Page cover

Cover

Encyclopedia of Urban America: The Cities and Suburbs


Page iv

Copyright © 1998 by Neil Larry humsky

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, except for the inclusion of brief quotations in a review, without prior permission in writing from the publishers.

Library of Congress Cataloging-in-Publication Data

Encyclopedia of urban America: the cities and suburbs / Neil Larry Shumsky, editor

p. cm.

Includes bibliographical references and index.

Contents: vol. 1. A–L — vol. 2. M–Z.

1. Cities and towns—United States—Encyclopedias. 2. Suburbs—United States—Encyclopedias. 3. Cites and towns—United States—History. 4. Suburbs—United States—History. I. Shumsky, Neil L., 1944–.

HT123.E5 1998 98-11698

307.76′0973′03—dc21 CIP

ISBN 0-87436-846-4 (alk. paper)

04 03 02 01 00 99 10 9 8 7 6 5 4 3 2

ABC-CLIO, Inc.

130 Cremona Drive, P.O. Box 1911

Santa Barbara, California 93116-1911

This book is printed on acid-free paper.


Page vii

Contents

List of Entries, Volume 1: A–L ix

List of Entries, Volume 2: M–Z xiii

Contributors xvii

Preface and Acknowledgments xxxi

Introduction xxxiii

Encylopedia of Urban America

The Cities and Suburbs

Volume 1: A–L 3

Volume 2: M–Z 443

Selected Bibliography 905

Entries by Subject 915

Illustration Credits 923

Index 925


Page viii


Page ix

List of Entries

  • Volume 1: A–L
  • Abrams, Charles (1902–1970)
  • Addams, Jane (1860–1935)
  • African-American Towns
  • African Americans in Cities
  • African Americans in Suburbs
  • Agglomeration
  • Agricultural Revolution
  • Air Pollution
  • Airports
  • Alger, Horatio, Jr. (1832–1899)
  • Almshouses
  • Amusement Parks
  • Anderson, Sherwood (1876–1941)
  • Annexation
  • Anti-Semitism
  • Apartment Buildings
  • Apprenticeship
  • Architecture
  • Armory Show
  • Armour, Philip Danforth (1832–1901)
  • Armstrong, Louis (1900–1971)
  • Artisans
  • Asian Americans in Cities
  • Attitudes toward Cities
  • Automobiles
  • Balloon Frame Construction
  • Ballparks
  • Baltimore, Maryland
  • Banks and Banking
  • Barnum, Phineas T. (1810–1891)
  • Barrio
  • Barry, Marion S., Jr. (1936–)
  • Bars and Saloons
  • Barthelme, Donald (1931–1989)
  • Baseball
  • Basketball
  • Bauer, Catherine (1905–1964)
  • Bay View, Michigan
  • Beame, Abraham David (1906–)
  • Behrman, Martin (1864–1926)
  • Bellamy, Edward (1850–1898)
  • Bellows, George (1882–1925)
  • Benjamin Franklin Parkway
  • Benton, Thomas Hart (1889–1975)
  • Birth Control
  • Blackouts
  • Blockbusting
  • Bogart, Humphrey (1899–1957)
  • Bohemianism
  • Boom Towns
  • Boosterism
  • Bosses and Machines
  • Boston, Massachusetts
  • Bowery
  • Boxing
  • Brace, Charles Loring (1826–1890)
  • Bradley, Tom (1917–1997)
  • Brice, Fanny (1891–1951)
  • Broadacre City
  • Brookline, Massachusetts
  • Building Regulations
  • Bulfinch, Charles (1763–1844)
  • Bungalow
  • Burgess, Ernest W. (1886–1966)
  • Burlesque
  • Burnham, Daniel H. (1846–1912)
  • Buses
  • Busing
  • Byrne, Jane N. (1934–)
  • Cable Cars
  • Camp Meetings
  • Canadian and U.S. Cities Compared
  • Canals
  • Capone, Al (1899–1947)
  • Carter Administration: Urban Policy
  • Catholicism
  • Cattle Towns
  • Census
  • Centennial Exposition of 1876
  • Central Business District


Page xiii

List of Entries

  • Volume 2: M–Z
  • Mail-Order Merchandising
  • The Main Line (Philadelphia, Pennsylvania)
  • Mariemont, Ohio
  • Marsh, Reginald (1898–1954)
  • Mass Transit
  • Master Plan
  • Matthews, Mark Allison (1867–1940)
  • Mayor-Council Government
  • McPherson, Aimee Semple (1890–1944)
  • Megalopolis
  • Memphis, Tennessee
  • Metropolis
  • Metropolitan Area
  • Miami, Florida
  • Middle Class in Cities
  • Middle Class in Suburbs
  • Middletown
  • Migration from Rural to Urban Areas
  • Military and Cities
  • Mill Towns
  • Milwaukee, Wisconsin
  • Mining Towns
  • Mobile Home Communities
  • Moral Reform
  • Mormons
  • Morrison, DeLesseps Story (1912–1964)
  • Moses, Robert (1888–1981)
  • Motels
  • Motion Pictures and Cities
  • Motion Pictures and Suburbs
  • Mt. Lebanon, Pennsylvania
  • Muckrakers
  • Multicentered Metropolis
  • Multiple Nuclei Theory
  • Mumford, Lewis (1895–1990)
  • Municipal Bonds
  • Municipal Government
  • Murphy, Frank (1890–1949)
  • Museums
  • Nashville, Tennessee
  • Nation, Carry Amelia Moore (1846–1911)
  • National Urban League
  • National Youth Administration
  • Native American Towns
  • Nativism
  • Natural Environment and Cities
  • Naturally Occurring Retirement Communities
  • Neighborhood
  • Neighborhood Protective Association
  • New Deal: Urban Policy
  • New England Town Meetings
  • New England Towns and Villages
  • New Federalism
  • New Orleans, Louisiana
  • New Professionalism
  • New York, New York
  • Newspapers
  • Nicholson, Francis (1655–1728)
  • Nickelodeons
  • Nixon Administration: Urban Policy
  • Nolen, John (1869–1937)
  • Office Work
  • Olmsted, Frederick Law (1822–1903)
  • Olmsted, Frederick Law, Jr. (1870–1957)
  • Omnibuses
  • Opera Houses
  • Orchestras
  • Organized Crime
  • Parades
  • Park, Robert Ezra (1864–1944)
  • Parks
  • Pattern Books
  • Pedestrian Malls
  • Perry, Clarence Arthur (1872–1944)
  • Philadelphia, Pennsylvania
  • Philanthropy


Page xvii

Contributors

  • Abadinsky, Howard
  • Department of Criminal Justice
  • St. Xavier University

  • Abbott, Carl
  • Department of Urban Studies and Planning
  • Portland State University

  • Abbott, Mark
  • Department of Urban Specializations
  • Harris-Stowe State College

  • Achor, Shirley
  • Emerita, Department of History
  • East Texas State University

  • Adams, Annmarie
  • School of Architecture
  • McGill University

  • Adams, Bluford
  • Department of English
  • University of Iowa

  • Adler, Jeffrey S.
  • Department of History
  • University of Florida

  • Ahouse, John
  • Special Collections, Doheny Library
  • University of Southern California

  • Albright, Alex
  • Department of English and Journalism
  • East Carolina University

  • Allen, Robert C.
  • James Logan Godfrey Professor of American Studies, History, and Communication Studies
  • University of North Carolina, Chapel Hill

  • Allswang, John
  • Department of History
  • California State University, Los Angeles

  • Alperovich, Gershon
  • Department of Economics
  • Bar-Ilan University
  • Ramat-Gan, Israel

  • Archer, John
  • Department of Cultural Studies and Comparative Literature
  • University of Minnesota, Twin Cities Campus

  • Arnold, Joseph L.
  • Department of History
  • University of Maryland, Baltimore County

  • Arnott, Richard
  • Department of Economics
  • Boston College

  • Bachin, Robin F.
  • Charlton W. Tebeau Assistant Professor of History
  • University of Miami (Florida)

  • Balmori, Diana
  • Balmori and Associates
  • New Haven, Connecticut

  • Barnes, Elsie M.
  • School of Social Sciences
  • Norfolk State University

  • Barr, Terry F.
  • Department of English
  • Presbyterian College

  • Barrow, Mark V., Jr.
  • Department of History
  • Virginia Polytechnic Institute and State University

  • Barrows, Robert G.
  • Department of History
  • Indiana University-Purdue University at Indianapolis

  • Bauerlein, Mark
  • Department of English
  • Emory University


Page xviii

  • Bauman, John F.
  • Department of History
  • California University of Pennsylvania

  • Beard, Rick
  • Executive Director
  • Atlanta Historical Society

  • Beito, David
  • Department of History
  • University of Alabama

  • Bennett, Larry
  • Political Science Department
  • DePaul University

  • Benton, J. Edwin
  • Department of Government and International Affairs
  • University of South Florida

  • Bethel, Elizabeth Rauh
  • Division of Behavioral Sciences
  • Lander University

  • Bianco, Martha J.
  • Center for Urban Studies
  • Portland State University

  • Biles, Roger
  • Department of History
  • East Carolina University

  • Binder, John J.
  • Department of Business Administration
  • University of Illinois, Chicago

  • Binford, Henry
  • Department of History
  • Northwestern University

  • Black, Brian
  • Liberal Studies Program
  • Skidmore College

  • Blackmar, Elizabeth
  • Department of History
  • Columbia University

  • Blackwelder, Julia Kirk
  • Department of History
  • Texas A & M University

  • Blair, Karen J.
  • Department of History
  • Central Washington University

  • Blau, Judith R.
  • Department of Sociology
  • University of North Carolina, Chapel Hill

  • Blee, Kathleen M.
  • Department of Sociology
  • University of Pittsburgh

  • Bluestone, Daniel
  • School of Architecture
  • University of Virginia

  • Blumin, Stuart
  • Department of History
  • Cornell University

  • Borchert, James
  • Department of History
  • Cleveland State University

  • Bottles, Scott
  • Capital Markets Group, Wells Fargo Bank
  • Los Angeles, California

  • Bouman, Mark J.
  • Department of Geography, Economics, and History
  • Chicago State University

  • Bowman, Sylvia P.H.
  • Department of English
  • University of Houston, Downtown

  • Brasch, Walter M.
  • Department of Mass Communications
  • Bloomsburg University

  • Bratt, Rachel G.
  • Department of Urban and Environmental Policy
  • Tufts University

  • Bringhurst, Newell G.
  • Department of History and Political Science
  • College of the Sequoias

  • Broaddus, Billie
  • Medical Heritage Center
  • University of Cincinnati

  • Brody, M. Kenneth
  • Department of Sociology and Anthropology
  • Central College

  • Buenker, John D.
  • Department of History
  • University of Wisconsin, Parkside

  • Burgess, Patricia
  • Levin College of Urban Affairs
  • Cleveland State University

  • Burke, Thomas E.
  • Division of the Budget
  • New York State

  • Burton, Joseph A.
  • Department of Architectural Studies
  • Clemson University

  • Cain, Louis P.
  • Department of Economics
  • Loyola University Chicago


Page xxxi

Preface and Acknowledgments

These two volumes are eclectic and idiosyncratic at the same time. They are eclectic because more than 300 people from many disciplines—ranging from history to sociology to political science to architecture to art to criminology—wrote about 500 entries for this encyclopedia. At the same time, the volumes are idiosyncratic because one individual—me—selected the topics to be included, contacted potential authors to write the entries, and then accepted, modified, or rejected the articles that were submitted. Thus, in a strange way, the project represents an extraordinary collective effort, but it is also an individual undertaking. It reflects the accumulated knowledge of all the contributors, but it also delineates what is important to me.

This extraordinary degree of collaboration was essential, but also desirable, because few people, if anyone at all, have the knowledge, ability, or interest to write anything consequential about approximately 500 separate, although related, topics—even a few hundred words about many of them. Other than conducting the enormous (sometimes overwhelming) amount of bureaucratic and administrative record-keeping that such a joint project entails, one of the editor’s major responsibilities is locating, persuading, cajoling, and occasionally arm-twisting colleagues, friends, and a few former friends into writing entries.

But before an editor can undertake that task, he or she must decide how to organize and what to include in an encyclopedia like this one; what entries should be contained, and what is the basis for their selection. When I began conceptualizing this project, it seemed to me that there were two possible kinds of design. The encyclopedia could be organized around specific places, and each entry would be a particular city, suburb, or urban place. The other possibility was to include some specific places but generally to include entries relating to specific urban phenomena, people, places, and events.

I chose the latter kind of framework for several reasons. First (but not necessarily most important), and to make no bones about it, that type of organization was more interesting to me and offered a greater amount of intellectual stimulation to a sometimes routine activity. Second, I was aware that other encyclopedias were being prepared about individual cities, and I didn’t want to duplicate what they were already doing or compete with their editors for authors. Finally, my understanding with the publisher was that this encyclopedia was to concern urban America, not specific urban places in the United States. To a large degree, but not exclusively, I was supposed to include information about subjects that was relevant to urban places in general, not to specific locales or sites.

Easier said than done. Trying to compose a list of every “urban” topic seemed insuperable, never-ending, and afforded the unpleasant potential of producing an infinite list of subjects for entries. Enter the first form of eclecticism. Trying to find some consensus about what was “significant” and therefore worth including in the encyclopedia, I merged the indexes of a number of well-known and highly regarded general books about urban America. Books as old as A History of Urban America by Charles Glaab and A. Theodore Brown to books as recent as Joel Garreau’s Edge City. Books as wide-ranging as Kenneth Jackson’s Crabgrass Frontier to more narrowly focused books such as Margaret Marsh’s Suburban Lives. Merging the indexes of all these books allowed me to see how many scholars thought a topic important enough to mention in their own general books. Was it one, two, or many? From this list, I constructed an initial list of topics I would like to include in the encyclopedia. Generally, but not always, I included those subjects mentioned in more than one of the books; and, generally, but not always, I excluded those topics mentioned in only a single book. My rationale was simple; if more than one scholar thought an item worth mentioning in a general work, I thought it important enough to include in this encyclopedia. But if only one of the authors considered a topic worth mentioning, I attributed that to an individual idiosyncrasy and rejected the topic from my list.

After deciding on a preliminary list of topics, an editor needs to locate others willing to write the entries. Preferably,


Page xxxii

the editor has a reason for asking some people and does not just approach authors at random. For me, deciding on preferred authors was a task simple to make and difficult to execute; but those decisions also account for much of the quality of these two volumes. From the outset, it seemed to me that for this encyclopedia to exemplify the highest standards of contemporary scholarship, the authors of the entries needed to have legitimate claims to expertise about those topics, not simply passing familiarity with them. Therefore, before selecting the individual authors, I conducted (what seemed to me to be) exhaustive bibliographic searches about the topic of each entry and tried to identify potential authors accordingly, preferably individuals who had already studied a particular subject and preferably written about it. The results have more than justified the extraordinary effort this entailed and account for the excellence of the entries; a close comparison of the entries and their lists of references would reveal that an exceptionally high percentage of the entries have been written by people who have already written about a specific topic.

Knowing that this would be the case while the entries were being written gave me great confidence in the quality of the entries I would ultimately receive. This confidence allowed me to encourage the authors, whenever possible, not just to write sterile, factual, encyclopedic texts, but to explicitly disclose their own perceptions and interpretations of a topic. As a result, many of the entries—especially the longer, major ones—not only provide basic information about a subject but also disclose how an authority interprets and understands that topic. Consequently, this encyclopedia is far more than a compendium of factual information about specific subjects; taken as a whole, it provides a broad picture of how contemporary scholars, taken in the aggregate, view American urban life. In this way alone, it is unique.

Obviously, for this to have happened, I have relied on many, many other people. The majority of them are mentioned individually in the list of contributors that precedes this preface. To me, this list is more than a list of names; it is a catalog of scholars who have contributed their time and their knowledge to making this encyclopedia possible, and to them all I extend my thanks and my appreciation.

Of all these people, however, there are two whose contributions so far exceed anything I could ever have expected, and whose assistance has been so great that I would feel remiss if I didn’t mention them individually and acknowledge them publicly. Jon Teaford originally agreed to write half a dozen articles including a lengthy piece on “Municipal Government.” Long after Jon had finished writing these entries, I unexpectedly had to find someone to write the entry on “Urbanization,” the longest and most important entry in the encyclopedia. After tearing my hair out for several days, I called Jon, who had already done his writing so graciously, so promptly, and so expertly that I almost allowed myself to think he enjoyed it. He agreed to write the additional entry if I could fit my calendar around his schedule. Of course, I agreed, only to have Jon send me the entry weeks before I expected it. I find it very difficult to express how grateful I am. Another person about whom I have a similar tale is Mike Ebner. At another point, I suddenly needed to locate someone willing to write an entry on “Suburbanization,” another lengthy assignment. Mike was one of the first people who came to mind, and he, like Jon, graciously agreed to write the entry. Once again, the entry is outstanding, raising significant and provocative questions, and Mike himself has been as helpful, cooperative, and responsive as anyone could ever have asked. He, too, is someone to whom I feel especially grateful.

Several people who did not participate in producing the content of the encyclopedia have been intimately involved with its development. As a visiting professor in my department, Paul Finkleman first asked whether I would be interested in editing an encyclopedia, helped me prepare a proposal, and was a constant source of guidance, information, and assistance as long as he was in Blacksburg.

When I first signed a contract to edit the encyclopedia, Chris Collins, now an editor at Oxford University Press, was the editor I worked with. It was a constant pleasure to talk to him on the phone, to hear his suggestions, and to receive his advice. One of my few regrets about this project is that Chris has not been along for the whole ride.

Fortunately for me, Chris was not unique, and I met and worked with several similar people at ABC-CLIO. Todd Hallman, now senior acquisitions editor at ABC-CLIO, arranged the transfer of this work to the current publisher. Since I learned that ABC-CLIO was interested in acquiring the manuscript, Todd has made himself available to me, answered my questions honestly, and been consistently supportive. Two people involved in production—Martha Whitt and Richard Bass—have also been wonderful to work with. Martha has been an absolute joy. Without ever having met me, she has known how to make me—and how to make me want to—do whatever was necessary without making me feel pressured, put upon, or that I was being asked to do something unreasonable. The role of Richard Bass, an independent editor and project manager, has been very different—but equally exceptional. As the copyeditor, and as someone involved in every aspect of production, he sometimes asked me to do things that I questioned initially but almost always agreed with ultimately; as a result, the encyclopedia is substantially better because of his work. I am equally indebted to him, as to everyone else I have mentioned.

And lastly, my greatest gratitude is to three people who have suffered more because of this project than they would ever acknowledge, perhaps even realize. To Michael, Eric, and Marcia—not only my gratitude but my love.


Page xxxiii

Introduction

Urbanists have been studying cities and suburbs in the United States for just about a century. It was in 1899 that Adna Ferrin Weber published The Growth of Cities in the Nineteenth Century: A Study in Statistics, perhaps the first great analysis of the rapid urbanization that had already occurred in the United States during the nineteenth century and would continue during the twentieth. Since the appearance of Weber’s book, the analysis of cities—and the understanding of all the phenomena called “urban”—has expanded immeasurably, exploded actually, and become much more sophisticated. Cities and suburbs, and specific aspects of life in cities and suburbs, have been examined from countless perspectives: their pasts by historians, their governments by political scientists, their communities by sociologists, their buildings by architects and architectural historians, their morphology by geographers, and their physical structure by city planners, just to mention a few of the more obvious points of view without even alluding to more eclectic attitudes.

One aspect of these investigations that deserves more attention than it has received, and that few have confronted overtly, is the absence of any explicit, common agreement about the precise meaning of basic words whose definitions are generally taken for granted—words such as “urban,” “rural,” “town,” and “city” and, more recently, words like “suburb” or “metropolis”—other than to say, for example, that a “metropolis” is a “very large city, usually surrounded by suburbs.”

In fact, these words have always lacked clarity, and their definitions have never been precise. Dictionaries manifest this ambiguity and seem to suggest that many of the words are synonymous. Occasionally, a dictionary distinguishes among places on the basis of their population or form of government, but often they suggest that the words are interchangeable. For example, in defining “city,” the Oxford English Dictionary explains that in places currently or formerly under English rule, the word is “used sometimes more loosely but often with more exact legal definition than in England.” And in North America, “it usually connotes municipal autonomy or organization of a more complete or higher kind than ‘town.’” Later in the definition, the OED states that “city” is “a title ranking above that of ‘town,’” and when providing a definition specifically for the United States it quotes Webster (with no other identification) that a city is “a town or collective body of inhabitants incorporated and governed by a mayor and alderman.” This definition hardly begins to clarify the significant differences between a city and a town.

The OED’s definition of “town” comes even closer to equating not only “city” and “town” but also suggests close meanings—if not a precise equation—between those two words and “village” and “borough” and compounds the imprecision of all these words by equating “city” and “town” with “urban” and “urbanize.” It defines “urban” as “pertaining to or characteristic of, occurring or taking place in, a city or town” and “exercising authority, control, supervision, etc., in or over a city or town.” Its definitions of “urbanize” once again assert synonymy among “urban,” “city,” and “town.” To urbanize could mean “to make of an urban character; to convert or transform into a city,” but it could also express “to accustom to life in city or town.” It is not insignificant that when the OED uses the words “convert” or “transform” it is only hinting that “urbanize” has anything at all to do with the growth of population in urban places and only then because “convert” and “transform” imply a change in character from rural to urban (there is no other alternative) but nothing about the growth of already existing urban places that Hope Tisdale pointed to in her classic 1942 article, “The Process of Urbanization.”

The U.S. Bureau of the Census has developed a very different approach to the questions of what makes a place “urban” and if all these various words suggest similarities or differences among different places. Unfortunately, its definitions have been no more useful. Since 1870, the Census Bureau has distinguished between “urban” and “rural” on the basis of population size and legal status (with reference to state law), and it has demarcated different kinds of urban


Page 3

A

Abrams, Charles

(1902–1970)

Charles Abrams was a lawyer, public official, activist, author, and teacher who significantly influenced the course of public housing and urban studies in the United States as well as in developing countries of Africa, Asia, and South America. Emigrating from Poland in 1904, Abrams received his LL.B. from Brooklyn Law School in 1922. In 1933 he coauthored the New York Municipal Housing Authorities Law, which became the model for subsequent federal and state housing legislation. As counsel for the New York City Housing Authority (NYCHA) from 1934 to 1937, Abrams successfully argued NYCHA v. Muller, establishing the legality of using eminent domain proceedings to clear slums and build public housing.

In 1955 Abrams became New York State Rent Administrator, and from 1956 to 1959 he chaired the New York State Commission against Discrimination. As chairman, he successfully drafted legislation to include housing financed by the Federal Housing Administration (FHA) and the Veterans Administration (VA) under the New York State Law against Discrimination. From 1961 to 1965, Abrams was president of the National Committee against Discrimination in Housing, an organization that led the fight for an executive order barring discrimination in federally subsidized housing.

A participant in more than 20 overseas missions, Abrams helped establish housing authorities and planning schools throughout the world. He held teaching positions at the New School for Social Research, the University of Pennsylvania, Massachusetts Institute of Technology, and Columbia University. Throughout his career, Abrams passionately supported public housing and homeownership for the poor, and he criticized discrimination and what he called the “business welfare state.” In addition to writing or delivering countless speeches, articles, and reports, Abrams wrote seven books, including Revolution in Land (1939); The Future of Housing (1946); Forbidden Neighbors (1955); and The City Is the Frontier (1965). Often written for a general audience, Abrams’s works informed public debate on urban issues for almost four decades.

A. Scott Henderson

References

Abrams, Charles. “Charles Abrams: A Biography,” 7–12. Papers and Files. Ithaca, NY: Cornell University Press, 1975.

———. “Reminiscences.” Oral History Interview (April 26, May 10, 1964). New York: Columbia University Oral History Collection.

Henderson, A. Scott. “Housing and the Democratic Ideal: The Life and Thought of Charles Abrams.” Ph. D. dissertation, State University of New York, Buffalo, 1996.

Taper, Bernard. “A Lover of Cities.” The New Yorker (February 4, 11, 1967).

Addams, Jane

(1860–1935)

One of the most famous women in American history, settlement house leader Jane Addams was born to Sarah (Weber) Addams and John Huy Addams, businessman and state senator, in Cedarville, Illinois. When Jane was two years old, her mother died. Her stepmother, Anna Haldeman Addams, was a woman of wealth, culture, and social refinement. Jane spent her childhood in Cedarville, then graduated from Rockford Seminary (later Rockford College) in 1881. Her father died shortly thereafter, leaving her financially independent. For six months, she attended Philadelphia’s Woman’s Medical College, then dropped out. She also made two extensive tours of Europe, on the second visiting the first settlement house in the world, Toynbee Hall, in London. Returning home, a single woman in her late twenties, she was faced with the question of what to do with her life.

Her answer was to establish Hull House in Chicago in 1889. At the time, she thought she was establishing the first settlement in the United States, but it was, in fact, the third, the other two being in New York. A college friend, Ellen Gates Starr, joined her in this enterprise. The two women successfully appealed to other college-educated, well-to-do women in Chicago to volunteer to teach classes and lead clubs, as well as to donate money.

Addams was a pragmatist; if a project didn’t accomplish its purpose, even if it was a good idea, she would drop it and move on to something else. An example was the restaurant


Page 4

featuring nutritious food that the settlement opened. Its purpose was to improve her immigrant neighbors’ diet, but when they failed to patronize the restaurant she closed it. The settlement also featured lectures by prominent men like Frank Lloyd Wright and John Dewey, but her neighbors found more immediate benefit in English and citizenship classes. In addition, she made the settlement a social meeting ground for the neighborhood with large-group activities, such as receptions, a band, plays, concerts, and speeches along with smaller clubs and classes. As such, Addams may have intended to superimpose small-town social interaction on a low-income urban neighborhood.

Addams was also an effective reformer. A talented writer and speaker, she was a superb publicist for her causes. Her best-known work, Twenty Years at Hull House (1910), became a classic. She also published a sequel in 1930 plus other books and articles, including Democracy and Social Ethics (1902), The Spirit of Youth and the City Streets (1909) about juvenile delinquency, and A New Conscience and an Ancient Evil (1911) about prostitution. She participated actively in the labor movement, helping to mediate the Pullman Strike in 1894 plus other strikes, making Hull House available to women trying to unionize, and supporting the labor activities of Florence Kelley, a Hull House resident who was chief factory inspector for Illinois. Addams worked to improve her neighborhood in other ways, even serving as garbage inspector. She took a political approach by serving as a school board member and backing a reform candidate for alderman from her ward. When the infant National Association for the Advancement of Colored People listed her name as one of its founders in 1909, the organization gained instant national credibility. Although she failed to change the politics of her neighborhood, she was active as a suffragist and seconded Theodore Roosevelt’s nomination by the Bull Moose Party for the presidency in 1912 because he favored votes for women.

In addition, Addams resisted militarism and struggled to promote peace. That activity diminished her almost saintly public image during World War I, but she later received the Nobel Peace Prize in 1931 for her leadership of the Women’s International League for Peace and Freedom.

Judith Ann Trolander

See also

Henry Street Settlement; Hull House; Kelley, Florence; Settlement House Movement; Wald, Lillian D.

References

Davis, Allen F. American Heroine: The Life and Legend of Jane Addams. New York: Oxford University Press, 1973.

Farrell, John C. Beloved Lady: A History of Jane Addams’ Ideas on Reform and Peace. Baltimore: Johns Hopkins University Press, 1967.

Levine, Daniel. Jane Addams and the Liberal Tradition. Madison: State Historical Society of Wisconsin, 1971.

African-American Towns

Between 1865 and 1905, African-American entrepreneurs established several racially exclusive towns in Oklahoma, Kansas, and other nearby states. Nicodemus, Kansas (established in 1879), Mound Bayou, Mississippi (1897), Langston, Oklahoma (1891), and Boley, Oklahoma (1904), are among the best known, although many smaller (and often shortlived) all-black towns also developed in the South and West during these years. Informed by African-American community building in the South after the Civil War, these towns and communities also reflected the general optimism and local boosterism that swept across the United States at the end of the century.

Throughout the South during the 1860s, the possibility of acquiring land held resonant promise for a people emerging from bondage. The former slaves repeatedly insisted to both members of the Union Army and to administrators of the Freedman’s Bureau that “we would rather live by ourselves than scattered among the whites” and that “the great cry of our people is to have land.” But the amount of land available for sale on the open market never matched their hunger for land. In addition, all during Reconstruction, public and private opinion in the white South vigorously opposed land ownership by African Americans. As a result, their acquisition of land in the South and West, particularly after 1877, resulted more often from development projects planned, organized, and executed by black entrepreneurs than it did from private transactions between individuals.

The all-black communities established during the final decades of the nineteenth century initially prospered in the near West, where land was more readily available than it was in the former Confederacy, although some of these towns did grow in the South. Nicodemus, Kansas, Mound Bayou, Mississippi, Langston, Oklahoma, and Boley, Oklahoma, typify the developments planned by and for African Americans during this period. All four communities initially prospered, their growth stimulated by an influx of black migrants from Alabama, the Carolinas, Georgia, and Tennessee who were drawn west by the promise of cheap, affordable land, economic self-sufficiency, and personal security.

William Smith and Thomas Harris, two African-American ministers from Tennessee, and W. R. Hill, an African-American Kansas land speculator, established Nicodemus, Kansas. Once the trio had secured the land in 1877, they began recruiting settlers from the congregations of rural black churches in Tennessee and Mississippi. Those bound for Nicodemus—the community numbered approximately 700 people by 1897—were joined by other African Americans in a widespread movement from the South and into a number of Kansas locations after they were literally driven from parts of Louisiana and Mississippi.


Page 5

These settlements provided the model on which subsequent towns were organized; they also provided a training ground for community leaders and builders such as Isaiah T. Montgomery, who later established Mound Bayou, Mississippi, and Edward P. McCabe, who subsequently founded Langston, Oklahoma, and inspired Boley, Oklahoma.

Montgomery, born a slave, initially joined the exodus to Kansas, but by 1885 he had returned to Mississippi. There, probably inspired by the example he had seen in Kansas, he struck a deal with the Louisville, New Orleans, and Texas Railroad to settle African-American farmers along its line in Bolivar County, Mississippi. Forty-seven families immediately settled in the area, and Mound Bayou emerged as the mercantile center of the county. The town was incorporated in 1898 with 183 residents. By 1904, its population exceeded 400, and an additional 2,500 farmers lived in the surrounding township.

In contrast to Montgomery, Edward P.McCabe was born in Troy, New York, and worked at a variety of jobs before he moved to Illinois in 1875. There, he entered Republican politics before finding his way to Kansas in 1878. McCabe was elected auditor of the state in 1882 and reelected in 1884. Insinuations of improper behavior drove him from public office, and in 1889 he joined the land rush into Indian Territory. By 1890, he was promoting the development of Langston (about 40 miles northeast of Oklahoma City) as a town for African Americans. His promotional advertisements attracted farmers from Arkansas, Texas, and other southern states to a site that McCabe probably intended to be a springboard for the development of a separate African-American state, with himself as its governor. Boley, in southeastern Oklahoma, had stronger ties to Mound Bayou than to the more western towns, and its growth and prosperity matched Langston’s during the early years of the twentieth century, although neither town provided McCabe with the political power base he had originally envisioned.

Like Mound Bayou and the Kansas towns, those in Oklahoma initially prospered, but the local economies of all of these planned communities relied on cotton as a cash crop. By the second decade of the twentieth century, the ravages of the boll weevil combined with the chaos of local politics and the larger climate of racial discrimination to erode the early prosperity and community stability. Town leaders, once so optimistic, saw political institutions weakening. Local business failures compounded the problems caused by growing political powerlessness. Scarcity of capital, vastly unequal distributions of income, and an inability to provide residents with marketable, nonagricultural skills eventually doomed the once-promising developments. For these black towns, boosterism at the turn of the century proved to be an empty promise.

Elizabeth Rauh Bethel

References

Bethel, Elizabeth Rauh. Promiseland, A Century of Life in a Negro Community. Columbia: University of South Carolina Press, 1997.

Crockett, Normal L. The Black Towns. Lawrence: Regents Press of Kansas, 1979.

Du Bois, W. E. B. Black Reconstruction. New York: Russell and Russell, 1935.

Magdol, Edward. A Right to the Land. Westport, CT: Greenwood Press, 1977.

Oubre, Claude. Forty Acres and a Mule. Baton Rouge: Louisiana State University Press, 1978.

Painter, Nell Irvin. The Exodusters. New York: Knopf, 1977.

African Americans in Cities

The African-American experience in American cities is as complex as the differences among the millions of people and the several centuries involved, among New York, New Orleans, Chicago, Richmond, and Los Angeles. But one ironic generalization may be applied to all of it: the major theme in black history has been the struggle for equal status, and a closely related strain has been that migration to the city, among what was originally an overwhelmingly rural people, traditionally promised hope and progress, for both individual and community. Hope was of course never fully realized, and progress often denied by the actual conditions of urban living. Black history may be divided into many periods, each having both betterment and setbacks. But the crowning irony is the fact that just as the centuries-long hegira from country to city had reached a climax, at virtually the same moment as the drive for legal status and political power seemed within reach, the city itself began sliding into a decline that has overshadowed all the other gains made by African Americans.

The record of black origins in colonial North America is murky, but it is clear that within no more than a generation of the famous shipment of Africans to Jamestown in 1619, African Americans were being brought to Boston, and then to Dutch Manhattan, as personal or household slaves. And from the beginning, the lives of urban blacks, in both the North and the South, differed from the existence of those left locked in the countryside.

For people without land, agricultural labor has always been brutal, especially so for Africans and their descendants in America. For objects of racial prejudice and, as the seventeenth century progressed, subjects of a kind of slavery uniquely harsh in its hereditary nature and depersonalization, life in town or city offered at least the hope of freedom, however limited in practice, added to the universal attractions of variety. Black men and women in towns often worked at crafts requiring skills, giving them value and economic leverage; household servants, too, whether objects of sexual exploitation or paternal affection, had their own kinds of leverage. And the large number who worked as sailors or


Page 6

longshoremen in early port towns enjoyed at least movement, opportunity, and exposure to a wider world.

Some of these Africans had been freed as a gift; in southern settlements, the great majority of freedmen and freed-women were the lighter-skinned children of slaveowners. Others managed to buy their freedom, or simply to seize it by escaping. The town, and later city, offered refuge as attractive to escaped slaves in the Americas as to escaped serfs in medieval Europe. But whether slave or free, the growing numbers of African Americans in cities faced white inhabitants with problems familiar ever since: job competition, fear, and racism.

White artisans early complained about skilled slaves who threatened to undercut their own wages as blacksmiths, leather workers, teamsters, or sailors. Their resentments surely contributed to a special black reputation for the kind of petty crime always common among the urban poor. Fierce racism, too, from the beginning, centered around black male sexuality, and in a few northern and most southern colonies punishments for violating white women called for castration or, in a few cases, death by fire. Deep fears were revealed in 1712 when slaves in New York were convicted of murdering nine whites. By 1741, when the slave population approached one-fifth of the total, an alleged “Negro Conspiracy” to burn down the city caused hundreds to flee, while nearly 100 blacks were transported, hanged, or burned at the stake.

Such fears gave rise to slave codes, similar in virtually all of the colonies except those in New England, which were modeled on Mosaic law. These typically prohibited slaves from testifying in court against whites, buying liquor, or bearing arms; laws forbidding assembly in number were clearly aimed at city dwellers. As the freed class grew through the late seventeenth and early eighteenth centuries—and from very early on freed African Americans overwhelmingly lived in cities—other laws were passed to distinguish them from whites. Again, these differed by region, even by colony, but African Americans everywhere but New England were denied the vote, and in most places were forbidden to marry whites or to serve in the militia, thus preventing them from owning guns.

But this uneven color line, rarely fully drawn in law or completely enforced in practice, was gradually offset in the later eighteenth century in the North by amelioration and emancipation, as some white colonials began to justify their grievances against Great Britain by appealing to principles of human rights that were obviously incompatible with human slavery. Until then, humane treatment had been inspired almost wholly by religion, in Boston by the felt need to include Africans as at least secondary members of the Christian community and in Philadelphia by a quiet Quaker campaign against slavery itself. When these religious convictions were joined by secular principles, the trickle of emancipations became a stream. With the start of the American Revolutionary War, both sides promised freedom to slaves who joined them if they were victorious, and many blacks served among the patriots with distinction. The stream became a river of freedom in the urban North. In Philadelphia, for example, there had been 1,400 slaves and 100 free blacks in 1765; by 1783, just 400 were enslaved, over 1,000 free.

The first famous African Americans date from these years: Phyllis Wheatley, the poet; Crispus Attucks, first to die in the Boston Massacre; Benjamin Banneker, the mathematician and astronomer. During the Revolutionary Era, too, the first enduring community organizations were founded: Prince Hall organized the African-American branch of the Masonic Lodge in Cambridge, Massachusetts, in 1775 and Absalom Jones established the Free African Society in Philadelphia in 1787. Both groups emphasized mutual aid, religious uplift, and racial betterment, and they inspired others across the North.

Masons and Free Africans also joined white groups in the first political attacks on slavery. As courts and legislatures pushed the new northern states to end slavery, and as the logic of the Revolution joined economic depression to inspire thousands of manumissions even in the plantation South, it appeared that African Americans, led by their own urban elite, were on the way to full citizenship in the new nation.

But between the American Revolution and the Civil War, the high hopes of the 1780s eroded. To the extent that black men and women controlled their own destinies, they were able to strengthen their community institutions. But at the same time, white working-class resentments were fueled by the very success and growth in the number of urban blacks. Beyond that, blacks were affected by economic and political developments far beyond their control—the revival of plantation slavery based on cotton, the economic cycle, European immigration, and finally the tensions threatening the new national union.

During the 1790s, the fraternal and mutual aid societies were joined by the third of the great triad of formal African-American institutions, the church. A group of Philadelphians, rebelling against segregated seating, established their own church, soon known as the African Methodist Episcopal (AME) denomination. From then on, as soon as their numbers allowed, free people throughout the urban North founded their own churches; whatever their denominational affiliation, these most assimilated of American blacks typically included the word “African” in their titles. And for the next century and more, these churches were nurseries of leadership for both men and women. Schools, especially in the South, were run by churches or lodges if they existed at all, while the buildings themselves provided meeting places for


Page 7

a whole range of community associations, from literary clubs to fraternities, that marked the life of urban African America.

One focus of these institutions was always the abolition of slavery. For several decades, the stream of manumissions kept flowing. But most northern states provided for only gradual emancipation over time, the federal constitution sanctioned slavery, and in 1793 Congress passed a Fugitive Slave Act. Great slave revolts in Santo Domingo, followed by the revolutionary conspiracies of two artisans, Gabriel Prosser near Richmond in 1800 and Denmark Vesey in Charleston in 1822, inspired fearful southern states to make manumission almost impossible and to restrict those already freed. Simple racism in the North was aggravated by black émigrés from the Caribbean, and as southern plantation slavery was firmly reestablished by the new economic importance of cotton, black petitioners and their allies were forced on the defensive.

But even in the South, white fears were often relaxed. New Orleans brought more complex racial traditions with it when Louisiana joined the union, and the business of community building was unstoppable. Although in Richmond or Charleston, the “free” half of the black population was not far from slavery, the slave half was not far from free in the indiscriminate bustle of the city. Despite the poverty of most victims of racist exclusion, wider opportunities in the North allowed men like the sea captain Paul Cuffe, sail maker James Forten, and a host of other artisans and businessmen to gain some economic success. Their families established an enduring class structure based partly on shades of color, respectable reputation, as well as wealth, and a social system based on unusual economic and social opportunities for women. But even at the top, few were safe from fears of kidnapping and reenslavement, and none could escape the discrimination that hedged them in almost everywhere.

The great paradox was always that, especially before great segregated “ghettos” were formed, white urban workingmen were both their closest associates and their bitterest enemies, as the two groups rarely lived far apart. To the extent that blacks and whites intermarried legally, drank, watched dogfights and cockfights, played, and worked together, they typically did so near the waterfronts, brickyards, and neighborhoods where poor people lived. At the same time, economic competition and status anxieties afflicted the working class more than richer whites. One result of increasing democracy for white males, then, in the antebellum decades, was the passage of more racist legislation. Some northern states adopted “black codes” much like the South’s, allowing a kind of semislavery—denying the vote, forbidding in-migration, and requiring passes and official registration. In most of the Northeast outside of New England, the vote, granted in the Revolutionary Era, was revoked, and black youngsters were either segregated or completely excluded from the new public schools.

Black men and women continued to fight back. One timeless method was to help fugitive slaves find refuge. Another, beginning in 1830, was to bring together leaders, mostly from northern cities, in annual conventions that protested slavery and discrimination and, then as later, urged the majority to embrace moral and economic self-improvement in an effort to combat racial stereotypes. A third was to join a newly militant abolition movement within which they debated a variety of strategies, criticized the racism of white allies within the abolition movement, and largely rejected plans, first broached in the Revolutionary Era, to flee slavery and racism by returning to Africa.

But whatever their efforts, social, economic, and political developments combined to push down blacks in northern cities. Irish immigration brought unskilled, hungry, often violent peasant competitors into an economy not yet ready to absorb them. During the painful beginnings of the new urban industrial economy, workingmen seized on race and ethnicity as principles of association and helped shrink the number of skilled jobs available. In custom, even more than in law, segregation in public places came to rule. And as whites of all classes came to dread the approach of a war over the proper place of African Americans in the fragile national union, it was easy to make scapegoats of African Americans themselves. Riots became increasingly familiar features of antebellum cities, and no group was more frequently targeted than blacks.

Pogroms may be a better term than race riots to describe these affrays in which white gangs invaded black neighborhoods on a variety of pretexts to beat, burn out, or kill their politically helpless inhabitants. After the spurt in the 1790s, the growth of free black communities slowed, while the pace of European immigration pushed down their proportion of the urban population as a whole. The official census has always been a poor measure—African Americans had no reason to trust white inquisitors and many reasons to hide—but it does appear that in Philadelphia, for example, the largest black community in the North, there may actually have been a net loss of black population during the violent 1840s. In short, however better off than their cousins on the plantation, the black residents of American cities, battered and insecure, were losing ground in the era before the Civil War.

Between the onset of the Civil War and the end of World War I, the lives of the growing number of African Americans living in cities developed partly along lines already drawn. Mutual benefit societies, masonic lodges, and above all churches nurtured other associations and helped define class differences within black communities. White racism and working-class resentments still plagued efforts to win skilled jobs, and crime and vice continued to beset black neighborhoods. Differences between the North and the South—as well


Page 8

as between the small urban population and the great southern agricultural majority—remained. But dramatic economic and political changes ensured that the black urban history of these years had a shape of its own.

Great political change occurred as the Civil War transformed the lives of the urban minority as well as the newly freed millions of the South. Once the war became a crusade to end slavery, with black troops recruited to help, wholly new leadership opportunities opened for those with education and sophistication. In the North itself, such opportunities were delayed for some years. The riots of the antebellum decades actually peaked in the middle of the war in the New York Draft Riot of 1863, in which largely Irish protesters lynched, beat, and burned out the city’s black population. This outburst had lesser echoes in smaller cities. No northern state, either, voluntarily granted blacks the right to vote. But in the hopeful early years of Reconstruction, as the freedmen looked to new institutions to help them cope with their new condition, the vote was granted by congressional fiat.

Although it was the potential power of the agricultural millions that drove Reconstruction, it was disproportionately the old free urban elite who spoke for them and who took new jobs as political officeholders with Reconstruction agencies or as civil servants. Northerners—fugitives rejoining family, soldiers who took root, or simply men and women eager to join the new order—often participated directly, and the suspect census returns for 1870 register a net outflow from Philadelphia, the city with the largest black population north of the old slave states. The community infrastructure, built upon independent church, lodge, and benefit association, that was long familiar in northern cities quickly blossomed once southern blacks were allowed to meet with no whites present. The AME denomination, for example, had reached no more than 20,000 members before the war; but during the next two decades missionaries sent south from its Philadelphia headquarters pushed this up twentyfold, to about 400,000 by 1880. The message was secular as well as spiritual; the messengers, like those of other denominations, helped establish schools and organize political parties as well as churches.

True equality was never fully won in any southern city, certainly in no state, and the urban political agenda, modest by northern standards but fiercely contested in places such as Richmond or Charleston, was no more than gaining segregated access to such services as the new schools, hospitals, and streetcar systems that opened after the war. The successful white assault on Reconstruction, signaled dramatically in the bloody New Orleans “race riot” of 1866, never fully turned back the clock in this respect. But while the black population of southern cities continued to grow, the number of voters began to shrink in the late 1870s. Jobs as clerks, policemen, and firemen were lost, and as segregation tightened there was no pretense that separate was truly equal. As northerners returned home, and the more outspoken southerners fled or were driven out (as in the Wilmington, North Carolina, pogrom of 1899), the political life of blacks in the urban South turned moribund.

Developments in northern cities were dramatically different, as passage of the Fifteenth Amendment to the Constitution in 1870 guaranteed the vote, and the vote provided leverage, however small the number of people who voted. Black men and women had begun to protest discrimination during the war, in Philadelphia using nonviolent direct action to desegregate horsecars, in Chicago successfully petitioning for repeal of the state’s “black codes.” A combination of public protests, political agitation, and individual lawsuits under the federal Civil Rights Law of 1875 helped open places of public accommodation; and, when the Supreme Court ruled the law unconstitutional in 1883, state legislatures passed their own, if weaker, versions. By the mid-1880s, virtually all northern and western cities had outlawed legal discrimination. Although some schools remained segregated, public education was available everywhere.

Education was the great success story of the era. Partially inspired by the promise of full citizenship, the black population of Philadelphia, with an estimated literacy rate of 20 percent in the 1850s, pushed that figure over 90 percent by the 1890s. Black men and women regularly scored higher than European immigrants on written examinations of all kinds, and the first African-American political demand in that city was to put all positions under the new civil service system and make all appointments dependent on test scores. The political issue of the era was less civil rights than civil service: black voters, sometimes city councilors, in a few places legislators, pushed for jobs as policemen, clerks, and schoolteachers. Under Republican rule, Washington, D.C., was a Mecca for many: it was the source of patronage jobs in the Post Office, Frederick Douglass served as city marshal, and members of the black elite received diplomatic posts in Haiti or Liberia.

A new urban professional and white-collar class arose. Missionary colleges had mushroomed across the South during Reconstruction, and in the North the number of doctors educated at major universities soared. Full legal citizenship allowed African Americans to practice law for the first time, many educated at Washington’s new Howard University Law School. Literacy and ambition multiplied weekly newspapers; Philadelphia alone produced 23 between 1870 and 1900. The AME’s long-running Christian Recorder and others papers served, like denominational and lodge membership themselves, to unite urban leadership across the nation with “letters from” other cities filled with news of jobs, politics, and social events.


Page 9

In this expansive era, city wages seemed high, and against the oppressive background of southern agriculture, the vitality of city life was continually on display in the form of soaring new Gothic church spires, parading bands, fancy balls, organized sports, and all-black theatrical troupes. In contrast to the antebellum era, black urban growth outpaced the white. But except in the declining port cities of the old South, and along the borders, as in Baltimore and Washington, the result of starting from a low base was that the percentages in expanding manufacturing centers remained low. Although rural black fertility was higher than the white average, urban fertility was far lower. Even in Philadelphia, with the largest community in the North, the 85,000 residents of 1910 were only 5.5 percent of the city’s total. More important than raw numbers was the fact that outside the civil service, the new white-collar armies of typists, salesclerks, and phone operators demanded by the new high-rise urban economy excluded African Americans almost entirely. Except during the brief heyday of the Knights of Labor in the 1880s, unions were at best segregated, and black artisans were driven out; all over the country, the number and variety of skilled jobs held by black men and women declined dramatically. It was even easier to wall off the new manufacturing sector; with limited exceptions, as in the new Birmingham steel mills and Henry Ford’s Detroit, factory jobs were reserved for whites only, except for temporary black strikebreakers.

The fact that black men and women were largely confined to domestic and unskilled jobs undermined the new urban professional class except for teachers and civil servants. Whites would not go to black doctors, and blacks could not afford them; not a single black attorney in Philadelphia, during this era, was able to earn a living by practicing law alone. Just as the desperate turned to theft, the ambitious turned to such criminal enterprises as gambling, prostitution, and operating speakeasies, although here, too, they typically answered to white overlords.

In his pathbreaking study The Philadelphia Negro, W. E. B. Du Bois showed that however victimized they were by discrimination, the great majority of urban blacks were not merely churchgoers but members of major denominations, and most children were born to two-parent families. Proportionally more blacks than whites, too, held jobs in the money economy, in part because most married women worked. African Americans were also noted for the strength of their self-help associations, and they had less trouble than whites with alcohol, then the prevailing drug. Rates of violent crime, while not low, were lower than those of the immigrant Irish in the mid-nineteenth century, far lower than those of Italians in the early twentieth. But while residential patterns remained somewhat mixed, the growing size of black neighborhoods made it easy for politicians to “zone” them as vice centers, trapping both the elite and the working class in an atmosphere that bred trouble.

It was in this era of retreat from earlier hopes and increasing segregation that the National Association for the Advancement of Colored People (NAACP) was born in 1909. The demand for full civil rights was in many respects the revolt of a frustrated urban minority against those who spoke for the rural southern majority. The shift to urban leadership received an economic and demographic boost during the next decade. Manufacturers, following Henry Ford, were already beginning to experiment with black workers when the outbreak of World War I multiplied the demand for labor. With hopeful trainloads daily leaving the Deep South in a “Great Migration” northward into Detroit, Chicago, Cleveland, Philadelphia, and New York, it was clearer than ever that the city was the future. And America’s 1917 entry into a war “to make the world safe for democracy” seemed to promise a new day.

At least one promise of the World War I Era was fulfilled: although the majority still lived in the South, it was those in the city, and especially the North, who drew the most attention and made the most news. During and just after the war itself, that news was often bad. Army and navy were segregated, and so was the nation’s capital, under Democratic administration for the first time in decades. Urban race riots returned in force as whites resented black newcomers who shared shop or yard, moved into previously restricted areas, and strained public facilities. The difference this time was that blacks fought back, however defensively. East St. Louis was the first, in 1917; demobilization in 1919 was marked by scores of others, as African Americans were largely driven from their new factory jobs. The Chicago Riots of that year, which killed 23 blacks and 15 whites, were especially notable for inspiring a massive official report that described in detail for the first time the life of what would come to be known as the “ghetto.”

One of the clearest results of the “Great Migration” in shifting the black center of urban gravity north and west of the older border cities was to create new spatial patterns. Population was now highly concentrated, segregated by real estate arrangements, custom, and fear. The political and economic results, long in the making, were by then clear. The biggest northern ghettos, Chicago’s and then New York’s, elected not only local officials but also the first black congressmen since Reconstruction and helped assure at least some civil service jobs as garbage collectors, clerks, policemen, and teachers. The earlier business enterprises—those run by skilled artisans or originating in domestic service such as caterers—continued to decline as fearful white patrons would not enter black neighborhoods or allow blacks into their homes. This loss was partially offset by businesses that depended on segregation for their success—barber and beauty


Page 10

shops, undertakers, and real estate and insurance agencies. And while these generated few jobs, and drew no outside money into the community, they could be lucrative, and a few entrepreneurs had money to show and spend.

Popular enthusiasm for jazz in the 1920s gave the era its name, and the nightlife of Harlem and the South Side of Chicago became a cachet among visiting whites. But the underside of the stories of Bessie Smith and Louis Armstrong was that the entertainment business, as it had been earlier in New Orleans and Memphis, was tied to gambling, prostitution, and illegal liquor sales; madams and numbers sellers, servants of white bosses, and allies of politicians elbowed legitimate businessmen and professionals unable to escape their neighborhoods. Still, the success not only of the popular culture, but also of the high culture that grew out of it—as in the famous Harlem Renaissance of Langston Hughes and Zora Neale Hurston—had another effect: respect for African-American achievement helped urban liberals, many of them Jewish, place black issues back on the national reform agenda for the first time since Reconstruction. And as the 1920s ended in the Great Depression, these allies were badly needed.

The precarious urban population was especially hard hit by the Great Depression. Chicago’s blacks were two to five times more likely to lose their jobs than whites; more than half of the African Americans in Philadelphia were unemployed in 1933, and only 1 percent of the young men held factory jobs. New Deal agricultural policy compounded urban problems by helping to shove southern tenants and share-croppers off the land; while the pace slowed some, hundreds of thousands of desperate men and women still flocked into cities to compete for scarce jobs.

But the outlook was not completely hopeless. Without directly attacking segregation, the New Deal generally provided equal pay and benefits in a variety of jobs and programs that helped the urban poor get through hard times, and black urban voters responded with a historic shift to the reigning Democratic Party. The successor to Du Bois’s classic study of Philadelphia, St. Clair Drake and Horace Clayton’s angry Black Metropolis, the climax of a generation of Chicago sociology, describes a Depression Era city full of poverty, crime, and frustration but also with a rich associational life, good times, and vitality. And as another European war broke out, with another labor shortage and another burst of official idealism about democracy and equality, the end of the 1930s promised another round of hope.

Major wars had always helped urban African Americans. So, decidedly, did World War II and its aftermath, a time when the long trek out of agriculture accelerated. By the early 1940s, more than half the black population was living in cities, and by 1960, proportionally more blacks than whites. The dominance not only of the city but of the North was confirmed in these years. Migrants going north were typically young, married, childless, and ambitious. Contrary to conventional wisdom, they were statistically better educated than urbanities already in place, white as well as black. And as earlier, while southern metropolitan areas usually attracted men and women from nearby rural areas, they often moved again, to New York, Chicago, or Los Angeles after they had learned new skills.

The dual goals were more freedom and better jobs. During the war itself, the need for labor opened office and factory jobs to blacks, often for the first time. This time, victory in war did not slam the doors shut again; the gains were held, the foothold expanded, until the same 1960 census that registered the decisive shift to city living noted that proportionally more blacks than whites were also working in factories.

Nothing came easy. Southern and working-class whites, especially in the early years, still resented the advances of black Americans, and in 1943 Detroit witnessed a virtual replay of the Chicago Riot of 1919. But the Congress of Industrial Organizations (CIO), born in the Depression, far larger and more aggressive than previous umbrella unions, recruited African Americans, who then quit their traditional role as industrial strikebreakers. And with the opposition of organized labor added to the sheer size of urban ghettos, the Detroit riot was the last in which white gangs raided or fought border wars with their black counterparts.

Politically, civil rights never left the national agenda during this period, as the Republican Party still honored its older traditions and the Democrats were increasingly liberal. Only southern congressional power blocked new legislation. Still, President Harry S. Truman was able to desegregate the military by executive order in 1948. And as the NAACP, based largely in the urban North, peaked in size and influence, Thurgood Marshall and other lawyers won a series of court battles culminating in the great 1954 Supreme Court decision that demanded that Topeka, Kansas, desegregate its schools. Although the white South resisted and fought back bitterly, and actual progress was slow, black women and men took direct action, as when Martin Luther King, Jr., led the Montgomery, Alabama, bus boycott of 1957.

Virtually every economic index pointed up during these years. The number of skilled artisans doubled, from just 3 percent to 6 percent of the African-American workforce; white-collar office workers moved up even faster, from 6 percent to 13 percent. Domestic work plummeted as factory work soared, while at the other end of the scale doctors and especially lawyers (who had lost ground steadily since 1910) staged a strong comeback, increasingly led by women professionals. The most important falling indices were unemployment, which for the black population reached an all-time low of 4.5 percent during the Korean War, and homicide.


Page 11

The black homicide rate, the most reliable criminal index, had not only been climbing steadily since the late nineteenth century but diverging even more sharply from the overall rate. The urban Industrial Revolution, with its promise of good wages for steady work and its demand for orderly, rational behavior, had been driving down disorderly behavior and individual violence in most of the developed world. Among American whites, these indices had been declining since the Civil War. Although some immigrant groups had high rates for a short time after they arrived, these often fell with dramatic speed once their young men had been absorbed into the workforce. Urban African Americans, long denied factory and office jobs and segregated into criminal neighborhoods, did not experience the same effect until after 1940, but by 1960 the black death rate from homicide, at 23 per 100,000 annually, was dropping faster than the white.

Segregation still ruled in most places, and no black person could escape bitter experiences with white racism. But legal segregation was clearly doomed, certainly in cities with growing numbers of black voters. Every year broke new ground, as Jackie Robinson led a parade of pioneers into professional sports, Billy Eckstine and Nat “King” Cole crossed a hidden line by joining Ella Fitzgerald and Lena Horne in singing love songs to white teenagers over the radio, B. O. Davis, Jr., earned his stars as an Air Force general, and Gwendolyn Brooks won a Pulitzer Prize and Ralph Bunche a Nobel Peace Prize. With the urban industrial revolution at its peak, the 1940s and 1950s were the “good old days” of city living. The schools and trolleys worked, the streets were safe (at least in retrospect), and an expanding America dominated the world economy. But peak suggests a downturn, and in terms of the prospects of urban black America, there was another side to the era.

Although the movement toward civil rights never slowed, the underlying demographic and economic progress of these two crucial decades slowed measurably during the 1950s. The very growth of the black urban population, the basis of so much hope, helped spur a white exodus to nearby suburbs. After reaching their peak size in the census of 1950, the older American cities of the North and Midwest began to bleed population. And if this seemed the golden age of the city, in terms of sheer explosive growth it was actually the golden age of the suburbs, as federal and local governments both promoted new forms of residential segregation by race and income.

The effect of federal housing policy, begun under the New Deal with no direct reference to race, was twofold. One expanding set of programs underwrote the home mortgages that financed suburban development. But mortgage policy was set by private bankers who made these developments racially exclusive by denying loans to blacks. Other programs provided for “slum clearance” and then “public housing” in older cities. But low-cost housing never matched the loss to “clearing,” and the result of building “projects” only in marginal urban areas, without protection against discrimination, was to create bleak new all-black enclaves.

The result of these policies was to encourage the racial division of major metropolitan areas, with a bedroom ring of white suburbs surrounding increasingly black central cities. And for young African Americans inside the rings, there were signs of serious disaffection. One was the growth of the separatist Nation of Islam, an almost exclusively northern urban phenomenon, headquartered in Chicago. The other, defying all the hopeful economic and social indicators, was a tripling of the birthrate among unwed teenagers. Both suggested trouble ahead.

One convenient date to begin the modern era of urban black history is August 28, 1963, when Martin Luther King, Jr., told the March on Washington and the entire nation that “I Have a Dream.” For African Americans in general, the decades since have brought many successes in the form of political power, economic gain, and international recognition. But the dream of racial harmony has not advanced much. And for the first time, the nation’s cities have represented not progress but trouble and even despair.

A Civil Rights Bill, the immediate object of the March, won quick support. But the federal government then launched two campaigns that Americans never fully accepted. First, the war in Vietnam, although fought with record numbers of black combat troops, was the only major international war that promised nothing for the race as a whole. Bitterly denounced by political and spiritual leaders, its escalating cost also helped gut appropriations for the War on Poverty, which had been launched by the Economic Opportunity Act of August 1964, just days after Congress authorized fighting in Vietnam.

The many programs of the expanding War on Poverty, while colorblind in both intent and action, were soon identified with the urban black poor. Success stories such as Medicare were often overshadowed by well-publicized scandals involving welfare and the actions of low-level administrators. By decade’s end, the military was spending $100 billion a year in Vietnam alone, while a tripling of antipoverty programs reached $30 billion. But only a small fraction of this (including social security) ever reached the ghetto. And while the proportion of African Americans living in poverty declined from 55 percent to 39 percent during the decade, and government programs helped propel many into the middle class, life for those left behind was better measured by climbing rates of unemployment, murder, and children born out of wedlock.

Even while civil rights faded from the national agenda, partly because of its successes, the issue of race grew ever


Page 12

more important. Life in the urban South was improved by a new surge of political power, a product of the Voting Rights Act of 1965, and in time Atlanta and Birmingham joined Newark and Detroit in electing black mayors. But the historic shift to the Democratic Party a generation earlier was balanced and then overridden as first white southerners and then blue-collar northerners defected to the Republicans, who reasserted their control of national elections beginning in 1968. Stereotypes about sexual and working habits contributed to this realignment. So, most dramatically, did the latest redefinition of the term race riot.

Whatever progress had been made by the mid-1960s, it had not closed the gap between white suburbanites and blacks in inner cities; and it was certainly not enough to satisfy angry young men in the ghettos. As the movement for justice and equality moved from South to North, from small towns and cities to great ones, it grew strident and more violent. The call for “black power” was never well defined, but the sight of young men on street corners shaking their fists and chanting in unison was calculated to terrify the majority. And nothing made more spectacular television news than the roughly 100 “race riots” that swept cities of every size and region between 1964 and 1968. In practice, both riots and casualties were confined almost entirely to black communities, and whites were rarely involved except for the police, whose much resented activities often sparked the outbursts. Dozens died in the Watts area of Los Angeles in 1965, while the National Guard shot up parts of Newark in 1967, and U.S. Army paratroopers were required to pacify Detroit in 1967 after 43 killings, mostly by local officers. Scholarly contributors to the Kerner Commission, shortly after the fact, noted that the riots were rooted in long-term frustration and that the rioters were typically young men of long residence who had jobs and educations slightly better than average. But television viewers saw only cities looted and burning, sometimes for days on end. By 1968, both the assassination of King and the riotous reaction to it symbolized a revolution in attitudes in just five years.

Beneath this turmoil, and at first unnoticed because of it, was an economic shift that had enormous consequences for all Americans, but especially for poor blacks in cities. Beginning at mid-century, older cities had begun to bleed not only white people but also manufacturing jobs. And if the legacy of the politics and policies of the 1960s is still in dispute, the result of the accelerating shift from a manufacturing to a service economy is not. African-American employment in the urban industrial sector, late in coming, arrived just as that sector was decaying. And as urban voting power continually increased, as whites tossed the keys to the city back over their shoulders as they left, winning more jobs in municipal government was undercut by the fact that municipal government was unable to stem the economic decline.

Since the early 1970s, the fate of African Americans as a group has polarized along class lines. The history is familiar. A variety of programs such as affirmative action, combined with their own innate abilities, has helped millions move into the middle class, and beyond that for a few stars into national and even international recognition. One ironic result of the civil rights movement is that members of the black middle and working classes may now move almost anywhere and have far less need for black community organizations—church and lodge, newspaper, and NAACP. Such people may live in, but are frequently not identified with, the city; in some cases they have effectively left the black community.

The few local businesses left in the ghetto have served not as centers of neighborhood life but as foci of jealous resentment when taken over by new Asian immigrants, widely praised as “the model minority.” As educational requirements for even modest jobs have steadily risen, blacks left behind have sunk deeper into dependency and crime, aggravated by the “crack cocaine” epidemic of the 1980s. For casual television observers (the American majority), it is only the black “underclass” that remains in, and is identified with, the city.

The result is that the city has lost its historic meaning for African Americans. Its life is not celebrated, as by a Langston Hughes, but inspires only lyrics of despair. By the 1980s many, and in the 1990s more, were fleeing to suburbs or even returning to the rural and small-town South. The most popular book about black urban life published in the 1980s, Nicholas Lemann’s The Promised Land, concluded that real salvation lies not in Chicago but back in the Mississippi Delta. The most influential scholarly study has been William Julius Wilson’s The Truly Disadvantaged: The Inner City, the Underclass, and Public Policy; in contrast to the vitality shown by his predecessors, from Du Bois in the 1890s through Drake and Clayton in the 1940s, Wilson sketches a kind of anticity: a city not of movement but stagnation, not of variety but monotony, not a dream but a nightmare, of whole census tracts in which virtually no one has a legitimate job and married men are an endangered species.

In reality, neither the city nor the African-American communities that stretch from New York to Los Angeles are fairly represented by their most desperate neighborhoods. But it is no accident that in public discourse the adjective “urban” is often used as a synonym or a code word for “black” and too often modifies the noun “problems.” As a result of economic transformation compounded by shortsighted public policies, American cities are in deep trouble. The ills of the African Americans who live in them, from family instability to the lack of modern job skills, represent in extreme form the ills of all Americans. There is no way to rescue the cities—civilization—without addressing these ills.

Roger Lane


Page 13

See also

African Americans in Suburbs; Desegregation of Education; Desegregation of Housing; Ghetto; Great Migration; Harlem; Housing Segregation; Public Housing; Race Riots; Slavery in Cities; South Side of Chicago.

References

Drake, St. Clair, and Horace Clayton. Black Metropolis: A Study of Negro Life in a Northern City. New York: Harcourt, Brace, 1945.

Du Bois, W. E. B. The Philadelphia Negro: A Social Study. Reprint ed. Millwood, NY: Kraus-Thompson, 1973.

Jaynes, Gerald David, and Robin M. Williams, Jr. A Common Destiny: Blacks and American Society. Washington, DC: National Academy Press, 1989.

Kerner, Otto, et al. Report of the National Advisory Commission on Civil Disorders. Washington, DC: Government Printing Office, 1968.

Lane, Roger. Roots of Violence in Black Philadelphia, 1860–1900. Cambridge, MA: Harvard University Press, 1986.

———. William Dorsey’s Philadelphia and Ours: On the Past and Future of the Black City in America. New York: Oxford University Press, 1991.

Lewis, David Levering. When Harlem Was in Vogue. New York: Oxford University Press, 1979.

Meier, August, and Elliot Rudwick. From Plantation to Ghetto. 3d ed. New York: Hill and Wang, 1976.

Nash, Gary. Forging Freedom: The Formation of Philadelphia’s Black Community 1720–1840. Cambridge, MA: Harvard University Press, 1980.

Wilson, William Julius. The Truly Disadvantaged: The Inner City, the Underclass, and Public Policy. Chicago: University of Chicago Press, 1987.

African Americans in Suburbs

Although the fact is often ignored in the traditional literature, African Americans have participated in the outward migration that has shaped American cities in the twentieth century. Harlan Paul Douglass’s The Suburban Trend, published in 1925, offered a preliminary analysis. In a brief section entitled “Foreign and Negro Suburbs,” he examined black settlements in the New York and Chicago metropolitan areas. “No Northern city,” he wrote, “has massed so large a portion of the Negro population as some of the Northern suburbs.” Within this framework he cited Evanston, Illinois, and East Orange, Englewood, and Montclair, New Jersey, as examples of black movement outward. Yet, Douglass sharply distinguished between white and black suburbanites. The latter, he concluded, were primarily domestics and service workers imported to serve the larger white community.

Nearly 30 years passed before others considered the issue of blacks in the suburbs. The majority of scholars who followed Douglass failed to test his thesis; rather, they debated the question of African-American suburbanization on a statistical battlefield. The studies of Donald Bogue, Avery Guest, William Pendleton, Leo Schnore, Harry Sharp, Reynolds Farley, and others defined the subject largely by the numerical presence of blacks outside the core. Their efforts were either statistical comparisons of aggregate census data or case studies noting demographic changes in particular metropolitan areas.

More recently, Harold Connolly, Philip Clay, Robert Lake, Harold Rose, Andrew Weise, Henry Louis Taylor, Jr., and others have broadened the definition of African-American suburbanization. Each has provided a more analytical view of African-American settlement, and Clay has identified six different types of black suburbs. Taken together, all their efforts have complemented the earlier numerical data by examining the nature of society and community.

As a result of this collective research, African-American suburbanization can be defined as the process of settlement by blacks in outlying sections of the city or in regions beyond the urban fringe. Similar to the movement of other ethnic groups, black outward migration has had a historical dimension. African Americans have entered suburbia by establishing or relocating in parts of cities far from urban core locations and, more recently, by spilling across city borders into integrated communities as well as racially separate enclaves.

It seems likely that African-American suburbanization extends well back into the colonial era. Certainly, pioneer suburbanites resided there during the Revolutionary Era. Slavery was responsible for the largest number of this group in the hinterland, but smaller numbers of blacks affected by urban prejudice also sought residence on the metropolitan rim.

Northern emancipation during the antebellum period represented the next step as freed slaves and freemen remained outside of central cities. Southwark and Northern Liberties abutting central Philadelphia, Lawnside in southern New Jersey, Skunk Hollow in northern New Jersey, Sandy Ground on Staten Island, Seneca Village in Manhattan’s Central Park, and Brooklyn’s Weeksville all illustrate this trend. Most of the African Americans who lived in these suburbs did not commute on a daily basis; however, some did frequent the city for leisure and social activities. In general, blacks, like their white counterparts, made their livelihoods by laboring and farming.

By the time of the Civil War, black suburbanization was occurring in the old West. Kinloch, outside of St. Louis, was the Midwest’s best-known all-black enclave, but Chicago, Cincinnati, Cleveland, and Pittsburgh were among the cities that either had separate black enclaves or integrated settlements along their outer rings.

Southern suburbanization followed different paths, but it too became visible at the time of the Civil War and Reconstruction. All-black enclaves, influenced by the placement of Freedmen’s Bureau outposts, existed outside of Richmond, Atlanta, Raleigh, Nashville, and Savannah before they were annexed in the late 1880s and 1890s. In smaller southern cities, a network of black towns resisted urban expansion and achieved complete independence. Mound Bayou, Mississippi


Page 14

(outside of Jefferson’s Bend), is one example of these permanent communities.

By the turn of the century, the movement of African Americans into suburbs was occurring in the Far West. It was especially visible in southern California where urbanization and suburbanization occurred simultaneously; in fact, they were hard to distinguish. Although there were few attempts at developing separate black suburbs, most African Americans intermingled among whites in the suburbs and satellite cities of Los Angeles.

Between 1900 and 1930, the North, Midwest, and Far West witnessed the first significant increase in the number of black suburbanites. Owning one’s own house became a national symbol of racial independence and achievement. Pronouncements by black leaders, word of mouth, and colorful advertisements in African-American periodicals encouraged blacks to purchase property on both sides of the urban boundary. For a significant few, suburbia was an alternative to the fast pace of the city and an improvement over the rural South.

While ghettos began forming in major cities, a different process occurred on their rims. In contrast to the stereotype of affluent suburban living, African Americans experienced a myriad of living conditions. The range of their suburban dwellings reflected both their needs and also their options. Shacks, cottages, bungalows, chicken farms, small ranches, and a few mansions were all part of the picture, and most African Americans did not realize the suburban dream of open space and a beautiful home. Southern migrants and former city dwellers sought different goals—especially greater opportunities for better housing and employment. And while many settlements contained elite physicians, attorneys, and educators, their numbers were few. Laborers, laundresses, and skilled, semiskilled, and service workers made up the majority of suburbia’s black residents.

Many of them could not afford property and opted to rent or board with others, and overcrowding was not uncommon. The more fortunate purchased small plots of land where they built homes after work using scrap materials. They used their yards to plant vegetables and raise animals rather than to grow flowers. The wealthier settlers bought either existing housing or new homes constructed by companies that could be either white or black. But far too often, while not forced to use their yards for survival, they needed the additional income to make ends meet.

Although living near or among whites, black residents were considered a shadow on the suburbs. Whenever they


Page 15

could, whites tried to ignore them despite knowing that African Americans were essential to the existing social order. However, whites refused to accept blacks as social equals and tried to limit their visibility. Prejudice and hostility led to the development of restrictive covenants, the formation of protective associations, and sporadic violence. The dominant society threatened new black residents, refused to hire minorities for municipal positions, and restricted restaurants, theaters, schools, roller rinks, amusement parks, beaches, pools, scouting troops, and YMCAs to whites. In many instances, physical barriers—sanitary canals, waterways, railroad tracks, walls, even highways—were used to separate black territories from areas inhabited by whites.

Dissatisfaction with these conditions led to a new wave of all-black communities. Unlike settlements formed in the antebellum North or the South during Reconstruction, these communities developed from failed white ventures as well as from cries for self-reliance. Robbins, Illinois, Lincoln Heights and Chargin Falls, Ohio, and Eight Mile-Wyoming, Michigan—all established between 1915 and 1930—demonstrated a different kind of “black” suburbia.

Throughout the first half of the twentieth century, black suburban growth, while masked by the tremendous white flight, did not go unnoticed. It was strongly contested, and many civic policies and court decisions sided with angry white residents. By 1930, with blacks already feeling the grip of the Great Depression, white resistance seemed victorious. The first wave of black outward movement had declined. Despite the presence of local branches of national organizations like the Urban League and the National Association for the Advancement of Colored People (NAACP), black suburbanites faced many of their challenges without substantial assistance as these organizations could not overcome the strong white hostility. Problems increased within communities as newcomers outnumbered the original settlers, and local leaders could not resolve the conflicts that occurred as part of the ongoing loss of community. Yet, this small “Great Migration” left its mark, and some 20 suburbs had black populations that exceeded 10 percent of the total.

Social and legal action renewed migration after World War II, and with it came greater numerical and percentage growth. In 1948 the Supreme Court declared restrictive covenants illegal in Shelley v. Kraemer, and it rejected damages in Jackson v. Barrows four years later. Meanwhile, the GI Bill of Rights enabled thousands of black veterans to purchase homes, and the Federal Housing Administration, long an ally of protective associations, outlawed its own racially motivated practices.

In 1970 the suburbanization of America peaked when the urbanized population outside of cities surpassed the rural and urban populations for the first time. Civil rights activism, the growth of a larger black middle class, and a supportive administration in Washington greatly contributed to black urban deconcentration. An important aspect of this shift was the fact that more blacks moved outward than ever before. Roughly one out of every five African Americans became suburbanites between 1960 and 1970. Virtually overnight, the national black suburban population doubled, and by 1980 nearly 20 percent of all blacks lived in suburbs.

As more African Americans tried to achieve the American dream of homeownership in the suburbs, only the poorest members of the black community failed to leave the inner city. Federal and state initiatives clearly assisted this outward movement. The 1975 Mount Laurel decisions by the New Jersey Supreme Court, for example, effectively opened suburbs to both minorities and the working classes by declaring that a clear exclusionary ordinance violated the state constitution and then, in 1983 announcing remedial measures to assist in the construction of low- and moderate-cost housing.

Finally, suburbia began to offer something other than low-paying, frequently menial service jobs to African Americans who sought more than token compensation and demanded a full role in suburban affairs. Black political empowerment, thwarted since the 1920s, began to flourish, and during the 1980s suburbia elected its first black councilmen, mayors, and congressmen.

However, despite the gains, suburbia is still not integrated. Few African Americans reside farther than 30 miles from a city. The majority of them live in older and often decaying inner suburbs that have experienced increased levels of white flight. Many once prominent communities are now over 30 percent black, and these face dwindling resources as their most established residents are white and aging, and the newcomers, usually minorities, are less prosperous than those who departed.


Page 16

Still, new trends reveal the uniqueness of the black suburban experience. Washington’s Beltway has given rise to new and more affluent predominantly black communities. Prince George’s County, Maryland, offers an example of more prosperous blacks disregarding race as the primary factor in suburban settlement. Its residents have demonstrated that black suburbs can thrive.

While Atlanta, New York, and Chicago have many suburbs with African-American residents, Los Angeles has the largest number of examples. Although some blacks do nestle in elite Beverly Hills and Palos Verdes, the majority live in much more modest locations. Baldwin Hills, a predominantly black bedroom suburb of professionals, has survived increasing crime and a devastating fire; it represents both the struggles and also the successes of an inner-city enclave. In contrast, Compton symbolizes the black suburban dream gone astray. Once a working-class bedroom suburb, it was transformed in the aftermath of the Watts riots of 1965. Predominantly white before then, it is currently more than 90 percent minority. With no major industry to enrich city coffers, Compton has grown increasingly poor. The city is trapped in a cycle as the perception persists that this is a community filled with poverty and crime, and businessmen are wary of investing there. It is no surprise that Compton ranks tenth among the nation’s poorest suburbs.

Unfortunately, race remains a critical factor in home-ownership and community development. Even as some African Americans become the socioeconomic equals of their white counterparts, they still encounter daily hostility and discrimination. However, suburbia still represents the American dream. It holds the promise of space and opportunity. One day, the realities of the suburban experience for African Americans may match those of whites.

Leslie Wilson

See also

African-American Towns; African Americans in Cities; Great Migration.

References

Connolly, Harold. “Black Movements into the Suburbs: Suburbs Doubling Their Black Population during the 1960s.” Urban Affairs Quarterly 9 (1973): 91–111.

DeGraaf, Lawrence B. “City of Black Angels: The Emergence of the Los Angeles Ghetto, 1890–1930.” Pacific Historical Review 39 (1970): 323–352.

Douglass, Harlan Paul. The Suburban Trend. Reprint ed. New York: Arno Press, 1970.

Jackson, Kenneth. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Rose, Harold. Black Suburbanization. Cambridge, MA: Ballinger, 1976.

Sternlieb, George, and Robert Lake, “Aging Suburbs and Black Home-Ownership.” Annals of the American Academy of Political and Social Science 422 (1975): 105–117.

Taylor, Henry L. “The Building of a Black Industrial Suburb: The Lincoln Heights, Ohio Story.” Ph.D. dissertation, State University of New York, Buffalo, 1979.

Wiese, Andrew. A Place of Our Own: The Chagrin Falls Park Story from 1921 to 1950. Iowa City, IA: Self-published, 1986.

Wilson, Leslie. “Dark Spaces: An Account of Afro-American Suburbanization, 1890–1950.” Ph.D. dissertation, City University of New York, 1992.

Agglomeration

Agglomeration refers to the colocation of economic activities, and its benefits are experienced as economies of scale external to the firms involved. There are two primary types of agglomeration economies, urbanization and localization. Urbanization economies refer to benefits resulting from the size of a metropolitan area and the diversity of its local industrial base. The larger a metropolitan area, presumably, the more diverse its economy and therefore the availability of larger markets for a firm’s products and a greater variety of suppliers. If markets are larger, the costs of market transactions are reduced, and if the variety of suppliers is greater, the costs of acquiring inputs are decreased.

Localization economies are associated with dense concentrations of firms in the same industry. In this case, economic benefits result from the existence of specialized infrastructure and suppliers. When this happens, firms can specialize intensively with confidence that critical quantities of skilled labor and technical ability will be locally available. Once again, costs of obtaining information decline.

Amy Glasmeier

References

Chinitz, Benjamin. “Contrasts in Agglomeration: New York and Pittsburgh.” American Economic Review 51 (1961): 279–289.

Glasmeier, Amy. “Flexible Districts, Flexible Regions? The Institutional Limits to Districts in an Era of Globalization and Technological Paradigm Shifts.” In Ash Amin and Nigel Thrift, eds., Globalization, Institutions, and Regional Development in Europe, 118–146. Oxford, England: Oxford University Press, 1994.

Hoover, Edgar. The Location of Economic Activity. New York: McGraw-Hill, 1948.

Malmberg, Anders. “Industrial Geography: Agglomeration and Local Milieu.” Progress in Human Geography 20 (1996): 392–403.

Agricultural Revolution

Urban growth is closely connected to agricultural productivity. Nowhere has this been more the case than in the United States, whose most valuable natural resource is its vast expanse of fertile land.

In the seventeenth and eighteenth centuries U.S. agricultural productivity increased not because of changes in methods, mechanization, or the application of scientific techniques to farming, but because of increased inputs of fertile land and labor. The increasing reliance on the labor of slaves, who did not enjoy the legal or customary protections enjoyed by hired labor or indentured servants, was especially important in increasing productivity.


Page 17

Foreign observers generally considered American agriculture lacking in both art and skill. While English farmers applied increasingly sophisticated irrigation, drainage, fertilization, and crop-rotation schemes, American farmers practiced long-fallow agriculture, clearing the land of vegetation and deserting it for a few years, and frequently abandoned degraded lands entirely. Their extensive farms reflected the relative cheapness of land and dearness of labor in America.

American farmers became more attentive to the potential benefits of innovation between the Revolutionary War and the Civil War. Mechanization played a crucial role in altering agriculture during this period. The cotton gin, invented by Eli Whitney in 1793, made cotton the most important southern crop and the preeminent American export. The mechanical reaper, developed in the 1830s by Cyrus McCormick, dramatically altered the small grain harvest, and by 1860, 70 percent of wheat was being cut by mechanical reapers. Improved plows, harrows, seed drills, and threshing machines further increased the productivity of farmers who grew wheat and other small grains.

Some farmers also became more attentive to improved crops, animal breeds, and agricultural methods during this period. Farmers in long-settled regions used systematic rotational plans and manure management to restore worn-out soils. The first American agricultural scientists, some trained in Germany, the world leader in the study of soil chemistry, also appeared in this period. Among the most prominent were Edmund Ruffin, an advocate of calcareous manure for acidic soils, and Yale soil chemist Samuel Johnson. Farmers shared agricultural information through farm newspapers, agricultural societies, and county fairs, all of which proliferated after 1815.

During the second half of the nineteenth century, the federal government developed and implemented a systematic plan to make agriculture more productive. In 1862 Congress passed the Morrill Land Grant College Act, which provided support for agricultural colleges in each of the states. The Morrill Act was based at least partially on the premise that agriculture was an enterprise demanding the sophistication and scientific knowledge that higher education could provide. Under the 1862 legislation and the Second Morrill Act of 1890, nearly 70 land-grant colleges were established by the states. Also in 1862, the U.S. Department of Agriculture (USDA), which had been a part of the Patent Office, achieved independence, but it lacked cabinet status and was headed by a commissioner. The department, which received cabinet status in 1889, quickly became the main repository of scientific expertise in agriculture in the United States. Building on efforts undertaken in a few states, Congress passed the Hatch Act in 1887. This legislation provided $15,000 per year to states to create “experiment stations” that would conduct scientific research on agricultural problems.

None of these endeavors was desired, welcomed, or hardly even noticed by most farmers. Almost no farmers sent their children to land-grant colleges, and the scientific findings of the USDA and the experiment stations went unheeded by most farmers, who scoffed at the impracticality of “book farming.” Farmers’ apparent backwardness and resistance to change seemed to many urban observers in the early twentieth century to imperil the country. The population of the United States grew by 40 percent between 1900 and 1920, while agricultural productivity barely increased, with the result that food prices doubled. One reaction to the backwardness of farming was the Country Life Movement, which included among its goals improved rural education and the inculcation of better farming and business techniques. Another reaction was the Smith-Lever Act of 1914, which provided federal matching funds to states to create a network of county extension agents who would carry principles of agricultural science and sound farming practice directly into the countryside.

The first signs of the sweeping agricultural revolution that continues even today can be seen in the 1920s, when agricultural mechanization began in earnest. Between 1920 and 1930, the number of gasoline-powered tractors on American farms nearly quadrupled, from 246,000 to 920,000. While these early tractors could not perform all field operations for all farmers, they did allow those who possessed them to become much more efficient, and they were the main reason one person on a farm could feed 9.8 people in 1930, up dramatically from 8.3 a decade earlier.

Greater individual productivity means superfluous population. In the decade of the twenties, 6,250,000 people moved from farms to cities, helping to fuel the economic boom enjoyed by urban America. The 1920s also witnessed the first great triumph of modern plant breeding, with the introduction of hybrid corn, which returned yields that were 20 percent or more higher than open-pollinated varieties.

While rural out-migration slowed in the thirties, the trend toward greater agricultural productivity, especially through mechanization, continued. By lavishing benefits on the largest and most productive producers of commodities, New Deal agricultural programs rewarded and encouraged further mechanization. The effects of these programs were especially evident in the cotton-growing South, where the tractors landlords purchased with government crop loans combined with acreage-reduction subsidy payments put sharecroppers off the land.

The most dramatic phase of the agricultural revolution took place during World War II and the years immediately following. The mechanization of agriculture continued and


Page 18

accelerated. The number of tractors on American farms increased from 1.45 million in 1940 to 2.35 million five years later as the demand for food increased dramatically. Practical self-propelled combine harvester-threshers for small grains, along with corn and cotton pickers, were either introduced or significantly improved. Rural electrification, initiated with the creation of the Rural Electrification Administration by the federal government in 1935, revolutionized dairy farming and accelerated the mechanization of other enterprises as well. Improved crop and animal breeds further enhanced productivity in virtually every kind of agriculture.

The most dramatic element that contributed to increased productivity during and after World War II was a new generation of chemicals. DDT, developed in the 1890s and rediscovered on the eve of World War II by Swiss chemists, controlled a wide range of pests far better than any previous insecticides. In 1945, 2,4-D, a broad-leafed weed herbicide developed by scientists at the University of Chicago, became available to farmers. Also introduced at the end of the war was anhydrous ammonia, a gas that liquefies when it comes in contact with the air; it provided an easy and effective means of nitrogen fertilization. While these chemicals transformed the production of cultivars, animal raising was altered dramatically by the introduction of antibiotics and growth hormones.

No branch of agriculture was unaffected by machinery, hybrids, and chemicals, but some were revolutionized. In no area was change more dramatic than in the cotton-growing South. There, landlords who had replaced sharecroppers with tractors in the planting phase could now do without laborers to chop cotton by using 2,4-D on weeds, and they could replace pickers by using mechanical cotton harvesters. The development of varieties in which the bolls ripened uniformly further facilitated mechanization. These developments interacted with one another in such a way as to doom sharecropping. As late as 1935, there were nearly 1.5 million sharecroppers in the South; by 1960 there were fewer than 200,000, and the Census Bureau announced it would no longer bother to count them.

Machines, chemicals, and improved breeds and varieties led to an unprecedented surge in productivity. In 1940 one worker on a farm fed 10 people, and just five years later, 15. By 1970 one person on the farm fed 45, and 90 in 1990. This surge in agricultural productivity resulted in cheap food for urban consumers. In 1945 the average consumer spent about one-third of his or her income on food and beverages. By 1990, only about one-sixth of the average consumer’s income went for food and beverages.

The revolution in agricultural productivity also led to an unprecedented rural-to-urban migration. Between 1945 and 1970, 21 million people left American farms for towns and cities. Usually they participated in and helped advance the postwar economic boom the United States enjoyed, but sometimes, especially when they lacked education and skills, they became part of an urban underclass that took on aspects of permanence.

While the agricultural revolution continues, with biotechnology playing an increasingly prominent role, we have already seen most of its significant effect on urban America. Food prices are unlikely to fall dramatically, and fewer than 4.5 million people now live on farms. As far as urban America is concerned, the agricultural revolution is effectively over.

David B. Danbom

References

Danbom, David B. Born in the Country: A History of Rural America. Baltimore: Johns Hopkins University Press, 1995.

Drache, Hiram M. History of U.S. Agriculture and Its Relevance to Today. Danville, IL: Interstate Publishers, 1996.

Fite, Gilbert C. American Farmers: The New Minority. Bloomington: Indiana University Press, 1981.

Hurt, R. Douglas. American Agriculture: A Brief History. Ames: Iowa State University Press, 1994.

Schlebecker, John T. Whereby We Thrive: A History of American Farming, 1607–1972. Ames: Iowa State University Press, 1975.

Shover, John L. First Majority—Last Minority: The Transforming of Rural Life in America. DeKalb: Northern Illinois University Press, 1975.

Air Pollution

Air pollution first became a visible problem in the United States after the Civil War, when northern cities, swollen by demographic and industrial growth, began experiencing persistent smoke palls. Smoke and odors were not new, but the wind had previously dispersed emissions from smaller populations that used less fuel. However, industrialization, the replacement of firewood with coal, and the huge increase in per capita fuel use at the same time that America’s population was exploding led cities’ smoke and soot to accumulate rapidly in amounts that swamped normal atmospheric dilution. Industrialization increased all traditional air pollution sources, such as those in the home, while introducing major new ones such as factories, blast furnaces, smelters, locomotives, and steamships. Smoke problems first surfaced in heavily industrialized cities like Pittsburgh and Chicago but later appeared in other population centers such as Philadelphia and New York City, especially as easterners shifted from anthracite to cheaper, dirtier bituminous coal.

Public concern over smoke soon followed; despite their pride about urban and industrial growth, many Americans shared earlier English fears of the “Big Black Smoke” of new industrial centers, connoting evil and immorality along with smoke and squalor. Civic reform or-


Page 19

ganizations, often women’s groups, crusaded against smoke, citing suspected health risks and proven ugliness and damage. Chicago passed America’s first smoke-control ordinance in 1881 and other cities soon followed. But often these laws were not enforced due to pressure for unlimited economic growth and production, especially during wartime. Into the 1950s, most sporadic urban smoke abatement campaigns accomplished little, with drives during the 1940s in St. Louis and Pittsburgh as notable exceptions.

After World War II, America saw change as unprecedented affluence, new lifestyle expectations, and health concerns led citizens to demand relief from the air pollution problems that had grown with the nation’s cities and industrial capacity. Smoke and soot lessened as natural gas and oil increasingly replaced coal. New research and monitoring technology uncovered dangerous, invisible, gaseous air pollutants such as sulfur dioxide, carbon monoxide, and ozone after dramatic air pollution incidents killed people in Donora, Pennsylvania (1948), and London, England (1952). Los Angeles gained fame for photochemical smog and for leading the nation’s fight against air pollution; there, scientists first discovered the automobile’s major role (1950). Citizens’ groups organized to fight smog as air pollution became one of the nation’s foremost environmental concerns.

Even determined postwar local abatement efforts proved inadequate for conurbations and air pollution problems stretching across county and state boundaries, while state and local governments feared losing polluting industries (and jobs and revenue) to less polluted areas by demanding cleanup. Consequently, the federal government assumed increasing responsibility for the problem. Early federal legislation (1955, 1963, 1965, and 1967) sought to preserve state and local responsibility while offering limited federal scientific, technical, and financial assistance. When this approach failed, the federal government took overall responsibility for national air quality under the Clean Air Act of 1970, administered by the new Environmental Protection Agency. Air pollution remains a problem for America’s cities, though some progress has been made.

Air pollution, a by-product of modern urban industrial culture, helped create America’s suburbs, for suburbanites fled contaminated air along with other urban problems. Wealthier suburbs often were built upwind of industrial districts. Later, as urban air pollution increased and spread over the suburbs, suburbanites expressed much of the public demand for air pollution control: historically, environmental issues have primarily concerned relatively affluent, educated citizens like those found in middle-class suburbs. Ironically, as with other urban problems they hoped to escape, suburbanites


Page 20

gradually brought air pollution with them through their consumption and their means of commuting to and from the city—most notoriously, the now-entrenched automobile culture, perhaps the greatest polluter of the air.

Scott H. Dewey

See also

Land Pollution; Water Pollution.

References

Ayres, Robert U. “Air Pollution in Cities.” In Walt Anderson, ed., Politics and Environment: A Reader in Ecological Crisis, 78–100. Pacific Palisades, CA: Goodyear Publishing Company, 1970.

Davies, J. Clarence. The Politics of Pollution. New York: Pegasus, 1970.

Grinder, Robert Dale. “The Battle for Clean Air: The Smoke Problem in Post-Civil War America.” In Martin V. Melosi, ed., Pollution and Reform in American Cities, 1870–1930. Austin: University of Texas Press, 1980.

Krier, James E., and Edmund Ursin. Pollution and Policy: A Case Essay on California and Federal Experience with Motor Vehicle Air Pollution, 1940–1975. Berkeley: University of California Press, 1977.

Lipfert, Frederick W. Air Pollution and Community Health: A Critical Review and Data Sourcebook. New York: Van Nostrand Reinhold, 1994.

Snyder, Lynne Page. “ ‘The Death-Dealing Smog over Donora, Pennsylvania’: Industrial Air Pollution, Public Health Policy, and the Politics of Expertise, 1948–1949.” Environmental History Review 18 (1994): 117–139.

Airports

Not only have airports been a major force in urban growth strategies, but they have also profoundly affected the spatial development of metropolitan areas. A close relationship has existed between cities and their airports since the early twentieth century. Although many cities had private airstrips by World War I, the development of municipal airports usually occurred in the 1920s, particularly after 1926 when the government first awarded airmail contracts to commercial airlines. Viewed as another tool to boost urban growth, cities across the nation bought land and developed airports or purchased already established airstrips and turned them into municipal airports. Chicago, which developed Midway Airport in 1927, planned to become the “Detroit of Aviation.” Dallas voters approved a $400,000 bond issue that same year to purchase Love Field from a private corporation, again hoping to become a major player in aviation. By 1938, municipalities or county governments had constructed 1,833 airfields at a cost of about $340 million.

Significant federal government funding for municipal airports came later. New Deal programs during the Depression poured about $139 million into airport construction, although much of that went to develop smaller airports, many of which did not survive. As new and larger planes appeared, additional financial aid for airport development proved necessary, which helps explain passage of the Civil Aeronautics Act of 1938. Under this act, Congress established a six-year program of improvements for the nation’s airports and provided funds specifically for that purpose—the first time in the nation’s history. The U.S. Conference of Mayors played a significant role in securing this legislation.

World War II impacted the development of municipal airports to an even greater extent. The Development of Landing Acres for National Defense Programs helped create and improve a whole series of airports near major cities. Chicago’s O’Hare International Airport began as a military airfield and was developed for the city only after the military sold it as surplus in 1946. Love Field in Dallas, although a municipal field before the war, maintained that status when the fighting ceased only because of the army’s decision to spend $6 million to improve it for wartime use.

World War II marks a watershed in airport history in another way, too. During and after the war, cities made a sustained effort to plan for future aviation development. Several comprehensive city and metropolitan plans for the 1940s provided separate volumes about airport development and its relationship to urban growth. Cincinnati devised a ten-year plan for airport development in 1948, while air-conscious Dallas planned for a 21-airport system. Congress participated in this new planning emphasis and passed the Federal Airport Act of 1946, which for the first time made the federal government the chief developer of the nation’s airport system. Federal funding for airport construction was to be matched by local funds, so many cities increased spending on airport development. That act also required the formulation of a national airport plan to provide an adequate airport system for civilian needs.

The growing involvement of the federal government in airport construction for major metropolitan centers has had benefits but has not been without some problems. Federal funding has not always been available, and red tape has stalled more than one city. Furthermore, federal government priorities of a safe and efficient air system have sometimes conflicted with local urban goals of convenience and growth. This was especially the case after World War II when the federal government started pushing for the decentralization of airports and supported regional airfields.

During the early years of airport development, many argued the importance of keeping airports accessible to downtown businessmen, the chief users of the service. By the 1950s, most airports still remained within 10 miles of the central business district. Indeed, after the war, airport boosters placed great emphasis on making airports more accessible through superhighway development between airport and city. The federal government, however, concerned with noise and safety, encouraged the construction of airports further out. The development of Willow Run as Detroit’s municipal airport located 30 miles from the central business


Page 21

district, and Baltimore’s Friendship Airport, midway between that city and Washington, are examples of this new tendency. Such placement of airports has accelerated the decentralization of metropolitan America and often has produced business, commercial, and residential development to rival that of the incorporated city it was built to serve. When developed in the 1970s, locals called the Dallas–Fort Worth International Airport the largest real estate speculation in the area’s history and saw it play a critical role in further decentralizing both Dallas and Fort Worth.

Robert B. Fairbanks

References

Barrett, Paul. “Cities and Their Airports: Policy Formation, 1926–1952.” Journal of Urban History 14 (1987): 112–137.

Braden, Betsy, and Paul Hagan. A Dream Takes Flight; Hartsfield International Airport and Aviation in Atlanta. Athens: University of Georgia Press, 1989.

Fairbanks, Robert B. “A Clash of Priorities: The Federal Government and Dallas Airport Development, 1917–1964.” In Joseph F. Rishel, ed., American Cities and Towns: Historical Perspectives, 164–184. Pittsburgh: Duquesne University Press, 1992.

Noel, Thomas J. “Unexplored Western Skies: Denver International Airport.” Journal of the West 30 (1991): 90–100.

Alger, Horatio, Jr.

(1832–1899)

The novelist Horatio Alger, Jr., was born in Chelsea, Massachusetts, to Horatio Alger, a Unitarian minister and farmer, and Olive Augusta Fenno, his wife. After graduating from Harvard in 1852, Alger worked as a teacher and journalist while contributing poems, essays, and stories to such literary weeklies as True Flag, American Union, and Gleason’s Pictorial. He entered Harvard Divinity School in 1857, completed the ministerial course there in 1860, and spent ten months traveling through Europe in 1860 and 1861. Ordained minister of the Unitarian society in Brewster, Massachusetts, in 1864, he resigned 15 months later after he was accused of sexually molesting boys in his congregation—a charge he did not deny—and he moved to New York City in April 1866 to begin his literary career in earnest.

Over the next 30 years, before he retired in 1896, Alger wrote nearly 100 juvenile books, many of them novels set in New York. These followed a basic story pattern in which a young hero, morally equipped to resist the temptations of the big city and thrown unexpectedly upon his own resources, struggles to gain economic independence and social respectability. In order to color these sentimental stories with a few gritty details, Alger frequented such institutions as the Newsboys’ Lodging House and the Five Points Mission as well as the docks and other sites where “friendless urchins could be found.” His conversations with the orphans or so-called “street Arabs” he met when he arrived in New York gave him “first hand knowledge of street-boys and their mode of life,” he later remembered. “My interest was excited, and led me a few months later to undertake the story of ‘Ragged Dick.’”

This juvenile novel, the first that Alger wrote after he arrived in the city, was his only best-seller. The Boston Transcript commended the book upon its publication for portraying “the courage, the ambition, the struggling nobility” of the “street Arabs.” In 1947 the Grolier Club of New York named it one of the 100 most influential American books published before 1900. The Ragged Dick series (1867–1870) included a total of six novels thematically devoted to depicting the plight of New York street children. In its notice of Mark the Match Boy (1869), the third novel in the series, the New York Evening Post remarked that “his sketches of the little Arabs of our streets are very life-like and effective, and there is a pathos in some of his descriptions that goes directly to the heart.”

In a later novel, Phil the Fiddler (1871), Alger presumed to write a social exposé of the plight of Italian street children in the tradition of Charles Dickens and Harriet Beecher Stowe. Through A. E. Cerqua, superintendent of the Italian school at the Five Points, and G. F. Secchi de Casale, editor of the weekly Eco d’Italia, Alger “obtained full and trustworthy information” that he incorporated into his text.

Alger’s didactic formula evolved over the course of his career, especially after the late 1870s, as he spiced it with sensation and violence to compete with the more popular dime novelists. To supplement his income from writing, until the late 1870s Alger tutored the children of some prominent Jewish families in New York, including Benjamin Cardozo, later an Associate Justice of the U.S. Supreme Court, and E. R. A. Seligman, later Professor of Political Economy at Columbia University. He traveled to Europe a second time in 1873 and to the West in 1877, 1878, and 1890. He died in declining circumstances in Natick, Massachusetts, in 1899.

Gary Scharnhorst

References

Cawelti, John G. Apostles of the Self-Made Man. Chicago: University of Chicago Press, 1965.

Scharnhorst, Gary. Horatio Alger, Jr. Boston: Twayne, 1980.

Scharnhorst, Gary, with Jack Bales. The Lost Life of Horatio Alger, Jr. Bloomington: Indiana University Press, 1985.

Weiss, Richard. “Horatio Alger, Jr., and the Response to Industrialism.” In Frederick C. Jaher, ed., The Age of Industrialism in America. New York: Free Press, 1968.

Zuckerman, Michael. “The Nursery Tales of Horatio Alger.” American Quarterly 24 (1972): 191–209.

Almshouses

Almshouses were established in the larger towns of the United States in the seventeenth and eighteenth centuries to house and minimally sustain the most dependent parts of the population. Generally, their financial support and maintenance were the responsibility of local government. Known in


Page 22

different parts of the United States as almshouses, poorhouses, or county infirmaries, homes, or asylums, they were originally genuine attempts to create safe, reasonably comfortable havens for the worthy poor. As Alexander Johnson’s The Almshouse, published in 1911, begins, “So long as there shall be poor people to be cared for by public charity, a place of refuge, an asylum for worn out and feeble men and women, will probably be a necessity.” However, soon after such facilities had been instituted, the occupants were blamed for achieving this ignominious condition as a result of their own immoral or depraved behavior related to drink, prostitution, or other kinds of habitual indulgences. As the last resort for the most helpless in society, those who had no one to care for them or who had been abandoned by family or employer, almshouses were so spare and stigmatized that almost no one entered them voluntarily. To enter meant social degradation and disgrace even if the cause was unavoidable injury or illness. Undifferentiated facilities, they housed the town’s dependent populations—the destitute, the orphaned, the marginally criminal, the insane, the blind, the alcoholic, the syphilitic, the crippled, and the otherwise incapacitated—with almost no distinctions made among kinds of population on the basis of age, sex, or reason for entry. Simply put, almshouses were centers of misery. Like the inhabitants of prisons and insane asylums, residents were called inmates.

Often, almshouses were also workhouses in which the inhabitants were expected to contribute to their own support. It was common for almshouses to run farms where carefully supervised inmates grew their own food and sold any surplus to support the enterprise. Almshouses were managed and operated by trustees or overseers of the poor who differed greatly from the inmates in social class, education, religion, and ethnic background. While the overseers were respectable and influential citizens, and visitors were from the charitable middle class, superintendents were often political appointees. Service was provided by a master or matron and scant numbers of attendants, and later, by nursing and medical students.

Toward the end of the eighteenth century, these institutions had become the municipal hospitals of seaport cities, even if their names remained the same. In the nineteenth century, industrialization and urbanization resulted in increased poverty, unemployment, and sickness. The growing numbers of people living in almshouses underscored the precariousness of urban life, and the very sick were separated from the destitute or permanently incapacitated. So-called almshouses encompassed smallpox hospitals, lunatic asylums, children’s asylums, birthing units, nurseries, general wards for medical and surgical cases, units for venereal disease and alcoholism, and facilities for “incurables.” By this time, the workhouse component of almshouses had all but disappeared, and the seriously ill made up the great majority of occupants.

Toba Schwaber Kerson

See also

Workhouses.

References

Johnson, A. The Almshouse: Construction and Management. New York: Russell Sage Foundation, 1911.

Katz, M. B. Poverty and Policy in American History. New York: Academic Press, 1983.

Lawrence, C. History of the Philadelphia Almshouses and Hospitals from the Beginning of the Eighteenth to the Ending of the Nineteenth Centuries. Philadelphia: Charles Lawrence, 1905.

Rosenberg, Charles E. Explaining Epidemics and Other Studies in the History of Medicine. New York: Cambridge University Press, 1992.

Rothman, David J. The Almshouse Experience: Collected Reports. New York: Arno Press, 1971.

Amusement Parks

In nineteenth-century America, outdoor amusement (defined as public activities held in open spaces for recreation or entertainment) occurred in a number of different locales. There were the public parks that arose in response to increasing urban populations and the desire of reformers to counteract the negative effects of overcrowding. Fairmont Park in Philadelphia and Central Park in New York, for instance, provided the opportunity for leisurely pastimes. More boisterous activities, often sponsored by fraternal associations, were confined to picnic groves. Parker’s Grove near Cincinnati and Jones’Wood in New York entertained people with swings and merry-go-rounds, target shootings, footraces, donkey rides, music and dancing, and bowling matches. There were also carnivals and traveling circuses to amuse the public with trained animal acts, human freak shows, acrobatic performances, and equestrian exhibitions. Another locale for amusement was seaside resorts. With improvements in water and rail transportation, numerous towns along the New England, New York, and New Jersey shores became fashionable vacation spots. Upper- and middle-class clienteles enjoyed the resort’s ocean bathing, hunting, fishing, and sailing facilities or were entertained with musical concerts and dramatic plays.

The development of New York’s Coney Island exceeded that of other resorts since it could be reached by a larger population in less time at a lower price. In the late nineteenth century, a new dimension was added to outdoor amusement as technological advances brought about the construction of various mechanical devices. The most impressive of these were built at or moved to Coney Island because, even at 5 or 10 cents a ride, the profit potential was enormous. For example, the Sawyer Observatory from the Philadelphia Centennial Exposition of 1876, a 300-foot iron tower with two steam elevators, was reerected there. In 1884 the Switchback


Page 23

Railway, America’s first roller coaster, was introduced at Coney Island, attracting 10,000 patrons on opening day alone. Built during the next decade were the Shoot-the-Chutes, the first large-scale water amusement ride; the Flip Flap, the first vertical looping roller coaster; and a Ferris Wheel half the size of the one at the Columbian Exposition in Chicago.

In the 1890s other amusement devices, albeit not as grand, popped up in nearly every city, large and small, that was served by electricity. The traction companies responsible for streetcar lines often paid a flat monthly fee for the electricity to operate the trolleys. To reduce their costs and to induce the public to ride streetcars on Saturdays and Sundays, many companies placed mechanical rides and attractions at the end of a trolley line, usually near a body of water. The term trolley park thus entered the vocabulary. At Coney Island, the nickel trolley brought this seaside resort within reach of New York’s multitudes.

The modern amusement park was born in Coney Island at the turn of the century. At that time, Coney’s West Brighton section housed the largest collection of entertainments in the world. In an area only twelve blocks wide and two blocks deep, there were hundreds of amusement stands, restaurants, saloons, sandwich counters, sideshows, mechanical rides, pavilions, bathhouses, and so on. West Brighton also achieved notoriety for its cheap hotels, brothels, gambling dens, fakir booths, and girlie shows. Coney’s reputation for immorality, vulgarity, vice, crime, and public disorder stimulated reform efforts to “clean up” the area. Local businessmen and showmen, eager to capitalize on American workers’ increased leisure time and spending power, were able both to satisfy the demands of reformers and reap huge profits. They fenced in hitherto independent rides, sideshows, and games, excluded gambling and prostitution, charged admission, and employed guards to keep the riffraff out. The new “amusement parks,” as they were called, catered primarily to a middle-class clientele, enjoyed great popularity, and contributed to Coney’s moral and cultural renaissance.

The first of these amusement parks was Sea Lion Park, built in 1895 by Paul Boyton on a large plot of land that enclosed various aquatic exhibitions, water rides, trained animal acts, and a ballroom. In 1897 George C. Tilyou opened Steeplechase, named for the mechanical racetrack with eight wooden horses that circled the 15-acre park. In his park, Tilyou designed and introduced a number of mechanical rides, fun houses, gaming devices, and sideshow practices—amusement ideas and innovations that can be seen at any of today’s parks and that look to be just as popular now as a century ago.

Tilyou was also instrumental in bringing back to Coney Island and incorporating into Steeplechase novel and interesting entertainment attractions developed by other showmen. One such initiative resulted in the creation of yet another amusement park. In 1901 Tilyou visited the Pan-American Exposition in Buffalo, New York, and was captivated by an illusion ride named A Trip to the Moon, conceived by Frederick A. Thompson and operated in partnership with Elmer S. Dundy. The following year the financially successful ride was presented at Steeplechase on a concession basis and continued to draw large crowds. After the 1902 season, Thompson and Dundy broke with Tilyou over a contract dispute and built a rival park. They bought Boyton’s unsuccessful Sea Lion Park, razed most of the attractions, and in 1903 created Luna Park, named for Dundy’s sister and not, as most people thought, for their famous illusion ride. Luna’s impressive success—with its emphasis on cultural themes, building design, spectacle, and ambiance—spawned the construction of Dreamland, the last of the Coney Island amusement parks, right across the street on 15 acres of oceanfront property. Dreamland, built by politicians and not by showmen, copied and expanded Luna’s original ideas, stressed architectural grandeur, and was dubbed the “Gibraltar of the Amusement World.”

Steeplechase is considered the prototype of modern amusement parks. Its amusement formula was based on different principles than either Luna Park or Dreamland. Advertised as “the Funny Place,” Steeplechase had no exotic villages, reenactments of natural disasters, architectural styles, or thematic forms. Tilyou built and patented his own mechanical devices in Steeplechase—the Human Roulette Wheel, Earthquake Floor, Razzle-Dazzle, Blow Hole, Electric Seat, and dozens more. He also appealed to a more working-class audience, had decidedly sexual overtones in many rapidmotion rides (e.g., the Wedding Ring, Barrel of Love, Dew Drop): and offered less well-to-do patrons a convenient way of temporarily breaking with Victorian standards. The pattern forged at Steeplechase (mechanical rides, a midway, sideshows, fun houses, audience participation, voyeurism, interaction with strangers) was applied to other amusement parks Tilyou operated in a number of cities, some with the same name. So successful were these parks that their style of entertainment soon became the industry standard, copied by virtually every other park operator for decades.

Coney Island’s improved reputation and commercial success led to a dramatic increase in the number of amusement parks throughout the United States in the first decade of the twentieth century. From Maine to California nearly every shorefront city and town had some assortment of mechanical rides, food and game concessions, and sideshows at one or more trolley park or public park midway. Americans were caught up in the outdoor amusement craze. Local promoters around the country built imitator parks structured around “novelties” or entertainment innovations developed at Coney


Page 24

Island. Some made fortunes while others lost heavily when they attempted to attract the wrong class of people or misread the public’s taste in amusement. Most of these new parks—e.g., Riverview Park in Chicago, Willow Grove Park in Philadelphia, and Euclid Beach in Cleveland—presented a variety of attractions that appealed to all classes, reaped steady profits, and achieved a considerable degree of permanence. So strong was Coney’s influence on the outdoor amusement industry that many promoters unabashedly affixed names like Coney Island, Steeplechase, Luna Park, or Dreamland to their park names.

The second decade of the twentieth century witnessed a steady increase in both the number of amusement parks being built and their attendance figures. During the summer of 1911, for example, Kansas City’s five parks counted almost 2 million visitors. Many of the staples of today’s amusement parks, such as the penny arcade and various skill games, were popularized in this period. So too were the amusement park piers at coastal cities, with roller coasters and other mechanical rides on wooden or steel platforms extending hundreds of feet over the water. One important development was the invention of the underfriction roller coaster, changing this device from a scenic gravity ride to an undulating thrill machine. By 1919, there were more than 1,500 amusement parks in American cities.

Amusement parks reached their zenith in the 1920s, a time of strong economic growth. Engineers and designers of amusement devices created faster and higher roller coasters, bumper cars, and vertigo-inducing rides. The widespread use of the automobile paved the way for the construction of parks unrelated to mass transit lines. Existing parks were refurbished according to middle-class tastes and had a family orientation. Playland near New York City, for example, presented itself in 1928 as a beautifully designed park—with a treelined mall, beach, picnic grounds, and children’s ride area separated from the major amusements—while Coney Island Park near Cincinnati, explicitly named after the famous park in New York and originally a nineteenth-century picnic grove, stressed cleanliness and improved its image each time the park was renovated.

However, many parks closed in this decade or began a long period of deterioration. Lack of adequate parking for automobiles curtailed the patronage of urban parks. Transit companies sold their parks to private individuals and former trolley parks became hangouts for local rowdies and were no longer known as places for family enter-


Page 25

tainment. Several successive summers of bad weather forced smaller parks out of business.

With the onset of the Depression, the amusement industry declined precipitously. Money for capital improvements and new promotions dried up. People turned to the movies, now with sound, for a cheap fantasy. Increased reliance on automobiles sounded the death knell for trolley parks. By the end of the decade there were fewer than 300 amusement parks, and attendance was down as well.

The only bright spot at this time was the development of major new amusement devices that would play an important role in traditional and newer theme parks in years to come. At the 1933 Chicago World’s Fair, the first cable Sky Ride in America was introduced. Two decades later Disneyland’s cable car ride served to transport people from one location to another and entertain them with a bird’s-eye view of the park. A 250-foot Parachute Jump opened at the 1939 New York World’s Fair was moved to Steeplechase a year later and became the most visible symbol of Coney Island. Many parks today have parachute rides half as tall.

During World War II new parks were not built, and in the late 1940s, with the advent of television, people entertained themselves more at home. New parks seldom got off the drawing boards as the novelty of amusement parks had worn thin. The white, middle-class exodus to the suburbs and the influx of poor and minority populations to cities further adversely affected the amusement park industry. With the start of the baby boom, America was changing, and many traditional amusement parks managed to survive by adding dance bands, swimming pools, picnic facilities, and children’s rides.

A whole new era in amusement park history started with Disneyland in 1955. Walt Disney’s creation, now called a “theme park,” appealed primarily to middle-class, suburban, travel-oriented, national audiences, the kind of people who shunned traditional amusement parks with bad reputations in their local communities. In the 1960s and 1970s, many theme parks in the Disney mold were built throughout the country by large corporations or conglomerates such as Six Flags, Taft Broadcasting, Anheuser-Busch, Marriott, and Bally Manufacturing. Other theme parks were sponsored by smaller companies or individual investors for regional markets. The success of national and regional theme parks stimulated a renewed interest in, and financial commitment to, many older traditional amusement parks. Despite earlier neglect and deterioration, Kennywood Park (Pittsburgh), Cedar Point Park (Sandusky, Ohio), Elitch Gardens (Denver), Dorney Park (Allentown), Hershey Park (Hershey), and Playland (Rye, New York) survive to this day via renovation and expansion to compete with the new theme parks. The building of longer, taller, faster, and curvier roller coasters, or “scream machines,” also helped sustain traditional amusement parks.

Unfortunately, closings of urban amusement parks in the 1960s and 1970s were all too common. Many became sites for gang violence and racial tensions as they found themselves in the middle of deteriorating neighborhoods. Riverview Park (Chicago), Olympic Park (Irvington, New Jersey), Euclid Beach Park (Cleveland), Palisades Park (Fort Lee, New Jersey), and Glen Echo Park (Washington, D.C.) could not survive the social and economic problems typical of the times. Also contributing to park closings were natural disasters such as fires and floods, deaths of original owners without family members able to take over, prohibitive insurance costs, and skyrocketing land values. Steeplechase itself, the harbinger of all amusement parks, closed in 1964, its demise due mainly to the urban decay of Coney Island outside its gates.

In the 1980s and 1990s, however, it is apparent that theme parks did not, and probably never will, replace traditional amusement parks. Traditional parks have lower admission costs and shorter lines, contain classic mechanical rides and amusement devices no longer manufactured, and provide local residents the opportunity for one-day excursions. Sites and carousels have been declared historic landmarks, and there is a great deal of nostalgia for the cultural products and behavioral styles of traditional parks. Indeed, as theme parks look for new attractions to get the public to return, many are installing models of turn-of-the-century thrill rides—e.g., Shoot-the-Chutes, Bobsled, and Virginia Reel—while others are developing areas designed to re-create the look and feel of a traditional park. Disney World’s new Boardwalk of food and game concessions, modeled on Coney Island, is a prime example of this latter trend, ironic in light of Disney’s wellknown dislike for that seaside resort. Americans, and profitminded theme park owners, have rediscovered traditional amusement parks and the culture they generated.

Raymond M. Weinstein

See also

Coney Island; Disneyland; Theme Parks.

References

Adams, Judith A. The American Amusement Park Industry: A History of Technology and Thrills. Boston: Twayne, 1991.

Griffin, Al. “Step Right Up, Folks!” Chicago: Henry Regnery, 1974.

Hildebrandt, Hugo John. “Cedar Point: A Park in Progress.” Journal of Popular Culture 15 (1981): 87–107.

Kyriazi, Gary. The Great American Amusement Parks: A Pictorial History. Secaucus, NJ: Citadel Press, 1976.

Mangels, William F. The Outdoor Amusement Industry: From Earliest Times to the Present. New York: Vantage Press, 1952.

National Amusement Park Historical Association. “Amusement Park Chronology.” National Amusement Park Historical News 8 (1986): 3–27.

Nye, Russell B. “Eight Ways of Looking at an Amusement Park.” Journal of Popular Culture 15 (1981): 63–75.

Onosko, Tim. Fun Land U.S.A. New York: Ballantine Books, 1978.

Weinstein, Raymond M. “Disneyland and Coney Island: Reflections on the Evolution of the Modern Amusement Park.” Journal of Popular Culture 26 (1992): 131–164.


Page 26

Anderson, Sherwood

(1876–1941)

Although best known as the author of Winesburg, Ohio (1919), a fictional treatment of small-town life in the American Midwest, Sherwood Anderson also wrote “urban” novels and short stories. Anderson spent much of his young adult life in Chicago, and here his impressions of urban life, its problems and possibilities, were formed. Reared in a small Ohio town, he first saw Chicago as a common laborer, later as a successful advertising copywriter, and then as a contributor to the “Chicago Renaissance” in literature.

Perhaps in part because his harness-maker father failed to adapt, much of Anderson’s work concerns the shift in America from an agricultural society to an urbanized, industrial one. In early “Chicago” novels like Windy McPherson’s Son (1916) and Marching Men (1917), he dealt with the plight of individuals in the face of vast and rapid industrialization, with the accompanying sudden and unruly growth of both towns and cities in the Midwest and with the depersonalization and isolation that could result.

Anderson’s interest in the change to industrialism spanned his career. Winesburg, Ohio deals with the essential sterility of the old order; Poor White (1920) explores the process and effects of urban manufacturing; and Perhaps Women (1931) analyzes the impact of a machine-based economy on American men and women. But Anderson’s portrayal of the urban differs in several ways from that of some of his more pessimistic contemporaries. He stressed love as a humanizing force in the face of futility and isolation; he sometimes presented the city nonrealistically through impressions, moods, and ideas; he acknowledged a fascination with the vast energy and sense of possibility that the machine age represented; and, finally, he clearly recognized, in his own experience, the greater opportunities for cultural development afforded by large cities like Chicago, New York, New Orleans, or Paris. Anderson thus moved from an early, specific use of Chicago to a concern with the urban in general that continued to develop throughout his career.

Hilbert Campbell

References

Jones, Howard M., and Walter B. Rideout, eds. Letters of Sherwood Anderson. Boston: Little, Brown, 1953.

Modlin, Charles E., ed. Sherwood Anderson: Selected Letters. Knoxville: University of Tennessee Press, 1984.

Townsend, Kim. Sherwood Anderson: A Biography. Boston: Houghton Mifflin, 1987.

Williams, Kenny J. A Storyteller and a City: Sherwood Anderson’s Chicago. DeKalb: Northern Illinois University Press, 1988.

Annexation

One of the major themes of American urban history is rapid growth. Frontier outposts have burgeoned into major cities within a few short decades. Faced with such growth, municipalities repeatedly needed to redraw their boundaries to absorb the population spilling over into suburban fringes. Annexation is the procedure by which municipalities acquired this new territory and extended their limits. Yet, in some cases the annexation process has been more of an obstacle to change than an aid. For a number of municipalities, this procedure has too often reinforced existing boundaries and frustrated plans for urban expansion.

Since municipalities are creations of states, municipal boundary adjustment has always been a state responsibility. Consequently, there has never been a single American annexation procedure but, instead, different procedures in various states. The earliest municipal boundary adjustments were accomplished through special acts of the state legislature. A municipality petitioned the state legislature for a boundary change, and that body decided whether to accede. Thus, in 1804 the Massachusetts legislature attached South Boston to Boston through a special act; 12 years later Maryland’s state lawmakers expanded Baltimore’s territory from less than 1,000 acres to more than 8,000; and in 1841, through state legislative fiat, the area of St. Louis increased sixfold. In none of these cases was there a local referendum that permitted residents of the area annexed to approve or veto the boundary extension.

During the second half of the nineteenth century, however, growing opposition to special laws applying to a single locality resulted in state constitutional provisions prohibiting such legislation. Faced with these new constitutional mandates, state legislatures adopted general procedures for municipal annexation that shifted responsibility for boundary adjustment from the state capital to local officials and the electorate. Under these laws, the property holders or residents in the area to be annexed, or the city council of the annexing municipality, generally initiated the process by petitioning county officials for a boundary change. In a number of states, a referendum was then held, and annexation depended on the approval of a majority of the voters in the territory to be absorbed.

Some states, especially in the Northeast, continued to rely on special legislation, but even in those states there was increasing deference to the opinion of residents in the areas to be annexed. For example, in the late 1860s and early 1870s, the Massachusetts legislature enacted a series of special laws merging Roxbury, Dorchester, Charleston, Brighton, and West Roxbury with the city of Boston. But the legislature required popular referenda prior to any annexation. If a majority of voters in any of the communities to be absorbed opposed annexation, then their community would not become part of Boston.

Though in most states residents of outlying districts gained a stronger voice in the boundary adjustment process,


Page 27

some jurisdictions still permitted forced annexation. For example, in 1918 Maryland’s legislature enacted special legislation that added 49 square miles to Baltimore without a popular referendum. In both Missouri and Texas, cities could annex unilaterally by passing an ordinance defining the area to be annexed. Residents of outlying areas had no voice in the process. However, such forced procedures were the exception rather than the rule in the United States.

Before 1920, the requirement for voter approval did not necessarily prove an insuperable barrier to annexation. Eager for the superior services available to city residents, voters in fringe areas repeatedly opted for absorption. For example, in 1889 residents in outlying towns voted to join Chicago, thereby almost quadrupling the city’s domain. Between 1895 and 1920, a series of annexation elections increased the area of Los Angeles from 29 to 364 square miles. Southern Californians needed water, and Los Angeles had an ample supply. Consequently, they voted to join the city.

By the second and third decades of the twentieth century, however, annexation victories were becoming less frequent. Independent suburban municipalities were improving services, so residents viewed annexation to the central city as less advantageous. Moreover, America’s large cities had a reputation for corrupt government dominated by political machines catering to immigrant groups. For thrifty, native-born, middle-class Americans along the suburban fringe, the prospect of boss rule in a polyglot municipality was unappealing, especially since the central city could no longer necessarily provide superior services. Between 1909 and 1914, annexation by Chicago was rejected by voters in Evanston, by residents of Oak Park on two occasions, and by Cicero’s electorate in four separate referenda. Boston annexed its last new territory in 1912, Detroit’s expansion ended in 1926, and Minneapolis extended its boundaries for the last time in 1927. By the 1920s and 1930s, in one metropolitan area after another, voter approval seemed an insuperable obstacle to annexation of the suburban fringe.

After World War II, however, Americans witnessed a resurgence of territorial expansion. The number of cities over 5,000 in population that annexed territory rose from 152 in 1945 to 712 in 1960. During the 1950s, 62 percent of all places larger than 2,500 changed their boundaries; in the 1960s, 63 percent did so; and in the 1970s and 1980s, the respective figures were 68.5 percent and 66.5 percent.

Annexations were most common in the South but relatively rare in the Northeast. Between 1950 and 1970, the area of the 63 northeastern municipalities defined as central cities by the Census Bureau increased only 6.8 percent, whereas the area of the 101 southern central cities soared 200.2 percent. Older northeastern hubs such as Boston, New York City, Buffalo, Philadelphia, and Pittsburgh annexed no territory. Surrounded by suburban municipalities with no desire to consolidate with troubled core cities, these traditional urban centers had no opportunity to expand. Many newer Sunbelt centers, however, annexed vigorously and blocked the rise of suburban municipalities that could choke their growth. During the late twentieth century annexation was increasingly a regional phenomenon, of little significance in the Northeast but a major fact of metropolitan life in the South and West.

The rash of new annexations led to a growing number of clashes among adjacent municipalities as each vied for tax-rich tracts of land. In order to avoid such conflicts and make the annexation process less of a free-for-all, some states created administrative agencies to supervise boundary adjustments. In 1959 Minnesota pioneered this reform, and California followed suit in 1963, establishing a Local Agency Formation Commission in each county. Alaska, Washington, Oregon, and Wisconsin were among the other states to opt for this procedure between 1959 and 1969. Under the various state laws, a proposed annexation was submitted to the supervisory agency, which considered the wisdom of the boundary adjustment and either ruled in its favor or vetoed it. If the recommendation was positive, the proposal generally had to be submitted to the voters of the area to be annexed. Administrative supervision supplemented, but did not eliminate, the long-standing tradition of popular determination.

Thus, at the close of the twentieth century, annexation proceedings remained common in much of the United States, and voter approval was still a vital element in the process of boundary change. A number of states had sought to impose some order on the procedure, but conflict continued as municipalities attempted land grabs, outlying residents fought them off, and adjoining cities prepared their own plans of territorial acquisition.

Jon C. Teaford

See also

Consolidation.

References

Bigger, Richard, and James D. Kitchen. How the Cities Grew: A Century of Municipal Independence and Expansionism in Metropolitan Los Angeles. Los Angeles: Haynes Foundation, 1952.

Sengstock, Frank S. Annexation: A Solution to the Metropolitan Area Problem. Ann Arbor: University of Michigan Law School, 1960.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

Anti-Semitism

Anti-Semitism is the belief that Jews are different and inferior. In the nearly 350 years since Jews first emigrated to America, anti-Semitism has taken both ordinary and extraordinary forms. Ordinary anti-Semitism is the conviction that


Page 28

Jews are different in their creed, inner nature, and appearance, and that they possess distinctive traits and attitudes such as aggressiveness, materialism, and clannishness that separate them from other people and groups of people. Extraordinary anti-Semitism is the willingness of individuals, groups, or an entire society to blame Jews for political, social, or economic change. The Jew becomes the displacement substitute, the scapegoat, for those who feel and express frustration or deprivation.

Anti-Semitism is behavior as well as belief; both ordinary and extraordinary anti-Semitism can and have been expressed as overt aggressive behavior. The Red Scare, Ku Klux Klan, Great Depression, and political upheaval in Europe intensified and heightened the pervasive anti-Semitism after World War I, and in 1944 nearly 25 percent of Americans named Jews as a threat to the nation.

After World War II, anti-Semitism appeared to wane. Jews began to shift their residential center from urban ghettos to suburbs where their appearance and aspirations resembled their gentile neighbors. Restrictive covenants, neighborhood redlining, university quotas, employment restrictions, and blackballing from clubs and social organizations eased though they did not disappear. In 1962 only 1 percent of the population perceived Jews as a threat to the nation, and only 3 percent said they would dislike having Jewish neighbors.

In the last four decades, living in suburbs has transformed Jewish life. In cities, Jews tended to live with other Jews; and there was less need to worry about living as Jews. In the suburbs, at least initially, Jews lived mostly with non-Jews. They needed to confront, define, and institutionalize being Jewish. Secularization of Jewish institutional life followed. Synagogues and temples became social centers as much as the focus of religious life. As parents climbed the socioeconomic ladder, they shifted the responsibility of providing their children with a Jewish identity to the synagogue, the community center, and the Jewish day school. By the early 1980s, Jews had seemingly created “gilded ghettos” free from oppression where they reaped the rewards of an open-class society while they enjoyed fulfillment of the American dream.

Complete assimilation, intermarriage, and the loss of Jewish identity, not anti-Semitism, have become today’s chief concern for Jewish leaders. Whereas fewer than 5 percent of Jewish men and women married non-Jews in 1960, today the number is more than 50 percent, and the percentage is trending upward steeply. Fully 40 percent of the Jewish population is ambivalent about the escalating loss of Jewish identity.

But ordinary and extraordinary anti-Semitic activity is increasing, too. The data from 1993 show that anti-Semitic attacks against individuals have risen 245 percent since 1986, and the number of anti-Semitic incidents on college campuses has increased sharply. In 1993 more than 50 percent of Jews under 35 said that they had experienced some form of anti-Semitism. Jews who previously felt comfortable in suburban enclaves find their institutions and homes increasingly under assault from youthful vandals, skinheads, and neo-Nazi groups.

Most contemporary suburban and urban Jews are committed to cultural tolerance in a society that promises to accept a wide range of attitudes and behaviors as well as religious and ethnic diversity. But American Jewry is less secure than its prosperity and prominence suggest. In a recent broad-based community survey, 20 percent of Jews had experienced anti-Semitism. Nearly 30 percent of the general population, the same as 30 years ago, believe that Jews are more loyal to Israel than the United States. Ambivalence about their own identity has caused college-age Jews of the New Left to link arms with groups of color who view Zionism and Jews in pejorative terms. In their view Jews and Zionism are tied together as examples of colonialism, racism, and imperialism. Black anti-Semitism has risen to a vitriolic pitch among African-American leadership, fully 50 percent of whom refuse to disassociate themselves from the pronouncements of Louis Farrakhan and his followers. Holocaust education and revisionism are spiraling upward in tandem. Assaults on the barrier separating church and state, the insertion of school prayer, and themes of Christianizing America by the Fundamentalist Right are not merely constitutional issues for Jews but suggest the destruction of religious and cultural pluralism.

Some Jews believe that concerns about rising anti-Semitism are exaggerated. They suspect that anti-Semitism has kept them a people and that its absence will dissolve their will to survive as a distinct group. Furthermore, the emergence of a genuine multiethnic and multireligious society will protect Jewish interests and prevent anti-Semitism from intruding into public life.

The rise in anti-Semitic activity in the 1980s and 1990s has coincided with the decline in social civility and the increasing coarseness of modern life. Mass culture, the submergence of the individual within groups, an apparent disappearance of public manners and politeness, and hostility toward women and minorities have made it “hip” to hate. Some Jews worry that anti-Semitic incidents may be more tolerated as society becomes hardened to crime, murder, and drugs.

At the start of a new century, urban and suburban Jews need to emerge from the cocoon of the “gilded ghetto.” Jews need to enhance public awareness of anti-Semitic activity and support legislation against hate crimes. They must attack anti-Semitism and marginalize it. Holocaust education must be supported and revisionism combated. Jews must exercise political influence and build coalitions with all groups.

Barry Lazarus


Page 29

See also

Skokie, Illinois.

References

Anti-Defamation League. Audit of Anti-Semitic Incidents. New York: Anti-Defamation League, 1979–1993.

Bayor, Ronald H. Neighbors in Conflict: The Irish, Germans, Jews, and Italians of New York City, 1929–1941. Baltimore: Johns Hopkins University Press, 1979.

Belth, Nathan C. A Promise to Keep: A Narrative of the American Encounter with Anti-Semitism. New York: Times Books, 1979.

Gerber, David A. “Anti-Semitism and Jewish-Gentile Relations in American Historiography and the American Past.” In David A. Gerber, ed., Anti-Semitism in American History, 3–54. Urbana: University of Illinois Press, 1986.

Higham, John. Send These to Me: Jews and Other Immigrants in Urban America. New York: Atheneum, 1975.

Rose, Peter I., ed. The Ghetto and Beyond: Essays of Jewish Life in America. New York: Random House, 1969.

Silberman, Charles E. A Certain People: American Jews and Their Lives Today. New York: Summit Books, 1985.

Sklare, Marshall, ed. The Jewish Community in America. New York: Behrman House, 1974.

Synnott, Marcia G. The Half-Opened Door: Discrimination and Admissions of Harvard, Yale, Princeton, 1900–1970. Westport, CT: Greenwood Press, 1979.

Tobin, Garry A. Jewish Perceptions of Anti-Semitism. New York: Plenum Press, 1988.

Apartment Buildings

Apartment buildings are places to live in which several households each have independent dwelling units while sharing a roof, a front door, a lobby, and perhaps additional facilities and services. They make possible a higher density of population on a given land area than private house development. Apartment buildings bring an increased level of activity and architectural presence, an urban intensity, to the street.

The term apartment was usually used in the nineteenth century to distinguish middle-class buildings from their predecessors, tenements built for the working class. Yet, apartment buildings have always carried meanings antithetical to American home-owning ideals: the units are usually rented instead of owned, the buildings are shared instead of private, and strangers are brought into intimate contact with family quarters. Perhaps this is why these buildings are often called “apartment houses” but never “apartment homes.”

Apartment buildings bring into focus many issues related to American urbanism, class structure, and family life, as well as the topic of architectural design. These buildings were the first to declare middle-class values on a large scale in U.S. cities of the 1860s and 1870s. Their size and level of architectural embellishment rivaled earlier public buildings, such as churches and governmental buildings, for visual and physical prominence in the cityscape. Although the self-contained nuclear family was recognized as the ideal household form, apartment-house life presented alternatives: bachelor flats, buildings for single women, and units without kitchens were all tried in the early years of apartment-house development. Apartment houses also created opportunities for women’s independence through easy access to urban transportation and proximity to attractions such as department stores and restaurants. Apartments fostered ease of housekeeping through the smaller size of household units, and because they made available prepared meals in apartment-building dining rooms, roof gardens, rooms for social events, and maid services.

In the larger American cities of the mid-nineteenth century, there was a shortage of respectable housing for people who considered themselves middle class rather than working class and who shared the values of privacy, propriety, and family self-containment. The possibilities for middle-class dwelling space in the 1850s and 1860s did include single-family houses, but these were increasingly priced beyond the means of middle-class urban families and were affordable only in out-of-town locations. The housing pressures first felt in Boston in the 1850s and New York in the 1860s had spread to Chicago and Washington, D.C., by the 1870s and 1880s. Unable to afford a entire private house, families had to rent smaller spaces—half of a house, or one floor in a house that had been subdivided into flats. Some chose boarding arrangements, where they had a private room, but shared meals, the dining room, and living rooms with other boarders and the family who owned the house. For well-to-do families who were unwilling to undertake the expense of a whole private house, a hotel suite was not an uncommon choice for permanent dwelling space. This was an especially popular answer to the housing problem in Washington, where the population of government officials was particularly mobile and welcomed the flexibility of a hotel home.

Designers raised the question of how the middle class should live in the city and produced plans for apartment houses first in newspapers and popular magazines. The first apartments were constructed in Boston in the 1850s, then in New York, Chicago, and Washington. Although many people had lived in multiple dwellings—boarding houses, hotels, or subdivided houses—still, the first buildings constructed deliberately as apartment houses seemed like something new. Boston’s Hotel Pelham by Arthur Stone has long been cited as America’s first, erected in 1857 (and demolished in 1916). Boston’s second apartment house was built in 1869, the same year as New York’s Stuyvesant Apartments. Designed by Richard Morris Hunt, the Stuyvesant (demolished in the 1950s) is usually mentioned as New York’s first. In Washington, D.C., the 1880 Portland Flats on Thomas Circle was that city’s first proper apartment house; Chicago followed with the Mentone Flats in 1882.

As the early experiments cautiously developed, designers and their clients struggled to arrive at suitable forms for


Page 30

the new middle-class multiple dwelling. Clients had to be convinced that they could retain their “home values” while living in close proximity to others. These home values might shift in meaning from one client group to the next or from one city to the next, and they might find their best guarantee in interior planning or in exterior expression. Designers (both architects and developers) had to find both exterior styles and interior layouts that could sustain their clients’ needs for the symbolic meanings attached to “home.” In addition, they needed to ensure the health of homes in the industrial city by providing sunlight and fresh air, establish the privacy of the home from incursions by other families, and maintain privacy for individual family members, from each other and from servants.

In addition, designers in these cities worked toward a variety of goals in designing the new buildings. For example, in New York pressure was felt to design domestic styles that offered some sort of individuation to those who dreamed of private single-family houses but could not afford them because of high land prices on crowded Manhattan Island. Chicago’s designers felt a special obligation to make the new apartment houses fit into Chicago’s changing image of itself as a town, then a city, then a metropolis; buildings’ exterior forms changed in response to this evolving city image. Washington’s apartment designers sometimes worked for a special kind of client—the legislator whose family might live in Iowa or Maine and who needed a Washington residence for only part of the year. Another sort of Washington client was socially prominent, moving in international business or diplomatic circles, with a need for a commensurably impressive dwelling space.

In the mid-nineteenth century, where would architects seek precedents as they designed the first apartment houses? There were several models available for multifamily dwellings, but none of them satisfied middle-class demands for privacy and self-containment in a home. The multifamily type most familiar to mid-century New York was the working-class tenement building, a precedent that represented everything unhealthy and unhomelike to middle-class families. Another possible source of design inspiration was the apartment tradition in Paris, where families of all classes had lived comfortably in apartment buildings since the Renaissance. However, Parisian apartments alarmed Americans who did not like the idea of being sandwiched between households of strangers above and below. The Paris apartment type afforded too little privacy with its mix of social classes and a “nosy” concierge who was said to spy on the residents and even read their mail.

The remaining kind of building deliberately intended to provide dwelling space for multiple families was the hotel. Before the Civil War hotels allowed a middle-class family to reside at a fashionable address for less expense than running an independent household. But within a decade, writers were complaining that hotels ruined family life because they threw strangers into close proximity, exposed children to unfamiliar behaviors and values, and tempted wives to stray from marital virtue with the man next door.

The model for arranging interior space that seemed to provide the best organizational principles for apartment designers was the private house, but to translate its forms into a one-floor unit in a large, shared apartment house was a serious challenge. Houses possessed several valued characteristics. They visibly proclaimed their separateness and independence with architectural devices such as roof and cornice details and strongly articulated front entrances. Houses also possessed a kind of “natural” zoning of space, in which the different functions of the house occupied separate floors. In the later nineteenth century, these functions were described as zones of publicity, privacy, and service.

These models of multifamily dwellings were available to architects and their clients, but none of them satisfied American standards. Furthermore, the ideal for planning satisfying interior spaces was the multistory house, whose features had to be reallocated to a single floor in the typical apartment or “flat.” Because the models failed to match American home ideals, apartment-house designers had to invent new solutions.

In the first years of apartment construction, buildings tended to be small; “walk-ups,” or buildings without elevators, were erected everywhere. Three to six stories high, these first apartments of the 1850s to 1870s did not capitalize on the available elevator technology that commercial structures were already using. Unlike the experimental metal framing of commercial structures, brick or stone structural techniques satisfied builders of housing, and it was not until the turn of the century that metal structural systems began to influence the appearance and height of apartment houses. Low height combined with exterior materials and ornament to make the first apartment houses resemble single-family row houses, a type familiar to city dwellers in the 1870s.

In the 1880s, and especially in the 1890s, as taller apartment buildings with elevators appeared in several cities, their height and scale were already familiar from the commercial buildings of the preceding decades. Ten- or twelve-story apartment houses in the early 1880s established a new typical scale in New York, and made apartments visually prominent on city streets. While the same scale was noticeable in Chicago, apartment-house designers there eschewed the flamboyant ornament of the French-inspired Manhattan style, preferring more restraint in keeping with the developing Chicago aesthetic. In Washington, the new height and


Page 31

public presence of apartment houses were always tempered by the city’s building height restriction—no structure was to exceed the Capitol in height.

The planning of individual apartment units, while responding to different lot shapes in Washington or Chicago or Boston, still shows similarities from one city to the next, changing with the decades. In the 1860s and 1870s, there was no standard layout for apartments, so many different room layouts were tried. Early designers laid out rooms according to the rank of their occupants: in Hunt’s Stuyvesant Apartments of 1869, for example, the more public, entertainment rooms—parlor, library, dining room—were linked to the “master bedroom,” these spaces all being identified with the heads of the household; meanwhile, remaining family bedrooms were juxtaposed to service spaces. This intermingling of service, private, and public spaces would, in retrospect, appear to be bad planning once design principles based on function had matured. Twentieth-century architects defined the spaces of the apartment on the basis of function rather than rank, clustering together rooms with similar uses.

In the early years, long hallways were a common feature of apartment plans; in Washington’s early flats this feature preserved row house planning, where rooms were strung along a corridor from front to rear. However, by the first decade of the twentieth century, planning practices converged on a generally respected set of organizational principles. Replacing the long hallway with a foyer, anteroom, or reception room made all the public spaces of the apartment accessible from the entrance door. This clustering made it possible to develop a grand entertainment suite. Chicago, Washington, and New York plans all exhibit this tendency—one that would be even more fully explored in the high-priced apartments between the world wars. Likewise, a national tendency to clarify and separate private spaces into one zone, and service spaces into another, can be seen in architectural journals.

The success of apartment buildings encouraged their spread to more cities in the United States, but the forms began to diversify. Duplex and even triplex apartments appeared at the high-rent end of development—apartments with two or three floors of rooms in one unit—sometimes with a double-height salon or studio combined with single-story bedrooms and service rooms. The Gainsborough on Central Park South in New York opened in 1908, providing artists with double-height, well-lit salons for their studios along with a full complement of rooms for family life and entertaining. At the 1921 Marguery on Park Avenue, two-story apartments provided wealthy residents with as many rooms as a good-sized house plus numerous servants’ rooms, individual elevators, and even wine cellars.

In cities, apartment houses grew to 20 and 30 stories by the 1920s. These tall buildings created a new residential skyline along the borders of Central Park in New York or on Chicago’s lakeshore (called the “Gold Coast” for its expensive apartment buildings), complementing the contemporary commercial skyline in the central business district.

Garden apartments became popular in developing city real estate further from the urban core. In Washington, apartment building spread out along Connecticut Avenue into areas where land was less expensive. Lower-height buildings were placed on bigger lots, available for decorative landscaping. Easy access to private grounds made these apartment houses urban in density and living style, yet rural in their connection to nature. In more crowded districts, such as upper Manhattan, where real estate was too expensive for parklike settings, apartment buildings with generous courtyards could still provide tenants with a private landscape and paths, greenery, or fountains.

The 1920s saw the expansion of client groups for apartment houses. Well-understood design principles based on function enabled architects to arrange even very small or very large apartments according to convenient groupings of functions. This knowledge, in turn, resulted in apartment houses designed for a very wide range of middle- and upper-class audiences, each aimed at a specific niche in the real estate development of a city. Apartments could be found with none or with several servants’ rooms; with a modest living room or a suite of half a dozen entertainment rooms; with one or two bedrooms, or ten. Exterior ornament, entrance expression, and the furnishing of lobbies aided in making class distinctions visible to residents and passersby.

Some cities, such as Buffalo, New York, never developed a taste for grand apartment houses—only three or four were built there in the 1920s—but many five-story units complemented single- and two-family houses to provide homes for the middle class. Likewise, four- to six-story apartment blocks proved popular in Chicago, Philadelphia, the Bronx, and San Francisco, creating a dense neighborhood texture surrounding the downtown core. Unlike the elite artists’ studio apartments of the first decade, a new form of studio apartment also became popular in the 1920s. In these studios, most functions were arranged in a single room, with kitchen equipment along one wall and perhaps a fold-up bed in a closet, particularly well suited to the needs of single tenants. Frank Lloyd Wright’s design for the 1929 Elizabeth Noble Apartments in Los Angeles is a model of the modern studio apartment.

In some architect-designed communities of the 1910s and 1920s, apartments were used as an element of the commercial strip in communities of otherwise single-family houses. Forest Hills Gardens in Queens, New York, was designed as a commuter residential space, a suburb within the city; in buildings flanking the railroad station in the center of town, apartments were located above storefronts and


Page 32

office spaces. The apartments were thus contained and not allowed to disturb the rest of a landscape reserved for single-family houses. The same pattern was used in 1929 in Radburn, New Jersey; apartments were associated with commerce, a step down from the American dream of a separate household in a freestanding house.

At the end of World War II, clients for residential architecture evidenced an even stronger preference for private houses. The parents of the “baby boom” generation bought newly built freestanding single-family houses in record numbers. Apartments seemed to many a remnant of an earlier life without cars and lawns, back in the crowded city. While serious city dwellers continued to live in prewar apartments, for most of the American population, apartments lost their luster. During the triumphant suburbanization of America in the 1950s, only the socially or economically marginal elected apartment life outside of cosmopolitan settings.

At this time, the federal government entered residential construction on a large scale. For families in the suburbs, the government provided several kinds of mortgage subsidies and tax reductions. For the poor, the government built high-rise apartment blocks in “urban renewal” areas, land cleared of aging or decayed nineteenth-century housing, too close to business and manufacturing sites to appeal to the new suburbanites. These apartment dwellings were often called “projects” to distinguish them from middle-class dwellings, but they were designed internally with the same modern spaces and facilities as those in middle-class apartments. One of these publicly commissioned “projects,” Pruitt-Igoe in St. Louis (opened in 1955 and demolished by 1975), comprised 33 apartment towers, each 11 stories tall, set on land that had been reshaped by the removal of traditional streets into an enormous undifferentiated field. When these apartments were occupied by thousands of people struggling in poverty, the apartment tower proved to be unworkable.

In the 1970s, new understandings of the relationships between a fulfilling domestic life and smaller-scale buildings, streets, and landscaping led to a change in housing policy. Apartments intended for the poor began to be constructed closer to the ground, like garden apartments from the 1920s and 1930s. As suburban life became more familiar and the suburban population older, the 1970s also saw a reevaluation of older urban apartments. Shifts in real estate practice enabled people to purchase their apartment units in buildings financially restructured as cooperatives or condominiums.

Shifting demographics in the 1970s and 1980s brought some new ideas to apartment-building designers. Growth in the number of aging parents unable to care for a whole house led to a demand for “in-law” apartments—small but independent apartments attached to the suburban houses of their married children. On the West Coast, very high rents coupled with a high number of single people led to the appearance of apartment units specifically designed for two unrelated individuals to share. At either end of the unit was a bedroom/dressing room/bathroom suite; in the middle was a shared kitchen and living room. This arrangement gave each party privacy while allowing them to save on rent and the costs of furnishing.

The apartment form has proved to be flexible over its life span: adaptable to high-rise or low-building configurations, urban or more open suburban settings, arranged for nuclear family life or for singles or unrelated groups, for the wealthy or the poor, the multiple dwelling affords opportunities for the future. Perhaps some of the nineteenth-century experiments in collective dining, shared social spaces, or housekeeping services will be revived as both designers and clients continue searching for economy of space, adequate privacy, and ease of housekeeping.

Elizabeth Cromley

See also

Condominiums; Tenement.

References

Alpern, Andrew. Apartments for the Affluent. New York: McGraw-Hill, 1975.

Cromley, Elizabeth. Alone Together: A History of New York’s Early Apartments. Ithaca, NY: Cornell University Press, 1990.

Goode, James. Best Addresses: A Century of Washington’s Distinguished Apartment Houses. Washington, DC: Smithsonian Institution Press, 1988.

Plunz, Richard. Plunz, Richard. History of Housing in New York City. New York: Columbia University Press, 1990. New York: Columbia University Press, 1990.

Apprenticeship

The origins of apprenticeship—learning an occupational craft (usually by a boy or young man from a master craftsman)—lie deep in medieval England. They stem from combining artisanal control of “mysteries” (crafts, trades, or mechanical arts) through guilds and the common practice of employment by servitude. Guilds did not develop in the English colonies, and apprenticeships were usually part of neighborly relations in the intimate communities of colonial society. Apprenticeship for girls consisted simply of learning household work and economy, and young women were sent into service mostly for their labor. In colonial society, even male apprentices were generally servants first and trainees second, and the conventional length of preindustrial apprenticeships corresponded to the indentures of voluntary servants, three to seven years. Usually it was parents who volunteered indentures; they were eager for their sons to learn some useful calling, and they also wanted to socialize their boys away from the immediate family. These practices re-


Page 33

flected the Tudor Statute of Artificers of 1563, which required parents to bind out their sons to either a trade or agriculture.

The word apprentice itself was as likely to be associated with servitude as with training, and the “duty boys” who were indentured into early Virginia were also shown as apprentices in contemporary records. Public officials also indentured large numbers of orphans for terms as long as 15 years and expected them to be brought up in civility, to serve a family, and to learn a trade or occupation. For example, Isaiah Thomas, the great printer-patriot, was indentured in 1756 when he was a seven-year-old orphan. His master, a printer, was given control of him for 13 years and was expected to teach the boy his trade and raise him within the government of a family. In the colonies, apprentices received education in the fullest sense of the word, learning obedience, cooperation, and literacy, as well as a trade.

Apprenticeship has never been a specifically urban phenomenon in American history, but in the last century and a half its relationship to organized labor in cities has given it a metropolitan cast. Less than 10 percent of the colonial population lived in cities such as Boston, Philadelphia, New York, Newport, or Charleston, but even there apprentices invariably lived with their masters. A small but significant percentage of urban slaves were also brought up to practice a trade, and some free blacks acquired journeyman status. Usually, urban apprentices went on to practice their craft full time, but their rural counterparts also had to be capable of farming. The useful rural crafts were limited to a few vital trades such as blacksmithing, carpentry, weaving-tailoring, shoemaking, and masonry. An eighteenth-century rural blacksmith, for example, needed to be experienced as a forgeman, nail maker, and plowwright, in addition to being a farmer. Rural apprentices, therefore, received a grounding in agriculture as well as artisanship. In the port cities, more sophisticated apprenticeships existed in entrepreneurial crafts such as silversmithing, wig making, printing, and distilling. In preindustrial America, there was a hierarchy of crafts, ranging from the simple like tailoring to the complex like printing, and apprenticeships existed in all of them.

A second phase in the history of apprenticeship began during the Revolutionary Era and coincided with the industrial, technological, and market revolutions of the late eighteenth and early nineteenth centuries. This meant wage labor. It also meant that businessmen determined the skills that their workers needed, and new employers focused more on the final product than on the process of production or the older values of comprehensibility, initiative, and talent.

Steam power and the production of textiles and steel implements with machines produced standardized training of apprentices. And, as white male servitude lost legitimacy in the new republic, apprentices were increasingly paid. By the middle and end of the nineteenth century and the advent of trade unions, the standards, terms, and conditions of apprenticeship no longer pretended to socialize apprentices, and the process of losing the highly personal relation between masters and servants/apprentices had begun.

At the same time, distinctions between “skilled” workers, who learned specialized tasks at the hand of a master, and “tradesmen,” who continued to learn highly specialized crafts under increasingly regimented programs of accreditation, began to blur. Also, as new and increasingly profitable trades in tool and die making, plumbing, and electricity appeared, most wage earners in industrial America were not apprenticed to their work. Mechanics Institutes flourished as socioeducational enclaves and to protect trades. By 1900, serving an apprenticeship had become something of a privileged rite of passage for a minority of white American men in the increasingly urban, industrial, capitalistic United States.

As the Gilded Age gave way to Progressivism, and as government became directly involved in every facet of economic and industrial regulation, vocational education, trade schools, and technical schools replaced, competed with, or coordinated the older systems of shop apprenticeships. As state and federal regulation of the economy increased, and as national standards were developed for every activity from engineering to automobile repair, the government began to set formal requirements for apprenticeships; it began doing this in 1917 as government and labor unions grew together in importance during World War I.

After a break in the 1920s, the sequence of crises beginning with the Great Depression, extending into World War II, and culminating with the Cold War further enlarged the role of government in domestic as well as in foreign affairs. Still, the control of their own membership by trade unions meant that these organizations could influence who was admitted to apprenticeship programs. The National Apprenticeship Act of 1937 and the Bureau of Apprenticeship that it established had marked a significant redesign of apprenticeship; by the 1960s one of the chief means of maintaining national security was guaranteeing the existence of a well-educated and technically trained workforce. Two generations of the military draft, the “military-industrial complex,” and the space race nourished the greatest expansion of institutional education in American history, its most visible result being the explosion in university populations. But vocational, technical, and trades education affected a great many more young people. The great economic boom after World War II demanded vocational skills attuned to highly technical but increasingly standardized performances. Statistically, the population after 1945 was the best trained and best educated in history; but that had less to do with apprenticeship in


Page 34

the older sense and more to do with the specialized, task-determined skills demanded by automobile, chemical, textile, and electronics manufacturing, service, and repair.

And what of the present state of apprenticeship in America, and the future? For a start, apprenticeship today is narrowly job related and has nothing to do with socialization or education. Also, it is steadily shrinking in importance as tasks become more simplified and specialized, even in more complex technologies. As tasks themselves become redundant, the people performing them are interchangeable. Today, apprentice plumbers, electricians, and auto mechanics still sign formal “indentures,” and while their employers and unions are still involved in transferring qualifications, public vocational schools and the government’s regulatory agencies are just as significant in determining the end result. Apprenticeship, as socialization, tutelage, and mentoring, and as mastery of an applied craft or art, has undergone great changes in its application and meaning over the last three centuries in ways that reflect significant transformations in the country’s social, economic, and vocational conditions and values.

Eric G. Nellis

See also

Artisans.

References

Bailyn, Bernard. Education in the Forming of American Society. Chapel Hill: University of North Carolina Press, 1960.

Dubofsky, Melvyn. Industrialism and the American Worker, 1865–1920. 2d ed. Arlington Heights, IL: Harlan Davidson, 1995.

Kursh, Harry. Apprenticeships in America: A Report on Golden Opportunities in Industry for Students, Parents, Teachers, Guidance Counselors, and Leaders. Rev. ed. New York: W. W. Norton, 1965.

Lipset, Seymour Martin, ed. Unions in Transition: Entering the Second Century. San Francisco: ICS Press, 1986.

Rorabaugh, W. J. The Craft Apprentice: From Franklin to the Machine Age in America. New York: Oxford University Press, 1986.

Seybolt, Robert. Apprenticeship and Apprenticeship Education in Colonial New England and New York. Reprint ed. New York: Arno Press, 1969.

Architecture

Because of their concentrations of wealth, population, and talent, along with their need for powerful symbols, urban areas have been the major settings for significant architecture throughout the world. American cities and suburbs are no exceptions.

During the earliest decades of settlement, American colonists adapted vernacular styles from the Old World to the requirements of the local climate and the availability of building materials in the various regions. Throughout most of New England, for example, the absence of any readily obtainable limestone (a crucial ingredient in making mortar) forced its inhabitants to build with wood, giving rise to the familiar New England clapboard house. At the same time, they discovered that thatched roofs and half-timber construction, with wattle and daub filler, would not withstand the extremes of temperature—hard freezes in winter and intense heat (at least compared to England) during the summer. Houses built in this manner were thus sheathed in clapboards very soon after settlement, a second reason for this distinctive, regional flavor.

By contrast, an abundance of both clay and lime (largely from oyster shells) in the tidewater areas of the upper South allowed for widespread brick construction in this area. In the Middle Atlantic colonies, ample supplies of wood, stone, clay, and lime deposits permitted a much greater variety of construction textures and techniques.

The initial structures in colonial New England especially, but also in Virginia, often exuded a vague medieval flavor, which was also typical of late sixteenth-and early seventeenth-century building in England. Characteristics included steeply pitched roofs, massive chimneys (in some cases with clustered flues), and casement windows (swinging outward and hinged on one side), with small panes of leaded glass.

Regional influences were pervasive far beyond the East Coast. In the Deep South, both wide central hallways and open porches were devices to capture cool summer breezes. In Louisiana, French and Spanish influences are even now reminders of the once colossal struggle among the Western European powers to control North America.

Early structures in the Midwest frequently reflected the eastern origins of its settlers. For example, as New Englanders poured across the upper reaches of the Midwest, they recreated familiar community patterns, complete with village greens and white-steepled churches. The southern portions of the midwestern states, on the other hand, received most of their population from the upper South. There residents erected square, hipped-roof courthouses, a style that may have been inspired by the Governor’s Palace at Williamsburg, Virginia. Wealthier southern migrants into the Midwest continued to create spacious homes with open galleries and wide central hallways. Those from Pennsylvania, who generally settled between the New Englanders and the southerners in midwestern regions, preferred stone houses (whenever they could find suitable building stone) or plain, utilitarian structures of brick or wood. These reflected the simple tastes of both the Quakers and the Pennsylvania Dutch (i.e., Pennsylvania Germans), who have had a powerful effect on the physical culture of Pennsylvania.

In the West and Southwest, there are unmistakable Spanish influences. The early mission churches in particular are an attractive blend of late Baroque motifs (often quite colorful and elaborate) and native adobe construction. In the early twentieth century, this Spanish Colonial style enjoyed a revival, lending an unmistakable flavor to this section of the


Page 35

United States, which lingers as the twentieth century ends. Spanish motifs were also applied lavishly in Florida during the first decades of this century.

It was back on the East Coast, however, that wealthy colonists in the mid-eighteenth century began importing high architectural styles from England, though often after a lag of several years—or even decades. The Georgian style (named for the English kings who reigned during the eighteenth century) was thus widely used in American cities like Boston, New York, Philadelphia, and Charleston. As a late Renaissance motif, with numerous gestures to classical antiquity, the Georgian style had a powerful appeal to the colonial bourgeoisie whose members valued the order, symmetry, and rationality of Georgian design, as did their counterparts in the Old World.

The principal elements of Georgian construction were balanced treatments of windows, doors, and building wings, the use of pilasters and triangular pediments, and decorative elements such as dentile moldings. Casement windows, associated with late medieval design, were now replaced by sash windows (which moved up and down in tracks instead of swinging out on hinges). The Georgian style also owed a great debt to the sixteenth-century Venetian architect Andrea Palladio, as translated through English designers and their pattern books. From Palladio came the five-part scheme, made up of a central structure, flanked by identical appendages, which were then connected to the main building by covered walkways, or arcades. Also stemming from Palladio was the so-called Palladian opening, made up of a large round-headed window—or archway—flanked by rectangular side windows, shutters, or panels.

Although Georgian forms survived the American Revolution, particularly in remote areas of the United States, they were gradually replaced by the Federal style, so named because it flourished during the early years of the American federation. Nevertheless, its roots were in Great Britain, where Americans continued to look for current standards of culture and taste. The originators of this new style were the Adam brothers, especially Robert, who was in turn indebted to eighteenth-century archaeological expeditions to Italy, where digs revealed that Roman domestic building had been far freer and more delicate than Renaissance architects had realized, having based their designs largely on Roman temples and other public buildings.

The principal characteristics of Federal design in the United States were plainer facades than in the Georgian period, with exterior decoration confined almost wholly to the doorway, where elliptical fan lights were often featured above entrances. Columns and pilasters were also narrower and more delicate than in the Georgian style. Interior rooms were sometimes rendered in oval or hexagonal shapes, with ceiling and mantel decorations in the form of swags, garlands, urns, and other motifs that had been discovered in the Italian excavations, particularly in homes unearthed at Pompeii and Herculaneum.

Federal architecture, largely used in domestic construction, had a counterpart in public buildings that was known as the Roman Revival style. It combined elements from Roman public buildings as well as Roman homes. The most important proponent of this style was Thomas Jefferson, who used it in his plans for the University of Virginia and the state capitol in Richmond. He also proposed Roman styles for the nation’s new capitol in Washington, where they were supposed to symbolize both the power and virtue of the new republic. But Roman motifs could easily lend themselves to imperial interpretations, as evidenced in the monuments erected all over Paris by Napoleon Bonaparte.

Greek forms, on the other hand, seemed more appropriate to American democracy. Newer, more accurate drawings of Greek ruins, combined with American sympathy for Greek revolutionaries in the early nineteenth century, intensified the passion for Greek models. Accordingly, banks, hospitals, churches, and schools came forth cloaked in Greek columns, acanthus leaves, and severe triangular pediments. These elements were less bold in residential construction, where rows of freestanding columns were a rarity in cities (though not on antebellum plantation houses). The use of Greek Revival by wealthy southern planters, who frequently compared themselves to Greco-Roman aristocrats and whose wealth had likewise derived from slavery, also demonstrated that this style did not always reflect democratic sentiments and was open to various symbolic uses.

Although starkly classical in inspiration, the Greek Revival was part of the larger romantic movement. Central to understanding the romantic thrust in architecture is the concept of associationalism: that is to say, a given structure was supposed to make the beholder associate with certain times, places, or feelings. This was especially true of the Gothic Revival that flourished in the pre-Civil War period but that continued to inspire architects well into the early twentieth century.

These Gothic forms were supposed to recall the mysteries of medieval Christianity at a time when religious revivals were eschewing the more rationalistic forms of certain eighteenth-century religions. In addition, Gothic lines were thought to be more in harmony with the curvaceous and irregular lines of organic nature. In cities, the Gothic was most often employed in ecclesiastical architecture, but it found sympathetic clients among American colleges and universities that wanted to associate themselves with the oldest universities in England and Europe, founded in the Middle Ages. Many art museums,


Page 36

seen as sanctuaries of beauty and good taste, likewise opted for Gothic designs. However, in the early suburbs of nineteenth-century America, Gothic villas and cottages made powerful anti-urban statements, with designs rooted in a preindustrial past and organic lines echoing the forest or rural countryside. Furthermore, certain writers about the family believed that the Gothic habitation could help its occupants connect more strongly with Christian values and even make the home into a private chapel of sorts.

Coexisting with the Gothic Revival was a resurgence of Romanesque styles, which similarly recalled the Middle Ages. Romanesque designs, most noted for their use of rounded vaults and arches, as opposed to the pointed Gothic, were most often found in churches and public buildings.

Sympathetic to Romanesque forms was the Italianate style, which also featured rounded shapes, especially in doors and windows, and was used most often in domestic design. The Italianate was supposed to recall country villas outside northern Italian towns. It competed successfully with the Gothic style by the 1840s and was particularly favored for suburban villas. Superseding the Italianate in the post–Civil War period was the Mansard style, taken from the Mansard Revival of Napoleon III’s Second French Empire and associated by many with the high culture of Paris. Its most distinguishing feature was a steeply pitched, trapezoidal, hipped roof, from which protruded dormer windows in various sizes and shapes. In suburbs, the Mansard house, frequently combined with Italianate motifs, was a common sight, while some spectacular public buildings were rendered in a flamboyant Mansard design, most notably the State, War, and Navy building in Washington, D.C. (later known as the Old Executive Office Building).

The floor plans of these romantic buildings were often far more irregular than those used in the eighteenth and early nineteenth centuries, reflecting the romantic interest in irregular lines, as well as in individual feeling and expression. Tower rooms, bay windows, porches, alcoves, and private bed chambers were all calculated to give privacy and opportunity for individual reflection. The number and variety of rooms also demonstrated the growing wealth of middle- and upper-class Americans.

During the latter third of the nineteenth century, new technologies and building materials began to transform American architecture. The railroad, for example, allowed more affluent metropolitan dwellers to escape the crime, noise, dirt, and disease of the city at the end of the day by commuting to suburban enclaves that might lie within—or even outside—the municipal boundaries. It was here that romantic villas in Gothic, Italianate, and Mansard dress flourished in the mid-nineteenth century, followed in the 1880s and 1890s by the Queen Anne house.

Originated by British architects, and so labeled by them, the Queen Anne had little to do with architectural design during the reign of this English monarch except for supposedly representing a transition from late Gothic to early Renaissance architecture, a process well under way when Anne assumed the throne in 1702. However inappropriate its name may have been, the Queen Anne was known in the United States for its eclecticism, including contrasts of textures and colors with frequent combinations of brick, stone, stucco, shingles, and half timbering on the same exterior walls. The use of towers, porches, galleries, and overhanging gable ends also gave Queen Anne houses a feeling of exuberance that echoed the tremendous energy and growth of the United States during the Gilded Age.

Meanwhile such innovations as structural steel, electric elevators, telephones, and other communication devices made tall buildings both possible and practical. First in Chicago and then in New York, skyscrapers began thrusting upward in a seeming proclamation of the country’s arrival as the world’s commercial juggernaut. Although designed to reflect internal functions, most early skyscrapers had exteriors covered with elaborate, nonfunctional decoration, particularly on their towers and street-level facades.

By the 1890s, a reaction against the chaos and excesses of rapid industrialization and urbanization helped to produce a new classical revival, which was more Roman than Greek in inspiration. This movement received a tremendous boost from the Columbian Exposition, held in Chicago in 1893, where the main exhibit halls, designed in colossal Roman Revival motifs, were placed around a classical court of honor. Many large cities in the United States embraced this arrangement of grand boulevards lined with classical libraries, museums, and public buildings, in what came to be called the City Beautiful movement. Banks, railroad stations, and business establishments likewise embraced this latest wave of classical design. Continuing to be influenced by romantic, associationalist theories of art and architecture, proponents of the City Beautiful movement believed that such a display of rational yet elegant form could somehow make inroads against the poverty, squalor, crime, homelessness, and political corruption that continued to afflict big cities. The persistence of these conditions showed that art and architecture alone would not—and could not—lead to urban renewal and political reform.

Complimenting this more formal classicism was the Colonial Revival movement in the United States as the twentieth century began. It stemmed from a number of factors, including a heightened sense of American patriotism, a nostalgia for what many citizens wanted to believe was a simpler and better time, and from uneasiness among old-stock Americans about massive immigration from southern and


Page 37

Eastern Europe. Although the Colonial Revival was most evident in suburbs and country houses, simplified elements of it even appeared in urban row houses. Schools also embraced the style as a way of inculcating patriotism and assimilating immigrant children, and some Protestant denominations adopted it as a means of symbolizing their rejection of elaborate ritual and conveying their allegiance to a country that had strong roots in the Protestant Reformation.

The most prominent features of the Colonial Revival style were similar to original colonial structures, with simple rectangular lines, balanced doors, windows, and wings, and the use of such decorative elements as small-paned windows, triangular pediments, fluted pilasters, and lots of red brick and white paint. (In places like eastern Pennsylvania, where there was abundant building stone, many Colonial Revival structures were rendered in that material, particularly those intended to give a more informal country look.) The Colonial Revival had two main differences from its eighteenth-century model—Colonial Revival structures were likely to be larger and more spacious than their prototypes and they were frequently embellished with details, such as pilasters, urns, and doorway pediments that were much larger than existed in eighteenth-century originals.

Competing with the Colonial Revival around the turn of the century were late medieval English styles, which ranged from formal Tudor or Jacobean designs to more vernacular cottage motifs. Universities, clubs, libraries, and large suburban houses were most likely to appear in Tudor or Jacobean dress, while the cottage style was typically found in smaller though usually prosperous suburban areas. Tudor and Jacobean structures featured stucco and half timbering, nearly horizontal Gothic archways, and clear, leaded-glass windows. English-style cottages were identifiable by their steep roofs and gable ends, casement windows, and rough, undressed stone exteriors. These English styles can be linked to the same upper-class and often anti-urban sentiments that had given rise to the Colonial Revival. Many old-stock Americans who embraced these English revivals were also strong Anglophiles.

While some designers looked to the alleged order and simplicity of the past, others during the early twentieth century turned to science, technology, and efficiency studies for inspiration. Such emphases appealed to middle-income families in particular. The detached single-family dwelling was still the ideal for them, but modest means and the lack of servants called for a dwelling that was compact and easy to clean. The latest theories in domestic hygiene also demanded that households dispense with fancy, overstuffed furniture, dreamy alcoves, and irregular floor plans, which often collected dust and germs. At the same time, the high cost of modern appliances meant that the homeowner had to spend as much for plumbing, electrical wiring, central heating, and other amenities as for the basic shell of the house itself.

For many, the bungalow offered the best possible solution. The typical bungalow was a one-and-a-half story rectangular structure, often with a dormered room (running the entire length of the upper half-story), seldom exceeding 800 square feet overall. Bedrooms were small and used only for sleeping. The kitchen was equally functional, equipped with all the latest appliances for the housewife who was now considered, at least by the more advanced women’s magazines, a “domestic scientist.” One large room on the first floor commonly functioned as a combined living and dining area. Although the bungalow had been adapted from small cottages in India (from whence the name derived), the American version took on a variety of regional looks—from white wooden siding in the Midwest, to stucco walls and red tile roofs (Spanish Colonial) on the West Coast, to vague English Colonial treatments in the East.

The double crises of the Great Depression and World War II resulted in a long hiatus for building in the United States, first as the lack of funds and then as the paucity of building materials (during the war) made construction of any sort difficult unless it was commissioned by the government. Not until 1946 could Americans begin to replace their deteriorated building stock on a wide scale, and for the first time in the country’s history, government policy played a major role in the real estate market. With the exception of public housing and resettlement projects during the Depression (and the construction of housing for the military and war workers), governments at every level had historically pursued a laissez-faire policy toward housing—or had been content with zoning ordinances and perfunctory building codes.

Toward the end of World War II, and just after it, federal legislation such as the GI Bill of Rights and the Federal Housing Act stimulated new construction through federally guaranteed mortgages. Passage of the Interstate Highway Act in 1956, coupled with federal, state, and local decisions to deemphasize mass transit, also left a tremendous imprint on housing patterns. Because federal guidelines for subsidized loans favored new construction in relatively undeveloped areas, the nation’s suburbs benefited far more than its cities from these government programs. Indeed, such policies, combined with the decline of mass transit and the construction of interstate highways into and out of cities, gave a tremendous boost to suburbanization.

During this suburban boom, all but the most expensive housing had fairly uniform styles. Typical suburban dwellings thus appeared in one-story, horizontal ranch designs or along vaguely colonial lines (which had not fallen out of favor since the advent of the Colonial Revival a half-century or so before). Both the “rancher” and the colonial model were


Page 38

well suited for relatively cheap housing, with their simple floor plans and plain exterior lines. Both were also associated in many buyers’ minds with the “authentic” American landscape during the frightening years of the Cold War, when both patriotism and assimilation into the mainstream of middleclass American life were widely touted as essential for national survival. Glaringly absent from these developments were the corner grocery store and other nearby institutions of urban neighborhoods, as most suburban communities banned all commercial establishments in residential blocks and as the automobile became the primary means of transportation for the middle class. Shopping centers and drive-in facilities of every sort developed to meet this need, from banks and beverage stores to churches and fast-food restaurants.

Meanwhile, during the postwar period, the tall office building was stripped of virtually all exterior decoration as it became a series of glass boxes stacked on top of one another. Known as the international style, this building form was thought to be independent of both time and place, and infinitely adaptable for use anywhere in the world—hence international. Within 20 years after World War II, the centers of large American cities came to resemble a series of glass-lined canyons whose walls reflected one another endlessly. Liberating at its debut, this glass and glistening metal format grew boring and predictable in the hands of second-rate architects, who seemed oblivious to playfulness, innovation, and novelty, and who treated older structures with obvious contempt. By the early 1970s a handful of designers began to recognize the human needs of the public, as well as the merits of the earlier-built environment. It was as if the era’s counterculture, with its emphases upon individual expression and the surrounding environment, combined with a vigorous neoromanticism, had found an echo in the nation’s newest wave of architecture.

By the end of the twentieth century a growing nostalgia for town-scale architecture, along with fears about the breakdown of the family and community, has led to a revival of porches, towers, alcoves, and bay windows, with houses themselves set close to sidewalks and streets, most notably in suburbs that had long prided themselves on privacy and distance from thoroughfares. There has also been a return to Victorian styles like the Mansard and Queen Anne, much simplified and often combined—however incongruously—with Colonial Revival motifs. As in the previous 50 years, most of this construction took place in suburbs while inner cities continued to decay and much of their older housing stock fell into ruin.

At the same time, some city governments have tried to renew their commercial centers by encouraging a new wave of tall office-building construction, commercial centers, symphony halls, and ballparks to proclaim a sense of wealth, playfulness, and exuberance that cities, at their best, have always offered visitors and more affluent residents. However attractive these new structures have been, they have been able to do little to solve the massive human suffering and antisocial behavior that continues to afflict cities, or to staunch the seemingly unending exodus of more prosperous Americans into ever more distant suburbs.

David R. Contosta

See also

Balloon Frame Construction; Broadacre City; Bulfinch, Charles; Burnham, Daniel H.; Chicago School of Architecture; Jenney, William Le Baron; Kahn, Louis I.; Landscape Architecture and Urban Design; Pattern Books; Perry, Clarence Arthur; Richardson, Henry Hobson; Stein, Clarence S.; Sullivan, Louis H.

References

Andrews, Wayne. Architecture, Ambition, and Americans. New York: Free Press, 1978.

Baker, John Milnes. American House Styles: A Concise Guide. New York: W. W. Norton, 1994.

Blumenson, John J-G. Identifying American Architecture: A Pictorial Guide to Styles and Terms, 1600–1945. Nashville, TN: American Association for State and Local History, 1977.

Fitch, James Marston. American Building: The Historical Forces That Shape It. Boston: Houghton Mifflin, 1966.

Handlin, David P. American Architecture. New York: Thames and Hudson, 1985.

Katz, Peter. The New Urbanism. Toward an Architecture of Community. New York: McGraw-Hill, 1994.

McAlester, Virginia, and Lee McAlester. A Field Guide to American Houses. New York: Knopf, 1984.

Poppeliers, John, et al. What Style Is It? Washington, DC: Preservation Press, 1977.

Pratt, Dorothy, and Richard A. Pratt. A Guide to Early American Homes. New York: McGraw-Hill, 1956.

Roth, Leland M. A Concise History of American Architecture. New York: Harper & Row, 1979.

Smith, G. E. Kidder. A Pictorial History of Architecture in America. New York: American Heritage, 1976.

Stern, Robert A. M. Pride of Place: Building the American Dream. Boston: Houghton Mifflin, 1986.

Wright, Gwendolyn. Building the Dream: A Social History of Housing in America. New York: Pantheon, 1981.

Armory Show

The International Exhibition of Modern Art, held at the 69th Infantry Regiment Armory in New York City in 1913 and known ever since as the Armory Show, was one of the pivotal events in the spread of modernism in art. While modern European art would certainly have come to the United States without the exhibition, it served to jump-start interest in abstraction in what was, to all intents and purposes, a provincial scene.

The Armory Show, like any major art exhibition, was intimately tied to the urban environment. In a very basic way, it introduced the artistic products of one city, Paris, to the


Page 39

inhabitants of three American urban centers, New York, Chicago, and Boston. Without the leisure-class audiences in each city, without the cultural energy inherent to big city art districts, like Montmartre in Paris or Greenwich Village in New York, the Armory Show would not have happened.

The exhibition was organized by Arthur B. Davies, second president of the Association of American Painters and Sculptors, which had been formed in 1912 with the specific idea of putting on “national and international exhibitions of the best examples procurable of contemporary art.” In the fall of 1912, Davies and the painter Walt Kuhn traveled to Europe to select work for the international contingent of the exhibition. They were aided by American artists living in Paris, especially Walter Pach, who led them on a frantic tour of Parisian studios. In a remarkably short period of time—Kuhn was in Europe for just under two months, Davies less than a month—they assembled a strong sampling of the modern art of the period.

There were gaps, to be sure. The international section of the Armory Show had a decidedly French bias with modernist innovations in Germany and Russia greatly underrepresented, while Italian Futurism and Dutch De Stijl were not represented at all. And there were inconsistencies. Much of the international section could hardly be called contemporary in 1913. Courbet, Corot, Daumier, Delacroix, and Ingres were all included, as were many of the French impressionists, at a time when Impressionism, though respected, was passé in Paris. But the Armory Show introduced Americans to father figures of modernism like Cézanne, Gauguin, Munch, Redon, Seurat, and Van Gogh, to new movements like Cubism and Fauvism, and to the latest work of the Parisian avant garde, including Constantin Brancusi, Georges Braque, Marcel Duchamp, Fernand Leger, Henri Matisse, and Pablo Picasso. It was in all respects a major event.

However, the Armory Show was neither exclusively nor primarily an exhibition of European art. Nearly two-thirds of the artists in the exhibition were Americans, and some 60 percent of the works shown were by Americans. There was, in fact, a real disparity between the contemporary French and American work represented. “Modern” art in New York in 1913 meant either Impressionism or the gritty realism of “Ash Can School” painters like Robert Henri, John Sloan, and George Bellows. It is singularly ironic that many of the impressionists and realists who made up the Association of American Painters and Sculptors would themselves be eclipsed and dated by the modern European art they helped bring to this country.

Attendance figures for the exhibition are disputed, but both New York, where at least 90,000 passed through the show, and Chicago, where 200,000 saw it, drew extremely large crowds for art events in 1913. Only the Boston run, which attracted under 13,000 visitors, was a disappointment in terms of attendance. The Armory Show was designed to appeal to young, “radical” intellectuals, and it garnered much more criticism than praise. Conservative critics like Royal Cortissoz and conservative artists of the National Academy of Design like Kenyon Cox lampooned the show. Even Theodore Roosevelt, who passed for a progressive in other times and situations, mercilessly ridiculed the exhibition. Although the show had intelligent and sensitive supporters such as the photographer Alfred Stieglitz, it was by and large a success by scandal. People came to the exhibition to see such outrageous works as Marcel Duchamp’s Nude Descending a Staircase, labeled “an explosion in a shingle factory” by one critic. But scandal was the Armory Show’s major achievement. Never before had an exhibition in America drawn such violent attention. In Chicago there were questions of obscenity and an attempt to hang Matisse in effigy. For one brief moment, modern art served as shock therapy to a sleepy bourgeois culture. Art challenged accepted values in a direct way that made it matter to a number of people who had not thought about it much at all before. If it did nothing else, the Armory Show still would have been important because it put art in the headlines of three major American urban centers.

Michael Marlais

See also

Bellows, George; Sloan, John.

References

Brown, Milton W. The Story of the Armory Show. New York: Joseph H. Hirshhorn Foundation, 1963.

Green, Martin. New York, 1913: The Armory Show and the Paterson Strike Pageant. New York: Scribners, 1988.

Schapiro, Meyer. “The Introduction of Modern Art in America: The Armory Show.” In Modern Art 19th & 20th Centuries, 135–178. New York: G. Braziller, 1978. Originally published as “Rebellion in Art.” In Daniel Aaron, ed., America in Crisis. New York: Knopf, 1952.

Armour, Philip Danforth

(1832–1901)

Philip Armour, American agro-industrialist and commodity speculator, founded Armour and Company in 1870. In an age of industrialization and in a region that was becoming a hotbed of innovative mechanization, Armour integrated a series of key industrial technologies in grain storage and meat processing to create the modern meatpacking industry.

Armour’s first business success occurred during the California gold rush. He then moved to Milwaukee to invest in a grain elevator business and later in pork processing to supply westbound settlers. Armour moved to Chicago in 1875, the same year as Gustavus Swift, his main corporate rival. Philip and his brother Simeon entered the fresh beef industry in 1882, and in 1883 the brothers were the first to introduce mechanical refrigeration and later to use a labora-


Page 40

tory to process meat by-products into chemical compounds such as pepsin. They incorporated their business in 1884 and led the industry in expanding outside Chicago with a beef plant in Kansas City. By 1886 Armour and Company was second only to Swift among Chicago-based meatpackers with one-quarter of total meat output.

Armour and Company was more vertically integrated and diversified than most packers. In addition to fresh beef and pork, it also manufactured a wide range of processed meats such as sausage, and it converted by-products to lard, oleomargarine, fertilizer, gelatin, and glue. Armour also expanded into the shipment and marketing of grain and California citrus fruit. By 1891, he owned six grain elevators and controlled nearly one-third of Chicago’s grain trade.

The strength of Armour was in logistics, not the manufacturing process itself; Armour once claimed that he had never held a knife in his hand. “If you showed me a piece of meat I could not tell you what part of the bullock it came from.” The key to success in Chicago’s nascent packing industry lay in controlling transportation and distribution. Like other big packers, Armour owned hundreds of refrigerator cars for the eastbound shipment of fresh carcasses. In addition, he built a network of “branch houses” to wholesale the full line of fresh and processed meats in major urban centers. Armour also inaugurated “peddler cars” in 1887, which were essentially branch houses on rails to service smaller centers.

Famed for petty philanthropy (he gave away dollar bills) and more substantial charitable initiatives (Armour Mission and Armour Institute of Technology), Philip Armour was no friend of organized labor. In reaction to the advent of the eight-hour day in meatpacking, and following Chicago’s 1886 Haymarket Riot, he was a leader in organizing the National Independent Meatpackers Association, which soon forced a return to the ten-hour working day.

Armour is significant as one of the vanguard of merchant capitalists turned industrialists and financiers who created the enterprise and employment that drove the growth of the Midwest’s manufacturing heartland. He had a span of control over his business empire that was new to the agro-industrial sector, a full half-century prior to the recognition of the hegemony of the multinational corporation. One nineteenth-century magazine writer marveled over Armour’s global span of control, market intelligence, and use of state-of-the-art communication technology (the telegraph) in the strategic management of his enterprise.

Toward the end of his life, the ethics and sanitation of Armour’s meat enterprise were brought into question by the “embalmed beef scandal,” which concerned the quality of meat served to American troops during the Spanish-American War. Complaints about price fixing by a series of cartels led to government scrutiny and a review of competitive practices. Public outcry and the ensuing political furor set the stage for unprecedented regulation of private enterprise in the form of the Meat Inspection Act and the Sherman Antitrust Act (1890). Five years after Philip Armour’s death in 1901, Armour and Company became the principal corporate villain in Upton Sinclair’s classic muckraking novel, The Jungle, Armour Meats remained a significant player in the industry until 1970 when it was acquired by the Greyhound conglomerate and gradually disintegrated.

Ian MacLachlan

References

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Davenport, Cora Lillian. “The Rise of the Armours, an American Industrial Family,” M.A. thesis, University of Chicago, 1930.

Leech, Harper, and John Charles Carroll. Armour and His Times. Freeport, NY: Books for Libraries Press, 1938.

Skaggs, Jimmy M. Prime Cut: Livestock Raising and Meatpacking in the United States, 1607–1983. College Station: Texas A & M University Press, 1986.

Wade, Louise Carroll. Chicago’s Pride: The Stockyards, Packingtown, and Environs in the Nineteenth Century. Urbana: University of Illinois Press, 1987.

Warren, Arthur, “Philip D. Armour.” McClure’s Magazine 2 (1894): 260–280.

Armstrong, Louis

(1900–1971)

Louis Armstrong, American’s leading virtuoso jazz trumpeter, was born in New Orleans. He learned to play cornet in the Colored Waifs’ Home, a reform school to which he was sent for firing a gun at the New Year’s Day parade of 1913. He led the boy’s band there, and after he was released Joseph “King” Oliver, his idol, gave him cornet lessons.

At that time, jazz had an unsavory reputation as the music played in the New Orleans red light district, Storyville. But musicians like Armstrong brought jazz north to Kansas City, Chicago, Detroit, and New York in the 1920s. Jazz put the roar in Roaring Twenties, and it gained respectability when popular singers like Bing Crosby and big bands and swing orchestras adopted the style.

In 1917 Armstrong’s career expanded when he joined Kid Ory’s band and then exploded in 1922 when he connected up with King Oliver’s Creole Jazz Band in Chicago. Known as “Dippermouth” and “Satchelmouth” (or “Satchmo”), he introduced scat singing by using his husky voice as an emotive musical instrument to sing nonsense words in place of lyrics. By 1925, he had joined Erskine Tate’s orchestra as a trumpeter and formed his own band, first called the Hot Five and then the Hot Seven, making popular records with the best jazz and blues singers of the era. Armstrong’s instinctive musical talent led him to mellow the jazz brass sound and to use improvisation in delicate melodies and solo riffs with his sure tones, joyous quality, and comic stage sense.


Page 41

By 1930, his appearances in movies had expanded his reputation as a comic, and on a tour of Europe he played for England’s King George VI. By 1947 he was accepted as an American genius, even playing at Boston’s prestigious Symphony Hall, later releasing a recording of the concert, “Satchmo at Symphony Hall” (Decca, 1951). In 1956 he again toured Europe and also Africa. His best-known songs include “Savoy Blues,” “Chinatown Tiger Rag,” “Tight Like That,” “Potato Head Blues,” “When It’s Sleepy Time Down South,” “I Can’t Give You Anything But Love,” “Ain’t Misbehavin’,” “C’est si bon,” “I’ll Walk Alone,” “Do You Know What It Means to Miss New Orleans,” “Hello Dolly,” and his own compositions, “Sister Kate” and “If We Never Meet Again.”

Armstrong’s movies include Pennies from Heaven (1936), Satchmo the Great (1956), The Five Pennies (1959), and Hello, Dolly (1969). Satchmo was a goodwill ambassador bringing American music around the world, and his career spanned the music of Scott Joplin, Jelly Roll Morton, Bessie Smith, and Robert Johnson. Although his movie appearances and stage persona eclipsed his role as an innovative jazz musician, Armstrong was the Joe Louis of music, a champion to African Americans and a hero to millions around the world. When he died in New York City in 1971, he was a beloved figure in the international entertainment industry and an influential American trumpeter and singer of the first caliber.

Peter C. Holloran

See also

Jazz; New Orleans, Louisiana.

References

Armstrong, Louis. Satchmo: My Life in New Orleans. New York: Prentice-Hall, 1954.

Bergreen, Laurence. Louis Armstrong: An Extravagant Life. New York: Broadway Books, 1997.

Collier, James Lincoln. Louis Armstrong: An American Genius. New York: Oxford University Press, 1983.

Giddins, Gary. Satchmo. New York: Doubleday, 1988.

Jones, Max. Louis: The Louis Armstrong Story. Boston: Little, Brown, 1971.

Meryman, Richard. Louis Armstrong—A Self-Portrait. New York: Eakins Press. 1971.

Artisans

Artisans in America date back to the first settlement at Jamestown in 1607 as the London Company expected that the riches it would find in America would require the services of goldsmiths, perfumers, and the like. While the company never found treasure, artisans remained an integral part of American society from the early seventeenth century to the mid- or late nineteenth century. Nor have they, of course, disappeared, as can be seen from both local craft shows and the variety of handmade goods available to contemporary consumers.

Artisans also went by the names of mechanic and craftsman. If retailers, they would also be known as tradesmen, though this distinction had disappeared by the eighteenth century in America. The most common definition of an artisan was a skilled handicraftsman who owned his own tools and worked for himself or as a foreman for a merchant or contractor (in which case he was a master craftsman) or who worked for a wage (in which case he was a journeyman). Those in training to become mechanics were apprenticed to masters and worked from age 13 to 21 in return for learning the “mystery” of the craft as well as for room and board, clothing, and some general education.

The American artisan emerged from a strong English tradition in which artisans occupied a position above the large number of tenant farmers but well below that of gentlemen. The necessity of working with one’s hands lowered a man’s standing in British society to a level requiring deference to the better bred, better educated, and more wealthy. Samuel Johnson’s famed dictionary, for example, characterized mechanic as “mean, servile, of mean occupation.”

From the colonial era on, American artisans could be found in both rural and urban settings in both the North and South. Those in rural settings often did other jobs as well, including agriculture, practicing their craft largely during the winter. They also tended to be generalists, doing various tasks with wood or iron that would be divided in a city.

Artisans were most noticeable in urban settings. They composed the bulk of the urban population, generally between


Page 42

50 and 60 percent. They occupied a middling position in both social and economic status, below merchants and professionals and above unskilled laborers, free blacks, and slaves. They wore distinct dress, most notably the leather aprons that symbolized artisan standing. They belonged to their own societies, had their own work hours (usually 12 to 14 hours a day with meal breaks), and maintained a unique identity at least as strong as ethnic or religious affiliation.

Mechanics worked in a panoply of different occupations that had their own standing within the craft community. At the top were such elite professions as silversmithing, goldsmithing, and watchmaking. These required exquisite skills and catered to the very top of society. In the middle were the many crafts that formed the lifeblood of the city: construction trades (carpenters, masons), shipbuilding (shipwrights, riggers, rope makers), food and tobacco processing (butchers, bakers, tobacconists), furniture making (chair makers, upholsterers), forging (blacksmiths, coppersmiths), and transportation (cart men). At the bottom were two of the most populous trades, shoemaking and tailoring.

The colonial era has generally been thought of as the “golden age” of the craftsman. That is, the number in each city was adequate but not greater than the need. Mobility was thus common, and an apprentice could expect to earn journeyman standing, perhaps traveling like Benjamin Franklin to another city, in no more than five to ten years. Then he would open his own shop and practice his trade, assisted by one or two apprentices and journeymen and his wife and family, for the rest of his working life. He would generally own his dwelling, with the store in the front and living quarters in the back facing a yard and an alley where he kept his cow and pig and privy. As an independent entrepreneur, he would make an adequate living, enough to be able to retire at the end of his working days in a modest competence. Moreover, he was able to make goods of high skill “to order,” working at his own pace. However, for the poorer trades, this was not likely by the mid-eighteenth century, as many tailors and shoemakers could not often become master craftsmen and even those who did lived near poverty.

The situation worsened after the American Revolution. While financial horizons brightened with the lifting of British mercantile restrictions, the opening of international markets, and the expansion of national markets, this “business revolution” also meant that masters had to orient themselves to the issue of profit and loss. The craft shop became less a family enterprise than a modern business. Journeymen and even apprentices were less likely to live with the master; apprentices left their indentures before they expired. Fewer journeymen achieved master craftsman status in the larger trades, including printing, construction (which employed about two-fifths of the journeymen in American cities), and furniture making, along with shoemaking and tailoring. With the influx of immigrant labor during the Jacksonian Era, the journeyman’s position deteriorated into sweatshop conditions as intense competition among manufacturers, along with the expanding labor pool, forced artisans into the position of semiskilled laborers.

Nevertheless, some American artisans played significant roles in the development of urban business, labor, and politics. As entrepreneurs, they were highly inventive in the use of advertisement, aggressively sought banking capital from often reluctant merchants, founded their own banks, formed joint stock companies and cooperatives to purchase supplies in the building and forging crafts, and were adept at workshop organization. Too, they organized to lobby for tariff protection and other governmental support. The more aggressive and ambitious tradesmen saw the American Revolution as providing not only political but also economic independence.

Artisans originated the American labor movement. Particularly after the Revolution, when they found the road to advancement increasingly more difficult, journeymen organized into craft societies. These were different from traditional English societies that were organized by masters to control prices and market conditions and gain prestige and social security (which some American masters did attempt to form), but rather they were intended to allow journeymen to maintain their place in the new market. By demanding that all members of a craft belong to their society, they attempted to negotiate as a unit with master craftsmen, threatening to walk out on any master who did not meet their wage demands or who employed nonsociety craftsmen. The early nineteenth century was replete with labor actions by journeymen, including strikes and attempts by journeymen to open their own shops. Journeymen societies were intensely democratic, with detailed constitutions as well as provisions for death and disability benefits. They also provided recreation and prestige.

Artisans were active in politics from the colonial era on. With suffrage granted to craftsmen who operated their own business, candidates for colonial assemblies had to appeal to artisan concerns, and their votes could make the difference as to which faction prevailed. During the Revolution the mechanic interest came into its own. Through mechanics’ committees, as the journeymen societies were now known, artisans fully shared in the governance of New York and Philadelphia and were active in Charleston. In Boston, they were at the heart of the Sons of Liberty. They were far more radical than the merchant community both in the demand for immediate independence and for democratic provisions in new state constitutions. They remained active after the Revolution as strong supporters of the federal government and its


Page 43

ability to implement tariff protection and strengthen the union of states.

Following independence, artisans became a pillar of the new Jeffersonian Democratic-Republican Party even though artisans sometimes seemed to favor policies, like the protective tariff, pressed by the Federalists. The Jeffersonians prevailed in large part because of their ability to recognize and address artisan needs. These included economic concerns, but equally important, recognition of craftsmen as full-fledged citizens. Unlike the opposition Federalists, who demanded deference and did not expect mechanics to run for office or oppose their policies, Jeffersonians put artisans on their tickets and reversed the centuries-long tradition of the mechanic as a second-class citizen.

A large majority of craftsmen accounted for Jefferson’s victory in New York and thus his election to the presidency in 1800. Political activity remained strong thereafter as artisans generally stayed loyal to the Democratic Party. After the election of 1828, a number split off into workingmen’s parties, reflecting their loss of standing with the advent of large-scale immigration and harsh working conditions. While these parties had brief lives because of internal divisions, as the largest single voting bloc mechanics remained central to urban politics. Craftsmen developed an ideology of “artisan republicanism” that stressed the central role of the producer in the well-being of the state. They emphasized the cooperative yet independent spirit of the workshop as a model for the new nation. At the same time that they held on to classical republican ideals of a cooperative society, mechanics were equally at home with the liberal ideals of capitalist independence or the right of journeymen to organize freely in the marketplace to secure their economic standing.

At least until the Civil War, artisans were the most critical political and economic force in American cities. They were fundamental in the development of American politics, American labor, and American business.

Howard Rock

See also

Apprenticeship.

References

Bridenbaugh, Carl. The Colonial Craftsman. Chicago: University of Chicago Press, 1950.

Rock, Howard B. Artisans of the New Republic: The Tradesmen of New York City in the Age of Jefferson. New York: New York University Press, 1979.

Smith, Billie G. “The Lower Sort:” Philadelphia’s Laboring People, 1750–1800. Ithaca, NY: Cornell University Press, 1990.

Stott, Richard B. Workers in the Metropolis: Class, Ethnicity and Youth in Antebellum New York. Ithaca, NY: Cornell University Press, 1990.

Wilentz, Sean. Chants Democratic: New York City and the Rise of the American Working Class, 1788–1850. New York: Oxford University Press, 1984.

Asian Americans in Cities

Asian immigrants, like other immigrants in modern America, have been more concentrated in cities than most Americans. In addition, urban Asians have tended to settle in distinctive neighborhood clusters or enclaves. What has made Asian urban patterns somewhat different from those of other immigrants has been the long persistence of some of those neighborhoods, once established. No other ethnic neighborhood in America has lasted as long as San Francisco’s Chinatown, which is still centered where Chinese settled in the 1850s. Yet, just as there are clear distinctions to be made between different groups of European immigrants—or immigrant groups from the Western Hemisphere or Africa for that matter—similar kinds of distinctions can be made between the settlement patterns of the various Asian immigrant and ethnic groups from the mid-nineteenth century right up to the end of the twentieth.

These ethnic groups will be considered in two different ways—by ethnic group and by period. Given the variety of Asian-American urban experiences, it is appropriate to treat the major ethnic groups separately, although patterns similar to all immigrants and to all or most Asian immigrants will be noted. Given the great changes in American immigration law, many groups need to be examined twice, once for the period before World War II and then for the postwar era. In the latter period there are more Asian-American groups, and their incidence in the population has increased sharply.

Chinese Americans to 1940

Numerically significant immigration of Chinese to the United States began shortly after the United States annexed California in 1848. At the time of the Chinese Exclusion Act of 1882, there were probably about 125,000 Chinese in the United States, some two-thirds of them in California and more than 90 percent in the American West. During this period, the Chinese, like many other immigrant groups, became not only predominantly urban, but large-city urban. But, unlike most other urban-centered ethnic groups, the Chinese moved to large cities after first settling in small towns and rural areas. In 1880, for example, only 21.7 percent of Chinese lived in cities of over 100,000; this percentage increased with every census. By 1910 almost half of Chinese Americans lived in such cities, and by 1940 more than 70 percent did. Initially, large city meant San Francisco, which the Chinese called dai fou or big city. By 1940, however, only about a third of large-city Chinese Americans lived in San Francisco (17,782 of 55,030), with another 3,201 across the bay in Oakland. Seven other large cities had more than 1,000 Chinese that year: there were 12,203 in New York, nearly 5,000 in Los Angeles, and just over 2,000 in Chicago. Seattle, Portland, Oregon, Sacramento, and Boston each had between 1,000 and 2,000 Chinese.


Page 44

Much that has been written about the early Chinese-American community assumes that all Chinese were common laborers, but in reality the community was highly structured and class-differentiated from its earliest days. This may best be seen by examining San Francisco. During much of the pre-World War II era, about every fifth Chinese American called San Francisco home. The bay city’s supremacy was not just numerical. It was the cultural, economic, and administrative center of Chinese America, the entrepot through which goods and services were distributed, the communication center not only for the spreading Chinese diaspora within America, but also between the New World and the Old.

The merchants and entrepreneurs who dominated San Francisco’s Chinatown developed a whole range of activities. As early as 1876, the city directory contained nine double-columned pages of what it called Chinese business houses, followed by an alphabetical list arranged by types of businesses. These included an asylum, bakers, barbers, butchers, carpenters, carvers and engravers, a cheese manufacturer, clothing manufacturers, drug stores, dry goods stores, employment offices, grocery stores, hotels, interpreters, Japanese and Chinese fancy goods, watchmakers and jewelers, many laundries spread all over town, lodging houses, merchants, a purveyor of opium, a painter, pawnbrokers, a photographer, physicians, restaurants, a shirt manufacturer, shoemakers, a silk factory, slipper manufacturers, tailors, two theaters, tinsmiths, umbrella and fan makers, variety stores, and wood and lumber dealers.

The merchants who ran Chinese San Francisco organized what came to be called the Chinese Consolidated Benefit Association—the so-called Six Companies—which had branches all over Chinese America. The CCBAs had two distinct sides. On the one hand, they performed truly benevolent functions, and that aspect of their activities may properly be compared to the myriad immigrant protective associations that flourished all over ethnic America. On the other hand, they operated not only to enhance the economic gains of the merchants but also to exercise significant social control over most Chinese Americans.

In the first capacity, the organized merchants acted as the voice of the community. As early as 1853, the heads of the companies testified before a hostile committee of the California legislature. Later, they hired prominent Caucasian attorneys to speak for them. Company agents met incoming ships from China, arranged to house and employ the newcomers, provided medical care for the sick, and sent the bones of the dead to China for burial. In an age before the social service state, the Six Companies and the benevolent organizations of other ethnic groups all over America performed many of its functions.

But parallel to this benevolence was the self-serving function. There were no free lunches in Chinese America. The merchants were entrepreneurs with fingers in many pies. The most successful of them probably came with significant amounts of capital and had ties to established mercantile houses in China. Merchants’ income came from a wide variety of sources, including normal international trade, purveying exotic and indigenous commodities to the Chinese community, importing opium both before and after it became illegal, advancing money to would-be immigrants under the “credit ticket” system, and acting as labor contractors. One group of merchants not only provided up to 10,000 laborers at a time to the Union and Central Pacific Railroads—reportedly at a rate of $1 a man per month—but also profited from contracts to provide rice and other commodities to those workers. The merchants also used the associations to ensure that individuals settled their debts and paid their share of the cost of the welfare system. Every Chinese who returned to China was supposed to be checked at the dock to make sure that he owed nothing to his Chinese creditors. While the system was certainly not 100 percent efficient, its continuance over decades suggests that it was more than marginally effective. And, since the overwhelming number of Chinese in America thought of themselves as sojourners and wanted to return to China, any system that could affect that return was an ideal mechanism for social control.

By 1940, the largely metropolitan Chinese-American population had not been replenished by sizable new legal immigration for more than half a century. In that year’s census, for the first time, citizen Chinese outnumbered aliens, who, like other Asians, were ineligible for naturalization, and the gender ratio, which had been as high as 26 males for every female in 1890, had dropped below 3 males for every female.

Japanese Americans to 1940

Japanese immigrants began to come to the United States in significant numbers in the 1890s, and even though immigration was curtailed by the Gentlemen’s Agreement of 1907–1908 and stopped by the Immigration Act of 1924, the Japanese-American population continued to grow steadily because of the relatively large number of women and high rate of family formation. By 1920, more than one-third of the Japanese-American population was female (34.5 percent); consequently, by 1940 more than three-fifths were native born (62.7 percent).

Although by 1940 a slight majority of Japanese Americans (54.8 percent) lived in cities, the real locus of Japanese America was agrarian as many city dwellers were involved in market gardening and in the distribution and sale of the produce of Japanese agriculture. This had not always been the case. The first enduring Japanese-American communities were small urban enclaves in West Coast cities. In 1896 the


Page 45

perhaps 100 Japanese in Los Angeles ran at least 16 restaurants serving 10- and 15-cent meals to workingmen. Even after the economic focus of Japanese America had shifted to agriculture, West Coast cities continued to be the community’s cultural centers. Although most of the important ethnic organizations were centered in San Francisco, Los Angeles soon became the largest city of Japanese America, and Seattle took second place. These and other West Coast cities were home to thriving enclaves with a very large number of petty entrepreneurs called Japan towns—nihonmachi in Japanese. (The American-born Nisei would later refer to them as “J-towns.”)

Much of the lucrative foreign trade was in the hands of the so-called kaisha, the overseas branches of large Japanese trading companies, such as Mitsubishi and Company (Mitsubishi Shoji Kaisha). Japanese immigrant-labor contractors functioned as their Chinese predecessors had done. Shinzaburo Ban (1854–1926), a college graduate and former employee of the Japanese foreign office, established S. Ban and Company in Portland in 1891. He provided workers to railroads and other enterprises; opened a general store with branches in Denver, Sheridan, Wyoming, and Tokyo; and operated a shingle company and a lumber mill. At one time he had 3,000 employees.

Most Japanese entrepreneurs, like their counterparts in other contemporary ethnic groups, were small-scale operators. In Seattle, for example, Japanese operated hundreds of small businesses, most of which served a regional ethnic population of some 14,000 in the 1930s. The great exception was the hotel business; a survey conducted in 1935 showed 183 Japanese-owned hotels, most of them near Seattle’s Skid Road, that catered to white workingmen. Los Angeles’s “Little Tokyo,” an area centering around East First Street in the city’s downtown, was the nation’s largest nihonmachi. Most of the city’s Japanese residents lived within a three-mile radius.

Yet the ethnic economy of Los Angeles was predominantly agricultural, centering on the marketing of Japanese-grown produce. The most impressive operations were in the City Market, where the largest ethnic produce houses grossed over $1 million annually. Daily market sheets and radio broadcasts of market prices were published and aired in Japanese.

The key organization of the immigrant generation was the San Francisco-based Japanese Association of America, which had local branches wherever there were significant Japanese populations. The impetus for its formation had come from the Japanese government, and Japanese consuls and consuls-general played key roles in its organization, operation, and finances. Immigrants who needed to do business with the Japanese government usually did so through the nearest association; the most crucial service they provided was getting passports for family members, including the famous “picture brides.” Like the Chinese Six Companies, the associations were an effective instrument for social control.

By 1940, Japanese Americans, still mainly centered on the Pacific Coast, seemed to be making a transition from a largely immigrant community of aliens to one that would be led by a native-born generation—from the first generation, or Issei, to the second generation, or Nisei.

Other Asians in Prewar America

Significant numbers of three other Asian ethnic groups were present in the continental United States before 1940—about 5,000 each of Koreans and Asian Indians, and 45,000 Filipinos. Only the latter group had a noticeable urban presence. Some two-thirds of Filipinos (67.4 percent) lived in California, with only about 6 percent of them female. Most worked as migrant laborers in California’s “factories in the fields,” or as casual urban laborers. Few followed entrepreneurial pursuits, although ethnic enclaves, often called “Little Manilas,” developed in such agricultural centers as Stockton, California, and there were small Filipino communities in Los Angeles, San Francisco, and Seattle.

Tiny Filipino communities also developed in a few midwestern cities. Most notable was Chicago, where many Filipinos worked as Pullman porters and in the post office. These tended to be young men who had come to the United States to go to college but who had never managed to graduate; many formed families with second-generation European women.

The Impact of World War II

The most obvious and immediate impact of the war was the destruction and dispersion of the West Coast Japanese-American community, most of whose residents were incarcerated in concentration camps. The war returned prosperity to the United States and also, although it was difficult to recognize at the time, began the reversal of the racist immigration policies that had excluded all Asian immigrants (except Filipinos) after 1924 and prevented all of them from being naturalized. The change began with the repeal of the Chinese Exclusion Acts in 1943, which not only gave Chinese a small quota of immigrants annually but made them eligible for naturalization. Similar legislation was enacted for Filipinos and Asian Indians in 1946, and in 1952 the otherwise nativist McCarran-Walter Act dropped all ethnic and racial barriers to naturalization. The earlier changes can be categorized as good behavior prizes stemming from World War II; the 1952 action was an offshoot of the Cold War, as even most nativists realized that the United States could hardly claim “leadership of the Free World” when the country’s immigration policy barred so many of the world’s peoples. Major immigration reform, following postwar recommendations made


Page 46

by President Harry S. Truman, came only as part of Lyndon Johnson’s Great Society in 1965.

Postwar Asian America

The first large-scale postwar Asian-American migration was the return to the West Coast of most of the Japanese Americans incarcerated in “internment camps” somewhat inland, but many never went back. In 1940, 88.5 percent had lived in the three Pacific states; in 1950, only 69.3 percent did. Almost all of the 30,000 Japanese who then lived east of the mountain states were urban Americans; but even in their largest new center, Chicago, where some 11,000 now lived, there was nothing even resembling a “J-town.” Of those who returned to the West Coast, more lived in cities than before, as many had lost their land. In 1940, 41.4 percent of West Coast Japanese Americans had been employed in agriculture; by 1950 this had fallen to 32.5 percent, and by 1960, in California, only 20.9 percent were so employed.

Postwar Japanese Americans were thus highly urban, but their residences were now much more widely dispersed. Most did not live in the remaining Japan towns, although a minority did begin to form suburban clusters, as in Gardena, a suburb of Los Angeles. The core of Los Angeles’s old Little Tokyo is still Japanese, but it now features a luxury hotel and the Japanese American National Museum, and it is more of a tourist attraction than an ethnic enclave. Although there has been some immigration from Japan, most of the growth in the Japanese-American population—from 126,000 in 1940 to 847,000 in 1990—stems from one of two factors, the inclusion of the Hawaiian population after statehood in 1959 or natural increase. Hawaii is the only state without a Euro-American majority; Honolulu is about 60 percent Asian/Pacific American, and many of Hawaii’s smaller cities and rural areas have even higher concentrations. The addition of Hawaii’s Japanese Americans more than doubled the Japanese-American population figure in 1960.

But the vast majority of the more than 7 million Asian Americans reported in the 1990 census, when Asian Americans constituted nearly 3 percent of the total population, is predominantly the result of post-World War II and Cold War immigration patterns. Immigration from Asia, both absolute and relative, has grown steadily during this period. In the 1960s, it amounted to about 12 percent of all legal immigration and 34 percent in the 1970s. During the period 1981 to


Page 47

1889, 42 percent of all legally admitted immigrants to the United States came from Asia, another 42 percent came from Latin America, and only 11 percent came from Europe. There is every reason to believe that the Asian component of our immigration will shrink, at least in the foreseeable future, but it has been the major factor in Asian-American population growth since 1965.

Nearly two-thirds (65.6 percent) of the 7.3 million Asian Americans enumerated in the 1990 census were born in Asia, and, of the native-born third, more than half are the children of postwar immigrants. It is important to compare the 3 percent of the population that the 1990 Asian Americans represented with the 0.7 percent of the population they represented as recently as 1970, a fourfold increase in just two decades. Were the same thing to happen in the next 20 years—it almost certainly will not—Asian Americans would be nearly 12 percent of the population in 2010. Today, almost all Asian Americans live in urban or suburban areas, and most are still concentrated in the Far West, although there are members of most Asian-American groups in every state in the union and some Asian Americans in almost every county.

In 1990 nearly two-fifths (39.1 percent) of all Asian Americans lived in California, as one would expect, but the second state in its number of Asians was New York, followed by Hawaii, Texas, Illinois, New Jersey, Washington, Virginia, Florida, Massachusetts, Maryland, Pennsylvania, and Michigan. Those thirteen states, only three of them “traditional” homes of Asian Americans, accounted for 84.6 percent of all Asian Americans. For all of the groups, save Asian Indians, about one-third or more lived in California and at least two-fifths in the Far West. All of the Southeast Asian refugee groups were highly concentrated in California.

As is to be expected from their growing number, many of the post-World War II immigrants have had visible impacts on American cities. Chinese immigrants have expanded existing Chinatowns, particularly in San Francisco and New York. In the latter city, a second Chinatown has been created in the borough of Queens, once almost exclusively the home of white ethnics. Even more striking has been the development of what Timothy Fong has called “the first suburban Chinatown” in Monterey Park, California, in the San Gabriel Valley just east of Los Angeles. This community, which had just 1,113 Asian residents (2.9 percent) in 1960, had 34,022 Asians (56 percent) in 1990. And while Chinese Americans were the largest single group of Asians (63 percent), Monterey Park also had a sizable Japanese-American community of 6,081 (17.4 percent) and significant numbers of other Asian-American ethnic groups. These inhabitants were largely middle-class professionals and entrepreneurs. Similar patterns can be seen all over the San Gabriel Valley; at least nine other suburban entities have, in the last dozen years or so, achieved percentages of Asian-American residents ranging from 16.3 to 37.4.

This suburban pattern, first established by the movement of Japanese Americans to Gardena (near Los Angeles) after they returned from the camps, is being repeated today by other ethnic groups. Filipino Americans, for example, are flocking to Daly City, just south of San Francisco; between 1983 and 1990, 4,036 persons from the Philippines told the Immigration and Naturalization Service that their destination was zip code 94015, and many others found their way there later. In the same period, 3,688 Vietnamese reported an intention to emigrate to two Orange County zip codes. This pattern has been repeated in many other places.

This interesting new pattern of suburban enclaves filled with well-educated and relatively prosperous immigrants should not obscure the fact that most Asian immigrants do not fit this model. The majority still go to large cities, and many of them are the traditional exploited proletarians, like the women Chinese garment workers of whom Xiaolan Bao has written. The large cities, too, are the home of many prosperous and not so prosperous entrepreneurs. The most visible example of this pattern is the Koreatown that sprawls along Olympic Boulevard near downtown Los Angeles, not too far from Little Tokyo and Chinatown. This area contained, just before the disastrous “Rodney King” riots of 1991, perhaps 10,000 businesses of all kinds that catered both to the Korean-American community and, more and more, to the blacks and Hispanics who constitute the majority of the population in the area and the immediately surrounding vicinity. Highly publicized conflicts between Korean storekeepers and their underclass customers have occurred not only in Los Angeles but also in New York, Philadelphia, and Chicago. In those cities, Korean Americans have specialized as green-grocers, filling a useful niche. Less conflict ridden, and also somewhat less prosperous, is the Vietnamese “Little Saigon” that has developed in Westminster in Orange County near Los Angeles.

Most of the immigrants from Southeast Asia fit a third model; they are refugees, a by-product of the misbegotten American war there. (Thais, who numbered 91,360 in 1990, are the major exception to this generalization.) While some, such as the former South Vietnamese leader, Nguyen Cao Ky, came with significant assets—he now operates a thriving liquor store-delicatessen in Alexandria, Virginia—most are ill-prepared for success in modern America. In 1989, for example, 23.8 percent of Vietnamese families, 32.2 percent of Laotian families, 42.1 percent of Cambodian families, and 61.8 percent of Hmong families lived below the poverty line. These grim statistics belie the “success” stories—like that of the Vietnamese girl who wins a spelling bee—which the American media, conditioned to Horatio Alger and the melting pot,


Page 48

delight in airing. Using family and household income data, many have hailed the Asian-American success story, but if one looks at per capita income, it is clear that Asian Americans earn a little below the national norm. Data show that per capita income for all Asian Americans averaged $13,806 as opposed to $14,444 for all other Americans. Income for individual ethnic groups ranged from $19,373 for Japanese individuals to $17,777 for Asian Indians, $14,877 for Chinese, $13,616 for Filipinos, $11,970 for Thais, $11,178 for Koreans, $9,033 for Vietnamese, $5,597 for Laotians, $5,121 for Cambodians, and an almost incredible $2,692 for Hmong.

Many critics of the new, multicultural America deplore the tendency of immigrant/ethnic groups to cluster in enclaves where they rub shoulders with what they regard as their own kind, forgetting that this has always been the case. The reasons for this have not changed. If we listen to Chinese Americans over the years we find them saying the same thing. In Chicago, in the 1920s, for example, an immigrant told Ching-Chao Wu that:

Most of us can live a warmer, freer and a more human life among our relatives and friends than among strangers…. Chinese relations with the population outside Chinatown are likely to be cold, formal and commercial. It is only in Chinatown that a Chinese immigrant has society, friends and relatives who share his dreams and hopes, his hardships, and adventures. Here he can tell a joke and make everyone laugh with him; here he may hear folktales told which create the illusion that Chinatown is really China.

Similarly, a recent Chinese immigrant woman who went to an American university and works for the state of California explained to Timothy Fong:

Monterey Park is a good place for new immigrants…. Chinese stores and restaurants make this place so convenient for Chinese people…. It’s just like their own home…. You don’t have to speak English to live here.

Roger Daniels

See also

Chinatown.

References

Chan, Sucheng. Asian Americans: An Interpretive History. Boston: Twayne, 1991.

Daniels, Roger. Asian America: Chinese and Japanese in the United States since 1850. Seattle: University of Washington Press, 1988.

Kim, Illsoo. New Urban Immigrants: The Korean Community in New York. Princeton, NJ: Princeton University Press, 1981.

Kitano, Harry H. L., and Roger Daniels. Asian Americans: Emerging Minorities. 2d ed. Englewood Cliffs, NJ: Prentice-Hall, 1992.

Modell, John. The Economics and Politics of Racial Accommodation: The Japanese of Los Angeles, 1900–1942. Urbana: University of Illinois Press, 1969.

Posadas, Barbara, and Roland L. Guyotte. “Aspiration and Reality: Occupational and Educational Choice among Filipino Migrants to Chicago, 1900–1935.” Illinois Historical Journal 85 (1992): 89–104.

Takaki, Ronald. Strangers from a Different Shore: A History of Asian Americans. Boston: Little, Brown, 1989.

Taylor, Quintard. “Blacks and Asians in a White City: Japanese Americans and African Americans in Seattle, 1890–1940.” Western Historical Quarterly 22 (1991): 401–429.

Yu, Renqui. To Save China, to Save Ourselves: The Chinese Hand Laundry Alliance of New York. Philadelphia: Temple University Press, 1992.

Yung, Judy. Unbound Feet: A Social History of Chinese Women in San Francisco. Berkeley: University of California Press, 1995.

Attitudes toward Cities

The founding of new cities in the New World, the explosive growth of the urban sector during the nineteenth and early twentieth centuries, and the interplay between processes of urban decay and efforts at renewal in subsequent decades have given rise to a wide range of commentary and reflection. From their inception, cities have elicited from contemporary observers a multitude of intellectual efforts to make sense of social and cultural changes, which, though by no means confined to the urban milieu, could be detected more clearly there than anywhere else, and American cities have aroused at least as much interest as cities in any other country.

It would be misleading in the extreme to suggest that there has been a basic attitude toward cities in America. The attitudes that have been expressed have often conflicted with one another, reflecting not only the differing professions and politics of those who have held them but also differences among specific places about which they have written and differences between particular periods. There has certainly been a good deal of anxiety about and disaffection from urban ways of life. But such sentiments have found expression in a dialectical relationship, not only with urban growth itself and all the challenges that have resulted from it but also with a variety of opinions according to which it was less these problems than a whole host of urban opportunities that most merited attention. Like modernity in general, for which it has frequently stood as an emotionally potent symbol, the (big) city has been the subject of continuing controversy and disagreement.

During roughly the first two centuries of the American experience, when the overwhelming majority of Americans still lived in small villages and on the land, there were only faint stirrings of interest in urban themes—few of which even began to approach the levels of intensity and generality that


Page 49

characterized urban discourse in later years. Throughout the colonial period and well beyond, American cities had not yet become large enough or problematic enough to engender widespread debates about the virtues and vices of urbanization or about the relative merits of city and countryside as places in which to live the good life.

The voices that were raised were on the whole more positive than negative. Precisely because the urban sector was still so underdeveloped, many men emphasized the advantages of establishing new towns. According to the main proprietor of the Carolinas, in a communication of 1671 to his agents there, “the Planting of People in Townes” was “the Cheife thing that [had] given New England soe much the advantage over Virginia,” and he urged them to foster urban development. Subsequent arguments for legislation designed to promote “cohabitation” in Virginia and Maryland emphasized the likelihood of commercial benefits, but they also referred to expected advances in the areas of religion and education. A future president, John Adams, expressed annoyance after a visit to Boston in 1758 as a result of the noise, the filth, and the confusion he had encountered there. But he also voiced pleasure at having been able to hear “the greatest men in America” plying their trade in the law courts and to experience the “joys of serene sedate conversation” as well as the company of attractive young women. Another political intellectual, Benjamin Franklin, described with quiet but evident pride the evolution of city services in Philadelphia, in which he had played no small part.

The man most frequently cited as an American enemy of the city is Thomas Jefferson. In an often quoted passage in his Notes on the State of Virginia (1784), anti-urban sentiments that were usually implicit in his defenses of agriculture came clearly to the fore. “The mobs of great cities,” he wrote, “add just so much to support of pure government as sores do to the strength of the human body.” He reiterated this view later, but it must also be pointed out that after his presidency he displayed an increasing awareness of the need for manufacturing and of the concomitant need for urban development if America was to assert itself effectively on the international scene.

About 1820, as urban growth intensified, cities began to come to the forefront of American as well as European consciousness, and for well over a century urban commentaries occupied central positions in the broader discourses about society and culture. The decades between the early nineteenth century and World War II constituted the “golden” age of urban-centered thought, which can best be treated in a brief overview of a series of preeminent themes that recur repeatedly in the literature of the period.

According to many commentators, urban growth was leading to potentially disastrous breakdowns of physical health, personal morality, social stability, and cultural quality. All of these developments appeared to be linked to one another in a downward spiral of general decline.

Much of the sharpest criticism pertained to the physical and the physiological hardships that stemmed from the excessive crowding of too many inhabitants into too little space in the areas inhabited by ordinary city folk. Beginning in the 1830s and 1840s, medical doctors who specialized in the newly emerging science of public health, such as Thomas Griscom in New York, began to produce a steady stream of complaints about the ways in which urban conditions led to high rates of disease. Overcrowded housing and poor drainage of contaminated water were seen quite rightly as primary causes of cholera and other life-threatening illnesses, including typhus and tuberculosis.

Later in the century, the concern with urban death rates declined somewhat, but there was a continuing, and indeed a growing, realization that the upsurge of immigrants had in fact exacerbated the problem of poor housing and other forms of physical deprivation that were memorably portrayed by the journalist Jacob Riis in How the Other Half Lives (1890). Riis documented, in pictures as well as in words, the ways in which the slum environment stunted and deformed those who lived there, contributing to a process that was coming to be known on both sides of the Atlantic as “degeneration.” There was also growing anxiety over the decline of urban birthrates, particularly among the middle classes, who seemed to be permitting themselves to be outnumbered by more prolific immigrants, yet another aspect of the perceived urban threat to the demographic and physiological health of the American nation.

Many critics voiced the belief that life in big cities was not only physically unhealthy but also morally unsound. They complained that urban conditions undermined stable families and other forms of primary social control and that city dwellers were responsible for far more than their fair share of vice, crime, and resistance to the existing order of society and government.

Clergymen played an especially important part in voicing this complaint against the urban milieu. Both individually and collectively, they were keenly aware of being confronted by a rising population of men and women who were less and less likely to go to church and to accept the moral as well as the spiritual guidance that the clergymen were prepared to offer. But they expressed a sense of unease that went well beyond the matter of religiosity per se. For example, in the 1880s, the Protestant minister Josiah Strong portrayed the American city as a hotbed of moral dangers that necessitated constant vigilance and vigor on the part of all right-thinking citizens. In a widely read book called Our Country (1885), Strong bemoaned a number of interrelated


Page 50

“perils” that ostensibly menaced the stability and future progress of the American republic, among them, immigration, Roman Catholicism, secularism, intemperance, socialism, and the concentration of great wealth, all of which were intensified by the final peril, the American city. The city was full of “social dynamite.” It was a place where—untouched by the right kind of religion (namely, Protestantism)—“roughs, gamblers, thieves, robbers, lawless and desperate men of all sorts” came together, made their evil plans, and did their wicked deeds.

Clergymen were by no means the only critics of urban morals. In this connection, it is useful to cite the example of Jane Addams, who was not only the key figure in the rise of the American settlement house movement but also a formative influence in the early history of urban sociology. In The Spirit of Youth and City Streets (1909), Addams drew on her many years of direct experience with slum children at Hull House in Chicago in order to depict one sector of the urban population that was especially at risk of becoming involved in deviant behavior. Describing the big city as a place in which young people suffered constant exposure to temptations that almost inevitably proved too strong for them to resist, she added an empirical foundation—and a more pointedly environmentalist explanation—to denunciations of the sort uttered by Strong and others. Later, in the 1920s and 1930s, the continuing problem of deviant behavior in urban settings was pointed out again and again in the writings of various members of the so-called Chicago School of Sociology, led by Robert E. Park. Louis Wirth argued that urban life led to “personal disorganization, mental breakdown, suicide, delinquency, crime, corruption, and disorder,” and many other sociologists voiced similar views.

Another set of worries had to do with culture and aesthetics. Not only conservative antimodernists but also novelists, poets, literary essayists, and architects and city planners were deeply offended by the visual ugliness, monotony, and mediocrity that seemed to surround them. This point can be most readily illustrated via the works of men of letters, who, even though they themselves thrived in urban centers, generally displayed bitter contempt for big cities. In a manner suggestive of Charles Dickens’s denunciation of the fictional city of Coketown (actually modeled on Manchester) in Hard Times (1854), Dickens’s American contemporary, Herman Melville, in Pierre (1852), contrasted the city and the countryside by referring to rural America as “the most poetical and philosophical … part of this earth” and describing urban America as “the more plebeian portion [with a] dirty unwashed face.” Similar sentiments appear repeatedly in the writings of other representatives of the Transcendentalist movement, including Nathaniel Hawthorne, Ralph Waldo Emerson, and Henry David Thoreau. Half a century later, when he returned to the United States after a long stay in England, the novelist Henry James recoiled from New York. In his The American Scene, James denounced the American metropolis for its “monotonous commonness,” its lack of history, and the preoccupation of its inhabitants with the pursuit of wealth instead of beauty.

It must be pointed out that although much of the critical commentary does indeed reveal an anti-urban mentality, criticism of urban problems was by no means synonymous with opposition to cities per se. Henry James, for instance, recoiled not from the big city as such but from the American city, which he implicitly contrasted with a more refined urbanism that he believed clearly characterized many older cities in Europe.

Moreover, many other critics argued that the only sensible way of responding to the many problems the big cities posed was to seek solutions for them within the urban milieu itself. Large numbers of moderate conservatives, “new” liberals, and socialists advocated a wide range of measures designed to change cities so that their component parts would operate properly and their numerous inhabitants could live happily. In their thinking, discontent with one or another facet of the contemporary big city went hand in hand with accepting the big city as such and the determination to make the best of it. It was very much in this spirit, for instance, that Jane Addams undertook her efforts to rescue a certain portion of the lower classes from the streets of Chicago.

Such strategies for dealing with urban problems were strongly encouraged by a number of considerations that pointed toward the basic benefits of urban development. There was a widespread awareness that big cities had come to stay whether one liked them or not and that their presence was vital to the functioning of a prosperous economy. There was also a great deal of genuine affection for urban life, pride in urban accomplishment, and confidence in urban progress. The growth of big cities was clearly accompanied by an urban ethos that manifested itself not only in expressions of hope by urban reformers but also in countless paeans of praise by writers whose contemplation of past and ongoing developments led them to believe that their wishes could indeed be fulfilled.

Complaints about the poverty and poor health that afflicted some urbanities were countered by frequent celebrations of the urban economy and the wealth it produced. In the 1850s many boosters of relatively new cities in the South, the Midwest, and the West strongly supported the commercial development of places such as New Orleans, Chicago, and San Francisco. The statistician Adna Weber, in The Growth of Cities in the Nineteenth Century (1899), amplified such arguments at a more theoretical level. He pointed out that the economic growth of modern society as a whole depended heavily on a division of labor that was unthinkable without the geo


Page 51

graphic concentration of productive forces in and around cities. He also incorporated into his discourse a wide range of social and political concerns. Clearly echoing the sentiments of earlier thinkers such as John Adams, he asserted happily that the urban environment stimulated “liberal and progressive thought.” In his view, “the variety of occupations, interests and opinions” fostered “a broader and freer judgment,” which he and other progressives heartily welcomed. Agreeing with conservative critics that urban life acted as a solvent of many sources of social restraint, he took heart from what they deplored. In a similar vein, the sociologist Robert E. Park, despite all of his documented awareness of urban pathologies, celebrated in the urban environment a “moral climate” that both permitted and promoted ambition, diversity, and innovation.

The city’s champions, ever mindful of their opponents’ charge that urban freedom to be oneself could quickly degenerate into living without due regard for one’s fellow city dwellers, hastened to offer another defense. In steadily growing numbers, they argued that the urban milieu could nourish not only liberty but also cooperation and thus community. They insisted on the crucial role that cities played in generating and supporting collective efforts to ameliorate their own worst problems. Henry Tappan, the chancellor of the University of Michigan, in a lecture titled “The Growth of Cities,” made this point in the 1850s. “There can be no question,” he stated, “that the association of men in cities is favorable to the highest development of humanity.” The lesson both of ancient history and of more recent European history was that “the same causes which make cities the centers of intelligence, enterprise, and education, must go to make them, also, the centers of religious and benevolent influence.”

Subsequently, this perspective was reiterated in the works of men who called their readers’ attention less to the achievements of religious and other voluntary groups than to those of municipal governments. It was in the numerous and enthusiastic celebrations of the good works emanating from city halls that the belief in urban betterment through mutuality and organization found its clearest and most triumphant expression. Much of this sentiment was nourished by the example of the German Empire, where urban administrators set enviable examples of foresight and competence as they made their cities more attractive places in which to live—examples many Americans sought to emulate. Referring to such efforts, Charles Zueblin (a former professor of sociology at the University of Chicago) looked back in the second edition of his Municipal Progress (1916) to what he regarded as a spectacular record of recent improvement. After listing a whole host of measures designed to improve the physical, social, and cultural well-being of city dwellers, he concluded exuberantly that “the progressive satisfaction of the wants of all the people has ceased to be a utopian ideal; it is the only reasonable municipal program.”

City boosters praised the urban scene with a view to off-setting cultural criticism in two ways. On the one hand, they pointed to the flowering of cultural institutions, many of them sponsored or assisted by local governments. Frederic C. Howe, a Cleveland-based reformer, wrote in his widely read The City: The Hope of Democracy (1905) that in urban areas “night schools, art exhibitions, popular lectures and concerts, college settlements … a cheap press, labor organizations [and] the church” were all “bringing enlightenment at a pace never before dreamed of.”

Other authors placed greater emphasis on the ways in which the urban panorama itself provided a stimulating spectacle that could greatly enrich the works of creative artists—including those artists who chose to portray what they saw around them in somewhat somber tones. Theodore Dreiser, best known as a commentator on the city for his depiction of urban degradation in Sister Carrie (1901), celebrated the city elsewhere in no uncertain terms. In a series of often lyrical vignettes about New York written between 1900 and 1915 and later published as The Color of a Great City (1930), he depicted “the beauty of life itself … a shifting, lovely, changeful thing ever.” The glory of the city lay in its variety, which yielded dramatic contrasts between extremes—contrasts that the observant author would find endlessly fascinating. Such attitudes continued to manifest themselves in the 1920s and 1930s, not only in the essays in which the noted journalist H. L. Mencken applauded the “infinitely grand and gorgeous spectacle” of the American metropolis but also in writings by numerous other observers, who discerned in New York, in Chicago, and elsewhere a colorful dynamism that transcended good and evil.

On the eve of World War II, Charles Merriam, a professor of political science at the University of Chicago, wove together many elements of a pro-urban discourse in an essay titled “Urbanism” that appeared in the American Journal of Sociology (1939). He argued that the faults of modern cities were “not those of decay and impending decline but of exuberant vitality crowding its way forward under tremendous pressure.” The assets of an urban-industrial civilization, which included not only “the vast expansion of productive power” but also “the growth of centers of science, medicine, education, invention, and religion,” were, in his view, very real and very great. The municipal history of the past generation pointed toward “a day of hope,” when still better “patterns of community structure” would lead to “wiser plans and programs of action and higher levels of material and spiritual prosperity.”

Although statements such as Merriam’s indicate the persistence, even during the Great Depression, of certain elements of a city-centered optimism, the high tide of those


Page 52

sentiments had already begun to ebb by the end of the Progressive Era around 1920; and it ebbed still further after 1945. As many cities not only stopped growing but also began to shrink, modes of discourse in which the urban scene had appeared as a locus of opportunity that brought out the best in its residents were increasingly supplanted by newer discourses of decay and decline. To be sure, ongoing support for cities was clearly evident, especially in the 1950s and early 1960s, in the growing revulsion among many intellectuals against the rise of suburbia. In The Exploding Metropolis (1958), William Whyte, Jr., and other writers decried the “assault on urbanism” as a process that militated against diversity and produced instead a dull conformity. In a similar vein, Jane Jacobs, in The Death and Life of Great American Cities (1963), articulated an eloquent plea for relatively compact urban areas, which she valued in large measure for their vital heterogeneity. But it became increasingly apparent in the later 1960s and 1970s that writers such as Whyte and Jacobs were fighting a rearguard action.

The sense of almost cosmic doom with regard to modern urban development expressed by Lewis Mumford in The City in History (1961) was reinforced not only by ongoing suburbanization but also by trends within the cities themselves—most notably, vehicular congestion, pollution, poverty, crime, and racial rioting. Collections of essays such as James Q. Wilson’s The Metropolitan Enigma: Inquiries into the Nature and Dimensions of America’s “Urban Crisis” (1968), Nathan Glazer’s Cities in Trouble (1970), and William Gorham and Nathan Glazer’s The Urban Predicament (1976) were filled with scholarly essays that laid bare the roots and magnitude of urban problems without evincing very much confidence that these problems were likely to be solved.

In 1990, toward the end of their Urban America: A History, David R. Goldfield and Blaine A. Brownell took stock of the metropolitan present. They offered a balanced view that emphasized the “anomalous” quality of big city life in our time. “Gleaming downtowns” that had sprung back to life during the booming 1980s might compete successfully with office parks and malls on the cities’ peripheries, but “hope-lost people crouch[ed] in the shadows of decaying neighborhoods.” America, they asserted, was “no closer to solving the social fallout from American urbanization than … when cities were mere clusters huddled around the waterfront,” and all they could say with confidence about the future was that cities would somehow change and somehow survive. Although their affection for cities was clearly evident, their analysis did not inspire a great deal of hope. If there was a prevailing attitude toward the city at the end of the period treated in this entry, they expressed it as well as anyone could.

Andrew Lees

See also

Chicago School of Sociology; Mumford, Lewis; Park, Robert Ezra; Riis, Jacob August; Wirth, Louis.

References

Bender, Thomas. Toward an Urban Vision: Ideas and Institutions in Nineteenth-Century America. Lexington: University Press of Kentucky, 1975.

Boyer, Paul S. Urban Masses and Moral Order in America, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Bremner, Robert H. From the Depths: The Discovery of Poverty in the United States. New York: New York University Press, 1956.

Hamer, David. New Towns in the New World: Images and Perceptions of the Nineteenth-Century Urban Frontier. New York: Columbia University Press, 1990.

Lees, Andrew. Cities Perceived: Urban Society in European and American Thought, 1820–1940. New York: Columbia University Press, 1985.

Matthews, Fred H. Quest for an American Sociology: Robert E. Park and the Chicago School. Montreal: McGill-Queens University Press, 1977.

Still, Bayrd, ed. Mirror for Gotham: New York as Seen by Contemporaries from Dutch Days to the Present. New York: New York University Press, 1956.

———. Urban America: A History with Documents. Boston: Little, Brown, 1974.

White, Morton, and Lucia White. The Intellectual versus the City: From Thomas Jefferson to Frank Lloyd Wright. Cambridge, MA: Harvard University Press, 1962.

Automobiles

From prehistoric times, humans have yearned to improve the speed, ease, and comfort of traveling and transporting goods. They also improved litters and sedan chairs to enhance the comfort of passengers; any benefits to slaves and servants carrying the devices were incidental. Historians have traced the development of improved wheeled vehicles, from the crudest oxcarts and wagons to the finest carriages, over thousands of years. The parallel challenges of developing adequate streets and roads challenged civilizations around the world for many centuries. Some, like the Romans, developed remarkable road systems, remnants of which are still evident today. However, until the development of steam and electric power, beginning in the late eighteenth century, humans made little progress in any area of travel. A seaman from biblical times might be impressed by the sheer size of a late-eighteenth-century British frigate, but he would have instinctively understood its operation. The same would hold true for a medieval peasant magically set down on a roadway in nineteenth-century Russia; he would not have been startled by the appearance of modern wagons or carts.

In the first century a.d., a Greek engineer, Hero, invented a hollow sphere, with two protruding spouts pointed in opposite directions. When filled with water and heated by fire, the sphere whirled rapidly on an axle. Hero had harnessed steam power, but for many centuries its potential for replacing animal or human power was undeveloped. Only in the


Page 53

late eighteenth and early nineteenth centuries did scientists and engineers, by then armed with the knowledge of Sir Isaac Newton’s laws of dynamics, begin to apply steam power to larger devices. Benjamin Franklin experimented with electricity in the late eighteenth century. The development of batteries and, eventually, the dynamo in the 1870s symbolized the fact that scientists familiar with electricity were poised for major breakthroughs.

The late eighteenth century marked a period of intense ferment as intellectuals explored new political, social, and economic horizons. It was the age of Adam Smith, Jean Jacques Rousseau, Thomas Jefferson, and a host of other inspired thinkers intent on challenging accepted conventions. It is hardly surprising that this period also marked the initial stages of mechanically powered conveyances over both water and land.

Many historians have advanced arguments claiming that one individual or another was the inventor of the automobile. Further complicating the issue is debate over the definition of the device and the degree to which experimental models operated successfully. Americans first witnessed cumbersome, steam-powered wagons lumbering over urban streets in scattered locations at the turn of the nineteenth century. Some authorities claim that one Apollos Kinsey drove a steam carriage in Hartford, Connecticut, in 1797. Other inventors had applied for and received patents even earlier. In 1787 Oliver Evans received a patent for a steam-powered vehicle, but this unknown millwright put off serious experimentation for more than a decade. Meanwhile, Harvard professor Nathan Read sought a U.S. patent, but he evidently produced nothing. Evans finally began working on a steam-powered device in earnest. Hired by the city of Philadelphia to build a steam dredge in 1805, Evans saw an opportunity to dovetail the two projects. To move his steam-powered dredge from his shop to the waterfront, Evans placed the device on a wheeled frame and connected the crankshaft by another belt to the rear axle. On August 12, 1805, the ponderous 20-ton “Oruktor Amphibolos” chugged through the streets at four miles per hour. But any notion of potential for land use was quickly dispelled; rough cobblestone streets broke the device’s iron-rimmed wheels that very day. Potential investors may have been dissuaded from underwriting Evans’s experiments by the renowned engineer Benjamin Latrobe, who ridiculed the device. Evans became only a footnote in automotive history. In fact, Europeans had laid similar claims as automotive pioneers in the eighteenth century. Nicholas Cugnot, a military engineer in France, had built a steam-powered carriage in 1769, and several English inventors claimed to have invented comparable vehicles before Evans’s device appeared.

Questions of originality aside, practical considerations delayed serious experiments with mechanically propelled automotive devices for nearly a century. Americans associated steam-powered devices with extreme danger. Boiler explosions threatened life and limb. Adverse regulations also prevented their use in densely settled areas. In addition, early steam-powered devices could operate successfully only on smooth surfaces, namely water and iron or steel rails. There were few smooth, durable roads in the United States. Early turnpike operators and public officials overseeing the few good roads connecting cities and towns discouraged automotive experimentation.

Limited advances in automotive technology were centered overseas in the early nineteenth century. In the 1830s, William Hancock, a British entrepreneur, provided daily service between London and Paddington in 20-passenger steam-powered omnibuses with a top speed of 20 miles per hour. However, turnpike operators, fearful of losing horse-powered trade, persuaded Parliament to enact prohibitively large fees for steamers, and Hancock’s devices soon disappeared.

Another barrier to automotive development was the rapid advancement in railroad technology, which helped that industry dominate overland travel by the mid-nineteenth century. Railroads also attracted most venture capital that might have assisted automotive experiments. Finally, advances in metallurgy necessary to construct light vehicles were years in the future. Late in the nineteenth century, a number of designers on both sides of the Atlantic built relatively lightweight steamers capable of traveling 30 miles per hour over smooth roads, but they encountered opposition from urbanities who raised safety concerns. In addition, their noise frightened horses and their fumes irritated sensitive nostrils. As automotive historian Clay McShane suggests, by the 1890s the technology to operate economical steamers was available; that they failed was due more to restrictive regulations than to mechanical inefficiency.

In the meantime, other inventors experimented with vehicles powered by electricity. The galvanic battery, invented in the early nineteenth century, was notoriously inefficient; units powerful enough to move vehicles were so heavy as to be utterly impractical, just like steam engines of the period. However, by 1890 William Morrison, of Des Moines, Iowa, had developed a six-passenger wagon, powered by a row of rechargeable storage batteries located underneath the seats. He demonstrated its practicality by operating it continuously for 13 hours at an average speed of 14 miles per hour. Morrison was soon bought out by a promotion-minded entrepreneur who demonstrated the vehicle to tens of thousands of visitors at Chicago’s Columbian Exposition in 1893. Viewers were particularly impressed with the vehicle’s quiet operation, in sharp contrast to the other buggies with artificial sources of power.

Thus, by the time serious experimentation with internal-combustion vehicles began, automotive technology was fairly


Page 54

advanced, and experimental vehicles had been appearing on roads for more than a century. Ultimately, of course, gasoline-powered vehicles swept the field, but both steamers and electrics provided significant competition until the end of World War I. Many Americans date the triumph of the internal-combustion engine to Henry Ford’s introduction of the Model T in 1908, but Ford’s breakthrough owed a debt to an entire generation of trailblazers.

Given the fact that internal-combustion engines eventually dominated the industry, it is not surprising that many claimed the title of founding father of the invention. According to some sources, Samuel Morey of New Hampshire built a working model of such an engine in 1826. A Belgian, Etienne Lenoir, living in Paris, actually produced the first commercially successful device in 1862, which burned a mixture of air, oil, and gas. This first engine capable of powering an automobile could only move it six kilometers in three hours, but Lenoir improved the machine rapidly. By 1866 he had sold 400 commercial engines in France and another 1,000 in England. Nevertheless, his success was fleeting. Germans Gottlieb Daimler and Karl Benz actually built workable internal combustion-powered vehicles, introduced almost simultaneously in 1885. Scientific magazines published many articles that provided details of their exploits, and many Americans vied for the honor of first producing similar vehicles on this side of the ocean. The Horseless Age estimated that by 1895 about 300 Americans had tried to build horseless carriages, many of them gasoline-powered.

Whether or not Frank and Charles Duryea were the first Americans to build an automobile, they were unquestionably the first to go into production, founding their own company and making their first sale in 1896. They were soon joined by many competitors, almost all of whom produced small numbers of handmade automobiles. With small volume, fledgling entrepreneurs had to charge high prices, and early automobiles priced at $4,000 to $6,000 were adult toys for the rich. Early auto-related activities and publications were clearly directed toward high society. Turn-of-the-century Americans admired the ingenuity of bicycle shop tinkerers building automobiles, but few considered the devices practical. They would have to be shown.

Between 1905 and 1913, Boston millionaire Charles J. Glidden set out to do just that, sponsoring annual tours that featured convoys of different brands of automobiles. The tours, each covering hundreds of miles, eventually traversed most of the nation. Manufacturers prized the awards presented annually to models demonstrating durability and ease of handling, rather than speed. As for the latter, automobile racing quickly became a national craze. Again, aristocrats led the way. William K. Vanderbilt sponsored races that attracted tens of thousands of “ordinary” citizens who were dazzled by noise, speed, and perhaps the danger to brave drivers. As early as 1906, a Stanley racer with a running start set a land speed record of 127 miles per hour at a distance of over a mile.

The “masses” were fascinated by speed and power, and young boys dreamed of being race car drivers like Barney Oldfield, but average Americans did not yet see cars in their own futures. Henry Ford, of course, changed all that. Following a decade of experimentation and modest success with several models, Ford unveiled the Model T in 1908. The Model T was a revolutionary vehicle—incredibly durable, easy to operate, reliable, and economical. Produced in volume from the start and originally priced at $850, the Model T attracted middle-class buyers by the tens of thousands. Contrary to popular myth, Ford originally offered the car in six colors, adopting his “black only” policy in 1913. By then, Ford had perfected the assembly-line process at the Highland Park plant in Detroit, and slashing the price to the bone was his obsession. Ford dreamed of putting the entire nation on wheels, and the Model T came close to achieving that goal. By 1925 the renowned “Tin Lizzie” or “flivver” cost only $290, a figure within reach of blue-collar Americans. Between 1908 and 1927, nearly 15.5 million Model T’s rolled off the assembly lines.

Ford dominated the automobile industry deep into the 1920s. Over two decades of production, the Model T averaged 42.9 percent of the industry’s production! Its durability and flexibility enthralled Americans, particularly farmers. Model T’s were routinely hitched to farm equipment, easing backbreaking chores for millions. Simply designed, the Model T was the novice tinkerer’s dream. Americans possessing patience and average mechanical skills could repair the cars by themselves with inexpensive parts supplied through Ford’s dealer network. Ford clearly “democratized” automobile ownership in America in the first quarter of the century.

Ford’s flivvers began transforming the American landscape and creating a loosely integrated system of ancillary


Page 55

enterprises. New gravel and even concrete highways began replacing almost impassable, rutted dirt roads. Roadside businesses and tourist camps dotted the countryside and outskirts of towns and cities. Expanded automobile use revived and invigorated the petroleum industry, and a huge oil strike at Spindletop, near Beaumont, Texas, in 1901 symbolized the beginning of a half-century of domestic energy surpluses and low gasoline prices. Full-service gasoline stations soon made the commodity easily available in all but the most remote parts of the nation.

If Ford democratized automobile ownership, other manufacturers and inventors made critical contributions to the emergence of the car culture. William C. Durant’s career rivaled Ford’s. “Billy” Durant was an early-century master of the merger. In 1908 he founded General Motors (GM), which included the profitable Buick and Cadillac operations. However, in purchasing numerous shaky enterprises possessing only marginally useful automobile-related products and patents, Durant overextended himself and lost control of GM two years later. Amazingly, the plucky Durant regrouped, and he regained control of GM in 1915. Durant’s major contribution was offering models to fit every pocketbook, a strategy that major companies follow even today. Although Durant’s volatile managerial style and seemingly reckless financial wheeling and dealing drove some sober-minded, able executives from GM’s ranks, he also attracted some brilliant men. Alfred P. Sloan joined the company in 1916 and brought order to the organization’s chaotic administrative structure.

A few years later, Sloan introduced the concept of the annual model change. This initiative was essentially a response to the fact that by the mid-1920s industry analysts realized that Ford’s functional flivver had essentially saturated the market, at least in terms of providing reliable transportation. Thus, most sales were by then “replacement” sales. Model T’s were simply too durable—at least to the Ford Motor Company. When Ford finally replaced them with the Model A in 1927, 70 percent of all Model T’s ever produced were still on the road. Industry leaders sensed that they needed to make current automobile owners dissatisfied with mere utility. For years, Ford’s philosophy of no-frills economy had dominated car buyers’ decision making. By the 1920s, however, rivals were making inroads by offering cars with more comfortable suspension systems, colors that might attract more female buyers, and other features.

For several years, until Charles F. Kettering invented the electric starter in 1911, drivers had to hand-crank their engines, a laborious, even dangerous proposition that sometimes drove operators to tears. Although most automobile producers offered the electric starter as an option as early as 1914, Ford held out until 1919, and the device was not standard in his flivvers until 1926.

Ford’s influence peaked in the mid-1920s, even though few models were ever as eagerly anticipated as his Model A, which first rolled off the lines in late 1927. Within two weeks of its unveiling, dealers had orders for 400,000 units. By then, however, comfort and styling dominated discussions among Detroit’s decision-makers. By the onset of the Depression in 1929, there were almost 24 million registered automobiles on the road. In hard times, Americans maintained their cars in any manner they could, even holding them together with rope and baling wire. In their classic revisit of Middletown (Muncie, Indiana) in the mid-1930s, sociologists Robert and Helen Lynd discovered that some consumers would forfeit food for gasoline, a demonstration of how deeply entrenched the car culture had become.

The Depression marked hard times for all of the auto companies, including the demise of all but a handful of independent producers. By 1932, total production in the industry was less than a quarter of its 1929 figure. Although World War II brought prosperity to the industry through military contracts, automobile production did not fully revive until after V-J Day in 1945. Surprisingly, the 1930s featured some of the most original and arresting styling advances yet made, Chrysler’s Airflow being perhaps the most dramatic. In general, body styles became more rounded, and almost all cars were enclosed. Yet the decade also ended America’s romance with Henry Ford, and vicious labor wars shook the entire industry.

Lionized by almost all Americans (except fellow industrialists) when he introduced the $5 daily wage for workers in 1914, Ford had become one of the industrial worker’s prime villains by the late 1930s. Although he paid high wages to those still working the assembly lines, management thugs brutally resisted efforts by the United Automobile Workers (UAW) to organize at Ford. The fledgling union decided to attempt to crack GM, the industry giant, first. Workers introduced a new tactic, the “sit-down” strike, in which they physically occupied several GM plants for 44 days early in 1937. Despite scattered violence and dozens of severe beatings, the men held out and gradually won public support. More to the point, neither federal and state officials nor the courts upheld management. GM finally caved in during mid-February. Although Ford and his chief goon, Harry Bennett, blustered that no union men would ever work at their company, the handwriting was on the wall. Ford held out for four more years, but the federal government finally forced a union election in 1941. To Ford’s shock and dismay, more than 97 percent of his workers chose the UAW. The aging patriarch was shattered, but by then he was clearly an anachronism.

Wartime restrictions forced suspension of automobile production for more than three years. While workers once again enjoyed fat pay envelopes, they couldn’t buy cars—or


Page 56

gasoline or tires. Those fortunate enough to own relatively new models and to gain access to less restrictive rationing kept their vehicles running, but millions of Americans rediscovered public transit during the war.

The two decades following World War II unquestionably marked the heyday of the domestic automobile industry. By 1945, industry analysts anticipated a new age of prosperity, but production records exceeded their wildest expectations. Americans would snap up almost anything on wheels, and a handful of new entrepreneurs vowed to challenge the Big Three producers. Preston Tucker made a small splash in 1948 with prototypes of the Tucker Torpedo, which dazzled some veteran industry observers. However, an SEC investigation into his past business dealings (which some claim was inspired by nervous Big Three kingpins) created negative publicity and scared off potential investors. World War II production hero Henry J. Kaiser and Joseph W. Frazer, an experienced auto executive, made a more determined challenge between 1945 and 1954. For three years, Kaiser-Frazer appeared competitive, capturing nearly 5 percent of domestic sales in 1948. Their products were roomy and comfortable, and they drew praise for advanced safety features. Unfortunately, their models simply were not exciting. Kaiser and Frazer made several strategic errors, the most serious of which was failure to raise sufficient capital when they had the opportunity. By 1950, the last major challenge to the Big Three was on the skids, and the remaining independents were facing elimination by the end of the decade.

At mid-century the Big Three producers appeared impregnable. Detroit had answered the challenge of putting Americans back on the road in the five years following World War II. Most of their models from the late 1940s were uninspired in design, chiefly utilitarian. However, in the 1950s Detroit designers were determined to coax consumers out of their careful buying habits with easy credit and exciting new designs. Ford and Chevrolet introduced several low-to-medium-priced “all new,” totally redesigned entries. Higher-priced lines, such as Buick, Lincoln, and particularly Cadillac, featured power and flashy styling. Designers competed to create models with the most chrome and largest tail fins. While some social critics reviled the late 1950s automobiles as obscenely inefficient in terms of fuel use, the fact was that many consumers lusted for flashy status symbols. Gasoline was still cheap, new interstate highways had opened up, and Americans loved the open road. Singer Dinah Shore urged her countrymen to “see the USA in your Chevrolet” in television jingles. Millions of Americans followed her suggestion in all makes and models.


Page 57

During the 1950s the American autoscape experienced yet another transformation. Before then, with the exception of large petroleum companies, which had built chains of “full-service” stations, most roadside businesses were “mom and pop” lunch stands and modest, low-budget tourist courts. The 1950s marked the beginning of standardized enterprises depending almost wholly upon customers on wheels. Howard Johnson’s and McDonald’s began offering uniform, predictable table fare from coast to coast. A generation later, some Americans ate a majority of their meals at these and other “fast food” restaurants. Weary travelers could reserve standardized, comfortable rooms at burgeoning chain motels like strategically located Holiday Inns, Motel 6’s, Ramada Inns, or similar establishments. It seemed that young people literally lived on wheels. Social life often centered around drive-in hamburger stands and outdoor movie theaters.

In the 1950s these roadside businesses were new and exciting, and only a handful of social critics lambasted the car culture. But voices of dissent grew louder by the 1960s. Ralph Nader’s 1965 book Unsafe at Any Speed was a withering indictment of the automobile industry’s “criminal neglect” of consumer safety. He singled out Chevrolet’s economy model, the Corvair, for its tendency to roll over when making sharp turns. By the late 1950s and early 1960s, thoughtful observers realized that never-ending construction of freeways would not resolve mounting urban traffic congestion. New concrete strips were jammed with automobiles as soon as they opened. Millions of Americans awoke to the unpleasant side effects of automobility, some of which were clearly visible. Filthy air, called “smog,” most of it caused by tailpipe emissions, made urban dwellers’ breathing uncomfortable, and it often irritated their eyes. Later scientific research identified smog as hazardous to the health of virtually all living organisms.

Detroit’s response to early criticism was ambivalent, clearly dictated more by market demand than social conscience. Most Americans still wanted “muscle” cars (critics called them “gas-guzzling dinosaurs” and other less flattering names), and “hot” cars still dominated showroom floors in the 1960s and early 1970s. Yet the Big Three also introduced their first “compact” models during those years. In fact, Crosley, Kaiser-Frazer, and a few independents had tried small economy models years earlier, but their timing had been poor. Detroit’s sudden, halfhearted attention to economy models was also stimulated by foreign competition, mostly German and Japanese. Initially, American producers chortled at the arrival of Volkswagen’s “beetle” and early Datsun and Toyota models. However, by the mid-1970s their ridicule was turning into near panic.

The 1970s marked watershed years for the domestic automobile industry, indeed the entire car culture. The initial Arab oil embargo, which began in October 1973, lasted six months and had a relatively small impact on available fuel supplies. However, the psychological impact upon both consumers and producers was profound. Up to then, few Americans realized that the nation was the world’s largest net importer of petroleum, nor how vulnerable they were. For decades, Americans had shown the world not only how to build cars but how and where to drill for oil. Americans arrogantly considered themselves kings of the road, and they were shocked at any challenges to the car culture, particularly from “outside.” Generations of Americans had blithely accepted cheap petroleum as a way of life, almost an entitlement. Not only did prices per gallon skyrocket from 35 cents or so per gallon to more than one dollar almost overnight, but there were periodic shortages.

By the late 1970s the car culture was seemingly besieged from all sides. Consumer advocates lambasted Detroit’s sluggish response to increasingly urgent demands for greater fuel economy in their products. The same voices compared domestic automobile workmanship and quality unfavorably to that evident in competitive German and Japanese models. Amid reports that domestic petroleum-marketing companies controlled huge inventories, gasoline prices remained suspiciously high, causing some social critics to inveigh against their allegedly rapacious business practices. Federal officials mandated a national speed limit of 55 miles per hour even on highways, arguing that lower average speeds would conserve significant amounts of fuel. American drivers, particularly in the sparsely settled West, perceived such regulation as an assault upon their most sacred freedoms, second only to the right to bear arms. Government officials, pleading a national crisis, also tried to coax drivers onto mass transit. Even fast-food chains came under fire as public health officials scored the poor nutritional value of their most popular offerings.

Yet the American automobile culture proved remarkably resilient. In the 1980s and early 1990s, domestic manufacturers dramatically improved both craftsmanship and average fuel efficiency, more than doubling the latter in the two decades following 1973. American auto makers received a boost from timely tariff hikes against foreign imports, and by the early 1990s their models were becoming more competitive across the board. It was also obvious that Americans stoutly resisted earlier challenges to their automobile addiction. Various public agencies funded the construction of new light rail mass transit systems and the expansion of existing bus lines, but these efforts have affected urban commuting only slightly. In all but the most densely settled American cities, more than 90 percent of all trips are taken by automobile. Despite rising numbers of densely settled apartment and townhouse complexes in most cities, this commuting pattern appears nearly impervious to change, since employment,


Page 58

shopping, entertainment, recreation, and education centers are so widely scattered. Without access to an automobile, the average urbanite feels severely handicapped, while rural dwellers are effectively stranded.

What does the future hold? The twenty-first century will undoubtedly bring nearly universal access to the information superhighway, which may profoundly alter employment and educational commuting patterns. This might alleviate dependence upon the automobile somewhat. The gasoline-powered internal-combustion engine has dominated automobile technology for almost a century, but alternative power sources, both old and new, appear poised to challenge its hegemony. Americans are, collectively, more obese than ever before, but even fast-food chains are beginning to respond to widespread demands for more healthy alternatives to their fat-filled, tasty offerings. The founding fathers of the automobile industry could never have imagined the pervasiveness of the car culture in America a century later. One prediction that appears relatively safe is that humans will still require individualized transportation a century from now. The car culture faces an exciting, if unpredictable, future.

Mark S. Foster

See also

Commuting; Gasoline Stations.

References

Flink, James J. America Adopts the Automobile, 1870–1910. Cambridge, MA: MIT Press, 1970.

———. The Car Culture. Cambridge, MA: MIT Press, 1975.

McShane, Clay. Down the Asphalt Path: The Automobile and the American City. New York: Columbia University Press, 1994.

Rae, John B. The American Automobile. Chicago: University of Chicago Press, 1965.

Sears, Stephen W. The American Heritage History of the Automobile in America. New York: American Heritage, 1977.

White, Lawrence J. The American Automobile Industry since 1945. Cambridge, MA: Harvard University Press, 1970.


Page 59

B

Balloon Frame Construction

Balloon frame construction, used to build almost all urban residences in the nineteenth century after its invention in Chicago in 1832 by George Snow, is also the ancestor of modern building practices. The origin of the name is unknown; however, it is certain that by 1837 the term was commonly used in Chicago. Presumably, balloon framing refers to the delicate strengthening webs of lighter-than-air balloons.

Balloon framing is a technique by which walls of buildings are erected using machine-sawed lumber of relatively modest standard dimensions fitted together with butt joints secured by machine-made nails. The width of each piece is generally 2 inches and the depth is in increments of 2 inches, beginning with 4 inches, usually referred to as two-by-fours, two-by-sixes, and so on. The vertical members, called studs, are located every 16 inches, so that, when a building is erected, lengths of lath cut into 48-inch pieces can be secured to every four studs. The studs run the entire height of the wall, and where studs of the required length are not available, they are butted together and secured by a piece of lumber nailed on both sides of the joint.

One of the most important attributes of balloon frame construction is that it requires only ordinary skills to build. Any two persons able to saw and nail can erect a balloon frame. Conversely, to construct the heavy “braced frames” that were previously common in the eastern United States required skilled carpenters to cut the joints that held them together. As a result, balloon framing quickly became preferred wherever skilled labor was scarce.

Balloon framing also proved valuable in the treeless regions west of Chicago where large timbers were not available. Instead, northern white pine from the forests of Wisconsin and Michigan was sawed into dimensioned lumber at Chicago and shipped by rail across the western plains to build balloon frames. Indeed, the rapid settlement of the West may be directly attributed to this new technique.

George Snow used the balloon frame first to build a warehouse on the shore of Lake Michigan in Chicago. Apparently he struck upon the technique out of necessity, for by the winter of 1832 all of the large trees in the immediate vicinity had been cut, and he was facing a wait until spring before he could obtain sizable timbers from distant forests. To solve his problem, he cut small trees into dimensioned lumber and then secured the pieces with machine-made nails, which were plentiful in Chicago.

Although Snow’s warehouse has been demolished, later balloon framed buildings in the Chicago area demonstrate that Snow’s invention retained several features of braced framing, namely the continued use of large horizontal pieces called sills at the base of each building. The lower end of each stud was mortised into these sills. No doubt, large timbers continued to be used for sills well into the century because buildings in the Midwest were often erected on cedar posts rather than on masonry foundations. As a result, heavy timbers were needed to span between the posts. Mortising the studs into the sills may be attributed to caution, for only where the studs meet the sills in balloon framing is diagonal nailing required.

According to George Woodward, a New York engineer who had worked near Chicago in the 1850s, many buildings there were built this way because of concern about the stability of diagonal nailing. But Woodward would later advise builders that mortising was not necessary because diagonally driven nails held as well as mortises, a belief that time has proved correct. Nonetheless, it was not until the 1880s that dimensioned lumber laid on proper foundations generally superseded the use of heavy timbers for sills, and studs were fixed to these sills by diagonal nailing.

Eventually, this method of framing was replaced by another, said to have been invented in San Francisco. In it, a platform is built on the foundation and then the outside walls are erected on the platform. Unlike balloon framing, the studs of the platform frame are only one story high. On them, another platform is built. This alternation continues until the full height of the building is reached. Platform framing, sometimes called “western framing,” had a special advantage over


Page 60

balloon framing in that each wall could be built horizontally on the platform, then tilted up into its vertical position, and secured to the platform with nails. This advantage proved so overwhelming that platform framing completely replaced balloon framing during the first half of the twentieth century. Platform framing remains today the common method for erecting houses and other light structures in cities, suburbs, and the countryside of the United States.

Paul E. Sprague

References

Cavanagh, Ted. “Balloon Houses: The Original Aspects of Conventional Wood-Frame Construction Re-examined.” Journal of Architectural Education 51 (1997): 1–5.

Sprague, Paul E. “Chicago Balloon Frame.” In H. Ward Jandl, ed., The Technology of Historic American Buildings, 35–61. Washington, DC: Foundation for Preservation Technology, 1983.

——— “The Origins of Balloon Framing.” Journal of the Society of Architectural Historians 40 (1981):311–319.

Woodward, George. “Balloon Frames.” The Country Gentleman 14 (November 17, 1859): 313–314, (December 15, 1859): 387; 15 (April 5, 1860): 226.

Ballparks

In 1862 William H. Cammeyer built the first baseball park in the United States by converting his Brooklyn ice-skating rink into an enclosed field. Prominent local teams could use the Union Grounds for free, and Cammeyer charged spectators 10 cents for admission. Fencing the fields and building stands facilitated commercialization, offered improved accommodations for fans, and was expected to discourage rowdy lower-class spectators. By 1870, tickets for important games cost 50 cents.

In the nineteenth century, ballparks were inexpensive wooden structures in safe neighborhoods on the urban periphery, near public transportation and cheap land. Because of the instability of sports teams, they were not intended to be permanent, and streetcar lines often subsidized construction in hopes of profiting from increased traffic. Chicago’s Lakefront Park, built at a cost of $10,000 in 1883, set the standard, seating 8,000 fans and boasting 18 elegant boxes. Over the next 20 years, the cost of wooden parks averaged about $30,000. These extremely dangerous structures occasionally collapsed and often caught fire; at least 20 fires broke out during the 1890s alone.

By the 1880s the technology to build fire-resistant ballparks was available. In 1894, when Philadelphia’s 18,000-seat Huntington Grounds was refurbished after a fire, the park was cantilevered and constructed of steel and brick. High building costs and uncertain profits discouraged further innovation until nearly 1910, when baseball’s growing popularity, as well as competition from theaters and amusement parks, rigorous new building codes, declining construction costs, and falling interest rates encouraged team owners to build professionally designed, fire-resistant ballparks. Philadelphia’s Shibe Park (later renamed Connie Mack Stadium) was the first of these; built in French Renaissance style at a cost of $300,000 in 1909, it had a seating capacity of about 20,000. Other modern, multilevel, concrete-and-steel edifices cost about $500,000 and seated about 25,000 spectators on average. Innovations in these new parks included inclined ramps and elevators—not to mention higher ticket prices.

By 1914 ten of these “modern” parks had been built, and three are still in use: Detroit’s Tiger Stadium (then known as Navin Field and scheduled to close in 1999) and Boston’s Fenway Park, both constructed in 1912, and Chicago’s Wrigley Field, which opened in 1914 but became the home of the Cubs in 1916. While both Tiger Stadium and Wrigley Field have increased their seating capacities substantially since they opened for business (currently about 52,000 and 39,000 respectively), Fenway Park remains the smallest of all the major league baseball stadiums with a seating capacity of only 34,000. These parks were located in middle-class neighborhoods or underdeveloped areas. The era of classic ballparks culminated in 1923 with construction of Yankee Stadium, a $2.5 million structure that seated 63,000 fans. It was the first ballpark called a stadium rather than a field, park, or grounds, all rural metaphors that emphasized the rustic image of baseball.

The next period of building parks began in the 1950s when classic ballparks were becoming dilapidated and surrounded by deteriorating neighborhoods that frightened away many fans. These new multipurpose parks were all publicly built and financed, except for Dodger Stadium (1962) in Los Angeles, as cities vied for sports franchises that would supposedly bolster their status and their economic future. The most dramatic innovation was the Houston Astrodome (1965), the first roofed ballpark, which was built at a cost of $545 million.

Beginning in the middle of the 1960s, some parks were built in suburbs closer to their fans, while others, like Busch Stadium in St. Louis, were located downtown near major highway interchanges as a means of revitalizing the central business district. Construction costs skyrocketed, none more dramatically than the renovation of Yankee Stadium in 1971 at a cost of $100 million. Thereafter, domed stadiums became popular, and four of the five fields built in North America between 1977 and 1989 were covered. Most recently, however, a new fashion, typified by Baltimore’s Camden Yards (1992) and Cleveland’s Jacobs Field (1994), is a nostalgic return to the architectural style and idiosyncratic dimensions of an earlier era.

Steven A. Riess


Page 61

References

Benson, Michael. Ballparks of North America: A Comprehensive Historical Reference to Baseball Grounds, Yards, and Stadiums, 1845 to the Present. Jefferson, NC: McFarland, 1989.

Gershman, Michael. Diamonds: The Evolution of the Ballpark, from Elysian Fields to Camden Yards. Boston: Houghton Mifflin, 1993.

Kuklick, Bruce. To Everything a Season: Shibe Park and Urban Philadelphia, 1909–1976. Princeton, NJ: Princeton University Press, 1991.

Lowry, Philip. Green Cathedrals. Reading, MA: Addison-Wesley, 1992.

Riess, Steven A. Touching Bases: Professional Baseball and American Culture in the Progressive Era. Westport, CT: Greenwood Press, 1980.

Baltimore, Maryland

The Maryland Colonial Assembly established Baltimore, Maryland, currently the thirteenth largest city in the United States, in 1729 along the banks of the Patapsco River in the northern part of the Chesapeake Bay basin. They named the settlement Baltimore in honor of the English home and the title of Maryland’s proprietors, the Calvert family, and it was one of three settlements founded by the Maryland Assembly to be given that name. The other two, one on the Eastern Shore of Maryland and the other along the Bush River further up the Chesapeake, quickly failed. The Baltimore along the Patapsco succeeded and became Maryland’s most important city.

The original town consisted of only a few houses in what is now the central business district and inner harbor. Two adjacent settlements just east of Baltimore, Jonestown across the Jones Falls and Fells Point to the southeast, appeared in 1732 and 1733 respectively but were merged with Baltimore in 1745 and 1773. From its beginnings, Baltimore was blessed with a large, easily navigable harbor and was closer to the West than other port cities on the East Coast. Unlike its competitors, Philadelphia, Boston, New York, and Charleston, however, Baltimore grew very slowly during the colonial era and numbered just 6,000 people on the eve of the American Revolution. Despite its strategic location and great harbor, Baltimore did not become a significant center of trade, manufacturing, or government during the colonial period. Annapolis remained Maryland’s capital and has retained that position to the present.

Baltimore grew slowly in the colonial period because Maryland’s plantation economy based on growing tobacco with slave labor did not require towns for trade and commerce. As in Virginia, the Chesapeake Bay provided deep water inlets where tobacco and other goods could be shipped directly to and from plantations, obviating the need for towns as a place for commerce. As time passed in the 1700s, however, Baltimore and its hinterland began to diverge economically from the rest of Maryland; the city became less and less dependent on tobacco, slaves, and plantations, and more on manufacturing, commerce, and agriculture not based on slaves and plantations.

Baltimore began to grow rapidly during the Revolutionary War. With Philadelphia and New York under British occupation or blockade, Baltimore became a leading entrepot for war materials imported from Europe and the West Indies; in return, it exported corn, wheat, and oats from colonies to the north and cotton and tobacco from colonies to the south. Merchants and landowners such as John Eager Howard, Charles Carroll of Carrollton, Isaac McKim, Robert Oliver, and Charles Ridgely came to the forefront during the Revolutionary Era.

After the war, Baltimore’s exponential population and commercial growth continued. It soon became a leader in trade between the infant United States and the Caribbean and Latin America; from those regions, it imported coffee and sugar for shipment to trans-Appalachian America, which was closer to Baltimore than to the city’s competitors. Baltimore became the chief port for a hinterland that soon included the upper South and the Midwest, from which it exported cotton, tobacco, and grain.

This commercial activity helped create a small but significant industrial base at the turn of the nineteenth century. The city’s location along the Fall Line provided water power for numerous textile and grain mills that appeared in the Jones Falls and Gwynns Falls valleys. These mills provided a demand for imported staples and grains as well as more products to export.

Baltimore’s large, protected harbor located close to plentiful forests soon made it a center of shipbuilding. “Baltimore Clippers,” sleek and fast sailing ships produced in local shipyards, soon dominated travel and trade with Latin America. Another instance of Baltimore’s shipbuilding prowess occurred in 1797 when the U.S. Navy launched its first commissioned ship, the frigate Constellation, in the city.

Baltimore’s commercial growth generated population growth as well, and it made the transition from town to city between 1780 and 1820. In 1796 Maryland’s legislature granted Baltimore a city charter. By 1800, the population had grown to 31,000, doubling its size in 1790, and the population doubled again by 1810, making Baltimore one of the largest cities on the East Coast.

As a major port, Baltimore was an early magnet for immigrants, with Germans and then Irish being the earliest newcomers. Baltimore also attracted free blacks. As slavery diminished in northern Maryland, many freedmen migrated to Baltimore. In fact, by the outbreak of the Civil War, enslaved African Americans were just 1 percent of Baltimore’s population, and the city had the largest free black urban population of any city in the country. The early immigrants and free blacks competed with each other for jobs in the growing waterfront and milling industries; most of the skilled jobs went to Germans while the Irish and blacks fought each other


Page 62

for the remainder. Intractable racism soon restricted free blacks to domestic service or the most menial, unpromising day labor and created a dual labor market, one for blacks and one for whites, that has lasted until the present.

Baltimore has always had a large Roman Catholic population, and in 1789 it was designated the primary see of the church in America. John Carroll became the bishop of Baltimore and then, in 1808, the first archbishop in the United States. A cathedral, huge for those days, was constructed in 1821, and it dominated the city’s skyline for many years. Baltimore was also home to the first Reform Jewish congregation in the United States, Har Sinai, established in 1842.

The city’s free black community, though constantly threatened with reenslavement or deportation and limited to menial economic and social positions, nevertheless established schools, churches, and businesses. Among the earliest black churches were the Sharp Street Methodist, St. James Episcopal, Union Baptist, and Bethel African Methodist Episcopal. These churches, most of which still exist, formed the mainstay of black Baltimore’s communal life.

Just as the Revolutionary War accelerated Baltimore’s growth, so did the War of 1812. The city became such a center of privateering that the British attempted to conquer it in 1814. Their invasion was a two-pronged affair, with a land incursion up the North Point Road leading northwest from the Patapsco River and a simultaneous attempt to seize Baltimore Harbor from the sea. Both invasions failed. A British army commanded by General Robert Ross was defeated at the Battle of North Point on September 12, 1814, by the militia based in Baltimore. The next day, a British fleet attacked Fort McHenry at the tip of Locust Point. This fort controlled access to Baltimore’s harbor, and to take the city, the British had to capture the fort. Fort McHenry successfully withstood a night and a day of bombardment, forcing the British to withdraw. The triumphant defense of Fort McHenry inspired Francis Scott Key, a local lawyer and journalist who witnessed the battle while on a British warship securing the release of an American prisoner, to write the lyrics to the “Star Spangled Banner,” which became the U.S. national anthem in 1931.

After the War of 1812, Baltimore continued its social and economic growth. Its trade links with the South, the Caribbean, Latin America, and the Midwest made it a worthy competitor to New York, Philadelphia, and Boston for commercial supremacy on the East Coast. Baltimore’s relative closeness to the Midwest and South made up somewhat for its longer distance from Europe compared to its competitors. But Baltimore’s economic base came under attack in the 1820s with the opening of the Erie Canal, which put the Great Lakes and Midwest on New York City’s doorstep and threatened to minimize the significance of Baltimore’s proximity to midwestern markets. In response, the city’s merchants and bankers courageously invested in a railroad line west from Baltimore across the Appalachian Mountains. This was the Baltimore and Ohio (B & O) railroad, whose construction started in 1828 with a line 20 miles west to Ellicott Mills. As time passed, the rail line was extended to Wheeling, Virginia (now West Virginia), and then to St. Louis and Chicago, preserving Baltimore’s trade with the Midwest. The pioneering use of this new technology, at least partly, neutralized the Erie Canal’s negative impact on Baltimore’s economy. At about the same time, another vital development in nineteenth-century technology, the telegraph, was pioneered in Baltimore as Samuel F. B. Morse sent the first message over a line strung from Baltimore to Washington, D.C., in 1844.

While never the cultural center that Boston, New York, or Philadelphia became, Baltimore still had its share of noted authors, painters, and musicians. Among the most famous of these was the poet and novelist Edgar Allan Poe, who lived in Baltimore from 1831 to 1835 and died there in 1849.

Unlike earlier wars, the Civil War harmed Baltimore considerably. The city itself was torn between Unionists and Confederates, with southern sympathizers predominant. In April 1861, pro-Confederate Baltimoreans attacked the 6th Massachusetts Infantry as it passed through the city on its way to Washington, D.C. In response to this riot, which left 17 dead, President Lincoln sent a Union army detachment to occupy Federal Hill overlooking the harbor and central business district. With cannon aimed at Baltimore’s heart, the Union army occupied the city for the duration of the war.

The Civil War also disrupted Baltimore’s trade with the South. Before the war, the city had exported southern cotton, tobacco, and other staples while it supplied the South with manufactured goods, coal, grain, and shellfish from the Chesapeake Bay. The war’s disarrangement of this commerce, along with the Union occupation, impoverished the city and allowed its northern competitors to surge ahead in the race for urban primacy. Although Baltimore recovered somewhat after the war, it never again challenged New York or Philadelphia for commercial or industrial ascendance on the East Coast.

Taking initial advantage of resentment about the war and fear of free black Republicans, the Democratic Party took political power in Baltimore after the Civil War and has held it with few interruptions ever since. In the post-Civil War Era, this control belonged to the machine run by Isaac Freeman Rasin. Though Rasin never held an official position higher than Clerk of the Court of Common Pleas, he controlled city contracts, patronage, and elections, and ran Baltimore and Maryland in conjunction with U.S. Senator Arthur Pue Gorman until 1895, when an insurgent Democratic reform faction joined with Republicans to elect the mayor and governor.


Page 63

By the beginning of the twentieth century, Baltimore had thoroughly industrialized with textiles, brewing and distilling, railroading, shipbuilding, and steelmaking as its leading industries. Unlike other urban-industrial concentrations, Baltimore did not become a headquarters for major corporations. Only the B & O railroad was home-owned and operated, and even that ended during the economic turmoil of the 1890s. As a result, Baltimore became a “branch town” for major corporations. This restricted the city’s growth, for without major corporate interests calling it home, the city lost control of its economic future and failed to benefit from the philanthropy and developmental interests that come from being a major headquarters city. Baltimore never generated local banking, mercantile, or industrial infrastructures to match other major cities of the East Coast or Midwest; therefore, while still a significant urban center, it lagged behind New York, Philadelphia, Boston, and Chicago in importance.

During the 1890s, Baltimore did attain prominence in sports as the Baltimore Orioles dominated major league baseball. Sadly, this was short-lived as the Orioles left Baltimore in 1902, not to return until 1954. Still Baltimore could claim baseball distinction as the birthplace of Babe Ruth, who grew up in Baltimore and first played professional baseball with the minor league Orioles before he went on to fame with the Boston Red Sox and New York Yankees.

At the turn of the century, Baltimore was unique among American cities in having a large immigrant population that coexisted with a large African-American one. Cities further north had few blacks, while cities further south had few immigrants. Baltimore’s ethnic groups lived mostly on the east and southeast sides of the city while its blacks lived in enclaves adjoining the central business district on its northwest and east sides. Germans, Irish, Italians, Eastern European Jews, Greeks, and Czechs made up the bulk of the immigrants. Baltimore’s black community was especially large in relation to other cities. In fact, by 1900, Baltimore had the second largest black population among cities in the country; only that of Washington, D.C., was larger. During the latter half of the nineteenth century, African Americans lived in a racially segregated, oppressive environment. The public schools were segregated, and those allocated to blacks were grossly inferior in facilities and funding. Most public accommodations discriminated against black patrons, and housing opportunities were rigidly limited. Despite these disabilities, Baltimore’s blacks developed a significant community infrastructure of churches, businesses, fraternal organizations, and newspapers. One of these newspapers, the Afro-American, founded in 1892, is still published and joins the Sun, established in 1837, as the longest continuously published local newspapers in the country. The Afro-American, owned and operated since 1897 by John H. Murphy and his descendants, soon became the media voice for Baltimore’s black community and helped lead the struggle for racial justice in the twentieth century.

The Great Fire of 1904 destroyed most of Baltimore’s central business district. The city’s establishment quickly responded to this calamity and rebuilt Baltimore’s downtown by 1906. This would not, however, be the last occasion on which Baltimore redeveloped its downtown.

World War I brought a new level of prosperity to the city as its proximity to America’s industrial heartland made it a major port for exporting war goods to Europe. By this time Baltimore itself had become a major industrial center due to its Bethlehem Steel Company plant and shipyard at Sparrows Point, which produced millions of tons of steel and ships and became the largest such complex on the East Coast.

Although the Great Depression halted Baltimore’s economic growth once again, the city rebounded during World War II and entered a boom period during the late 1940s and 1950s. During these years, its population reached almost 1 million, topping off at 950,000 in 1950. It also built a major international airport, a tunnel under the harbor, and a principal expressway paralleling the Jones Falls. Baltimore also became a major league sports town when the Baltimore Colts joined the National Football League in 1953, the Orioles returned major league baseball to Baltimore in 1954, and the Baltimore Bullets joined the National Basketball Association in 1962.

As for its social development, Baltimore was unusually resistant to racial reform in the first half of the twentieth century. The city’s blacks elected representatives to the city council with some regularity from 1890 to 1923, but gerrymandering, which merged black wards into majority-white districts, made such representation difficult if not impossible between 1931 and 1955. Furthermore, the city refused to hire black policemen until 1937, workers in the public library until 1944, and firemen until the 1950s. Its public schools remained segregated until the Brown v. Board of Education decision in 1954, and public accommodations were still racially discriminatory until the 1960s. Nevertheless, Baltimore’s African-American community, led by the National Association for the Advancement of Colored People (NAACP), the Afro-American, its churches, and civic groups valiantly struggled against the racist social order. In doing so, it finally, and fatally, undermined Jim Crow in Baltimore.

Since the 1960s, Baltimore has faced the challenges and problems endemic to cities in the Northeast and Midwest. Among these have been urban riots (one of which took place in 1968 after Martin Luther King, Jr.’s assassination), the construction of the interstate highway system, the creation of federally subsidized home mortgages, and the growth of suburban housing developments. All of these eased white


Page 64

flight from Baltimore to surrounding counties. As this took place, the percentage of blacks in Baltimore’s population increased to the point where, by the middle of the 1970s, Baltimore’s population had a majority of African Americans. Following the white middle class to suburbs were significant segments of Baltimore’s industry, business, and retail outlets. To stem this tide, the city government, aided by private and federal funding, rebuilt the central business district and the inner harbor starting in the 1960s. As Baltimore’s heavy industry either downsized drastically or disappeared altogether, the city has tried to reposition itself as a service center emphasizing health care (largely due to the presence of the world renowned Johns Hopkins Hospital), tourism, and financial services. To maintain itself as a competitive port, Baltimore constructed facilities for container ships in the 1960s, 1970s, and 1980s, though this did not keep the city from losing a significant part of its shipping to Norfolk and other ports further south. Still, Baltimore in the 1980s, through the efforts of Mayor William Donald Schaefer to attract private and public money to redevelop its inner harbor, became a symbol of “urban renaissance.” Among the symbols of this renewal were the National Aquarium, Harborplace, a new convention center, three new hotels, a giant condominium development, gentrified housing adjacent to the downtown, new office buildings, a subway and light rail line, and a new stadium for Baltimore’s baseball team, Oriole Park at Camden Yards. As a result Baltimore’s physical aspect was irrevocably changed.

Despite these advances, Baltimore faces an uncertain future. The flight of the white and later the black middle class from Baltimore continues unabated, leaving behind an impoverished population less and less able to pay for the social services they require. High crime rates and a chronically underfunded school system along with white discomfort in a majority black city have contributed to this out-migration.

The city’s transition from an industrial/commercial economy to a high tech service economy has not been smooth and not enough lucrative service jobs have replaced the high-paying industrial jobs that began to disappear in the 1970s. For example, the Bethlehem Steel Company steel mill and shipyard, Baltimore’s largest employer in the 1960s with 38,000 people on its payroll, today employs only about 8,000. This job loss devastated Baltimore’s blue-collar communities. Today, Baltimore’s two largest employers are Johns Hopkins Hospital and the local government, but their jobs do not pay as well as the industrial jobs they replaced.

Baltimore’s African-American community finally elected one of its own—Kurt Schmoke, the local district attorney—as mayor in 1987. That this took place later than in other majority-black cities was due to the presence of William Donald Schaefer, Baltimore’s mayor from 1971 to 1986. Schaefer, one of the last big city machine politicians, skillfully used patronage, contracts, and allocation of federal urban aid to gain biracial support for his efforts to renew Baltimore. His success considerably slowed Baltimore’s urban decline and made it better able to deal with its problems.

Baltimore faces daunting challenges. Still, it has successfully faced down challenges in the past in the form of the Erie Canal, the Civil War, and the Great Baltimore Fire, and will continue to do so now and in the future.

Hayward Farrar

References

Argersinger, JoAnn E. Towards a New Deal in Baltimore: People and Government in the Great Depression. Chapel Hill: University of North Carolina Press, 1988.

Brugger, Robert J. Maryland: A Middle Temperament 1634–1980. Baltimore: Johns Hopkins University Press, 1988.

Crooks, James B. Politics and Progress: The Rise of Urban Progressivism in Baltimore 1895–1911. Baton Rouge: Louisiana State University Press, 1968.

Fee, Elizabeth, Linda Shopes, and Linda Zeidman, eds. The Baltimore Book: New Views of Local History. Philadelphia: Temple University Press, 1991.

Olson, Sherry. Baltimore: The Building of an American City. Baltimore: Johns Hopkins University Press, 1980.

Thomas, Bettye C. “The Baltimore Black Community 1865–1910.” Ph.D. dissertation, George Washington University, 1974.

Banks and Banking

The earliest banks in North America appeared in leading commercial centers: Philadelphia (1781), New York (1784), Boston (1784), Baltimore (1790), and Providence (1791). In 1792 banks opened in New London, Hartford, and New Haven, Connecticut; Portsmouth, New Hampshire; Albany, New York; Alexandria, Virginia; and Charleston, South Carolina. By 1800, most towns with at least 5,000 inhabitants had one or more banks. New York, Boston, Philadelphia, New Orleans, Baltimore, Charleston, and Providence, the main banking centers of 1850, were the original “gateway cities” discerned by geographer R. J. Johnston as an urban pattern that developed in the United States

Of the 21 largest cities in the United States, 16 were redemption centers (later called “reserve cities”) under the National Bank Act of 1864; a seventeenth, Leavenworth, in eastern Kansas, lost that status in 1872. Banks chartered by the federal government could hold part of their legal reserves as deposits with national banks in these 17 cities.

New York was the sole central reserve city until 1887; its national banks could serve as depositories of legal reserve for national banks in the other 16 cities as well as for “country banks” (national banks in all other locations). In 1887 Chicago and St. Louis also received central reserve city designation. Their national banks hoped thereby to attract deposits from outside banks.


Page 65

By 1900 there were 30 reserve cities. Of the 14 added after 1864, 9 were west of the Mississippi. Although Newark, Buffalo, Rochester, and Providence were among the largest 21 cities in 1864 and the largest 25 in 1900, they never became reserve cities. Brooklyn became one in 1887 and remained a reserve city even after being consolidated with New York in 1898. Jersey City, among the 25 largest cities in 1900, was never a reserve city under the National Bank Act.

Nineteen additional cities became reserve cities between 1900 and 1910, and all of them were west of the Mississippi River. The minimum population needed to qualify as a reserve city was reduced from 50,000 to 25,000 in 1903, and smaller places vied for deposit growth as correspondent banks.

The Federal Reserve Act of 1913 made the banking system of the United States consonant with the country’s dispersed urbanization and harmonized it with emergent metropolitan regionalism. Ten of the 49 reserve cities under the national banking system became headquarters of district Federal Reserve Banks, as did Atlanta and Richmond, although they had not been reserve cities. Ten of the 12 district Federal Reserve Banks (all except Boston and Philadelphia) opened branches in places that had previously been reserve cities, as well as in Buffalo, Charlotte, Chattanooga, El Paso, Helena, Jacksonville, Little Rock, Memphis, Miami, and Nashville.

After 1917, the reserve city designation no longer enabled member banks to attract deposits from correspondent banks to fulfill reserve requirements under the Federal Reserve Act. Nevertheless, in 1918 member banks in nine cities elected to continue as reserve cities rather than have their status (and required reserves) reduced to the rank of country banks: Dubuque, Galveston, Kansas City (Kansas), Peoria, Pueblo, St. Joseph, Toledo, Topeka, and Waco.

A decline in New York City’s financial preponderance was one of the objectives of the sponsors of the Federal Reserve Act. New York had 30 of the 100 largest United States commercial banks in 1923, with 49 percent of all deposits in these major institutions; by 1930, it had only 21, with 32 percent of all deposits. More significant than the 1913 law in diminishing the premier status of Wall Street were the forces decentralizing economic activity and population. Even so, New York has remained the nation’s leading financial center, and one of very few centers of global finance.

On the eve of the Civil War there were over 1,500 incorporated banks in the United States, and more than 11,400 just 35 years later. Between 1896 and 1908, the total doubled, peaking at 30,456 banks in 1921. Thousands of institutions with less than $25,000 of capital dotted the rural landscape. Of the 6,987 banks that suspended operations between 1921 and 1930, almost 79 percent were in places with a population below 2,500.

Banks were expected to foster local economic growth. Kansas cattlemen opened the Stock Exchange Bank at the south end of Caldwell’s business district in October 1881. Within four months, businessmen from the north end organized the Caldwell Savings Bank; the rivalry involved downtown real estate values. Owatonna, 60 miles south of Minneapolis, had 949 residents, but two banks. In 1865 Minnesota granted a city charter in anticipation of the arrival of two railroad lines the following year. Owatonna’s National Farmers Bank commissioned a leading architect to design a new headquarters, Louis Sullivan’s masterpiece, completed in 1908.

Most banks did business out of a single office until well into the twentieth century. Only 87 had any branches in 1900—119 in all; by 1910, 292 had 548 branches. Downtown traffic volume was a factor encouraging branches in cities (where permitted by state law). They numbered 773 in 1920, and 2,389 a decade later. Depressed business conditions reduced the total to 1,603 in 1940.

At the peak in 1929, 500 banking institutions with branches had almost half of the 5,500 bank offices in cities with more than 25,000 people. The 11 leading branch cities had over 1,700 branches in cities; New York alone had 630, followed by San Francisco, Los Angeles, Detroit, Philadelphia, Cleveland, Baltimore, Boston, Buffalo, Cincinnati, and New Orleans.

The financial district of larger trading centers included insurance and securities firms as well as banks. These districts were compact areas; trade and industrial activities were conducted nearby. Well into the 1830s, the most desirable residential sections were close enough to permit financiers to walk to work, but by the 1860s, growing congestion led the well-to-do to reside farther from their offices. Wall Street emerged around 1805 to 1810 as the first financial district. State Street in Boston developed in the 1830s, and San Francisco’s California Street was known as the Wall Street of the West by the 1860s.

Prominent skyscrapers replaced multistory bank buildings in downtown districts of the larger cities. At the junction of Wall, Broad, and Nassau Streets in New York City, Bankers Trust Company sponsored “a monumental building at the vortex of America’s financial life.” Opened in 1912, the 31-story tower featured a stepped pyramid at the top. The Bank of Manhattan tower at 40 Wall Street in New York (1929) was the fifth-tallest building in the world as late as the early 1960s. The Irving Trust Company completed a 51-story monument at 1 Wall Street in 1931. The first skyscraper in the South was built in 1912 and 1913 for First National Bank of Richmond. Hibernia Bank ordered a building twice the height of any other in Louisiana; its 23-story headquarters (1921) remains a dominant New Orleans landmark.


Page 66

After World War II, bank skyscrapers were built even in less densely populated cities. The 75-story tower for Houston’s Texas Commerce Bank (1981) was said to be the tallest bank building in the world, and the tallest structure west of the Mississippi. Miami’s 55-story Southeast Financial Center building (1987) was the tallest in that part of the nation. NCNB (now Nations Bank) in Charlotte, North Carolina, topped this in 1991 with an 871-foot-high corporate center designed by Cesar Pelli, as befits the largest banking company in the South and Southwest. Pelli earlier completed the 57-story Minneapolis headquarters of Norwest Corporation (1988).

In Chicago, long distinguished for its commercial architecture, the 60-story First National Bank’s tapered tower in the center of the Loop (1969) was a decisive break with the rectangular box design in great favor for many years after Chase Manhattan Bank opened its 60-story, 813-foot headquarters in 1961. This development served as a powerful stimulus to the revitalization of New York’s historic financial district. At the same time, National City Bank chose a new midtown headquarters on Park Avenue. The fast-growing firm inaugurated Citicorp Center due east of this building in 1977. The top 130 feet of the 914-foot structure features a prominent 45-degree angle.

Despite the growing suburbanization of American society and industry in the decades after 1945, major banks continued to be headquartered in the central business district of larger cities. Urban renewal efforts attracted young professionals to reside near their jobs.

Today, banking and other financial services are among the most significant industries whose main task is processing information. Information-intensive industries tend to be concentrated in the central city of large metropolitan areas. So far at least, new communications technologies have not diminished the importance of large cities; they are the hubs of the new systems. However, these technologies have facilitated the shift of back-office functions—routine activities that do not call for direct, face-to-face contact—out of central cities to lower-cost locations.

Benjamin J. Klebaner

See also

Redlining.

References

Fischer, Gerald C. American Banking Structure: Its Evolution and Regulation. New York: Columbia University Press, 1967.

Hammond, Bray. Banks and Politics in America from the Revolution to the Civil War. Princeton, NJ: Princeton University Press, 1957.

Klebaner, Benjamin J. American Commercial Banking: A History. Boston: Twayne, 1990.

Krooss, Herman E., and Martin Blyn. History of Financial Intermediaries. New York: Random House, 1971.

McKelvey, Blake. The Urbanization of America. New Brunswick, NJ: Rutgers University Press, 1963.

Robertson, Ross M., with Jesse H. Stiller. The Comptroller and Bank Supervision. A Historical Approach. Washington, DC: Office of the Comptroller of the Currency, 1995.

Trescott, Paul B. Financing American Enterprise. New York: Harper & Row, 1963.

Barnum, Phineas T.

(1810–1891)

Phineas T. (P. T.) Barnum was the leading showman of the nineteenth century. Barnum produced amusements for a United States that, despite the rapid growth of its cities, was still predominately a rural nation. Much of Barnum’s success was due to his zealous cultivation of country patrons. But the rural people who read Barnum’s autobiographies, listened to Jenny Lind (the Swedish singer who toured the country under Barnum’s management in 1850 and 1851), visited his museums (in New York, Philadelphia, and Baltimore), and attended his circus were treated to popular culture with a distinctly urban cast. In two of the century’s most popular autobiographies, The Life of P. T Barnum (1854) and Struggles and Triumphs (first published in 1869, frequently supplemented thereafter), Barnum mythologized himself as a self-made man who rose from rural poverty to urban wealth.

The Barnum of these autobiographies embodies the male virtues of the urban middle class: temperance, self-discipline, relentless industry, and entrepreneurship. Struggles documents Barnum’s mixed success at enforcing those values as a developer and politician in his adopted hometown of Bridgeport, Connecticut. As a showman, however, Barnum found moral reform easier to sell.

Barnum’s American Museum in New York City (actually two museums, the first destroyed by fire in 1865, the second in 1868) framed its attractions in the reformist rhetoric of the urban middle class and their “respectable” working-class allies. In an age when most working-class amusements were male-oriented, Barnum’s museum attracted families. Women came for the museum’s weekday theatrical matinees, baby shows, and sentimental exhibits; children enjoyed its half-priced tickets and fairy-tale spectacles. The museum circumvented the widespread bias against theater among family patrons by calling its playhouse a “lecture room” and its plays “moral dramas.” Since the lecture room’s repertoire and personnel were often indistinguishable from those of other New York theaters, its moral pretensions were built less on what happened onstage than off. In 1850, when the lecture room formally dedicated itself to drama, at least one New York theater still included a “third tier” set aside for prostitutes and their clients, and most featured bars; Barnum, however, excluded both. While Barnum’s opponents attacked his museum as a “moral humbug,” his patrons saw it as a place to participate in the politics, commerce, and the culture of the city while being shielded from its moral taint.


Page 67

In April 1871, less than three years after the second museum fire, Barnum was back with another major amusement enterprise—P. T. Barnum’s Museum, Menagerie, and Circus. Over the next two decades Barnum and his partners—among them, circus veterans William C. Coup and James A. Bailey—helped usher the American railroad tented circus into its Golden Age. The Barnum Circus was as famous for its respectability as its amplitude; boasting the endorsements of noted clergymen, it turned into patrons many Christians who had formerly condemned the circus as immoral. The circus was both the culmination of Barnum’s career and a harbinger of twentieth-century popular culture, especially in its assembly of a national audience around the values and cultural styles of the northern business class.

Bluford Adams

See also

Circuses.

References

Adams, Bluford. E Pluribus Barnum: The Great Showman and the Making of U.S. Popular Culture. Minneapolis: University of Minnesota Press, 1987.

Harris, Neil. Humbug: The Art of P. T. Barnum. Boston: Little, Brown, 1973.

Saxon, A. H. P. T. Barnum: The Legend and the Man. New York: Columbia University Press, 1989.

Barrio

As the word is commonly used in the United States, a barrio (literally, quarter or district) is a neighborhood predominantly occupied by residents of Hispanic origin, typically situated in a low-income area of a city or town. Although many middle- and upper-class Hispanics lived beyond the boundaries of barrios in the 1990s, the number and size of these enclaves reflect the continued residential segregation of a substantial part of the nation’s second-largest minority.

A barrio typically contains a concentration of a specific ethnic group of Hispanic origin. There are Mexican–American barrios in the Southwest, Puerto Rican barrios in New York and nearby cities in New Jersey, and Cuban barrios in south Florida. Particularly in larger metropolitan areas, however, there is likely to be an admixture of other Hispanics living in conjunction with the primary ethnic group. Sizable numbers of Hispanics have migrated from their original areas of settlement so that Puerto Ricans, for example, live in predominantly Mexican–American barrios in Los Angeles and in Cuban barrios in Miami. In addition, various nationalities from Central and South America, including Nicaraguans, Salvadorans, Guatemalans, Hondurans, and others have entered the United States in large numbers during recent decades. They have tended to migrate to very large cities and take up residence in an already established barrio. This is particularly true for those who enter the United States without legal documentation and are seeking refuge in a predominantly Hispanic milieu.

A barrio will often have an informal name bestowed upon it by nonbarrio residents, such as “Little Mexico” in Dallas, “Little Havana” in Miami, or “Spanish Harlem” in New York City. The residents themselves may identify their community differently; for example, Puerto Ricans speak of their neighborhood as El Barrio rather than “Spanish Harlem.” These internally generated names often reveal how the residents view their community. Sal si Puedes is a fairly common barrio name, literally meaning “Leave if you can.” On the other hand, some names generated by residents reflect a more positive view, such as La Estrella (the star), or describe topographical features of the community, including La Bajada (the lowland) or Los Altos (the heights).

Some barrio settlements date their origins to the nineteenth century, but others have only recently emerged. Many older barrios disappeared through demolition as the cities that contained them instigated new development. “Little Mexico,” the oldest barrio in Dallas, was bifurcated by freeways and most of its residents displaced. The barrio known as Chavez Ravine in Los Angeles was destroyed in order to build Dodger Stadium in the 1960s. For several years thereafter, graffiti proclaimed “Remember Chavez Ravine!” and the event was memorialized on part of a large mural painted by local artists. Former residents still feel bitterness and resentment when they see urban renewal programs designed more to benefit Anglos (non-Hispanic whites) in the larger community than Hispanics in the barrios.

The boundaries of barrio communities are typically fluid. When immigration greatly increases population pressure, barrios may expand at the periphery and encompass residues of non-Hispanic residents and institutions. When freeways or other developments destroy Hispanic neighborhoods, whole populations may be transplanted to other locations.

Some researchers have used the concepts of “colony” to describe predominantly ethnic areas, and “frontier” to designate areas with mixed ethnic populations. As barrio residents achieve some economic mobility, they may move away to live in frontier neighborhoods mixed with Anglo residents. In general, there is a close correlation between poverty and the colony, and higher income and the frontier. There is also a slighter correlation between more traditional cultural patterns and colony inhabitants and between acculturated characteristics and frontier residents. Colony barrio residents may identify strongly with their community and view those who leave as vendidos (sellouts). In addition, interbarrio rivalry sometimes erupts. This is particularly true when barrio youth gangs clash with gangs from other neighborhoods.


Page 68

East Los Angeles is perhaps the most widely studied area of Mexican settlement in the United States. It was probably the first self-contained barrio in the city and provided a network of related, extended families for longtime residents and a supportive haven for new immigrants. The area around Olvera Street remains a vivid reminder of early Hispanic settlement and still contains many businesses operated by Mexican Americans. Over many decades, the barrio expanded to encompass a larger territory, engulfing and transforming other neighborhoods. In addition, other barrios were established in nearby communities. The 1990 census reported 3.7 million Mexican Americans living in the greater Los Angeles metropolitan area—a number that excludes the illegal and the undocumented.

As the number of undocumented workers escalated, economic competition caused tensions within the barrio between rooted Mexican Americans and new immigrants without legal papers. The strain was heightened during the 1970s when Mexican Americans lost unionized industrial jobs and were replaced by undocumented Mexicans who would work for lower wages. The arrival of large numbers of Central and South Americans into the ethnic mix, as well as the increasing proximity of Asian neighborhoods, created additional rivalries between groups that sometimes led to violence between barrios.

Among the grim realities of many inner-city neighborhoods in the United States during the 1990s was the growing presence of juvenile gangs, some of them engaged in drug dealing and other criminal activities. Rage and frustration engendered by social and economic marginality, families under strain, and alienation from a larger society perceived as unmindful of their predicament contributed to an increase in violent behavior among some barrio youth. In 1992 the Los Angeles District Attorney’s office reported up to 150,000 gang members in Los Angeles County, including Hispanic as well as black, Asian, and white gangs. Gang symbols became part of the urban scene, including widespread public graffiti, body tattoos, and distinctive clothing styles using colors to identify gang membership. Drive-by shootings, thefts, assaults, and murders rose as gangs victimized neighborhoods and battled each other to protect territorial boundaries, to gain “respect” as the gang defined it, or to take revenge for real or imagined affronts.

Barrios are often seen in highly negative terms that emphasize widespread poverty, crowded and dilapidated housing, unstable families, juvenile gangs, and high crime rates.


Page 69

Certainly, census data and sociological research show that “mean streets” and attendant social ills are a grim reality in many large- and small-city barrios in the United States. However, barrios differ considerably in their community structure. The relationship to the larger community in which they are embedded can be relatively open or closed according to the degree of institutionalized discrimination present. Police-minority relations, the responsiveness of schools to the needs of barrio youth, and the representation afforded minorities in the political structure all strongly affect the quality of life in the barrio. Moreover, barrios vary in their socioeconomic mix, accessibility to jobs, ethnic composition, prevailing family structures, extent of church participation, proportion of homeowners to renters, housing and street conditions, and the availability and quality of social services, recreation, shopping, transportation, and other facilities. Barrios with at least some positive environmental features can be socially cohesive, with interrelated families who form tight bonds of kinship and mutual support; here, crime rates are relatively low, juvenile gangs infrequent, and the majority of residents building lives of dignity and stability even in the face of economic hardship. Other barrios, however, with few if any favorable elements, present arduous living conditions that can overwhelm traditional value systems and blight the lives of their residents.

Additionally, these neighborhoods create problems for the larger community, including high crime rates, broken families, welfare dependency, drug addiction, and juvenile delinquency—ills that adversely affect the city as a whole as well as its ethnically distinctive barrios.

Shirley Achor

See also

Chinatown; Ghetto.

References

Achor, Shirley. Mexican Americans in a Dallas Barrio. Tucson: University of Arizona Press, 1991.

Bourgeois, Phillipe. In Search of Respect: Selling Crack in El Barrio. New York: Cambridge University Press, 1995.

Carlson, Lori Marie. Barrio Streets, Carnival Dreams: Three Generations of Latino Artistry. New York: Henry Holt, 1996.

Galarza, Ernesto. Barrio Boy. Notre Dame, IN: University of Notre Dame Press, 1971.

Garcia, Maria Cristina. Havana, USA: Cuban Exiles and Cuban Americans in South Florida. Austin: University of Texas Press, 1996.

Griswold del Castillo, Richard. The Los Angeles Barrio, 1850–1890. Berkeley: University of California Press, 1980.

Heyck, Denis Lynn Daly. Barrios and Borderlands: Cultures of Latinos and Latinas in the United States. London: Routledge, 1994.

Horowitz, Ruth. Honor and the American Dream: Culture and Identity in a Chicano Community. New Brunswick, NJ: Rutgers University Press, 1983.

Moore, Joan W. Going Down to the Barrio: Homeboys and Homegirls in Change. Philadelphia: Temple University Press, 1991.

Moore, Joan W., and Harry Pachon. Mexican Americans. 2d ed. Englewood Cliffs, NJ: Prentice-Hall, 1976.

Padilla, Felix M. The Gang as an American Enterprise. New Brunswick, NJ: Rutgers University Press, 1992.

Romo, Ricardo. East Los Angeles: History of a Barrio, 1900–1930. Austin: University of Texas Press, 1983.

Rubel, Arthur. Across the Tracks: Mexican Americans in a Texas City. Austin: University of Texas Press, 1966.

Vigil, James Diego. Barrio Gangs: Street Life and Identity in Southern California. Austin: University of Texas Press, 1988.

Barry, Marion S., Jr.

(1936– )

Marion S. Barry, Jr., served as mayor of Washington, D.C., from 1979 to 1990 and was reelected to that office in 1994 after a federal conviction for possessing crack cocaine in 1990 preempted an earlier bid for reelection. Associated for most of 20 years in Washington with the drive for black empowerment that first brought him to public office, Barry’s growing indiscretions in the 1980s made him a controversial and polarizing figure, even before his conviction. But flaunting his immersion in the church and his identification with so many fellow citizens who were personally familiar with the problems of drug or alcohol abuse, Barry found a responsive following as he campaigned to redeem himself as the city’s mayor.

The son of a Mississippi sharecropper, Barry was the first in his family to attend college, where he entered the civil rights movement through involvement in the campus chapter of the National Association for the Advancement of Colored People (NAACP). Subsequently, he took a role sitting in at segregated lunch counters in Nashville, Tennessee, while he was a graduate student at Fisk University. A founder of the Student Nonviolent Coordinating Committee and also its first chairperson, Barry moved to Washington in 1965 to open a branch office as part of SNCC’s effort to extend its reach from the rural South to the nation’s major cities.

Barry rapidly established a leadership role for himself in Washington, leading a successful boycott of buses in 1966 because of a fare hike that would have harmed the city’s black working class. He then launched a “Free DC” movement dedicated to overcoming business opposition to granting the city home rule. As Congress finally allowed local political participation after ruling the city for a century, Barry assumed such power as was available, securing election in quick succession to the school board, a newly elected city council as authorized in home rule legislation in 1973, and finally in 1978 as the city’s second elected mayor in the twentieth century.

Barry inherited many residual problems from federal oversight, including an operating budget deficit and an underfunded pension plan. Determined to showcase black talent under the glare of national attention, he assembled a talented staff, many with outstanding civil rights credentials, and set about reducing the deficit, even as he initiated new programs designed to deal with the many social problems


Page 70

besetting the city. With a young city government in place that provided little deference to incumbents, Barry also had to devise a political strategy to get reelected. In 1982, and again in 1986, he overcame primary opposition with a duel strategy of currying favor in the business community he had once challenged and by padding the city payroll that he had been forced to cut when he first gained office.

Barry’s political instincts kept him in office, but his reign was troubled by scandal even before the end of his first term, as a succession of his political aides were convicted of misusing public funds. Barry maintained his distance from those convicted, but by the mid- 1980s his personal life had became increasingly controversial, not the least through his association with several people being investigated for drug use. Barry insisted he was clean, frequently leading police forays into drug-infested areas in the effort to stem the scourge that was helping make Washington the crime capital of the nation.

On the evening of January 18, 1990, he could no longer claim innocence, however, as the Federal Bureau of Investigation captured on videotape the mayor smoking crack cocaine that he had accepted from a former girlfriend who was now cooperating with the police. Barry denounced the sting operation as a “political lynching,” finding many sympathizers among African Americans who remained suspicious of federal efforts to reign in the city’s assertive black leadership. Barry’s indictment was sufficient to keep him from running again for mayor, however, and his effort to retain public office by running as an independent for a seat on the city council also failed. Sentenced to six months in prison, Barry remained defiant. Shortly after his release he entered the Democratic primary for city council in the city’s poorest ward. Utilizing an aggressive registration and get-out-the-vote campaign, Barry overwhelmed a popular incumbent, thereby launching his stunning political comeback. Two years later, he challenged for mayor both the incumbent and a fellow city councilman who was favored in the Democratic primary. Extending the political techniques he had perfected two years earlier, Barry scored an impressive victory, utilizing majorities not just in the poorest areas of the city but also in black middle-class neighborhoods to secure 47 percent of the total vote cast. Despite powerful opposition from the Washington Post and an issue-oriented Republican challenger, Barry was elected with 56 percent in the general election. Declaring in his inaugural address, “If Marion Barry can do it, our entire city can get up off its knees and rise up and believe in itself again,” the mayor promised he had learned enough from his past mistakes to tackle effectively the social and fiscal problems besetting the city.

The city’s dire fiscal condition proved more than the mayor could handle alone, however. The product both of mismanagement and federal restrictions on raising new revenues through such common devices as a commuter tax, the projected deficit for 1995 approached nearly $750 million even before Barry took office. Ascertaining that the city could no longer sustain burdens traditionally assumed by the states, such as Medicare payments and administration of prisons, Barry responded to the crisis by asking for federal assistance in reducing the deficit. Instead, Congress imposed a control board on Washington with instructions to cut costs, largely by a reduction in the city workforce. Together with the assumption through receivership of other key government services, the control board drastically curtailed the mayor’s power. While he could take some solace from a December 1996 control board report sustaining his plea for increased federal payments to the city, Barry nonetheless lost the complete dominance he had once had in Washington’s affairs.

Howard Gillette, Jr.

References

Gillette, Howard, Jr. Between Justice and Beauty: Race, Planning, and the Failure of Urban Policy in Washington, D.C. Baltimore: Johns Hopkins University Press, 1995.

Jaffe, Harry S., and Tom Sherwood. Dream City: Race, Power, and the Decline of Washington, D.C. New York: Simon & Schuster, 1994.

Bars and Saloons

Alcohol promotes conviviality, and Americans, like other peoples, have usually consumed strong drink in public places. The colonists commonly imbibed in inns and taverns that also served travelers, but by the mid- 1800s wealthy male drinkers in America’s large, growing, and prosperous cities increasingly sought out the all-male saloon—a new type of drinking spot whose French name (salon) suggested a large room of luxury and exclusivity. In its original version, the typical saloon was dark, ornate, and pompously overdecorated. It often featured a polished marble floor, heavy brass spittoons for tobacco chewers, a richly carved walnut or mahogany bar, a large mirror or oil painting of a beautiful woman behind the bar, impressive rows of bottled liquors, and a well-dressed bartender who expertly mixed such new drinks as the cocktail, the Manhattan, or the mint julep. Gentlemen’s saloons were among the first places equipped with shaved ice and carbonated water.

Ordinary taverns tried to improve their image and their revenues by calling themselves saloons, and by the late 1800s almost any place selling alcohol was generally said to be a saloon. Frontier saloons were naturally rough and rowdy (though not all proved as deadly as the one where Wild Bill Hickock was shot in the back), but even urban working-class saloons were boisterous. Brewers owned or controlled many public houses, and after 1880 most saloons sold far more beer than hard liquor. They routinely provided a “free lunch” to


Page 71

anyone who paid his nickel (the going price) for a beer. This midday meal, often important to laborers, usually came from a long table offering ham, pickles, pretzels, potato salad, and other similar fare. Owners of saloons well understood that salty food encouraged their patrons to drink more beer. The saloon often had a back room for gambling, and prostitutes sometimes worked upstairs. Respectable women dared not enter most saloons, lest they be mistaken for merchandise.

The saloonkeeper kept a running tab for regular customers, acted as a pawnbroker, and cashed paychecks. He also helped find work for unemployed patrons and organized votes under political boss rule. For immigrant men, in particular, the saloon’s camaraderie contrasted with the loneliness of single life or the drabness of the tenement slums where newcomers usually lived. In the immigrant districts of America’s largest cities, saloons flourished on every city block. One could scarcely walk a hundred feet between them.

Immigrants from drinking cultures in Europe, whether Irish, German, or Italian, resisted the temperance campaign of many native-born Americans to give up alcohol voluntarily. After the antiliquor forces turned toward mandatory abstinence by advocating local and state prohibition during the 1880s, they quickly learned that the main obstacle to a dry America came from urban political machines that were organized around immigrants’ saloons. The Woman’s Christian Temperance Union (WCTU) and, later, the Anti-Saloon League realized that alcohol could only be eradicated by smashing urban saloons and their power, but opponents also saw the destruction of saloons as a precondition of ridding the country of corrupt politics, crime, and vice.

The dry coalition was composed of rural folk suspicious of cities and immigrants, of the urban middle classes who increasingly defined respectability in terms of avoiding saloons, and of women reformers who saw the saloon as a threat to home, family, and motherhood. The most notorious opponent was Carry Nation, who led women in ax-wielding attacks on drinking establishments. After 1900, Progressives worked hard for prohibition as part of their larger goal of reforming society and politics. By 1920, this hatred of saloons had helped produce prohibition, which did destroy old-style drinking halls.

The so-called “speakeasies” of the 1920s replaced saloons, but these illegal watering holes lacked saloons’ majesty, power, and male camaraderie. Instead of gleaming bottles of branded liquor behind the bar, alcohol, often of dubious manufacture, was now hidden in a back room and arrived at patrons’ tables in teacups. Drinks were often gulped down quickly to hide the evidence in case of a police raid. Women joined men in these drinking places, and owners acquiesced since the female presence tended to camouflage the real business.

With the end of Prohibition in 1933, speakeasies gave way to legal bars that looked bright, spare, and cheery. The attempt to be modern was partly designed to cultivate a younger crowd, but this style also was forced on bar owners by the widespread state regulation that followed Prohibition. Although Americans overwhelmingly approved repeal, they opposed saloons, and many states banned liquor by the drink. Americans, however, did not want to drink alone at home, so the demand for licensed premises remained high. Some states sanctioned private clubs and others tolerated bars but precluded saloonlike features. Gone was the free lunch and also, usually, the gambling and prostitution. Bars seldom enjoyed the political power of saloons and, to avoid trouble with the still powerful antiliquor forces, quietly sold alcohol in clean, antiseptic surroundings. After prohibition, bars continued the practice of men and women drinking together. The presence of women appeared to reduce barroom brawling, and music and dancing sometimes seemed to create a more light-hearted atmosphere.

Bars prospered during World War II, but business slumped after the war. The baby boom kept parents at home, and television discouraged people from visiting neighborhood drinking establishments. The rising popularity and low price of canned beer also produced more home drinking. Furthermore, the migration of the middle class to suburbs frequently left city bars with only poor customers, which produced a seedy image, while automobile-oriented suburbs


Page 72

proved inconducive to bars, which had always thrived on neighborhood foot traffic. Drinking places tried to regain customers by installing color television sets and, later, big screens to attract crowds to watch sporting events. To some extent this strategy succeeded, and bars increased their business when the numerous baby boomers became young adults in the late 1960s. As mores changed, both men and women used bars to seek casual sexual partners, and gay and lesbian bars gained notice; the gay rights movement began in 1969 when gay men rioted at the Stone Wall bar in New York City after a police raid.

In the 1970s a reaction against the hedonistic bar culture set in. As liquor consumption peaked and then fell, drinking establishments survived by increasingly selling alcohol alongside food, entertainment, or both. Manufacturers, distributors, and retailers promoted light beer and, somewhat later, nonalcoholic beer and other drinks without liquor. California curdled the atmosphere inside bars by posting signs warning that alcohol caused health problems. One bar waitress refused to serve alcohol to a visibly pregnant woman to protect the baby from fetal alcohol syndrome. Barkeepers grew cautious about serving customers after bars began to face legal liability for their patrons’ automobile accidents, and some bars insisted on calling cabs for inebriated patrons. Many Americans adopted a personal policy of never driving after having had a drink, visiting neighborhood watering holes less often. Instead, they traveled to weekend resorts, including casinos and theme parks, where they could drink without driving, or they took nondriving foreign vacations that included sampling exotic liquors. After 1990 bar sales continued to decline as aging baby boomers drank less and the country entered a more sober era.

W. J. Rorabaugh

See also

Drinking, Alcohol Abuse, and Drunkenness; Nation, Carry Amelia Moore; Prohibition; Temperance Movement; Willard, Frances Elizabeth Caroline.

References

Cahalan, Don, and Robin Room. Problem Drinking among American Men. New Brunswick, NJ: Rutgers University Press, 1974.

Duis, Perry. The Saloon: Public Drinking in Chicago and Boston, 1880–1920. Urbana: University of Illinois Press, 1983.

Kerr, K. Austin. Organized for Prohibition: A New History of the Anti-Saloon League. New Haven, CT: Yale University Press, 1985.

Noel, Thomas J. The City and the Saloon: Denver, 1858–1916. Lincoln: University of Nebraska Press, 1982.

West, Elliott. The Saloon on the Rocky Mountain Mining Frontier. Lincoln: University of Nebraska Press, 1979.

Barthelme, Donald

(1931–1989)

Donald Barthelme’s greatest contribution to contemporary literature was his radically innovative approach to the short story. Postmodernist, metafictionist, surrealist, minimalist—with these and a host of other terms, critics have attempted to locate Barthelme’s chameleon-like genius on the literary map. His fiction demands that readers put aside preconceptions about genre, plot, character, chronology, and situation, thus opening themselves to an active, unmediated engagement with the text and, through the text, with the world.

For Barthelme, despite his technical innovations and linguistic pyrotechnics, the world beyond the written text retains its integrity, and that world is essentially urban. Richard Patteson called Barthelme’s “sense of the urban—the sights, sounds, gestures, words, pleasures, and anxieties of city life—unsurpassed among writers of his generation.” Whether he is describing a huge balloon hanging over Manhattan (“Balloon”) or “strange-looking trees, not trees but something between a tree and a giant shrub” that characterize Los Angeles (“Construction”), Barthelme’s cities have immediacy and particularity. “The world reminds us of its power, again and again,” proclaims one of Barthelme’s narrators (“Aria”). Asked in an interview with Jo Brans to describe “the proper response to the world,” Barthelme replied, “embracing it.”

Unlike Italo Calvino, whose Invisible Cities has been called by William Gass “one of the purer works of the imagination,” Barthelme did not render his cities invisible by the preemptive reality of the words that describe them. In the interview with Brans, Barthelme described himself as a realist because his fiction offers “a true account of the activities of the mind.” One of his characters reflects that the city is “the most exquisite mysterious muck,” but it is “only a part of a much greater muck—the nation-state—which is itself the creation of that muck of mucks, human consciousness” (“City Life”). For Barthelme, according to Alan Wilde, “the horizon of the phenomenal world is not an objective thing or place ‘out there,’ it is the subjective, but no less real, result of being in the world—the shifting boundary of human depth, the pledge of man’s necessary interaction with a world of which he is not only part but partner.”

Like the balloon in the story mentioned above, Barthelme’s fiction is a crucial intersection of art, life, and human consciousness. The titular balloon begins at Fourteenth Street in lower Manhattan and expands until it covers “forty-five blocks north-south and an irregular area east-west, as many as six cross-town blocks on either side of the Avenue in some places.” Neither the balloon nor Barthelme’s fiction can be viewed in Aristotelian terms—“situations,” “resolution,” “escape of tension,” “meaning.” The balloon is simply a “concrete particular” that encourages participation—running, leaping, bouncing, falling—and offers “the possibility, in its randomness, of mislocation of the self, in contradistinction to the grid of precise, rectangular pathways under our feet.” The story ends with an autobiographical disclosure by the balloon’s creator that seems oddly out of keeping with the claims he has


Page 73

been making for his creation, but incongruity and inconsistency are the essence of Barthelme’s irony.

“Cities are erotic,” explains one of Barthelme’s characters, “in a depressing sort of way” (“City Life”). In cities, “the horrors” wait patiently—“Not even policemen and their ladies are safe, the horrors thought” (“The Policemen’s Ball”). New Yorkers take pride in the levels of stress engendered by life in the city. “You can imagine what they’d feel if they were told they weren’t under stress” (“Jaws”). Corruption and social injustice characterize urban life in one of Barthelme’s most complex stories, where the city’s defenders send heroin and hyacinths into the ghetto, torture a captured Comanche, and inadvertently kill children with helicopters and rockets (“The Indian Uprising”). For all its shortcomings, however, and despite the random violence and “lack of angst” that characterize contemporary urban existence, Barthelme’s stories reflect the author’s life-long love affair with “the complicated city.” “Do I want to be loved in spite of?” asks one of his characters. “Do you? Does anyone? But aren’t we all, to some degree?” (“Rebecca”). Loving in spite of: this, perhaps, is what Barthelme meant when he spoke of embracing the world.

Lucy Wilson

References

Barthelme, Donald. Forty Stories. New York: Penguin, 1989.

———. Sixty Stories. New York: Dutton, 1982.

Brans, Jo. “Embracing the World: An Interview with Donald Barthelme.” Southwest Review 67 (1982): 121–137.

Patteson, Richard F. “Introduction.” In Richard F. Patteson, ed., Critical Essays on Donald Barthelme. New York: G. K. Hall, 1992.

Wilde, Alan. Horizons of Assent: Modernism, Postmodernism, and the Ironic Imagination. Baltimore: Johns Hopkins University Press, 1981.

Baseball

Baseball originated in the early nineteenth century as an urban sport that evolved from children’s versions of the English game of rounders. In 1842 a group of respectable, young, middle-class men began playing a version of baseball in New York City. Three years later, they formed the Knickerbocker Base Ball Club and had formal rules written down for them by Alexander J. Cartwright. The Knickerbockers became the model for future teams, although the first reported game between clubs, played in October 1845, was between the New York Club, already at least two years old, and the Brooklyn Club. One year later, the New York Club defeated the Knickerbockers 23-1 in Hoboken, New Jersey, where the latter team had moved in 1845 because of New York’s growth and development.

In the 1850s, baseball surpassed cricket as the leading team sport in the United States because of its youthful base, greater excitement, identification as an “American” sport, and the shorter time required to play its games. Early players were mainly upper-middle- and middle-class men, although one-fourth were artisans. In 1857 the top teams in the New York area organized the National Association of Base Ball Players to define rules, resolve disputes, and control the sport’s future. By the 1860s, winning had become increasingly important. Teams recruited top players with cash or sinecures, beginning with pitcher James Creighton in 1860, and a championship system emerged. Commercialization soon followed with the enclosure of playing fields.

The first openly all-salaried nine was the Cincinnati Red Stockings of 1869, organized as a booster venture. Its successful eastern tour (57-0-1) encouraged professionalization, and in 1871 the National Association of Professional Baseball Players (NA) was established. Most of its players were high-level blue-collar workers, and 83 percent of them had been born in cities. The NA lasted only five years because of such problems as players who jumped teams, weak competition, rumors of fixes, inept leadership, and slack admission requirements that admitted teams in small cities.

In 1876 the NA was supplanted by the profit-oriented National League (NL). It hoped to avoid the NA’s problems by restricting franchises to cities with at least 75,000 residents, charging 50 cents for admission, and barring gambling, alcohol, and games on Sunday. The NL struggled at first, and several of its franchises folded. There were fixed games and competition from other leagues, particularly the plebeian-oriented American Association (AA), which merged with the NL in 1883.

In 1901 the American League (AL) claimed major league status, which was certified two years later by the National Agreement. The AL’s emergence reflected baseball’s booming popularity; major league attendance doubled between 1901 and 1909. The minor leagues grew from 13 in 1900 to 46 in 1912, leaving few large cities without professional baseball.

Despite its urban origins, it became conventional wisdom that baseball was a rural game best played by small-town folks and that the sport taught traditional values. Urban reformers recommended that youth play baseball to learn teamwork and respect for authority. It was extremely popular with second-generation urbanites, particularly Irishmen, who comprised as many as one-third of major league ballplayers in the 1890s. Immigrants thought that playing or following baseball symbolized their Americanization. However, there were few Eastern or Southern European men in the major leagues until the 1930s, partly because they lacked the space needed to play the game. African Americans were banned from organized baseball in 1898, and they responded by forming their own teams and leagues, most notably the Negro National League in 1920. Professional baseball


Page 74

remained segregated until 1947, when Jackie Robinson broke the color barrier by playing for the Brooklyn Dodgers.

During professional baseball’s first 50 years, most teams were owned by professional politicians or their allies. They used their clout to secure cheap municipal services and protection against government interference or competition. Major league teams, especially in the largest cities, had become very profitable by the early twentieth century. They amassed substantial annual earnings and also enjoyed capital appreciation. For instance, the Chicago Cubs, sold in 1905 for $105,000, earned $1.2 million between 1906 and 1915. In the 1920s, the New York Yankees, featuring Babe Ruth, were the most profitable team. His heroic feats, the emergence of the lively ball, and the stern leadership of Commissioner Kennesaw Mountain Landis enabled baseball to overcome the 1920 Black Sox Scandal in which it was shown that members of the Chicago White Sox had thrown the 1919 World Series.

The best major league teams were mainly situated in large cities that had the greatest potential for profit and could spend the most money. The New York Giants under John McGraw dominated the NL in the first third of the century, with 10 pennants. The Yankees dominated the AL with 15 pennants between 1921 and 1943, and 15 more from 1947 to 1964. The main exception was the St. Louis Cardinals of the National League, who came in first or second 15 times between 1926 and 1946 due to an extensive, well-developed farm system.

Professional baseball has changed in important ways since World War II, beginning with racial integration in 1946 in the minor leagues and 1947 in the majors. Televised broadcasts devastated the minor leagues, whose attendance dropped from 42 million in 1949 to 15 million in 1957. Franchises began moving in 1953 when the Boston Braves migrated to Milwaukee, followed five years later by the move west of the Dodgers to Los Angeles and the Giants to San Francisco. Then, in 1961, the major leagues began expanding, and today there are 30 teams. The most momentous development in recent years has been free agency. This began in 1976 when courts declared that teams could no longer enforce the reserve clause; that is, a club no longer had perpetual rights to a player’s services. This produced escalating salaries, and the average annual salary soared from $46,000 in 1975 to nearly $1.3 million at the start of the 1997 season. This largesse has not been spread evenly among all the players, and a few of the most celebrated stars receive more than $5 million a year from their clubs.

Steven A. Riess

See also

Ballparks.

References

Kirsch, George. The Creation of American Team Sports: Baseball and Cricket, 1838–72. Urbana: University of Illinois Press, 1989.

Rader, Benjamin G. Baseball: A History of America’s National Game. Urbana: University of Illinois Press, 1992.

Riess, Steven A. Touching Bases: Professional Baseball and American Culture in the Progressive Era. Westport, CT: Greenwood Press, 1980.

Seymour, Harold. Baseball. 3 vols. New York: Oxford University Press, 1960–1990.

Voigt, David Q. American Baseball. 3 vols. Norman: University of Oklahoma Press, 1966–1970.

Basketball

The origin of basketball is closely connected to the playground movement, a Progressive Era attempt to bring the play of children and adolescents under the control of reformminded adults. Not surprisingly, this thrust for reform came from people instrumentally involved with urban problems. “Neighborhood lobbies” who, as described by Stephen Hardy, promoted the proposition “that outdoor exercise was wholesome and a deterrent to crime and disease” were joined by “genteel reformers” who considered organized play a vital instrument for shaping the moral and cognitive development of young people. Many of these reformers, such as Luther G. Gulick and G. Stanley Hall, viewed team sports as instrumental in integrating the young into the work rhythms and social demands of a fast emerging, dynamic, and complex urban-industrial civilization.

Gulick, who was thoroughly committed to socialization through team games, challenged one of his students, James Naismith, to invent the game of basketball. Gulick’s efforts were directed to Americanizing immigrant youth who, he believed, manifested randomly destructive behaviors. Gulick believed that enthusiasm for team games, such as baseball, basketball, and football, would inculcate the complementary values of individualism and cooperation—antidotes to the gangs that were proliferating in most American cities.

Naismith’s new game was born in the early weeks of December 1891. It initially enjoyed immense popularity among a group of YMCA leaders training with Naismith. They had found such indoor winter activities as marching drills, calisthenics, and Indian club and medicine ball routines to be boring, and many of them soon introduced the sport in their home towns.

Since basketball did not require much space or costly equipment, it clearly suited the inner-city environment. This spatial factor allowed many youngsters without access to baseball diamonds to play basketball in schoolyards, settlement houses, and churches, allowing the sport to spread rapidly in eastern and midwestern cities. By 1898, there was already a professional league in Philadelphia. The sport quickly attracted inner-city ethnic groups, and settlement houses became training grounds for future interscholastic, collegiate, and professional stars. Jewish players in New York City at Clark House and University Settlement dominated


Page 75

intersettlement tournaments while Manhattan’s Irish youth were served by the Hudson Guild. The Celtics were formed there in 1912 and later became a leading professional team of the 1920s.

Urban basketball’s emerging popularity during the 1920s and 1930s facilitated sporting competitions and social events among second-generation immigrants who were unwelcome in prestigious voluntary athletic organizations controlled by more established Americans. Soon, other immigrant organizations were conducting ethnic championship games and drawing more than 10,000 spectators to a game. Although some reformers argued that interethnic basketball competition provided an American socialization experience, it generated as much ethnic hostility as friendship and understanding. Unlike football, which served upper-class revitalization and the attendant restructuring of college life, basketball became part of the progressive, professional, middle-class effort to channel, guide, and Americanize immigrant youth through elementary and secondary extracurricular activities.

At the professional level, the ethnic factor was very strong. Prior to World War II, professional basketball in major urban areas was predominately an ethnic community entertainment. Teams like the Celtics, which began as an ethnic club and maintained that identity until it fortified its roster with Jewish athletes, was the best team in professional basketball, and its stars earned up to $12,000 a year. Other teams, such as the black barnstorming Harlem Renaissance Five, were important community institutions that instilled pride in their fans and gained respect from other ethnic


Page 76

groups. Many games were played in dance halls, where they preceded an evening of dancing in a respectable environment for meeting members of the opposite sex.

By the end of World War II, basketball took a major step toward becoming an important professional sport when businessmen who controlled the 11 best eastern and midwestern arenas organized the Basketball Association of America (BAA). When the BAA merged with the National Basketball League (NBL), which had formed in 1937, the 17-team National Basketball Association (NBA) was established, with clubs in such major urban markets as New York, Chicago, and Philadelphia, as well as smaller markets such as Anderson (Indiana), Waterloo (Iowa), and Sheboygan (Wisconsin). The small-city franchises were weak from the start and soon dropped out of the league; others moved to larger cities, like the Fort Wayne Pistons who moved to Detroit.

The biggest change that basketball experienced during the 1950s was its emergence as the predominant game for inner-city boys without much money or many constructive alternatives for their free time other than sports. Basketball had become the major athletic passion of black ghetto youth, as it had previously been for Jewish, German, and Irish youth. For many black youngsters, the playground became a haven where they practiced diligently for hours a day, all year long, motivated by the immediate gratification of prestige in the neighborhood and the longer-term goals of starring in high school, getting a college scholarship, and ending up in the NBA.

In the era after 1950, high school basketball prospered in towns, smaller cities, and independent suburbs while basketball and other sports declined in the inner city. In terms of attendance as a ratio of population, secondary schools in smaller towns fared better than those in larger cities or independent suburbs. In many Indiana towns, no single activity exceeded the ability of basketball to bind communities together.

In many urban areas today, basketball represents a means of social mobility for many blacks. However, even though only a very small proportion of high school players (4 percent) are good enough to play in college much less the NBA, the idea of escaping the ghetto by means of basketball remains a dream. Black urbanities, who still face severe social, political, and economic restrictions because of class and race discrimination, embrace basketball as a source of self-worth. Many professional and college teams are dominated by black players, and they have used the sport to gain some moderate degree of respect for their broader community.

Albert J. Figone

References

Fox, Larry. Illustrated History of Basketball. New York: Grosset and Dunlap, 1974.

Gorn, Elliott J., and Warren Goldstein. A Brief History of American Sports. New York: Hill and Wang, 1993.

Hardy, Stephen. How Boston Played: Sport Recreation, and Community, 1865–1915. Boston: Northeastern University Press, 1982.

Rader, Benjamin G. American Sports: From the Age of Folk Games to the Age of Televised Sports. Englewood Cliffs, NJ: Prentice-Hall, 1990.

Riess, Steven A. City Games: The Evolution of American Urban Society and the Rise of Sports. Urbana: University of Illinois Press, 1989.

Bauer, Catherine

(1905–1964)

Catherine Bauer (Wurster)—houser, town planner, lobbyist, teacher, and author—played a significant role in shaping American housing policy from 1931 to 1957.

Born in 1905 in Elizabeth, New Jersey, Catherine Bauer was graduated from Vassar College in 1927. Touring Europe in 1928, she became intrigued by the new “functionalist-social” architecture of Le Corbusier and the Bauhaus School. As an advertising manager (1928–1930) for Harcourt, Brace publishers, she met the urbanist-architectural critic Lewis Mumford, who introduced her to the Regional Planning Association of America. In 1932 Bauer joined Mumford on a study tour of housing in Europe. Her extensive research on housing trends there produced Modern Housing (1934), a book indicting America for failing to provide good, well-planned, working-class communities and for the lack of a grassroots political movement on behalf of modern housing. By 1934, together with architect Oscar Stonorov and labor leader John Edelman, she led the Labor Housing Conference, an organization responsible for building the “modern” Carl Mackley Homes in Philadelphia. Bauer helped spearhead the 1934 Baltimore Housing Conference, which provided momentum for the 1937 Wagner-Steagall Housing Act. After World War II she vigorously campaigned for the 1949 federal housing and redevelopment legislation. Like Mumford, Bauer accepted the suburban trend, and therefore fought linking public housing projects to slum clearance, and she favored locating them on the urban periphery.

In 1947 Bauer married the prominent architect William Wurster whose low-rise, communitarian designs for public housing epitomized in every way her image of modern housing. However, most postwar urban housing projects defied her vision. As early as 1951 she blasted “Those God-Dammed Skyscrapers.” Later she assailed public housing as “Supertenements” and vilified federal policy as a “Dreary Deadlock.”

Bauer became a leading “actionist planner,” critical of the postwar planning profession’s bureaucratic straitjacket and obeisance to zoning. In many writings, she advocated social science research as the foundation for modern community planning and design. As a faculty member in the


Page 77

1950s and 1960s at Harvard University and then the University of California at Berkeley, where she became dean of the School of Architecture, her interest in town planning broadened to encompass Third World development, especially housing in India. Tragically, Bauer died in November 1964 at age 59, apparently falling to her death while she was hiking alone in the beautiful but rugged hills near Berkeley.

John F. Bauman

See also

Mumford, Lewis; Public Housing; Regional Planning Association of America.

References

Bauman, John F. Public Housing, Race, and Renewal: Urban Planning in Philadelphia, 1920–1974. Philadelphia: Temple University Press, 1987.

Cole, Susan Mary. “Catherine Bauer and the Public Housing Movement.” Ph.D. dissertation, George Washington University, 1975.

Frieden, Bernard J., and William Nash, eds. Shaping an Urban Future: Essays in Memory of Catherine Bauer Wurster. Cambridge, MA: MIT Press, 1969.

Miller, Donald L. Lewis Mumford: A Life. Pittsburgh, PA: University of Pittsburgh Press, 1992.

Scott, Mel. American City Planning since 1890. Berkeley: University of California Press, 1969.

Bay View, Michigan

Bay View, Michigan, on the west side of the Lower Peninsula overlooking Lake Michigan, was founded in 1876 as a Methodist camp meeting resort on the model of Oak Bluffs, the famed camp meeting on Martha’s Vineyard. In 1885 it also became an independent Chautauqua on the model of Fair Point Camp Meeting at Lake Chautauqua, New York, a summer study center and gathering ground for students enrolled in the influential correspondence school for adult college students.

By the early twentieth century, Bay View had some 440 carefully crafted wooden cottages, a panoply of scaled-down rural house types, plus 25 institutional buildings, all set on curving roads on a series of tree-canopied terraces that step down to the lake. Along with such early romantically planned suburbs as Glendale, Ohio; Llewellyn Park, New Jersey; or Park Forest and Riverside, Illinois, Bay View pioneered the subdivision layout of curving and countercurving streets consciously designed to work with topography in creating a sense of dislocation and rural ease as an antithesis to the grid plans of most American cities.

Bay View, with visitors coming to its events from all over the country, may have been more influential than the early suburbs in popularizing a new style of community design. Its plan was derived from that of Oak Bluffs, Massachusetts, a resort designed by a professional designer of cemeteries and suburbs who used the romantic tradition of nineteenth-century cemetery layout to duplicate the “mazy” effect of the Martha’s Vineyard Camp Meeting in Bay View. With its excellent design maintained by leasehold land arrangements and board governance, Bay View is now a National Historic Landmark as a monument to the camp meeting and Chautauqua movements as well as an example of ideal Victorian community design.

Ellen Weiss

See also

Llewellyn Park, New Jersey; Riverside, Illinois.

References

Fennimore, Keith J. The Heritage of Bay View. Grand Rapids, MI: William B. Eerdmans, 1975.

Weiss, Ellen. “Bay View, Michigan: Camp Meeting and Chautauqua.” In John S. Garner, ed., The Midwest in American Architecture. Urbana: University of Illinois Press, 1993.

Wheeler, Clark S. Bay View. Bay View, MI: Bay View Association, 1950.

Beame, Abraham David

(1906– )

Elected in 1973, Abraham D. Beame became the first Jewish mayor of New York City. He inherited a fiscal crisis that he was never able to overcome; nearly continuous financial negotiations with state and federal officials, private banks, and municipal unions dominated his administration. Creation of the Municipal Assistance Corporation and the Emergency Financial Control Board in 1975 severely restricted Beame’s ability to exercise the traditional powers of the mayor. To satisfy fiscal requirements, he had to lay off massive numbers of city employees, delay capital expenditures on infrastructure, and abandon any hope of launching major initiatives. Critics, including the Securities and Exchange Commission, charged that Beame used unsound budgeting practices and implied that he misled the city when he reported the condition of its finances. Supporters credited him with averting the city’s bankruptcy.

Beame’s early career was an immigrant success story. In 1906 his family arrived in New York City from the part of Poland controlled by Russia, via London, where Beame was born and spent the first few months of his life. The family soon settled in the Crown Heights section of Brooklyn. At 24, Beame joined the Madison Democratic Club and became a loyal worker for the Democratic Party. He taught public school, earned an accounting degree from City College, and was appointed deputy budget director of New York City in 1948 and budget director in 1953. In 1961 he was elected comptroller. Two years later, Beame became the first Jew to win the Democratic nomination for mayor, but he lost the general election to John V. Lindsay. Beame was elected comptroller a second time in 1969 and then won the mayoralty in 1973. After serving just one term, he was discredited by the city’s fiscal crisis, lost the Democratic primary election for mayor to Edward I. Koch in 1977, and retired from politics.


Page 78

Beame was the oldest person elected mayor of New York, assuming office at age 67. Throughout his political career he suffered references to his height of five feet, two inches. The family’s name was originally Birnbaum but was legally changed about 1912 by Beame’s father, Philip.

Chris McNickle

References

Auletta, Ken. The Streets Were Paved with Gold. New York: Vintage Books, 1980.

Daly, Robert. “The Realism of Abe Beame.” New York Times, November 18, 1973.

McNickle, Chris. To Be Mayor of New York: Ethnic Politics in the City. New York: Columbia University Press, 1993.

Behrman, Martin

(1864–1926)

Martin Behrman, the Louisiana state auditor for a few months in 1904 and mayor of New Orleans from 1904 to 1920 and again for a few months from 1925 to 1926, first entered Louisiana politics in the late 1880s during the divisive 20-year struggle for survival and supremacy between the Democratic and Republican parties following Reconstruction and the restoration of home rule in 1877.

Behrman, said to be the son of Jewish immigrants from Germany who converted to Roman Catholicism, rose from the streets of the New Orleans French Quarter to city boss and five-time mayor of the city. After Behrman’s father, Henry, died when the future mayor was only an infant, his mother, Fredrika, opened and operated a small dry goods stand in the French Market; she died when he was 12. Behrman married Julia Collins of Cincinnati, Ohio, and they had eleven children, only two of whom, Stanley and Helen May, survived infancy.

As a political insider, Behrman was an active witness to the violent struggles within the Democratic Party over the Louisiana Lottery Company that climaxed in the 1892 state and municipal elections; the rise and fall of the Populist movement in the state’s rural parishes (counties); the death and birth of two New Orleans political machines in 1896 and 1897; and the victory of white supremacy, then synonymous with the supremacy of the Democratic Party, in the state’s 1898 constitutional convention.

Behrman rose from the ranks of the Regular Democratic Organization (the Crescent Democratic Club and its successor, the Choctaw Club of Louisiana) in the classical style of most city bosses. The Choctaw Club, also known as the Regular Democratic Organization, the Ring, machine, Regulars, and after 1922 as the Old Regulars, represented all walks of life in New Orleans: laborers, businessmen, lawyers, physicians, gamblers, and professional politicians. Behrman worked hard to bring in the vote for machine candidates and in return was awarded various minor appointed positions. After a few successes at the ballot box, particularly his election to the state constitutional convention in 1898, Behrman became the leader of New Orleans’ Fifteenth Ward. This recognition entitled him to sit in the Council of Seventeen, usually referred to as the caucus, with the leaders of the city’s other 16 wards.

By 1904, the year he was elected state auditor and then mayor of New Orleans, Behrman had emerged as the central and dominant figure in the organization. At first, he shared decision-making powers with other caucus leaders, but by 1925, the beginning of his fifth term, Martin Behrman was undisputed boss.

Like most city bosses, Behrman faced constant opposition from reform groups. The cry for good government in New Orleans was usually for progressive democracy, that is, abstract and idealistic rather than practical politics. Through the years, Behrman’s opposition, under the banner of one reform group or another, was essentially middle class and led primarily by lawyers, businessmen, social uplifters, and newspaper editors and publishers. The machine and reform groups were equally diverse socially, ethnically, and religiously, with as many Catholics as Protestants, and both included Jews.

The first organized assault on the Choctaw Club came from the Home Rulers in the 1904 municipal elections, then the Independents in 1908, and the Good Government League in 1912. It was not until 1920, under the leadership of reform governor John M. Parker and his New Orleans-based Orleans Democratic Association (ODA), that reformers were able to defeat Behrman. The ODA’s victory was short-lived. The electorate soon tired of the reformers and reelected Behrman in 1925 for his fifth term as mayor. A year later, he died in office.

Behrman’s reign was long and controversial, but his energies and ambition led New Orleans into the twentieth century. His political success was partially due to his affable nature, efficiency, and ability to sense public moods and needs. He was justifiably convinced that the majority of people wanted visible and tangible signs of progress and improved municipal services. In this area, he could boast a long list of achievements: the Public Belt Railroad, extensive street paving, a modern sewerage system, improved public health, schools, playgrounds, and hospitals, and increased police and fire protection. The day after Behrman’s death, the New Orleans Times-Picayune, the city’s largest newspaper and perennial Behrman foe, described the mayor “as a kindly citizen, a forceful leader and a municipal servant who made the most of his opportunities for service to the city he loved.”

John R. Kemp


Page 79

References

Kemp, John R., ed. Martin Behrman of New Orleans: Memoirs of a City Boss. Baton Rouge: Louisiana State University Press, 1977.

Reynolds, George M. Machine Politics in New Orleans, 1897–1926. New York: Columbia University Press, 1936.

Bellamy, Edward

(1850–1898)

Edward Bellamy, American writer and social theorist, was born in Chicopee Falls, Massachusetts, in 1850 and died there 48 years later. As the son of a well-situated Baptist minister, Bellamy enjoyed social and financial security. He attended college and traveled in Europe and the Pacific in his youth. Later, as a husband and father, he enjoyed a peaceful domestic life. Bellamy explored several careers, including the law, journalism, and short-story writing before he undertook his major work, the utopian novel Looking Backward, in 1887.

Looking Backward describes the United States as Bellamy imagined it could be in the year 2000, after a century of social and economic change and development. The nation has developed a centrally managed economy in which every citizen receives an identical share of the annual net national product. This utopian society is necessarily urban. People must live in cities to access communal services: central kitchens, laundries, shopping centers that deliver, domestic workers, libraries, cultural entertainment, transportation, and more. The technology supporting these services would be economically efficient only with a high volume of use. The city’s services free its citizens from drudgery and inconvenience while providing them with opportunities for physical recreation and intellectual growth.

The novel became an international best-seller following publication of a second edition in 1891. In projecting a classless yet prosperous national community, Bellamy’s story had special appeal during the labor unrest of the late nineteenth century. Its popularity endured; in 1935 the New York Times ranked Looking Backward as the book second only to Marx’s Das Kapital in social influence during the previous 50 years.

The novel and its author’s lesser works continue to draw scholarly attention. In comparison to earlier American utopian fiction, the thoroughness of Bellamy’s socioeconomic design sets Looking Backward apart. Bellamy himself is the subject of historical studies focusing on the late-nineteenth-century Nationalist movement that his writings fueled.

Sylvia P. H. Bowman

References

Bowman, Sylvia E. Edward Bellamy. Boston: Twayne, 1986.

Griffith, Nancy Snell. Edward Bellamy: A Bibliography. Metuchen, NJ: Scarecrow Press, 1986.

Patai, Daphne, ed. Looking Backward, 1988–1888: Essays on Edward Bellamy. Amherst: University of Massachusetts Press, 1988.

Bellows, George

(1882–1925)

George Bellows, one of the greatest American painters of the early twentieth century, was reared in a conservative Methodist household in Columbus, Ohio, but he dropped out of Ohio State University in 1904 to come to New York City with aspirations of becoming an artist. He soon fell under the influence of the artist Robert Henri, one of his teachers, who was gaining a reputation for artistic radicalism. Henri urged his students to avoid the conventional forms and subjects of academic art and to search the streets of the city for motifs closer to “real” life.

Bellows took his mentor’s instruction to heart. During the first decade of his career, he produced a stunning series of urban pictures that are related to his explorations of his adopted city and his efforts to comprehend it. Though he also painted portraits and landscapes throughout his career, it was these vigorously brushed early paintings—of life in the tenement districts of New York City, prizefights, and excavations for the new Pennsylvania Station—that established Bellows’s reputation and professional identity.

For his urban paintings, Bellows tended to select prominent, often newsworthy subjects that were discussed and pictured in the mass media. As a result, his images evoked particular associations in the minds of his contemporaries. For example, Bellows’s depictions of the Lower East Side made use of pictorial conventions widely familiar from reform-minded urban exposé photography. But images of poverty were far from commonplace in exhibitions at the National Academy of Design. Some saw these paintings, which brought the daily activities of New York City’s largely foreign-born working classes into the rarefied realm of fine art, as oppositional gestures. To their critics, these subjects implied a deliberate rejection of academic idealism and the tradition of cultural authority associated with it.

Bellows’s slashing painting technique and his frank, sometimes gritty urban subject matter cemented his membership in Henri’s circle, often labeled in the press as a band of “revolutionaries” who challenged convention and the National Academy of Design. That connection to the Henri circle did Bellows no harm, however, since their challenge to the outworn conventions of the academy was considered overdue by large segments of the art audience. Henri and his protégés attracted both praise and criticism for their stance, and considerable notoriety in either case.

Bellows often garnered more accolades than his colleagues, partly because of his brilliant technical facility and partly because the implicit meaning of his pictures was not revolutionary. The excavation paintings celebrated urbanization; the boxing pictures presented the sport as brutal and its fans as debased; his depictions of the Lower East Side conformed to a moralistic, middle-class view of poverty. When


Page 80

these paintings were first exhibited between 1907 and 1913, they seemed boldly defiant but at the same time reassuringly familiar. By melding the trappings of artistic radicalism with an approach to his subjects that reaffirmed traditional values and priorities, Bellows created a remarkable corpus of paintings exquisitely attuned to their time and to the often conflicting attitudes and preconceptions of many urban Americans.

Bellows’s ability to ingratiate himself to both progressives and conservatives fueled his rapid rise to prominence in the art world. Only four years after he arrived in New York City, one of his paintings was purchased by the Pennsylvania Academy of the Fine Arts for its permanent collection, and in the following year, 1909, when he was just 26, Bellows was elected an associate member of the National Academy of Design.

In 1913, the year Bellows became a full member of the academy, the Armory Show reconfigured the contemporary American art scene, and members of the Henri circle fell from the prominent positions they had occupied. Bellows, however, managed to preserve a devoted following during and after the advent of cubism and fauvism in spite of his allegiance to a premodernist, realist idiom. He produced fewer city scenes after 1913 and devoted more attention to landscapes and seascapes, and some of his late portraits of family members must be considered among his finest achievements.

Marianne Doezema

See also

Armory Show.

References

Carmean, E. A., Jr., et al. Bellows: The Boxing Pictures, exhibition catalog. Washington, DC: National Gallery of Art, 1982.

Doezema, Marianne. George Bellows and Urban America. New Haven, CT: Yale University Press, 1992.

Haywood, Robert. “George Bellows’ Stag at Sharkey’s: Boxing, Violence, and Male Identity.” Smithsonian Studies in American Art 2 (1988): 3–15.

Mason, Lauris, assisted by Joan Ludman. The Lithographs of George Bellows: A Catalogue Raisonné. Millwood, NY: KTO Press, 1977. Rev. ed. San Francisco: Alan Wofsy Fine Arts, 1992.

Morgan, Charles. George Bellows: Painter of America. New York: Reynal & Company, 1965. Reprint ed. Millwood, NY: Kraus Reprint, 1979.

Myers, Jane, and Linda Ayres. George Bellows: The Artist and His Lithographs, 1916–1924, ex. cat. Fort Worth, TX: Amon Carter Museum, 1988.

Quick, Michael, et al. The Paintings of George Bellows, exhibition catalog. Fort Worth, TX: Amon Carter Museum, and Los Angeles: Los Angeles County Museum of Art, 1992.

Zurier, Rebecca. “Hey Kids: Children in the Comics and the Art of George Bellows.” Print Collector’s Newsletter 18 (1988): 196–203.

Benjamin Franklin Parkway

The Benjamin Franklin Parkway is a major thoroughfare connecting the parks along the banks of the Schuylkill River with the center of Philadelphia. A major monument of the City Beautiful movement, the parkway reveals a vision of the modern city that was very different from what reformers in the early twentieth century were accustomed to.

The objective of the City Beautiful movement was usually rooted in the effort to revive the appearance of the drab industrial core that had supported urban growth. Nature was a crucial component of the vision of beauty, but planned areas were also observed with an eye toward utility and functionalism, making many of them into distinctly modern landscapes. Obviously, these changes required a great deal of financing and demolition and therefore generated intense public debate. With construction of the City Beautiful facing these challenges, the achievement of the Benjamin Franklin Parkway in Philadelphia stands out as a monument to innercity planning.

The plan for the parkway was first submitted in the 1880s, and the original plan closely resembles the project finally completed in 1937. The main function of the plan was simple: to link the parks along the Schuylkill River with buildings of civic prominence, thereby literally creating a parkway leading to the inner city. However, the City Beautiful movement’s interest in monumentality was also clearly present in the original plan, which seemed to say: “A convenient approach to the park is necessary. Why not make it something worthy of Philadelphia?”

The debate over uniting style and function combined with politics, zoning, and property acquisition as factors that stalled the project after construction began in 1907. A revised plan by Paul P. Cret, Horace Trumbauer, Charles L. Borie, Jr., and Clarence Zantzinger was accepted in 1917, but problems continued. Finally, Jacques Greber, a French landscape architect, was called in to design a layout that would join the diverse architecture and functions of the 1917 plan.

Using the Champs Élysées in Paris, France, as his model, Greber transformed the parkway from just a boulevard into a wedge of park that reached in toward the city. In addition to incorporating the Art Museum, the Pennsylvania Academy of Fine Arts, and other civic buildings with Logan Square, Greber created a triangular greenspace, Fairmont Park, in the center of the city. Although the architectural styles are classical, the parkway was indeed modern architecture, and much of the debate during its construction was the functionalist discourse of modernity that confronted many City Beautiful projects.

Brian Black

See also

City Beautiful Movement.

References

Boyer, M. Christine. Dreaming the Rational City: The Myth of American City Planning. Cambridge, MA: MIT Press, 1983.


Page 81

Brownlee, David B. Building the City Beautiful: The Benjamin Franklin Parkway and the Philadelphia Museum of Art. Philadelphia: University of Pennsylvania Press, 1989.

Ciucci, Giorgio, et al. The American City: From the Civil War to the New Deal. Barbara Luigia La Penta, trans. London: Granada, 1979.

Robinson, Charles Mulford. Modern Civic Art, or the City Made Beautiful. New York: G. P. Putnam’s Sons, 1903.

Benton, Thomas Hart

(1889–1975)

Thomas Hart Benton was one of the founding fathers of the artistic movement known as Regionalism. This term came into common usage in December 1934 when Benton appeared on the cover of Time magazine as putative leader of a drive to repudiate European innovations in modern art, including abstraction, and to concentrate instead on things American. Because abstraction was closely associated with the artists’ enclaves of New York City and because the American artists closest to Benton in pictorial content—John Steuart Curry of Kansas and Grant Wood of Iowa—were already known for a kind of back-to-the-heartland sensibility, Thomas Hart Benton acquired a reputation for being an anti-urban painter.

Although he did make some intemperate remarks about New York museum directors as he prepared to leave Manhattan and go home to Missouri in 1935, Benton was not a foe of the city. Instead, he widened and deepened Americans’ appreciation of the urban scene to include not only New York but also places like Memphis, Los Angeles, Pittsburgh, Tulsa, and St. Louis—and Kansas City, where he lived and worked for the rest of his life.

In the years immediately before World War II, as the face of urbanism and industrialism began to assume the configurations of the postwar world, Benton was there, with sketchbook in hand, showing old regional centers in transition and new cities of blast furnaces, cracking towers, and high-tension wires rising out of the cornfields and cotton patches of the nineteenth-century frontier.

In murals that he painted before and after he left New York, Benton probed the character of cities, the terms of their modernity, and how they differed from the rural crossroads of the American past. A brilliant series of mural panels that he painted for the New School for Social Research in 1930 is a case in point. The New York City segments show life as a vast, yowling panorama of chorus girls and movie palaces, Coney Island amusements, skyscrapers, ocean freighters, and lurid neon. Work is subordinate to spectacle. But as the wall unrolls westward and southward, different visions of other kinds of cities appear in vignettes of surveyors laying out factories on empty plains and giant concrete grain silos rising abruptly over farmsteads. Benton shows a nation in a tearing hurry to become one vast, urban agglomerate, from sea to shining sea.

Benton’s agent warned that if he drew and painted things exactly as he saw them on his annual tours around the country, he ran the risk of becoming dated. Wouldn’t a 1935-vintage blast furnace seem merely quaint to a 1995 viewer? Thomas Hart Benton failed to heed that advice, and his reputation has suffered as a result. Viewers recoil in horror today from his depictions of the lurid industrial infernos that spelled jobs and progress to the cities of the jobless 1930s. Naughty images of glamour girls of easy virtue on the prowl no longer speak sweetly to the excitement and pleasure offered by the city. But Benton’s views of America’s cities, big and little, depict the infinite promise such places once held, and the reason why young painters from rural Missouri once flocked to them with stars in their eyes.

Karal Ann Marling

References

Adams, Henry. Thomas Hart Benton: An American Original. New York: Knopf, 1989.

Baigell, Matthew. Thomas Hart Benton. New York: Abrams, 1973.

Marling, Karal Ann. Tom Benton and His Drawings. Columbia: University of Missouri Press, 1985.

Birth Control

The term birth control is an Americanism, printed for the first time in The Woman Rebel (June 1914) by Margaret Sanger, a radical feminist who had been active in New York’s socialist labor movement. Sanger had become convinced that reproductive autonomy for women was an issue of primary importance and that women needed an independent voice of their own because, she believed, her radical male comrades shared the patriarchal values of most men. Although she first gained notoriety as a leader of the cultural revolt associated with Greenwich Village, Sanger found broad support among social leaders for her demand that contraceptive literature be removed from the prohibitions of state and federal obscenity laws. The rapid development of the birth control movement coincided with the general rejection of Victorian reticence concerning sexuality and the embrace of modernism by the middle class.

The twentieth-century birth control movement was preceded by a century of demographic and social change that made the prohibition of contraception seem unreasonably oppressive. In the early nineteenth century, large numbers of Americans began to limit their fertility through contraception, induced abortion, and sexual abstinence. While the average native-born white woman gave birth to more than seven children in 1800, by 1900 she had less than four. Thus, the decline in fertility began before any large proportion of the


Page 82

population lived in urban areas or performed nonagricultural work. Throughout the nineteenth century, the declining birthrate of the rural population equaled that of the urban population.

Another prominent feature of the fertility transition in the United States was that it became common for women to give birth less frequently before there were widespread declines in infant mortality. Apparently conscious decisions, most often by the married, to limit childbearing despite the risks posed by high infant mortality account for the fertility decline. Although a majority of Americans still lived on farms or in small towns when the fertility decline began, they were increasingly better educated, read more newspapers and books, participated more in the political process, had more faith in material progress, and were more confident than their parents of the individual’s ability to control nature. In short, the fertility decline was part of a larger pattern of social change in which new values and behaviors associated with the spread of a market economy preceded industrialization and urbanization and set the stage for those processes.

The decline in fertility was associated with changes in the quality of kinship relations and family functions that were well under way by the early nineteenth century. The rapid expansion of a market economy required geographic mobility that weakened kinship ties and forced the newly married to find alternative sources of advice as they struggled to find personal stability in a rapidly changing world. Marriage manuals, some containing instructions for contraception, were prominent among the mass market self-help books that became a staple of American culture after 1830.

As the home ceased to be a unit of production, and as the manufacture of clothing and other goods moved to factories, children no longer provided necessary labor in the family economies of the emerging middle and white-collar classes. Rather, they became expensive investments who required education, capital, and an abundance of “Christian nurture” from mothers who measured respectability by being able to stay home and efficiently manage the income won by their husbands in a separate, public sphere of work.

The discovery by social leaders of the declining fertility of native-born white women inspired the first self-conscious attempts to influence fertility through legislation. Beginning in the 1840s, prominent physicians led successful campaigns to outlaw induced abortion. The culmination of campaigns against abortion in state legislatures coincided with passage of the Comstock Act (1873), a strengthened national obscenity law, in which no distinctions were made between smut, abortifacients, or contraceptives: all were prohibited. As a result, explicit discussion of contraception disappeared from marriage manuals after 1873, although the subject had previously been included.

The suppression of contraceptive information did not change the pattern of declining birthrates. In 1901 the sociologist Edward A. Ross coined the phrase “race suicide,” and President Theodore Roosevelt declared that America’s future as a world power was being undermined by pursuit of the soft life as exemplified by barren marriages. Exhortations to reproduce had limited effect, however, in the emerging consumer economy of the early twentieth century. The emergence of a movement to legitimate and spread contraceptive practice was a logical, if not inevitable, response to a major tension in the personal lives of many Americans. The essential cultural prerequisite for public acceptance of the separation of sex from procreation was the secularization of society, or the celebration of material well-being and pleasure as embodied by the growing advertising industry.

Major events in Margaret Sanger’s campaign to win America for birth control cluster around 1920, the historical moment when more Americans first lived in urban rather than rural areas. In 1916 Sanger opened a contraceptive advice center in the Brownsville section of Brooklyn, New York, where nurses provided advice to long lines of foreign-born women. Through litigation following her arrest, Sanger won a judicial decision that allowed physicians to dispense contraceptive


Page 83

advice to preserve a woman’s health. In 1921 the American Birth Control League was founded to lobby for changes in the Comstock laws, and in 1923 Sanger opened the Birth Control Clinical Research Bureau in New York, the first birth control clinic in the United States to be staffed by physicians. Under the able leadership of Dr. Hannah Stone, a clinical record was established demonstrating that contraception could be safe and effective. The New York clinic soon became a model and a training ground for a nationwide network of more than 300 urban birth control clinics, supported by local voluntary associations, that were established by the middle of the 1930s. In 1936 Dr. Stone and Sanger won a federal court decision that exempted contraceptive supplies and information from the Comstock laws and prepared the way in 1937 for a resolution by the American Medical Association that accepted contraception as an ethical medical service.

During the Great Depression, the birth rate fell below the level required to maintain the existing population, and many social analysts argued that this trend was an important cause of economic stagnation. Leaders of the birth control movement attempted to broaden their appeal by emphasizing “family planning” rather than “birth control” and by moving away from Sanger’s emphasis on autonomy for women. These strategies failed to win broad public support for birth control until the 1960s when increased awareness of rapid population growth in the Third World and the domestic War on Poverty provided a rationale for federal support of contraceptive services both at home and abroad.

In 1965 in the case of Griswold v. Connecticut, the U.S. Supreme Court struck down a law prohibiting contraception on the grounds that the law violated a constitutionally protected “right to privacy.” The Court continued expanding the rights of an individual to defy restrictions on personal behavior in Eisenstadt v. Baird (1972), which decreed that unmarried people had the same right to contraceptives as those married. In 1973 the Court ruled that women and their physicians, rather than legislatures, had the right to decide whether or not to abort a fetus during the first months of pregnancy. Although the Roe v. Wade decision evoked a storm of controversy, birth control remained a salient part of private behavior and public policy in the United States, where birth control clinics continue to provoke heated public discussion about the status of women.

James W. Reed

See also

Fertility.

References

Critchlow, Donald T., ed. The Politics of Abortion and Birth Control in Historical Perspective. State College: Pennsylvania State University Press, 1996.

Garrow, David J. Liberty and Sexuality: The Right to Privacy and the Making of Roe v. Wade. New York: Macmillan, 1994.

Gordon, Linda. Woman’s Body, Woman’s Right: Birth Control in America. Rev. ed. New York: Penguin Books, 1990.

Reed, James. The Birth Control Movement and American Society: From Private Vice to Public Virtue. Princeton, NJ: Princeton University Press, 1983.

Blackouts

Occasionally, for various reasons, electric utility companies cannot provide continuous service to all their customers. Typical events that might precipitate downed power lines and a power failure include ice storms, electrical storms, other types of severe storms including hurricanes, and cable failure. At other times, during heat waves, for example, the demand for electricity exceeds generating capacity, and blackouts occur. Thus most, if not all, of the events that might trigger blackouts are unpredictable, and the timing of blackouts is difficult to forecast. It is, therefore, difficult to prepare for them.

Modern society particularly depends on the ability of utility companies to provide continuous, uninterrupted service. Urban areas are especially vulnerable to power failures, and chaotic conditions typically prevail until power is restored. Electrically operated elevators become inoperable, often stranding people between floors. Rooms may become completely dark, even during daylight hours. Refrigeration equipment shuts down without power, and food spoils quickly. Electric pumps that provide water to the upper floors of buildings become inoperable. Traffic signals fail to function, and traffic jams result. Commuter trains are halted, and airline flights are delayed. Conditions are especially chaotic at night when visibility is poor.

Although some people act in brave and even heroic ways during blackouts, others behave less than admirably. One of the most serious consequences of power blackouts is the opportunity for lawbreaking. The ability of law enforcement authorities to enforce the law during blackouts is greatly reduced. Because the police are frequently unable to reach crime scenes during a blackout, potential criminals have relatively free reign for their duration.

Power blackouts sometimes serve as triggers for widespread urban civil disorder, as occurred in New York City in July 1977. On that occasion, many residents, some of whom considered themselves to be victims of circumstance, took to the streets in large numbers. Many broke into stores and stole merchandise that they could not afford to buy but which they considered rightfully theirs. In their view, society had denied them the economic opportunities and relatively high incomes that many Americans take for granted. Because of their low incomes, they had been unable to purchase the consumer goods so heavily advertised and enticingly displayed in store windows. While the city was dark and law enforcement


Page 84

agencies immobilized, looters illegally obtained some of the things that had been denied them legally.

Anger and resentment against the “haves” by the “have nots” is sometimes given free reign during blackouts, and buildings are set on fire. In the looting and rioting that follow some blackouts, millions of dollars in damage are done to structures and their contents, and human life is often lost as well.

Ernest H. Wohlenberg

References

“Blackout: New Paralysis, New Symptoms: Much Uglier.” New York Times (July 17, 1977): A15.

Curvin, Robert, and Bruce Porter. Blackout Looting! New York: Gardner Press, 1979.

Ireland, Doug. “The Politics of Darkness.” New York Magazine (August 1, 1977): 8–9.

Llewellyn, J. Bryce, and Adam Walinsky. “Blackout Lessons.” New York Times (July 31, 1977).

U.S. Congress. House. Committee on Energy and Commerce. Emergency Energy Responses to Extreme Weather. Hearings before the Subcommittee on Energy and Commerce. 103d Cong., 2d sess., 1994.

U.S. Federal Energy Regulatory Commission. The Con Edison Power Failure of July 13 and 14, 1977. Washington, DC: Government Printing Office, 1978.

White, David F. “Why the Lights Went Out.” Time (July 25, 1977): 24–25.

Wohlenberg, Ernest H. “The Geography of Civility Revisited: New York Blackout Looting 1977.” Economic Geography 58 (1982): 29–44.

Blockbusting

The United States Fair Housing Act of 1968 defined blockbusting as the intent “for profit, to induce or attempt to induce any person to sell or rent any dwelling by representations regarding the entry or prospective entry into the neighborhood of a person or persons of a particular race, color, religion, or national origin.” The act, which prohibited discrimination and unfair practices in the sale or rental of housing, explicitly banned blockbusting, as did many state and local fair housing statutes.

Historically, blockbusting developed as a tactic in the context of rigid and pervasive patterns of racial residential segregation. Typically, it was ascribed to real estate brokers and agents who settled African-American households in formerly all-white neighborhoods in order to provoke white flight. Their incentive was the excessive profit garnered from buying low from those who fled and selling high to those who sought access to new housing opportunities. Depending upon the refusal of whites to accept the possibility of housing integration, blockbusters “broke” segregated blocks.

Early instances of these practices date to the first decades of the twentieth century. At that time, substantially increased African-American population growth in northeastern and north-central cities was met by rigid segregation, which restricted their settlement to concentrated ghettos. When pressure on housing periodically forced expansion into nearby areas, it was often accomplished by blockbusters. These agents—sometimes called “white blackmailers” or “panic peddlers”—usually operated outside the pale of the mainstream real estate and finance industry, which generally shunned such transactions.

During the 1950s and 1960s, instances of blockbuster-induced racial turnover in urban neighborhoods reached unprecedented proportions in terms of extent and scale, occurring with remarkable consistency and coincidence in numerous cities, including Chicago, New York, Cleveland, Washington, Boston, Philadelphia, and Baltimore. These episodes resulted from several factors: the rapid expansion of new suburban areas (typically on a whites-only basis), the desperate housing needs of African Americans, and the persistence of a segregated housing market. The latter continued to be reinforced not only by individual prejudice, but by discriminatory institutional mechanisms involving the real estate and finance industries and governmental policies, both federal and local. Blockbusters were not solely responsible for creating white flight in this era, but their techniques of panic frequently produced dramatically rapid rates of residential racial change and subsequent resegregation. Moreover, while they helped to increase housing opportunities that had been illegitimately denied African Americans, the high profit margins, exploitative financial mechanisms, and unscrupulous methods often resulted in major obstacles to community well-being and stability.

Since the enactment of fair housing legislation, egregious forms of blockbusting have been less common, though some of the conditions that facilitated it persist.

W. Edward Orser

See also

Desegregation of Housing; White Flight.

References

Helper, Rose. Racial Policies and Practices of Real Estate Brokers. Minneapolis: University of Minnesota Press, 1969.

Hirsch, Arnold. Making the Second Ghetto: Race and Housing in Chicago, 1940–1960. New York: Cambridge University Press, 1983.

Levine, Hillel, and Lawrence Harmon. The Death of an American Jewish Community: A Tragedy of Good Intentions. New York: Free Press, 1992.

Orser, W. Edward. Blockbusting in Baltimore: The Edmondson Village Story. Lexington: University Press of Kentucky, 1994.

Osofsky, Gilbert. Harlem: The Making of a Ghetto, 1890–1930. New York: Harper & Row, 1966.

Snow, David A., and Peter J. Leahy. “The Making of a Slum-Ghetto: A Case Study of Neighborhood Transition [Cleveland].” Journal of Applied Behavioral Science 16 (1980): 459–481.


Page 85

Bogart, Humphrey

(1899–1957)

Humphrey Bogart’s film career, during which he made more than 70 movies, often involved variations on his most famous character type, a tough-guy loner. Among his many notable films were The Maltese Falcon (1941), Casablanca (1942), To Have and Have Not (1943), The Big Sleep (1946), and The African Queen (1952), for which he won the Academy Award as best actor of the year.

Bogart’s screen persona is among the most clearly defined and enduring in all of cinema. Though he played individual roles that varied from this formula, the overall character that he portrayed is tough, cynical, private, sometimes ruthless, but, ultimately, often amiable and even principled. Bogart is most often identified as portraying a gangster or private eye, working either side of the law (or sometimes both, simultaneously) in a series of gritty 1930s and 1940s genre movies.

Indeed, Bogart was a key player in several of the most noted films from two important genres of the era, gangster films and film noir. As such, his characters often inhabit urban landscapes, and, inevitably, these films depict city life as bleak and menacing, set in neon-lit, rain-swept streets and dark, shadowy alleys. While theories abound regarding why these cynical, trust-no-one films achieved popularity in the years surrounding World War II, the consensus is that Bogart embodied the attitude and atmosphere of this genre to a degree that few others could approach.

Of course, Casablanca is a special, transcendent case—one of the most famous films of all time—and while the wistful, missed opportunities of its love story evoke sighs at every showing, the film also works on a social and political level in terms of isolation versus intervention, girding its romantic timelessness with an undercurrent that is, in some ways, very specific to the timing of its release. As such, it comments on American society and the pains of urban culture during the 1940s in direct and illustrative ways.

Apart from Casablanca, Bogart’s key films can be grouped more readily. As both Philip Marlowe and Sam Spade, he portrayed a detective who maneuvered city streets on either end of a chase, running from or seeking out nefarious conspirators in some grand scheme, often at the behest of a mysterious and beautiful woman. On the other side of the law, his personality and behavior weren’t really that different, and neither were the cold, impersonal versions of the city he traversed. These stylized treatments of city life were not necessarily meant to be taken literally, but they were never completely removed from reality either, recognizable even then as portraying the dark side of America’s urban culture.

Robert P. Holtzclaw

References

Benchley, Nathaniel. Humphrey Bogart. Boston: Little, Brown, 1975.

Goodman, Ezra H. Bogey: The Good-Bad Guy. New York: L. Stuart, 1965.

McCarty, Clifford. The Complete Films of Humphrey Bogart. New York: Carol Publishing Group, 1995.

Ruddy, Jonah. Bogey: The Man, the Actor, the Legend. New York: Tower, 1965.

Bohemianism

American journalist Henry Clapp is credited with establishing the first Bohemian enclave in the United States after he visited Paris in the 1850s. He fell in love with its Latin Quarter, inhabited by struggling poets, writers, artists, musicians, and actors who lived in drafty studios and tiny garrets tucked under mansard roofs of urban buildings and who regularly commiserated with one another in sidewalk cafes, cabarets, galleries, and bookshops. Parisians considered the itinerant residents who lived for art to be like carefree Gypsies whom the French called “Bohemian” under the mistaken impression that they originated in Central Europe (Bohemia). The Central European Bohemians had settled in the French capital during the early nineteenth century because they had been marginalized by both the French and Industrial Revolutions. French writers and dramatists romanticized their lives and deaths. Popular stories by Honoré Balzac and Henri Murger impressed Americans, some of whom went to observe the picturesque Bohemian community in Paris.

Clapp vowed to re-create a Latin Quarter back home in New York City. Upon his return, he started to refer to himself as a Bohemian and began to meet regularly with fellow writers at Pfaff’s, a subterranean saloon on Broadway near Bleecker Street in Greenwich Village. He founded the first publication about American Bohemianism, and Ada Clare, one of the few women admitted to his intellectual circle, wrote in 1860 what became one of the first definitions of the new way of life: “A Bohemian is … by nature, if not by habit, a cosmopolite with a general sympathy for the fine arts, and for all things above and beyond convention.” Yet, her interpretation was by no means universally accepted.

Scholars have continued to disagree about an exact definition of Bohemianism. Jerrold Seigel argued that it is “an appropriation of marginal lifestyles by young and not so young bourgeois, for the dramatization of ambivalence toward their own social identities and destinies.” Helmut Kreuzer viewed it as part of a Marxist class struggle, “a subculture of nonbourgeois and antibourgeois intellectuals in modern industrial societies.” A political scientist, Albert Parry didn’t see it in class terms at all but rather described it as a “temporary, flexible group.…. Artists’ cafes and attics are the meeting ground for many classes,” while Cesar and Marigay


Page 86

Grana characterized Bohemianism as “an attitude of dissent from the prevailing values of middle-class society—artistic, political, utilitarian, sexual—usually expressed in lifestyle and through a medium of the arts; and a cafe.” The latter two definitions seem to come closest to the inherent ambiguity of the concept as a cultural practice rooted in a geographic place.

Inexpensive housing and modest restaurants have always been the backdrop for the theaters of Bohemian life acted out by mostly young inhabitants drawn to certain places, according to Emily Hahn by the promise of a “fresh start, cheap living and liberty.” Cold-water flats and cavernous lofts with good light have been popular with impoverished artists. In the first decades of the twentieth century, when automobiles began to displace horses in New York City, artists flocked to formerly affluent neighborhoods where mansions had been subdivided with their converted “stables into studios and liveries into libraries.” Similar accommodations cropped up in cities around the country as the wealthy moved to outlying areas. Typical Bohemian community activities continued to be poetry readings, plays, art shows, and recitals fueled by the caffeine and alcohol of coffeehouses and bars that became extensions of home. Some would argue that these settings of food and lodging can only occur in an urban setting with its perpetual stimulation by cultural institutions and neighborhoods in transition.

Most American Bohemian communities have formed in cities, and writer Floyd Dell saw the urban setting as a prerequisite when he lived in Chicago and New York City: “It must be in a big city, with a university nearby and a good library. You’ve got to have an old section of town falling into decay where the rents are low. Paint is what makes Bohemia—bright colors to hide the dingy old brown and cover up the rusty old iron.” He worried that the fragile environment could be vulgarized, and indeed his Greenwich Village was transformed with tearooms and tourists during the 1920s. Former first lady Eleanor Roosevelt joined in a fight to save the area’s Washington Square from redevelopment a few years later.

Gentrification still threatens urban Bohemias ripe for conversion by real estate developers into expensive condominiums and boutiques. Russell Jacoby argued that Bohemian districts are vulnerable to diffusion. He said they may become ineffectual incubators of creativity when they are relocated to a countryside without the congestion and fast pace of cities. “Fragile urban habitats of busy streets, cheap eateries, reasonable rents, and decent environs nourish bohemia. These can easily be damaged by economic depression, prosperity, urban renewal, expressways, slums, or suburbs.”

Yet, Herbert Gold, a Bohemian disciple, noted that while various communities evolved over the century, certain features remained constant and could even be found flourishing in suburbs. “Fellow travelers in the life of art provide the support system, the social context, the economic basis of the bookshops and coffeehouses, maybe even a few of the audience for the other-language and revival movies, street fairs, and performances that the religion of Bohemia requires.” The jazz-inspired beatniks of the 1950s and the rock-influenced hippies of the late 1960s and early 1970s are direct descendants of the nineteenth-century Bohemians. Ronald Sukenick contends that the Bohemian tradition endures because of “an unchanging antagonism between the way of life imposed by our pragmatic business society and the humanistic values by which our culture has taught us to experience and judge the quality of our individual and collective lives.”

In the United States, certain districts of American cities and suburbs have historically connoted Bohemianism, including New York City’s Greenwich Village, SoHo, and East Village; Chicago’s Towertown (later Old Town) and south side colony in Hyde Park (on Stony Island and 57th Streets); San Francisco’s North Beach and nearby Sausalito, Monterey, and Carmel by the Sea; Los Angeles’s Venice West; New Orleans’ French Quarter; Provincetown, Massachusetts; Key West, Florida; and Taos and Santa Fe, New Mexico. Bohemian outposts have occurred in many university towns, as well as Boston (Provincetown) and Philadelphia in the East; Red Gap, Austin, Houston, and San Antonio, Texas, Oklahoma City, and Reno, Nevada, in the West; Nashville, Memphis, Atlanta, and Charleston, South Carolina, in the South; and Cleveland, Buffalo, and Detroit in the Great Lakes region.

Norma Fay Green

See also

Greenwich Village.

References

Beard, Rick, and Leslie Cohen Berlowitz, eds. Greenwich Village: Culture and Counterculture. New Brunswick, NJ: Rutgers University Press, 1993.

Churchill, Allen. The Improper Bohemians: A Recreation of Greenwich Village in Its Heyday. New York: Dutton, 1959.

Clayton, Douglas. Floyd Dell: The Life and Times of an American Rebel. Chicago: Ivan R. Dee, 1994.

Easton, Malcolm. Artists and Writers in Paris: The Bohemian Idea, 1803–1867. London: E. Arnold, 1964.

Gold, Herbert. Bohemia: Digging the Roots of Cool. New York: Touchtone Books, 1993.

Grana, Cesar, and Marigay Grana. On Bohemia: The Code of the Self-Exiled. New Brunswick, NJ: Transaction Publishers, 1990.

Hahn, Emily. Romantic Rebels: An Informal History of Bohemianism in America. Boston: Houghton Mifflin, 1967.

Jacoby, Russell. The Last Intellectuals: American Culture in the Age of Academe. New York: Basic Books, 1987.

Parry, Albert. Garrets and Pretenders: A History of Bohemianism. New York: Dover, 1960.

Rigney, Francis, and L. Douglas Smith. The Real Bohemia. New York: Basic Books, 1961.

Seigel, Jerrold. Bohemian Paris: Culture, Politics and the Boundaries of Bourgeois Life, 1830–1930. New York: Viking, 1986.


Page 87

Sukenick, Ronald. Down and In: Life in the Underground. New York: William Morrow, 1987.

Walljasper, Jay. “From Greenwich Village to Main Street,” Utne Reader (July/August 1991): 142–143.

Boom Towns

The popular image of the historic “boom town” is often based upon the motion picture industry’s depiction of an isolated and violent Wild West settlement. Nineteenth-century mining and cattle towns grew so uncontrollably that they were seen as conflict-ridden settlements with few public amenities and haphazard planning. The local mentality was exploitative: “Get all you can get, get it as fast as you can, and get out.” These towns flourished briefly, then died quickly, leaving broken buildings and few people.

While many boom towns across the country fit this characterization, some industrial boom towns were carefully planned and experienced well-managed growth. A great many boom towns fell in between. They grew very suddenly, often because of land speculation or the discovery of natural resources, but they also witnessed a semblance of planning, community, and, most important, persistent, durable growth that prevented them from becoming ghost towns. In the twentieth century, the trend continued, especially after World War II, when private and public authorities sought to build suburban “new towns” as a way to ameliorate urbanization.

The Land Ordinance of 1785 spurred the initial boomtown settlements in eastern Ohio, and speculators in both farm and town lots flooded the Ohio Valley in the 1790s. At the fork of a river or along important roadways, speculators planned cities with attractive street patterns, town squares, and public buildings. They enthusiastically promoted their schemes back east and attracted emigrants. While many of these paper towns were simply means of defrauding settlers, some, like Cincinnati and Zanesville, developed as brisk trading centers and grew rapidly.

The rapid growth of manufacturing after 1815 spurred city development around the cotton mills of New England. One of the best-known examples was Lowell, Massachusetts. Within years, 25 factories sprang up there, and 15,000 inhabitants occupied the town. Developers not only manufactured textiles for profit, but they also engaged in land speculation and sold individual town lots for enormous profits.

The completion of the Erie Canal in 1825 opened the Great Lakes region to settlers. Along the canal route in western New York, raucous and sometimes violent cities sprang up overnight at lock sites that attracted Irish laborers by the thousands and brought many new towns instant prosperity.

The nation’s most extensive land boom to date took place in the western Great Lakes when Andrew Jackson destroyed the Bank of the United States and redistributed federal funds to state banks in the early 1830s. Hundreds of speculators bought cheap government land with paper money and laid out future cities in most unlikely places. Maps were carefully printed showing hotels, docks, public buildings, schools, and pleasant homes. While in most places little on-site development actually occurred, some communities grew quickly. Chicago, Saginaw, and Grand Rapids all originated as speculative real estate schemes. Jackson’s suspension of the use of paper money to pay for public lands ended the speculative boom in 1837. Overnight, lots in boom towns were worthless.

Early boom towns were often the essential force identified with rapid settlement of the Old Northwest. As the editor of the Milwaukee Daily Sentinel wrote on May 26, 1845, “In no other country have towns and villages sprung up so suddenly as in this. Cities grow up here to more importance in ten years than they do in Europe in a century.”

Speculators were not only largely responsible for making “every town a boom town,” but they also drew upon eastern experience in confronting city problems and planning urban growth. Most Midwest boom towns escaped the violence and lawlessness of Far West communities. These towns repeated patterns set in the development of older cities. Lines of social distinction were established, and urban amenities like schools, churches, newspapers, and theaters developed that reflected eastern culture and political practice.

Natural-resource towns sprang up in the second half of the nineteenth century. Iron- and copper-mining towns in the northern Great Lakes, like Calumet, Michigan, and Hibbing, Minnesota, and lumber towns like Saginaw and Bay City, Michigan, and Hurley, Wisconsin, grew rapidly as thousands of immigrants flocked in to work the mines or sawmills. At the same time, in the gold and silver country of Arizona, California, and the Rocky Mountains, mining camps were the primary form of boom-town settlement. Western settlements were often disposable towns, called “rag cities,” because they were mainly tents, a store or two, and several saloons and brothels.

Largely composed of male workers, they had their share of lawlessness, especially in their formative years, but their reputations for rowdiness were often exaggerated. Lumber towns and mining boom towns were frequently company-owned and strictly regulated or governed paternalistically. Miners in the West themselves quickly created ad hoc courts that awarded claims, resolved disputes, and held criminal proceedings. Order was generally maintained (although some “order” resembled lynch law), and schools, churches, and opera houses were built.

Western cattle towns also sprang up overnight along the cattle trade routes leading from Texas to Kansas and Colorado. Towns like Abilene, Wichita, and Dodge City all served


Page 88

as shipping points for cattle being driven north. Cow towns developed a reputation for violence and lawlessness as hundreds of dusty, rowdy cowboys sought recreation in these towns after weeks or months on the trail. City officials often quarantined the vice by keeping the cowboys, saloons, brothels, and gambling halls in a separate area.

Once the cattle trade moved on or natural resources ran out, boom towns frequently became ghost towns. However, many also acquired stability when new industries were brought in, farms and railroads developed nearby, or industrial mining operations sank shafts to mine ore deep beneath the surface of the land.

Company-owned industrial towns began to emerge in the late nineteenth century. The typical town was an isolated community located on the outskirts of a nearby city where land was cheap, taxes low, and managers could exert firm control over the workforce. By 1901, several planned industrial communities like Pullman, Illinois, and Gary, Indiana, blossomed overnight. In the West, company-owned towns sprang up in the lumber industry and in copper and coal mining. All property, commercial services, housing, recreation, and utilities were owned by the company in towns like Morenci and Ajo, Arizona.

Paternalism existed in varying degrees in these towns. Employees who lived in well-regulated, tailor-made communities, like Pullman and Calumet, sometimes precipitated violent strikes to protest rigid management of their daily lives. Still, the grasping, company image in these boom towns has been overstated. Residents frequently cooperated with the company to better the community and took pride in keeping their homes and yards attractive and maintaining city pride.

After natural resources, the next great shaper of boom towns was the automobile. Making and operating cars required steel, glass, rubber, and gasoline. New industries formed, others expanded, and old and new towns grew too quickly for managed growth. Places like Flint, Detroit, Dearborn, Akron, and Gary exploded in the 1920s. Forty-one percent of the new-town residents were foreign-born. Shanty towns, much like the “rag towns” of the Old West, appeared, and water and air pollution became widespread. Homes were strewn helter-skelter along muddy, unpaved streets. Only gradually, after the Depression, did rows of frame houses with porches, lawns, and backyards replace the ugliness of boom towns brought on by the automobile era.

The automobile itself also created a kind of boom town. Some, like Los Angeles, sprang up because the car not only


Page 89

brought people west but essentially enabled the spread-out city to exist. The auto allowed new towns to develop as planned and unplanned suburban communities. Thousands of these communities appeared on the American landscape after World War II. These “packaged suburbs” were often planned by government (like the greenbelt towns of the New Deal); organized by builders (like the Levittowns in Pennsylvania and New York); or built by land developers (like Columbia, Maryland, or Reston, Virginia). Boom towns continue to develop in the Sunbelt and Rocky Mountain states because of recreational opportunities, new technological industries, and casino gambling.

Although the boom-town experience was often short-lived, residents of boom towns characteristically displayed a feeling of optimism and hope for the future. At the outset, boom towns were often chaotic as they experienced rapid, inconvenient growth and development. The people learned to tolerate necessary adjustments as well as a host of different newcomers. Often seeking an escape from the rapid changes of urban society, residents of boom towns brought with them a conservatism that resisted fundamental change. For the most part, boom towns transplanted the traditional cultures and institutional structures of prior experiences. A few survived the boom-town experience, especially when new industries or technology were located there, but most boom towns, if they did not become ghost towns, clung to traditional institutional patterns and very quickly imitated older, established communities.

Jeremy W. Kilar

References

Allen, James B. The Company Town in the American West. Norman: University of Oklahoma Press, 1966.

Clapp, James A. New Towns and Urban Policy: Planning Metropolitan Growth. New York: Dunellen, 1971.

Coleman, James S. Community Conflict. Glencoe, IL: Free Press, 1957.

Dykstra, Robert R. The Cattle Towns: A Social History of the Kansas Cattle Trading Centers of Abilene, Ellsworth, Wichita, Dodge City, and Caldwell, 1867–1888. New York: Knopf, 1968.

Haeger, John Dennis. The Investment Frontier: New York Businessmen and the Economic Development of the Old Northwest. Albany: State University of New York Press, 1981.

Smith, Page. A City upon a Hill. New York: Knopf, 1966.

Still, Bayrd. Milwaukee, the History of a City. Rev. ed. Madison: State Historical Society of Wisconsin, 1967.

Boosterism

Boosterism is a somewhat cynical term referring to the craft and practice of urban public relations. It has served as the ideology of urban rivalry—that is, a set of arguments advantageous to urban real estate and business owners. In the early nineteenth century, boosters were usually individual journalists, land speculators, or commercial entrepreneurs; by the late twentieth century, they were usually professionals within public and private economic development organizations. “Pure” boosterism can be defined as the publication and dissemination of positive comments and evaluations of a city’s economic position and prospects. “Applied” boosterism shades imperceptibly into targeted business recruitment, an activity that benefits from a community’s positive reputation but which also involves specific inducements and subsidies (whether free land for early railroads or tax abatements for modern manufacturing concerns).

Boosterism in the nineteenth century was especially rife in smaller cities and on the urban frontiers of the Midwest and the Far West. Visitors from the East Coast and Europe frequently commented on the eagerness of Americans to glory in the virtues of their new communities and on the optimism and grandiloquence of their language. James Fennimore Cooper satirized this tendency in the character of land speculator Aristabulus Bragg in Home as Found (1835), and in Martin Chuzzlewit (1844) Charles Dickens sharply criticized boosterism by telling the story of Eden, a town far grander in word than in fact.

Frontier boosters made energetic use of the local and national press. A primary function of frontier newspapers was to rave about the advantages of their town and to condemn the disadvantages of rivals. Boosters found a new outlet with the emergence of national business periodicals before the Civil War, especially Hunt’s Merchants Magazine and DeBow’s Review. Intended audiences for antebellum boosters included potential settlers, investors, and railroad builders. In addition, boosterism was an important tool for deflecting attention away from internal conflicts, unifying communities around economic strategies, and generating enthusiasm for public investment in transportation improvements.

Boosters on the urban frontier often spoke the language of geographic determinism. A mere glance at the map, said the booster, made it obvious why Chicago (or Terre Haute or Denver or Tacoma) was fated for greatness. Several writers, notably Jessup W. Scott and William Gilpin, developed elaborate statistical and geographical theories that claimed to pinpoint the location of the next great world city. In Scott’s case that site was on the Great Lakes, in Gilpin’s at Kansas City and later Denver. Promoters of individual cities offered their own explanations for their community’s obvious natural advantages; typical of the genre was Logan U. Reavis’s St. Louis: The Future Great City of the World (1870). Boosters were also unabashed in applying the rhetoric of Manifest Destiny and European cultural or racial superiority that were common in the century.

In towns that survived their first decades and achieved a second or third generation of growth, boosters assumed the tasks of inventorying and recording past


Page 90

and present accomplishments as proofs of future success. Boosters such as Cincinnati’s Charles Cist produced city histories and statistical compendia that offered the “hard” data of progress and enlisted the past as evidence of imminent greatness. They published sketches of early growth; lists of schools, newspapers, and charitable societies; and tables showing manufacturing output, wheat shipments, street paving, taxes, births, real estate prices, and other quantifiable indicators. As Elias Colbert wrote of Chicago in 1868, “it is scarcely permitted to us to ponder the achievements of today, ere they are swept out of the memory by the still grander conquests of to-morrow.”

During the later nineteenth and early twentieth centuries, boosterism became more specialized and organized. Boosters began to offer arguments that unveiled a city’s advantages for specific economic functions—Washington, D.C., as a wholesaling center for the South; Colorado Springs as a health resort; Phoenix as the Valley of the Sun (a term coined by an advertising agency in the 1930s) for long winter vacations.

Cities increasingly depended on organizations rather than individuals to sing their praises. The number of local chambers of commerce grew from ten in 1858 to several hundred in 1900. Milwaukee in the late nineteenth century had an Association for the Advancement of Milwaukee, “to advertise to the world the advantages which the city had to manufacturers seeking new locations.” Indianapolis had a Manufacturers and Real Estate Exchange and a Board of Trade; Los Angeles had the All-Year Club of Southern California.

Turn-of-the-century cities also resorted to indirect public relations. They built industrial and commercial exhibition halls as standing trade shows. They purchased advertisements in national magazines, a technique especially favored by southern cities. They staged expositions, special events, world’s fairs, and festivals such as Pasadena’s Tournament of Roses. All these activities were designed to enrich cities both directly by attracting big-spending visitors and indirectly by “putting the city on the map.”

In the last decades of the twentieth century, American cities still pursued special events (the 1984 Los Angeles and 1996 Atlanta Olympic Games, for example). They scrambled for recognition and reputation as “major league cities” by subsidizing professional sports teams. Their economic development departments also practiced a modern version of booster writing by circulating glossy brochures that ballyhooed their advantages as places to do business. The comparative statistics, sleek pictures, and carefully oriented maps of this promotional literature are identical in concept to booster publications of the 1850s. The numbers may be more accurate, the pictures are now in radiant color, and the targeted audience is likely to be manufacturing firms rather than land speculators and railroad moguls, but the underlying message and purpose are essentially the same.

Carl Abbott

See also

Train, George Francis (Citizen); Urban Rivalry and Urban Imperialism.

References

Abbott, Carl. Boosters and Businessmen: Popular Economic Thought and Urban Growth in the Antebellum Middle West. Westport, CT: Greenwood Press, 1981.

Glaab, Charles. Kansas City and the Railroads. Madison: State Historical Society of Wisconsin, 1962.

Hamer, David. New Towns in the New World: Images and Perceptions of the Nineteenth-Century Urban Frontier. New York: Columbia University Press, 1990.

Karnes, Thomas. William Gilpin: Western Nationalist. Austin: University of Texas Press, 1970.

Bosses and Machines

The terms political boss and political machine are not absolutes, and whether a political organization deserved to be labeled a machine or a political leader a boss was often arguable. Our common definition of these terms is intimately associated with the rise of urban and industrial America at the end of the nineteenth century. And the heyday of machines and bosses was roughly from the 1880s to the 1920s, although such organizations and people existed earlier and later as well.

The question becomes more complicated when one realizes that both terms were pejorative, at least to middle-class groups and interests, which meant the press, the schools, and the leaders of urban society in general. These were the primary foes of the boss system and the forces behind what was generally termed reform. Urban political activities and elections were often seen and portrayed as contests between the malevolent machine and the benevolent reformers, but that interpretation was true only in the eyes of those who opposed the machines, not of those who voted them into power.

The political machine was a new type of urban political organization (there have been state machines as well as city machines) characterized by certain common features that were very much intertwined. First, machines were hierarchically organized; from one or a few people at the top, the machine spread like an inverted “V,” with representatives at every level of government, down to the precinct of several thousand voters. The person at the top of the power structure was the boss, although the individual dominance of a single boss varied from one machine to another. Second, the reason for the hierarchical organization was that the machine’s strength came from the bottom of the inverted “V,” from the mass of voters who made up the urban working class. This distinguished machine organization clearly from alternative urban political groups that drew their strength


Page 91

from societal elites and the general power of the upper-middle and upper classes. Third, machines generally lacked any ideology; the machine sought power for its own sake rather than for reasons of political ideas or policies, whereas its opponents generally had clear policy or issue goals. As it turned out, this did not necessarily result in one form providing better government than the other.

In developing its strength directly from mass support rather than from elites, the machine could survive only by accepting the masses as they were and serving them as they desired. That led to the machine being characterized by what we would now call “ethnic sensitivity”—respecting the languages and customs of new urban immigrants in order to win their political support. Machine representatives spoke the immigrants’ languages, attended their ceremonies, and named some of their leaders to public office. The same attitude also led to the characteristic machine roles of welfare organization and employment agent. Both of these services were basic reasons why machines were so popular and frequently successful at the polls.

In contrast, middle-class reformers generally did none of these things. Nativism among the middle and upper classes was rife, the exploitation of workers was common, and government social services were almost nonexistent. But the machine, for its own reasons, succored the poor and the immigrant, and it granted them respect on their own terms. It is difficult to exaggerate the importance of these cultural and socioeconomic factors in understanding the role and the success of political machines.

Two other factors were almost always characteristic of machines. One was partisan politics. The machine succeeded by taking over one of the parties in a city and effectively becoming the city’s Republican or, more often, Democratic Party. This permitted building a more enduring base as voters developed loyalty to the party, which was, for a greater or lesser time, the machine. However, it also meant that opposition to a particular machine could come not only from the other party but from factions within its own party who were trying to gain control for themselves. New York is one city where the machine, in this case Tammany Hall, often controlled the Democratic Party but had to fight almost constantly to maintain power against nonmachine Democrats. In Chicago, on the other hand, this situation held into the 1920s, but the machine became the Democratic Party by the end of that decade and the two were indivisible for the next 50 years.

Second, patronage was crucial to the machine, the food on which it lived. American cities at the turn of the century were places of tremendous growth and building, with huge demands for labor of all types. Because much of this building, such as subways, was for public agencies, and private building required city permits and licenses, the machine had great influence with contractors and therefore thousands of jobs to dispense to its supporters. Likewise, the expansion of government provided many jobs, from lowly laborers to highly regarded managers, that the machine could dole out. In its own interest, therefore, the machine tended to increase the number of government jobs available, which was one of its characteristics most criticized by opponents.

These jobs were very important to immigrant workers, along with the loans, gifts, and other favors bestowed by the local machine representative. And they also embodied one of the reasons why middle- and upper-class groups in cities detested machines: they empowered the underclass, which, without this empowerment, would be controlled by elites. Beyond that, elite groups saw machines as creating a kind of politics that was both immoral and not recognizing the real needs of burgeoning cities. They wanted centralized power and a strong government geared to those physical, economic, and political changes that they thought necessary for long-term economic growth and general city success, not to mention their own prosperity and power.

This attitude was common by the 1890s when the rate of immigration was rapidly increasing and relations between employers and workers were becoming steadily more contentious. James (later Lord) Bryce’s famous study The American Commonwealth (1888), based on visits from England to the United States since the 1870s, reflected these beliefs and influenced them. The boss system, he argued, was based on the worst aspects of American society: the “ignorant masses,” an amorphous mass of “largely Irish and Germans, together with Poles and Russians, Bohemians, negroes [sic], Frenchmen, Italians, and such native Americans as have fallen from their first estate into drink or penury.” It was unfortunate, indeed, said Bryce, “that they have been allowed civic power.” These sentiments were not uncommon in the supposedly democratic United States in the late nineteenth and early twentieth centuries. Native-born reformers of the Progressive Era, people like Lincoln Steffens and other opponents of machines from the business and professional elites, shared them. The machines had few defenders except among their own.

Of the latter, none is more famous than George Washington Plunkitt (1842–1924), a Tammany Hall district leader, whose ruminations on politics and reform were recorded and made famous by journalist William L. Riordan in Plunkitt of Tammany Hall. Plunkitt disdained middle-class reformers and their disregard for the masses. He showed, by describing his own daily efforts, the extent to which the machine served people for whom no one else cared. To Plunkitt, good politics was the kind practiced by the Tammany Hall machine that served the voters and received their votes in return. But Plunkitt also exhibited a self-serving sense of morality; he openly used his positions in the government and the party


Page 92

to enrich himself, thus feeding middle-class generalizations about machine politics being inevitably corrupt.

Part of the traditionally negative view of machines and bosses came about because corruption was not uncommon in machine politics. The first modern political machine, the Tweed Ring of New York City, whose heyday was from the middle of the 1860s to 1871, was exceptionally venal, and Tweed himself ended up in prison. The Ring’s Tammany Hall engaged in extensive graft, mounting into the millions of dollars, that played no small role in the rise of a reform, or anti-Tammany, force in the Democratic Party of the city, as well as the disapprobation of any organization labeled a “machine” by the press and the urban elite.

Very different was the reign of Charles Francis Murphy, the boss of Tammany Hall and through it of the New York City Democratic Party for two dozen years starting in 1902. Murphy was personally honest, although, as a practical machine politician, he did not demand the same behavior from others. More to the point, when Murphy’s Tammany Hall controlled major offices, it provided the city with government as good as that of the “reformers” when they held power. Murphy himself took great pride in the successful running of his city and in the fact that Alfred E. Smith and Robert F. Wagner, who would become two of the most respected leaders of the Democratic Party, emerged from the Tammany organization. At the same time, Tammany continued serving the urban masses—widows and other deserving poor received support; food baskets, coal, and small loans were available through district and precinct Tammany leaders; picnics, clambakes, and other entertainments were provided for a poor and tenement-dwelling population. Not surprisingly, Murphy’s Tammany Hall got their continued support in return.

Machine politics was practical politics, and machine politicians dealt with realities. That is why bosses like Murphy, or like Tony Cermak and Richard J. Daley in Chicago after him, came to terms with some of the more disreputable elements of their cities. Gangsters and numbers racketeers, just like bankers and builders, were forces that had to be reckoned with in order to get votes and maintain power. This also explains why bosses were often effective at governing. While providing welfare services, they were nonetheless often fiscally conservative, and in some cases they provided less profligate government than their harshest critics.

Machines began dying out in the second and third decades of the twentieth century for a variety of reasons. For one, Progressive reformers often succeeded in changing the structure of city government in ways that undercut machines. Primary elections, making many public offices nonpartisan and nonpolitical, civil service laws, open bidding on government contracts, the initiative and referendum—all were structural changes that narrowed the options for machines. One reason machine politics lasted so much longer in Chicago than elsewhere was that patronage remained available; as late as the 1960s Chicago mayors continued to have thousands of jobs to disperse to loyal party workers and supporters.

The changing nature of American government also played a role in machine decline, as Edwin O’Connor’s famous novel The Last Hurrah (1956) argued. The analysis, which scholars tend to qualify, was that the New Deal killed the remaining machines because the federal government now provided the social services that only machines had previously furnished. Unemployment and old-age insurance, protection of workers’ rights, and the general structure of the welfare state, O’Connor claimed, had reoriented the masses from local authority to national, killing the machines by withdrawing their most winning function. In fact, the New Deal worked productively with Democratic city machines and did not try to weaken them, but O’Connor’s overall point retains some validity for the long term.

More important was demographic change. As immigrants and their children moved up the socioeconomic ladder, their needs changed and became more varied. Few machines other than that of Chicago could cope well with these more sophisticated needs. And even Chicago’s machine ultimately confronted one of the most dynamic factors of mid-twentieth-century cities: race. As Chicago’s blacks increased their percentage of the city’s population, the machine kept winning, primarily on the basis of poor organization in the African-American community, which continued to support it. By the 1960s, this was changing, and the machine was under real strain when Richard J. Daley died in 1976.

The urban political machine developed because, in the period of extremely rapid urban economic, physical, and demographic growth and change in the late nineteenth and early twentieth centuries, it was needed. The new urban proletariat, largely immigrant and relatively defenseless against the harsh capitalism and bitter nativism of the time, required some agency to serve its economic exigencies and help it in the process of acculturation. Machine politicians were happy to play this role since it provided them (often themselves the children of immigrants, primarily Irish) a basis for their own initial rise to some wealth and status. It was a mutually beneficial, symbiotic relationship. And it was, arguably, good for American society in general, providing a moderately powerful counterweight, at the city level, to the overweening power of the upper-class elite of the time.

More generally, it was part of the overall process of modernization taking place in American life at this time. Urban politics and government, no less than economic organization or social mores, were challenged by the multiple forces of an industrializing society. One political response was the boss and the machine. It had successes and failures, as did


Page 93

other forms of urban political organization. Cities with a strong machine tradition, like New York or Boston or Chicago, experienced neither notably better nor notably worse government in the twentieth century than cities like Toledo or Los Angeles where that tradition was essentially nonexistent. At the very least, the machine provided access to political power for groups that alternative structures generally held in contempt and refused to serve.

John M. Allswang

See also

Coughlin, John Joseph (Bathhouse John); Crump, Edward H.; Kenna, Michael (Hinky Dink); Tammany Hall.

References

Allswang, John M. Bosses, Machines, and Urban Voters. Rev. ed. Baltimore: Johns Hopkins University Press, 1986.

———. A House for All Peoples: Ethnic Politics in Chicago, 1880–1936. Lexington: University Press of Kentucky, 1971.

Biles, Roger. Big City Boss in Depression and War: Mayor Edward J. Kelly of Chicago. DeKalb: Northern Illinois University Press, 1984.

———. Richard J. Daley: Politics, Race, and the Governing of Chicago. DeKalb: Northern Illinois University Press, 1995.

Callow, Alexander B., Jr. The Tweed Ring. New York: Oxford University Press, 1966.

———, ed. The City Boss in America: An Interpretive Reader. New York: Oxford University Press, 1976.

Dorsett, Lyle W. Franklin D. Roosevelt and the City Bosses. Port Washington, NY: Kennikat Press, 1977.

Stave, Bruce M., and Sondra Astor Stave, eds. Urban Bosses, Machines, and Progressive Reformers. Malabar, FL: Robert E. Krieger Publishing Co., 1984.

Boston, Massachusetts

Boston, the capital city of Massachusetts, is the oldest urban center in the United States established by the English. Bostonians have long considered their city to be the “Athens of America,” reflecting its preeminence in democracy, culture, and learning. It is a city that looms large in American consciousness and history. Founded in 1630 as a port city, Boston is today the financial and educational hub of New England and one of the most important cities in the United States despite its relatively small size (46 square miles). Boston now boasts a service-based economy centered on health, education, and government. There are over 30 hospitals and a like number of institutions of higher learning located in the city. Government is an important part of the city’s employment base since Boston, in addition to being the capital of Massachusetts, is the regional administrative center of many federal agencies.

Ranked in 1990 as the twentieth largest city in the nation, Boston had a population of just under 575,000 in 1990, a 2 percent increase since 1980. The metropolitan area’s population is more than 4 million, the country’s sixth largest. The city itself has a population density of 12,484 persons per square mile and is ethnically and racially diverse. Suffolk County, of which Boston is the largest component, is ranked as the twenty-eighth most racially diverse county in the nation (based on Census Bureau studies showing areas where proportions of the population identified by race is nearest to being equal). The city’s white population is 62.8 percent of the total, the African-American portion is 25.6 percent of the total, Asians are 5.3 percent, and American Indians are less than 1 percent of Boston’s population. Those identified as Hispanics of any race make up 10.8 percent of the city’s people, and 6 percent of the city’s residents are classified as “other.” Boston’s population in 1990 was 51.9 percent female and 48.1 percent male. Twenty-eight percent of the people own their own housing while 63 percent of the city’s residents are renters.

The city of Boston has a strong mayor form of municipal government. The mayor is elected to a four-year term in a nonpartisan election. A preliminary election in September reduces an unlimited field of candidates to the highest two vote-getters, who face each other in the final election in November. Mayors are not limited in the number of terms they may serve, and Boston has had one recent mayor, Kevin White, who was elected to four terms and served for 16 years (1969–1984).

The mayor proposes the municipal budget and appoints the city’s chief officials. Boston’s mayor works with a legislative body, the city council, which is, by state charter, weak. The council is required to approve mayoral appointments and the city budget, but most power resides with the chief executive. For example, the council may not increase the budget proposed by the mayor. The council has 13 members who are elected in two ways. Four councilors are elected “at large” by voters throughout the city from a field of eight candidates. The other nine councilors represent single-member geographic districts. This system is the latest in a series of charter plans that, throughout the twentieth century, have attempted to balance the needs of neighborhoods with the need to have a citywide perspective in the council.

The city’s police commissioner was appointed by the governor of Massachusetts until a charter revision in the 1960s allowed the mayor to make that appointment. Similarly, the city schools have only recently (1992) come under the mayor’s control. Previously, voters elected a school committee based on neighborhoods, but under the current system the mayor appoints a seven-member committee from a list of candidates proposed by a panel of Bostonians. The school committee then selects a superintendent who is responsible for administering the school system.

Boston was settled in 1630 by a group of Puritans led by John Winthrop. The 750-acre peninsula they claimed was named Boston in honor of the English town that provided both people and money for the Puritans’ expedition. Boston


Page 94

was dominated by a trio of hills and possessed a great harbor that quickly became the basis for the town’s economic prosperity. In the seventeenth century, Boston was England’s largest settlement in North America. The city’s early economic success was based on shipbuilding and fishing. Commerce became increasingly important, and Boston’s merchants ranged up and down the Atlantic coast and prospered by trading with the West Indies. The hinterland of New England provided Boston with lumber to trade, but no staple export crop could fuel the town’s continued growth in the eighteenth century. As a result, Boston suffered relative economic decline during the eighteenth century as the competing ports of New York and Philadelphia surpassed it. Taxes, colonial wars, and industrial competition also beset Boston. In part, the economic problems of the town accounted for its leadership in the revolutionary movement of the 1760s and 1770s. That independence movement was also influenced by Boston’s founding ideals.

Boston’s Puritan founders wanted their settlement to be the center of a “godly commonwealth.” As Winthrop originally described it, Boston was to be “a city upon a hill,” a model and a spiritual beacon to the world. Puritan ideals have permeated Boston’s history, and the city’s importance in the American experience is based largely upon the Puritan sense of moral responsibility and its emphasis on education.

This stress on education led the Puritans to create the first free public school in the nation (Boston Latin School) in 1635, a year before Harvard College was chartered. Over time Boston evolved into a national and international mecca for scholars, both young and old. Boston College carries on the Jesuit tradition in education while Boston University, founded by Methodists, also bears witness to the long importance of religion in the old Puritan town. The University of Massachusetts at Boston overlooks Boston Harbor and is a neighbor to the John F. Kennedy Library and Museum, a memorial to the late president and area native. The Massachusetts Institute of Technology (originally located in Boston) and Harvard University are both located across the Charles River in Cambridge and add even more luster to Boston’s reputation as an educational center.

Boston’s leadership in the realm of intellect and education is matched by its prominence in the social and political development of the United States. While Boston in the eighteenth century was the cradle of liberty and the birthplace of the American Revolution, in the nineteenth century the Puritan traditions of service and idealism contributed to the rise of abolitionism and other reform movements. Massachusetts Bay Colony long possessed a sense of independence. Bostonians’ resistance to British taxes and commercial policies led British troops to occupy the city in 1768. Two years later, Sam Adams immortalized the death of five Bostonians at the hands of British troops as the “Boston Massacre.” This tragic event was a key development in the growth of anti-British feeling throughout the colonies and was soon followed by an even more portentous action. The Boston Tea Party of 1773 resulted from Parliament’s efforts to create a monopolistic control over tea imports and to exact taxes from Boston and other American ports. The destruction of the tea led directly to England closing the port of Boston and the convocation of the first Continental Congress.

In April 1775 protests over the British blockade of Boston led to “the shot heard ’round the world,” armed conflict, and death in nearby Lexington and Concord following Paul Revere’s famous ride. Three months later the British attacked a rebel force located in Charlestown, across the river from Boston (and later annexed to the city). Despite a costly victory at the Battle of Bunker Hill, the British continued to be besieged in the rebellious port by a Continental army, soon commanded by George Washington of Virginia. The British were forced to evacuate Boston early in 1776, and although the fight for independence was completed elsewhere, Boston’s claim to birthing the American Revolution remains substantial.

Boston suffered great losses while it was occupied by the British army. Its population plummeted, many homes and other buildings were destroyed, and it took years to rebuild and restore the town’s economic vitality. Nevertheless, Boston’s ships set sail for distant ports at the end of the eighteenth century, bringing new prosperity to the town and region. Yankee entrepreneurs resumed trading with the West Indies under the new American flag and opened new routes to South America, the northwest coast of North America, the Hawaiian Islands, and China. They invested much of their new wealth in transforming the shape and appearance of Boston at the end of the eighteenth century and the beginning of the nineteenth.

Since 1630 Boston’s topography has undergone more alterations than that of any other comparably sized city. Boston has been continually reshaped, its hills cut down to fill harbors, mudflats, rivers, and channels, its streets and avenues endlessly redirected. Throughout its history, political and business leaders and ordinary citizens have made decisive choices about the physical growth, shape, and appearance of the city. In the early years of the seventeenth century, the physical community and built environment evolved from the aggregate of decisions made by individuals. Private citizens designed homes and workplaces; private partnerships provided basic services; and private entrepreneurs orchestrated major developments, such as filling in the shoreline and building wharves.

In the eighteenth century, initiative and money continued to come from the private sector, and merchants began to dominate political life. Peter Faneuil, for example, provided


Page 95

the funds to build the hall that bears his name. Faneuil Hall not only provided commercial space for merchants, but also office space and meeting rooms for the local government. In the transformation that occurred at the beginning of the nineteenth century, local architect Charles Bulfinch built a new Boston of brick and granite. Bulfinch’s Boston was based on commerce, and he erected temples of business—banks, insurance offices, and wharves—as well as homes for the new commercial princes and a new State House prominently situated atop Beacon Hill. Charles Bulfinch shaped Boston in a way matched by no one else.

The new and revitalized Boston gained additional fame in the nineteenth century as a literary and cultural center. The Boston connections of Ralph Waldo Emerson, Henry David Thoreau, Nathaniel Hawthorne, Margaret Fuller, and others renewed the city’s claim to intellectual leadership. The aristocratic “Boston Brahmin” families who dominated the city’s financial, social, and political life firmly established Boston’s reputation for exclusivity, provincialism, and an attitude of social superiority. Boston earned attention for social reform in the nineteenth century as well. Faneuil Hall and other locations featured abolitionists, pacifists, and temperance advocates as well as women asserting their equality. William Lloyd Garrison’s radical call for the abolition of slavery was the most controversial reform effort, but the variety of causes that attracted attention and support in Boston was astounding. During the years before the Civil War, in both literature and social reform, Boston earned its reputation for high ideals.

During the first half of the nineteenth century, the accumulated money of Boston Brahmins and others not only transformed the town’s appearance but also financed textile mills along the Charles and Merrimack Rivers, initiating the Industrial Revolution in the United States. The economic shift to manufacturing altered the appearance and thrust of Boston in the nineteenth century. The textile industry required massive construction of new storage facilities and wharves in Boston. Also, in the nineteenth century the Town of Boston incorporated as a city (1822), expanded into the surrounding waters, and annexed adjacent towns. Advances in transportation and building methods altered the city as Boston extended its borders by cutting down hills and filling the surrounding water to create the new districts of Back Bay, the South End, and South Boston. Most of Boston’s territorial expansion took place when streetcar lines allowed city dwellers to move to outlying suburbs. Neighboring communities of Boston—Roxbury, Charlestown, and Dorchester—were inundated by Bostonians for whom roads were laid out and paved and water and sewerage facilities provided.

Three of Boston’s ablest mayors, all named Josiah Quincy—father, son, and great-grandson—greatly shaped the growth of Boston in the nineteenth century. In the 1820s, “the Great Mayor” (the first Josiah Quincy) energized the municipality to clean the streets, provide for the poor, and develop a grand, new public marketplace to supplement Faneuil Hall. In the 1840s, the second Mayor Quincy led the drive to acquire a reservoir for city residents, and in the 1890s the last Mayor Quincy presided over both the dedication of America’s first subway and also the construction of public bathhouses.

In the decades after the Civil War, Bostonians supported a variety of public endeavors, including the regal Public Library at Copley Square, the founding of the Boston Symphony Orchestra, and the park system conceived by Frederick Law Olmsted. Strung together on an “Emerald Necklace” that still runs from central Boston to its neighborhoods, Olmsted’s parks brought together disparate elements and sections of the city. Under Olmsted, the park system evolved from 1879 to 1895 to incorporate over 2,000 acres of land throughout the enlarged city. The distinguished landscape architect planned a strand of roadways connecting parks and outlying sections of the city with the original peninsula. These projects helped beautify and unify the city that Boston had become after the annexations of the 1860s and 1870s. Olmsted’s plan called for connecting the Back Bay to the proposed West Roxbury Park (now Franklin Park) and labeling the sections along the route as Fenway, Riverway, Jamaicaway, and Arborway. The Fenway was built in the 1880s and the remainder during the next decade. Also during the 1880s, Boston’s municipal government created one of the premier water and sewerage systems in the nation as citizens demanded new services from municipal government.

Demographic change also transformed Boston in the last third of the nineteenth century. The city grew from 250,000 people in 1870 to over 560,000 in 1900. This growth reflected not just the annexations but also the immigration of ever-increasing numbers of Irish, Italians, Jews, and other immigrant groups. Boston’s African-American population, which predated the American Revolution, also grew during this period.

In the last decades of the nineteenth century and the early years of the twentieth century, Boston’s City Hall was taken over by immigrant Irish in the Democratic Party, a political development that had serious consequences for Boston’s subsequent history and for its reputation. The conflict between Yankee Protestants and Irish Catholics in the last 20 years of the nineteenth century, when the underlying cultural, religious, and economic conflicts between the two communities first achieved a significant level in political life, defined Boston politics for a century.

In Boston, religious and cultural conflict exacerbated economic competition between members of the working


Page 96

classes and fanned political fires. The manner in which the Irish acquired power in the city long affected them and other ethnic and racial groups in Boston. African-American Bostonians and members of other groups, especially Italians, Hispanics, and Asians, now operate in an arena and environment largely determined by the interactions of Yankees and Irish. In fact, the long Irish control of Boston’s mayoralty was broken only in the 1990s when an Italian-American mayor moved into City Hall.

The Irish entered New England in droves in the middle of the nineteenth century, and others felt threatened by their numbers, their religion, and their concentration in construction jobs and unskilled occupations. All these fears were intensified by the growing Irish control of government patronage. The first generation of Irish leaders in Boston, including Patrick Maguire, Hugh O’Brien, and Patrick Collins, worked assiduously to win Yankee support and regarded themselves as Americans first, Irishmen second. It was not so easy, however, for others to accept this distinction, and there was overwhelming and intense opposition to the Irish, a prejudice deeply rooted in ethnic, religious, and economic conflict. That the Irish were not of British origin, were Roman Catholic, and competed economically exacerbated the prejudice that frustrated their entry into local politics.

The mayoral victories of John F. Fitzgerald in 1905 and James Michael Curley in 1914 marked the political ascendancy of the Boston Irish but also coincided with a prolonged period of economic stagnation. Fitzgerald, a North End ward boss (and maternal grandfather of President John F. Kennedy) was elected mayor twice. His administration epitomized for many the corrupt use of City Hall as a means of personal and familial aggrandizement. Fitzgerald was outsted by the even more flamboyant Curley, who served four nonconsecutive terms as mayor of Boston (stretching between 1915 to 1950). Curley gained immediate notoriety for exploiting ethnic conflict for political gain as well as creating public works projects to put his constituents to work.

During the years dominated by the colorful Curley (who also served several terms in Congress and a term as governor of Massachusetts, not to mention two jail sentences), private investment in Boston plummeted and the public sector replaced the private sector as the main stimulant to economic growth. Boston’s economic woes of this era stemmed from changing economic conditions. Manufacturing exports increasingly flowed from the ports of New York, Philadelphia, and elsewhere. Boston lost its edge in investment banking to New York. Even fishing activity declined. The Great Depression of the 1930s hit Boston as hard as most American cities, and Boston’s, and all of New England’s, economic decline continued into the second half of the twentieth century. During the 1950s the dimensions of the disastrous loss of New England’s textile industry became apparent in Boston, still the region’s financial center.

The grim reality of a deteriorating, nearly moribund city led to desperation, and by the late 1950s the city teetered on the edge of bankruptcy. The resulting “New Boston” campaign, supported by both the private sector and an aggressive local government and bolstered by federal funds, spurred private development under the leadership of Mayor John F. Collins and Edward J. Logue, director of the Boston Redevelopment Authority. Logue and Collins worked strenuously to transform the city physically in an attempt to revitalize its economic base. They wanted to sweep away the poverty at the base of Boston, but too much of the physical change, destruction, and relocation was borne by the poor.

Kevin H. White succeeded Collins as mayor in 1969, and the 16 years of his administration were marked by phenomenal growth in downtown office and hotel space. Boston rebounded as an economic force and center for New England, and its population began to increase. The “New Boston” came to fruition, and by the end of the 1970s, the city possessed a dramatic new skyline. With its unique blend of old and new, Boston became a “worldclass city” admired by many as a desirable place to live and work. The oldest sections of the city—the North End, Beacon Hill, and Back Bay—all maintain vitality and charm while accommodating growth and modernity. Historic structures such as Old South Meeting House, the Old State House, and Faneuil Hall are nestled among new office buildings and a centuries-old street pattern.

The social conflicts among Bostonians in the early 1970s, however, did much to detract from Boston’s newly rediscovered charm. The bitter and sometimes violent opposition to federal court-ordered integration of the city’s public schools through busing brought national media attention and stood in sad contrast to the Puritan ideal of community. Boston became synonymous with northern white fears of the growing African-American population. However, through concerted political effort, many in the city’s various minority communities have entered the halls of power and been placed on public and private payrolls. The economic boom and physical expansion of the 1980s made such accomplishments possible, at least for a time.

Massachusetts’s prosperity in the 1980s developed largely from the rise and success of the computer industry in and around Boston and Cambridge. Building on the intellectual base of Massachusetts Institute of Technology and the federal dollars invested in the area since World War II, Boston emerged as a center of high tech industries. Hundreds of high tech firms sprouted in the region and fed the economic growth and physical changes in Boston during that remarkable period.


Page 97

As with other old northeastern cities, Boston seeks to maintain a solid economic base in a rapidly changing world environment. Its long history suggests that this effort will be successful, but the problem of community, which absorbed the Puritans for decades, continues to be a paramount issue. Boston has long been famous for its colorful politics and its tight-knit neighborhoods, but at the end of the twentieth century Bostonians continue to grapple with their heritage of exclusivity, social division, and conflict. Despite its progress, Boston remains divided by race, religion, ethnicity, and class.

Lawrence W. Kennedy

See also

Brookline, Massachusetts; Bulfinch, Charles; Curley, James Michael; Olmsted, Frederick Law.

References

Formisano, Ronald P. Boston against Busing: Race, Class, and Ethnicity in the 1960s and 1970s. Chapel Hill: University of North Carolina Press, 1991.

Formisano, Ronald P., and Constance K. Burns, eds. Boston 1700–1980: The Evolution of Urban Politics. Westport, CT: Greenwood Press, 1984.

Gans, Herbert. The Urban Villagers: Group and Class in the Life of Italian Americans. Rev. ed. New York: Free Press, 1982.

Green, James R., and Hugh Carter Donahue. Boston’s Workers: A Labor History. Boston: Trustees of the Public Library of the City of Boston, 1979.

Handlin, Oscar. Boston’s Immigrants: A Study in Acculturation. Rev. ed. New York: Atheneum, 1975.

Jennings, James, and Mel King, eds. From Access to Power: Black Politics in Boston. Cambridge, MA: Schenkman Books, 1986.

Kennedy, Lawrence W. Planning the City upon a Hill: Boston since 1630. Amherst: University of Massachusetts Press, 1992.

Morison, Samuel Eliot. Harrison Gray Otis, 1765–1848: The Urbane Federalist. Boston: Houghton Mifflin, 1969.

O’Connell, Shaun. Imagining Boston: A Literary Landscape. Boston: Beacon Press, 1990.

Rutman, Darret. Winthrop’s Boston: Portrait of a Puritan Town. Chapel Hill: University of North Carolina Press, 1965.

Schultz, Stanley K. The Culture Factory: Boston Public Schools, 1789–1860. New York: Oxford University Press, 1973.

Thernstrom, Stephan. The Other Bostonians: Poverty and Progress in the American Metropolis, 1880–1970. Cambridge, MA: Harvard University Press, 1973.

Warden, Gerald B. Boston 1689–1776. Boston: Little, Brown, 1970.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Whitehill, Walter Muir. Boston: A Topographical History. 2d ed. Cambridge, MA: Harvard University Press, 1975.

Zaitzevsky, Cynthia. Frederick Law Olmsted and the Boston Park System. Cambridge, MA: Harvard University Press, 1982.

Bowery

The Bowery is a street on the Lower East Side of New York City that stretches one mile from Chatham Square to Cooper Union; it is basically the city’s skid row.

Beginning in 1626, the Dutch West India Company offered land grants to entice emigration to the New World and, in particular, to Manhattan. Six bouweries (bouwerij is Dutch for farm), ranging in size from 50 to 120 acres, were originally leased to settlers. These bouweries, located just north of New Amsterdam, were laid out in large rectangular parcels in the hope of stimulating an agricultural colonial economy. In 1651 Petrus Stuyvesant, the last Dutch governor, purchased 120 acres of Bouwerie No. 1 for $5,000. Bowery, or Stuyvesant Village, grew around the governor’s estate and became a place of residence for his employees and slaves. At this time, the Bowery—as conveyance—was simply the bridle path to Stuyvesant’s estate.

When the English wrenched control of Manhattan from the Dutch in 1664, Stuyvesant found himself suddenly dethroned. His village took on a life and economy of its own. Its church, St. Mark’s-in-the-Bouwerie, and its tavern, general store, blacksmith, wagon shop, and community center were on the whole quite amenable to the enterprising designs of the new English burghers. English rule stimulated growth in and along the boweries. In 1673 Bowery Lane was converted into the first Post Road to Boston. Several boweries had changed hands frequently, and a pattern of parceling took place that steadily diminished the large tracts of farmland.

The Grim Plan of 1742 to 1744 depicted the boweries just before subdivision began to erode the scale of the bucolic setting. By 1750, streets had been laid off adjacent to Bowery Lane. The Ratzer Map of 1767 shows parallel and cross streets on the east and west sides of the southern end of Bowery Lane. The commercial emphasis and capitalistic spirit that promoted expansion also caused the disappearance of the boweries and paved the way for urban planning.

The proclivity for exchange and development was rationalized by the Gridiron Plan for New York City in 1811 (also known as the Commissioner’s Plan). The plan imposed on the city a grid structure that reached as far north as 155th Street. Looking ahead to the city’s rapid growth, the socio-economic features of the plan (high land values and intensive building) would have lasting implications for the construction of residential, commercial, and industrial buildings in New York. Not only would the Plan lend itself to a bewildering physical agglomeration, but it would also—when realized and inhabited by a densely concentrated urban populace—encourage the rise of tenements and slums.

In antebellum New York, new urban institutions and associations formed that highlighted the distinctions between village and city forms of social life. After 1830, leisure became more appealing to the residents of the Bowery and they could choose among three popular theaters on the lane. Symbolically evincing a unique cultural identity, the Bowery Boy and Bowery Gal emerged as celebrated American types of working-class origin at this time. A laborer, the Bowery Boy used his hands as tools for his trade


Page 98

and as weapons in battle. The Boy was closely allied with nativistic Bowery gangs that vied for superiority with less-assimilated immigrant street gangs. The rowdiness that characterized these gangs was epitomized in the riot of 1857 between the Dead Rabbits and the Bowery Boys, in which a thousand men clashed, leaving eight to ten dead and many more injured. As with the bloody Astor Place Riots of 1845, class tensions and turbulent political alliances underlay the gang warfare.

The Bowery’s popularity was somewhat diminished after 1850 by the rising prosperity of neighboring Broadway. At this time, the Bowery was host to 27 oyster houses, 52 taverns, and 240 distinct trades. The Bowery, and its residential vicinity of the Lower East Side, soon became a slice of New York hospitable to laborers, immigrant families, thrifty shoppers, and venturesome tourists. Its cheap lodging houses also showed an urbane toleration for transients, tramps, and the homeless. But it was not until the middle of the 1880s that the city’s commerce expanded uptown. Up until then, the Bowery was the center of retail trade, housing such department stores as Lord and Taylor and the original Atlantic and Pacific Tea Company. The Bowery was still a lively commercial avenue, with its elevated and surface transportation, glaring storefront lights, and throngs of shoppers milling along the sidewalks.

Soon after the middle of the 1880s, however, respectable businesses began to wane, and places of amusement and entertainment waxed sensational. Saloons, dime museums, concert halls, stale beer dives, eating houses, gin shops, beer gardens, and the like all conspired to shift commerce away from retail to a more broad-based social consumption of pleasure and vice. In 1891, out of 99 known places of leisure, there were 7 theaters, 6 museums, and 4 music halls; the remaining 82 emporiums of joy, an average of 6 per Bowery block, were cheap saloons or similar drinking establishments. Many of these saloons became favorite spots that drew tourists and slumming parties down to the Bowery, where they could sample the netherworld of the city.

During the last decade of the nineteenth century, the Bowery vicinity became the central focus of tenement slum reform, especially after Jacob Riis’s exposé, How the Other Half Lives, was published in 1890. Ten years later, three wards adjacent to the Bowery—the sixth to the south (Chinatown), the fourteenth to the west (Little Italy), and the tenth to the east (New Israel)—comprised the most dense and over-crowded wards in the entire city. Tenement slums became self-sufficient social entities, worlds of their own, that cut the tissue of urban form, creating a sense of isolation, mystery, and danger. Immigrant enclaves also lent an Old World atmosphere to the area. On the Lower East Side, foreign-born immigrants exceeded native-born citizens, at times by a ratio of two-to-one.

By the turn of the twentieth century, the Bowery was, in Robert Park’s terms, a “detached milieu.” The denizens of the Bowery were an unassimilated subgroup of the homeless. The extreme results of socioeconomic dislocation, the homeless constituted the entropy of urban-industrial capitalism. Even by the 1890s, the homeless had become conspicuous in the city. At that time, an estimated 60,000 men and women lived on the streets of New York. As many as 116 cheap lodging houses, ranging in price from 7 to 25 cents per night, were located either on the Bowery or within its immediate vicinity. The dormitories on the Bowery itself provided shelter for about 9,000 of the city’s homeless population.

The twentieth century bequeathed the Bowery to the homeless, culminating the transition of this street from the center of a heterogeneous urban slum to a more homogeneous skid row. As if to seal the lid on the Bowery’s fate, the Third Avenue El was reconstructed in 1916, setting up express and local tracks together in the center of the street (unlike the original design of 1878, which bordered the sidewalks). The material change resulted in an oppressive sense of enclosure underneath the El.

Thereafter, and up until the early 1980s, the Bowery became an ecological base for the homeless of New York. As a skid row, the Bowery was a coordinated network of missions, flophouses, bars, liquor stores, labor agencies, cheap cafeterias and restaurants, used clothing outfits, and pawnshops. Such institutions as the Bowery Chamber of Commerce, Bow-


Page 99

ery News, and the very short-lived Bowery College further cemented the image and setting of skid row as a place of refuge and collective expression for the downtrodden. As a skid row, the Bowery was virtually an all-male community, reflecting the domination of the labor force by men and acting as a barometer of their ebb and flow in times of economic prosperity and depression.

In the early 1900s, close to 25,000 homeless men were lodged nightly along the Bowery. Their numbers increased during 1914 and 1915, a period of widespread unemployment. During the Great Depression of the 1930s, homelessness and joblessness were so closely linked that the extent of occupancy in the Bowery’s Men’s Shelter provided a reliable index of the unemployment rate in manufacturing.

Improvements in the conditions of labor and the advent of social security under the New Deal, combined with the economic recovery stimulated by wartime industries and recruitment, promoted a broader national affluence. From the 1940s on, skid row responded by becoming less a direct result of capricious labor market forces and an unregulated system of laissez-faire capitalism. Yet the homeless still resided on the Bowery and in other skid rows throughout the country; and though the extent of homelessness diminished in postwar America, the intensity of its condition did not. As Michael Harrington, once a volunteer for the Catholic Worker House just off the Bowery, observed, skid row represented “perhaps the bitterest, most physical and obvious poverty that can be seen in an American city.”

The homeless population of the Bowery dwindled from about 14,000 in 1949 to about 3,000 in 1971. By 1980, the number had dropped to perhaps 2,000, and by 1987, it was below 1,000. As of 1995, there were only several flophouses, one mission, one municipal shelter, and no skid row bars along the Bowery. This faded setting exists within an array of restaurant and office equipment supply shops, lighting fixture stores, crockery outlets, banks, and jewelry exchanges. The demise of the Bowery as a skid row and its ascent as a renewed residential and commercial street has been aided by the process of urban renewal. The rapid gentrification of neighboring SoHo in the early 1980s as an arts center and prime living area spilled over into the Bowery, giving rise to experimental theaters, restaurants, rock clubs, art galleries, and enhanced real estate values. In addition, Chinatown has expanded further north, occupying a larger portion of the Bowery than in the past.

The altered demographics and dispersed nature of homelessness in New York City during the 1980s and 1990s released the Bowery from its traditional association with skid row homelessness. However, the decline of the Bowery as an integrated neighborhood—a home to the homeless—has not resulted in the disappearance of the social problem. Contemporary homelessness—extensive and scattered—has proved to be a disoriented way of life far beyond that of the relatively cohesive skid row subculture. Therefore, the “Bowery” today is neither a reference to rural farmland nor to urban skid row; as a designation, it asserts itself in terms of what it is not.

Benedict Giamo

See also

Skid Row.

References

Bahr, Howard M. Skid Row: An Introduction to Disaffiliation. New York: Oxford University Press, 1973.

Cohen, Carl I., and Jay Sokolovsky. Old Men of the Bowery: Strategies for Survival among the Homeless. New York: Guilford Press, 1989.

Fields, Armond. From the Bowery to Broadway: Lew Fields and the Roots of American Popular Theatre. New York: Oxford University Press, 1993.

Giamo, Benedict. On the Bowery: Confronting Homelessness in American Society. Iowa City: University of Iowa Press, 1989.

Harlow, Alvin F. Old Bowery Days. New York: D. Appleton, 1931.

Jackson, Kenneth T. “The Bowery: From Residential Street to Skid Row.” In Rick Beard, ed., On Being Homeless: Historical Perspectives, 68–79. New York: Museum of the City of New York, 1987.

On the Bowery (video). Directed by Lionel Rogosin. New York: Mystic Fire Video, 1956.

Zettler, Michael D. The Bowery. New York: Drake Publishers, 1975.

Boxing

Boxing’s long reputation as a less than fully respectable sport caused it to be banished from most cities during much of American history. In colonial America, fisticuffs was largely a rural activity where biting and gouging were considered backcountry sport. As early as 1735, “feeling for a feller’s eyestrings” was a way of righting wrongs and deciding dominance along the Chesapeake Bay and later in the backwoods of Virginia. North Carolina banned the “barbarous” sport when four men died in 1746, and by 1772, it had become a felony to “gouge, pluck, or put out an eye” in Virginia and to “cut out the tongue” or “bite off the nose” in South Carolina. Calling a man a “buckskin” (implying he was impoverished) or charging he was a “Scotsman” (associating him with low-caste Scots-Irish of the southern highlands) were fighting words likely to lead to the “rough-and-tumble.”

The culture of colonial and early Republican brawling was largely confined to gamblers, herders, hunters, roustabouts, and the river men and yeoman farmers who took its techniques down the Ohio River Valley. In 1816 Jacob Hyer proclaimed himself American bare-knuckle champion, ushering in a half-century of bare-knuckled bouts on both sides of the Atlantic to determine the champion of the “fives court” in the English-speaking world. Most self-respecting editors refused to publish news of bare-knuckle fights. But many made an exception when it came to William


Page 100

Fuller, the sparring master of New York City, who earned the title “professor of pugilism” in 1824 when he retired from the ring to take up fencing and gymnastics.

Throughout much of the nineteenth century, boxing, with its celebration of man’s “baser passions,” was a hard sell in middle-class urban society. Typical was the Boston paper that argued in 1851 that “we were sent into the world not for sport and amusement, but for labor, not to enjoy ourselves, but to serve others.” But the taste for violence and notions of individual and ethnic honor that fueled premodern living continued to fuel challenges that led directly to the squared ring in industrializing America. The city became the place where boxing became rationalized, organized, and commercialized. It became the place where most boxers lived and trained.

While Victorians advocated participatory sports for the sake of moral health and physical well-being, boxing advocates urged the staging of commercial spectacles to test manliness in an age in which rapid industrialization and urbanization seemed to threaten individual autonomy and the efficacy of individual action. The bureaucratized lives of increasing numbers of Americans, combined with the engine of mass media promotion in many major cities, led to the transformation of John L. Sullivan from Boston rowdy to America’s foremost man of mettle after he defeated Paddy Ryan in Mississippi City, Mississippi, in February 1882. The Boston Strong Boy’s 75-round dispatch of Jake Kilrain seven years later won him a diamond-studded championship belt and established him as the generation’s foremost man of muscle.

The end of bare-knuckle brawling and the beginning of gloved fights by Sullivan under Marquis of Queensberry Rules helped sanitize the sport for middle-class spectators. Tom Hyer and Yankee Sullivan (not to be confused with John L. Sullivan) had barely escaped Baltimore authorities before they settled their score outside the city before a few hundred friends. And when Paddy Ryan fought Joe Goss in Colliers, West Virginia, in 1880, it was to allow fightgoers to escape to Ohio or Pennsylvania if the law intervened. But Sullivan and his handlers helped make boxing a business that made him perhaps the first mass cultural hero in American life.

The growing respectability of boxing led New Orleans, San Francisco, Pittsburgh, and various towns in Texas and Nevada to legalize the sport. And after James J. Corbett’s scientific dispatch of Sullivan in 1892, contenders increasingly fought in electrically illuminated arenas before thousands of fans from all social classes. The prize ring no longer depended on the saloon-centered, bachelor subculture and was no longer stopped by local laws forbidding the sport. State sanctioning was still a generation away, but a divide had already been crossed. Gloved champions like Corbett were respected figures, even in high society, and could make money promoting themselves on the stage and by gaining sponsorships from athletic clubs. It was only when champions were black, like Jack Johnson during the Progressive Era, that self-promotion prompted public outcry.

The use of boxing as a training device for men in uniform during World War I along with the rise of leisure culture made Jack Dempsey and Gene Tunney among the most celebrated men of their generation, with each representing something quite different to jazz age culture. Dempsey was the frontier fighter, the noble savage, whose blows of “stark ferocity” were played up in the mass media to remind readers of the “pioneering spirit” that had defeated the Indians and subdued the continent. Tunney, on the other hand, was born in Greenwich Village and had worked as a shipping clerk while he embraced the science of a rigorous defense to defeat Dempsey in two widely publicized championship bouts. Tunney’s triumph was a victory for the “arrow collar crowd” that was beginning to welcome boxing as a socially sanctioned test of manliness in cities across America.

The urban slum became a training ground for fighters during the Depression and afterward. The Chicago Tribune and the New York Daily News launched Golden Gloves competitions to pick amateur weight-class winners in their cities. Neighborhood gyms and small boxing clubs flourished in cities across America and produced 8,000 professional fighters during the Depression. One of them was Detroit’s Joe Louis, whose defeat of German heavyweight Max Schmeling helped put the lie to Hitler’s claims of Aryan superiority. Throughout the 1930s and 1940s, Louis symbolized unequivocal punching power and physical prowess at a time when order seemed threatened by the Depression and war.

For the consumption culture of the fifties, no figures stood larger than Rocky Marciano and Sugar Ray Robinson. Their title defenses won record ratings on infant television, while demonstrating a continuing public appetite for power and grace in its sports heroes. For some cultural commentators, however, the 1950s boxing scene painfully reflected the resurgence of mob activity in urban America.

It was not until the remarkable career of Mohammad Ali (whose birth name was Cassius Clay) that power and grace would be combined so splendidly in a single champion. Ali’s unparalleled powers of self-promotion, and the ubiquitous nature of mass media, made his title defenses in the 1960s and 1970s worldwide spectacles. Ali’s refusal to fight in the Vietnam War, his being stripped of the title, and then his winning it back in a series of monumental fights with Joe Frazier only made his dramatic story more human.

Few activities in modern, mass-mediated, urban America lend themselves to as wide a series of cultural interpretations as boxing. Whether viewed as a celebration of celebrity, civic spectacle, and rigorous self-promotion, or


Page 101

raised to the level of social significance by spectators searching for manly self-reliance in an increasingly anonymous age, boxing reflects and has helped shape the lived experience of American national character.

Bruce J. Evensen

References

Boyle, Robert H. Sport—Mirror of American Life. Boston: Little, Brown, 1963.

Croak, Thomas M. “The Professionalization of Prizefighting: Pittsburgh at the Turn of the Century.” Western Pennsylvania Historical Magazine 62 (1979): 333–343.

Dawson, James O. “Boxing.” In Allison Danzig and Peter Brandwein, eds., Sport’s Golden Decade: A Close-Up of the Fabulous Twenties. Freeport, NY: Books for Libraries Press, 1948.

Edmonds, Anthony O. “The Second Louis-Schmeling Fight—Sport, Symbol, and Culture.” Journal of Popular Culture 7 (1973): 42–50.

Evensen, Bruce J. “The Media and the American Character.” In James D. Startt and William David Sloan, eds., The Significance of the Media in American History. Northport, AL: Vision Press, 1994.

Gorn, Elliott J. The Manly Art: Bare-Knuckle Prize Fighting in America. Ithaca, NY: Cornell University Press, 1986.

Hardy, Stephen. “The City and the Rise of American Sport: 1820–1920.” Exercise and Sports Sciences Reviews 9 (1981): 183–219.

Isenberg, Michael T. John L. Sullivan and His America. Urbana: University of Illinois Press, 1988.

Marlow, James E. “Popular Culture, Pugilism, and Pickwick.” Journal of Popular Culture 15 (1982): 16–30.

Riess, Steven A. City Games: The Evolution of American Urban Society and the Rise of Sports. Urbana: University of Illinois Press, 1989.

Roberts, Randy. Papa Jack: Jack Johnson and the Era of White Hopes. New York: Free Press, 1983.

Sammons, Jeffrey T. Beyond the Ring: The Role of Boxing in American Society. Urbana: University of Illinois Press, 1988.

———. “Boxing as a Reflection of Society: The Southern Reaction to Joe Louis.” Journal of Popular Culture 16 (1983): 23–33.

Woods, Alan. “James J. Corbett: Theatrical Star.” Journal of Sport History 3 (1976): 162–175.

Brace, Charles Loring

(1826–1890)

Charles Loring Brace, an important figure in social welfare history, founded the foster family care system in the United States. Born in 1826 in Litchfield, Connecticut, to an influential New England family, Brace studied for the ministry at Yale. His first exposure to urban life came in 1848 when he moved to New York City to study at Union Theological Seminary. He found the “flood of humanity” on Broadway over-powering and soon came to see the city as “an immense vat of misery and crime and filth.”

Brace often escaped to the Staten Island farm of his friend Frederick Law Olmsted. Brace’s friendship with Olmsted, who later designed Central Park in New York City, reinforced his own appreciation of nature. Together, they read the works of Ralph Waldo Emerson that inspired Brace’s faith in the transforming power of nature.

Forsaking a regular pulpit to work among the poor of the city, Brace soon became discouraged in his attempts to reform adults, and, like many others, turned his attention to poor children. Inspired by Hamburg’s pastoral Rauhe Haus in Germany, Brace founded the Children’s Aid Society in 1853. Although the society established girls’ industrial schools and a newsboys’ lodging house, Brace’s crowning achievement was to place children from the urban slums in “kind Christian homes in the country.”

Widely imitated, his program placed over 100,000 children in rural homes between 1853 and 1929. Until his death in 1890, Brace advocated for children “pure country air, instead of the gases of the sewers … trees, and fields, and harvests, in place of the narrow alleys, the drink-cellars, and the thieves’ haunts of a poor quarter” and provided the impetus for the system of foster family care that remains in place today.

Kristine E. Nelson

See also

Children in Cities; Olmsted, Frederick Law.

References

Brace, Charles L. The Dangerous Classes of New York and Twenty Years’ Work among Them. Reprint ed. New York: National Association of Social Workers, 1973.

———. The Life of Charles Loring Brace Chiefly Told in His Own Letters. Emma Brace, ed. New York: Scribners, 1894.

Langsam, Miriam Z. Children West: A History of the Placing-Out System of the New York Children’s Aid Society, 1853–90. Madison: State Historical Society of Wisconsin, 1964.

Nelson, Kristine E. “The Best Asylum: Charles Loring Brace and Foster Family Care.” Ph.D. dissertation, University of California, Berkeley, 1980.

Wohl, R. Richard. “The ‘Country Boy’ Myth and Its Place in American Urban Culture: The Nineteenth Century Contribution.” Perspectives in American History 3 (1969): 77–156.

Bradley, Tom

(1917–1997)

Among African-American politicians Tom Bradley, the long-time mayor of Los Angeles, was a major pioneer. He constructed one of the most powerful biracial coalitions ever to dominate a big city even though Los Angeles has a relatively small black population. He was almost elected governor of California in 1982, and he was mentioned as a possible vice-presidential candidate in the Democratic Party.

Born in Calvert, Texas, in 1917, Bradley was one of seven children of sharecropping parents. A few years later, the Bradleys left the Texas cotton fields and eventually came to Los Angeles in 1924. After he attended the University of California at Los Angeles, Bradley joined the Los Angeles Police Department, where he became the first African American to earn the rank of lieutenant. In 1961 he retired from the police department to pursue a law career. Two years later, in


Page 102

1963, Bradley defeated an incumbent white city councilman and became the first black elected to a citywide office in Los Angeles.

In 1969 Bradley ran for mayor and nearly defeated the incumbent mayor, Sam Yorty, who won only because of Yorty’s race-baiting campaign. Bradley came back to defeat Yorty in 1973 and was reelected four times, in 1977, 1981, 1985, and 1989. Much of his success resulted from the governing coalition Bradley built around a tight alliance between blacks and Jewish liberals, joined by many Latinos and Asian Americans, with strong support from both business and organized labor. In office, his administration challenged the independent power of the police department and finally brought it under full civilian control in 1992.

Bradley’s years in power finally ended when widespread riots engulfed the city in 1992 after several policemen were acquitted of beating Rodney King. Bradley chose not to run for a sixth term in 1993, and Republican Richard Riordan defeated Bradley’s chosen successor in the mayoral election.

Bradley’s conciliatory style, quiet leadership, and symbolic appeal as the city’s first black mayor gave him a unique role not only in the history of Los Angeles but also in the evolving history of African-American political power and race relations in the United States.

Raphael J. Sonenshein

References

Halley, Robert M., Alan C. Acock, and Thomas Greene. “Ethnicity and Social Class: Voting in the Los Angeles Municipal Elections.” Western Political Quarterly 29 (1976): 507.

Patterson, Beeman. “Political Action of Negroes in Los Angeles: A Case Study in the Attainment of Councilmanic Representation.” Phylon 30 (1969): 170.

Payne, J. Gregory, and Scott C. Ratzan. Tom Bradley: The Impossible Dream. Santa Monica, CA: Roundtable Publishing, 1986.

Robinson, James Lee. “Tom Bradley: Los Angeles’ First Black Mayor.” Ph.D. thesis, University of California at Los Angeles, 1976.

Sonenshein, Raphael J. Politics in Black and White: Race and Power in Los Angeles. Princeton, NJ: Princeton University Press, 1993.

Brice, Fanny

(1891–1951)

Actress, singer, and comedienne, Fanny Brice won a following in almost every branch of American show business. During her four decades as a performer, she appeared in burlesque and vaudeville, drama and musical revues (including nine Ziegfeld Follies between 1910 and 1936), film and radio. Toward the end of her long career, she became radio personality “Baby Snooks,” and that is the role for which she is most often remembered. Yet “Snooks” was only one of many comical creations with which Brice delighted her audiences.

Like many of her contemporaries, Brice was a first-generation American. Born on Manhattan’s Lower East Side to Charles and Rose (Stern) Borach, she spent her childhood in Newark, New Jersey, but returned to Brooklyn with her mother and three siblings after her parents separated around 1903. Encouraged by her success in neighborhood amateur night contests, she decided on a career in show business and spent three years in burlesque. Appearing in the “Transatlantic Burlesquers” (1907–1908) as chorus girl Fannie Borach, she became Fanny Brice, the name she would use for the rest of her life, in “The Girls from Happyland” (1908–1909). While performing in “The College Girls” the following year, she attracted the attention of producer Florenz Ziegfeld, Jr., who hired her for his “Follies” of 1910. She starred in six more editions of the “Follies” through 1923, then left Ziegfeld after a contract dispute to join Irving Berlin’s “Music Box Revue” (1924).

A popular vaudeville performer, Brice was unsuccessful in dramatic roles in “Why Worry?” (1918) and “Fanny” (1926), as well as in the musical “Fioretta” (1929). Although she made six movies beginning with “My Man” (1928), film stardom eluded her, and she said she never felt comfortable in front of the camera. She appeared in two musical revues created by her third husband, Billy Rose, “Sweet and Low” (1930) and “Crazy Quilt” (1931), and achieved her greatest stage success in two posthumous editions of the Ziegfeld “Follies” (1934 and 1936), produced by the Shuberts. Having moved to Hollywood in 1937, she finally won the national audience she desired with a popular weekly radio show. She continued happily wreaking havoc as “Snooks” until May 24, 1951, when she had a stroke and died five days later at age 59.

In an era when ethnic comedy was the norm, Brice built her career on a Yiddish accent, mobile face, and wonderfully expressive body. All her characters depended on deft parody, broad physical humor, and, with the exception of “Snooks,” an accent used for comic effect. Whether spoofing ballerinas, fan dancers, opera singers, silent film stars, evangelists, or nudists, she was a brilliant clown whose flair for zany comedy made her special.

In addition to Billy Rose, whom she married in 1929 and divorced in 1938, Brice had two other husbands. The first, Frank White, was a barber whom she married in 1910, divorced in 1913, and with whom she probably never lived. The second, Jules W. “Nick” Arnstein, whom she married in 1918 and divorced in 1927 because of his flagrant infidelity, was her great love and the father of her two children, Frances (1919–1992) and William (b. 1921). The stage and screen musical Funny Girl and its film sequel Funny Lady are loosely based on Brice’s life.

Barbara W. Grossman

References

Grossman, Barbara. W. Funny Woman: The Life and Times of Fanny Brice. Bloomington: Indiana University Press, 1991.

Katkov, Norman. The Fabulous Fanny: The Story of Fanny Brice. New York: Knopf, 1953.


Page 103

Broadacre City

During his last 30 years of life, Frank Lloyd Wright’s work was directed by his vision of a new city form in which urban functions would be distributed over a rural setting. The Disappearing City (1932) proclaimed that car, telephone, and radio were dissolving the old, concentrated metropolis. In 1935 he displayed a model of a representative section of Broadacre City, where industry spread along motorways and workers of every kind raised some of their own food. He expanded and defended his vision in When Democracy Builds (1945) and The Living City (1958). Though Wright’s city has been labeled utopian, today’s exurbias embody many of its features—if not its values.

Wright denied that his city was utopian because it was already taking shape, unnoticed, in the open spaces along America’s highways—but haphazardly. In The Living City, he asked, “Why not plan it?” For Wright, planning did not mean drawing ground plans and elevations, or writing zoning ordinances. A plan must integrate design with principles of value. In his books and in signboards accompanying the model, Wright proclaimed those values—civilization, individualism, spiritual integrity.

Though the design of Broadacre City afforded every citizen at least an acre of ground, it was neither agrarian nor antitechnological. It retained the city’s manifold resources, scattering factories and skyscrapers across the landscape, providing regional markets and local centers of culture, entertainment, and education. Broadacre was a city, Wright insisted: telecommunications and sophisticated motorways put each citizen within reach of all the wealth of civilization, previously available only in dense urban centers. There was, however, little social structure in his city. “The true center” of Broadacre, he wrote in The Living City, was “the individual in his … family home.” Wright’s essays on the city include polemics against threats to personal selfhood—conformity, class conflict, the subordination of life to labor—all of which he attributed to urban concentration and those economic and political predators who thrived on it.

Wright always paired “decentralize” with “reintegrate.” He presented Broadacre as a remedy to America’s social disunity and spiritual demoralization. Farmers, machinists, artists, and shop owners all are neighbors on the land, whether they live in self-built houses on single-acre plots, small farms with more complex buildings, luxury homes near country clubs, or apartment buildings. Moreover, he saw the household, on its freehold, as a setting in which each individual could regain spiritual wholeness, reunited with family, nature, and creative work. And for Wright himself, Broadacre became a name for his own inward space, a forum where his ideas all gathered together, a landscape for many of his unrealized buildings.

Like many utopias, Broadacre City is a symbol of harmony and an occasion for polemics against disintegration. But it is not utopian in the sense of “irrelevant.” Wright’s proposal drew upon other radical architectural and social thinkers of the Depression Era; and the urbanists and planners of today continue to debate its relevance—if not as a specification, then as a conceptual model. For the city is disintegrating, with social and moral consequences unimagined by Wright, and exurbia is spreading without plan or humane value.

James Dougherty

References

Alofsin, Anthony. “Broadacre City: The Reception of a Modernist Vision, 1932–1988.” Center: A Journal for Architecture in America 5 (1989): 5–43.

Rosenbaum, Alvin. Usonia: Frank Lloyd Wright’s Design for America. Washington, DC: Preservation Press, 1993.

Wright, Frank Lloyd. The Living City. New York: Horizon Press, 1958.

Brookline, Massachusetts

Long renowned as one of Boston’s elite suburbs, Brookline is three miles west of the city center. Originally an outlying part of Boston called Muddy River, Brookline was set aside as a town in 1705, and prominent Bostonians began establishing country estates there even before the Revolution. Despite its proximity to Boston, Brookline remained a sparsely populated agricultural community well into the nineteenth century.

Suburbanization came quickly in the 1840s and 1850s, the population growing from 1,682 in 1844 to 5,164 in 1860. The construction of a branch railroad to Brookline Village in 1848 enabled hundreds of commuting businessmen and professionals to move there. Rapid growth also attracted many poor Irish Catholic immigrants seeking work as servants and laborers. Almost nonexistent in 1844, Brookline’s Irish-born community made up 24 percent of the town’s population by 1850.

In 1873 Brookline became the first suburb of Boston to reject annexation. Although the town had less than 7,000 inhabitants, it already boasted excellent schools, a public library, a paid police force, gas lighting, and playgrounds. Much of Brookline’s reputation derived from its gracious estates owned by scions of famous Boston families like the Cabots, Lowells, Lawrences, and Amorys, although upper-middleclass households were much more numerous. At the same time, 48 percent of households were headed by blue-collar workers. Largely absent from Brookline were the lower-middle classes who dominated nearby streetcar suburbs like Dorchester and Somerville. Formal and informal controls segregated most of the Irish working class onto a limited number of streets and kept cheaper construction away from elegant areas.


Page 104

The reconstruction of Beacon Street into a Parisian-style boulevard in the late 1880s touched off a building boom that rapidly transformed northern Brookline into a built-up suburb of nearly 20,000 persons by 1900. The men who launched the Beacon Street project, developer and subsequent streetcar magnate Henry M. Whitney and landscape architect Frederick Law Olmsted, were only two of the prominent persons who lived in Brookline near the end of the nineteenth century. Among others were financial publisher Henry V. Poor, art collector Isabella Stewart Gardner, industrialist Edward Atkinson, poetess Amy Lowell, and architect Henry H. Richardson. Brookline’s excellent schools and efficient town government commanded national attention.

Brookline continued into the twentieth century without losing its elite character. In accordance with its long tradition of guiding growth, Brookline became one of the first municipalities in Massachusetts to adopt bylaws to control zoning and subdivision. After 1915, Brookline also gained a significant middle-class Jewish community. The older working-class neighborhoods once inhabited by Irish immigrants did not expand after 1900, and some of them were destroyed by urban renewal projects after World War II.

Brookline today remains as desirable a suburb as it was a century ago. In 1990 its population was 54,718. While its median family income of $61,799 was lower than that of many newer, more exclusive, and wealthier suburbs, it was still nearly twice that of neighboring Boston. And the median house value reported, $377,800, was exceeded by only four other suburbs, all of them much smaller in population. Unlike the newer suburbs, Brookline has maintained some of its diversity: nearly 9 percent of its population was below the poverty line, 3 percent of the population was black, and 8 percent Asian. In addition to being the birthplace and boyhood home of President John F. Kennedy, it is also the lifelong home of former Massachusetts governor and presidential candidate Michael S. Dukakis.

Ronald Dale Karr

References

Curtis, John Gould. History of the Town of Brookline, Massachusetts. Boston: Houghton Mifflin, 1933.

Karr, Ronald Dale. “Brookline and the Making of an Elite Suburb.” Chicago History 13 (1984):36–47.

Building Regulations

Building regulations are one of the great, neglected influences on the modern city. They determine what can be built, where, and in what manner. In the process, they shape the urban landscape and the operations of the construction industry. In some countries, their influence is quite widely appreciated. In England, for example, a model regulation of 1877 gave its name to a whole class of “bylaw” housing. In North America, however, the more varied character and impact of building controls has discouraged sustained interest in the subject.

The regulation of construction can be regarded as a distinctively urban practice, for it is largely a response to some of the problems of uncontrolled urban development. Most important of these is the risk of fire, an especially serious issue in North America owing to the early prevalence of wood construction and the rarity of tile roofs. In the nineteenth century, most major cities in North America experienced at least one serious conflagration, the worst being that which destroyed much of Chicago in 1871. By the turn of the century, all major and most minor cities had introduced regulations to prevent, and inhibit, the development of fires. Typically, this took the form of prohibiting wood construction within so-called fire limits, which included the downtown but did not extend to the city limits.

The risks associated with fires depended greatly upon the availability of water. A massive boom in the construction of water systems before World War I reduced the political pressure to extend fire limits farther.

In the late nineteenth century, concern over sanitation and public health inspired other types of regulations, such as those that sought to ensure minimum amounts of space and ventilation in tenements, as well as in factories and offices. Tenement reform attracted a good deal of attention from contemporaries, as it has from later scholars. Tenements, however, were common in only a few cities, and even there they were concentrated in central areas where land costs were highest.

After the turn of the century, most new construction occurred in suburbs where the regulation of construction varied widely and was often completely absent. Some affluent suburbs prohibited frame construction altogether and imposed expensive restrictions on construction in other ways. A large part of their goal was to raise the minimum cost of construction and hence to achieve a measure of social exclusivity. To the same end, in many cases regulations were imposed privately by land subdividers and developers as a way of maximizing the value of their subdivisions. In contrast, industrial suburbs and unincorporated fringe areas often lacked regulations of any kind.

This situation began to change significantly during the 1920s. In 1921 the Department of Commerce introduced a national building code, and other agencies, including the National Board of Fire Underwriters, published influential guidelines. No agency could compel adoption of its code, but many municipalities used one of the standard codes as a guide. Usually they adapted it to local circumstances, often by inserting clauses to placate local suppliers or organized tradesmen. Then, starting in the 1930s, federal housing leg-


Page 105

islation made it difficult to obtain a mortgage on property that did not conform to new Federal Housing Administration (FHA) standards. This put indirect pressure on laggard municipalities to regulate. Even so, as late as 1949, a survey by the National Bureau of Standards found that among places with a population of at least 2,500, three out of ten had no code whatsoever. A great deal of uncontrolled construction was still taking place, especially in small towns and fringe areas.

Today, building regulations are virtually ubiquitous in metropolitan America, although they vary greatly in their provisions despite the existence of national guidelines. In recent years, aesthetic considerations have become increasingly important, not only in areas designated for historic preservation but also in new subdivisions. As in earlier decades, aesthetic criteria are often used to accomplish social goals, for higher standards almost invariably cost more.

As they have been introduced, revised, and enforced, building controls have had various consequences for city life. Their most visible impact has been to create a more standardized landscape. Unregulated areas typically contain buildings that are diverse in terms of size, construction materials, street setbacks, and architectural style. In fact, given the difficulty of obtaining documentary evidence on the subject, the present landscape provides one of the best clues to the presence or absence of regulation in past times. In contrast, regulated districts often appear homogenous—safe but, depending upon one’s point of view, dull.

Less visible, but no less important, has been the effect of regulation upon the construction industry and housing affordability. These effects are poorly understood and in some respects contradictory. When federal housing legislation was enacted in the 1930s, policymakers attempted to modernize the housing industry by encouraging prefabrication and large builder-developers. They soon recognized that diverse and outdated building regulations were one of the main barriers faced by these groups. Despite decades of effort to standardize codes, the same is still true. At the same time, the very existence of regulations has generally discouraged owner-building. Until the early 1950s, it was common for households, and especially blue-collar workers, to build their own homes. Regulations do not make this impossible, but it is nevertheless difficult. In the late 1940s and early 1950s, especially, lumber dealers helped owner-builders meet federal construction guidelines by providing plans, kits, and advice. By meeting these guidelines, owner-builders qualified for FHA loan guarantees, which in turn made their patronage attractive to lenders. But in general, regulations have discouraged owner-building by mandating minimum standards of construction that are too costly for the families in question and by requiring skills that few possess. It seems that the diversity of codes has generally favored the small contractor at the expense of the owner-builder.

Once instituted, building regulations often mandate materials and methods that become outdated. The task of revising a local code is difficult and politically fraught. For these reasons, the trend in recent decades has been toward “performance” codes that specify what standards (in terms of load-bearing ability, for example) must be met, rather than methods that must be used. Even so, although building regulations have certainly made North American cities safer, they have also added unnecessarily to the cost of housing.

Richard Harris

See also

Height Restrictions; Zoning.

References

Cooke, Patrick, and Robert M. Eisenhard. A Preliminary Examination of Building Regulations Adopted by the States and Major Cities. Washington, DC: National Bureau of Standards, 1977.

Gaskell, S. M. Building Control: National Legislation and the Introduction of Local Bye-Laws in Victorian England. London: Bedford Square Press, 1983.

Harris, Richard. “The Impact of Building Controls on Residential Development in Toronto, 1900–1940.” Planning Perspectives 6 (1991): 269–296.

Vitale, Edmund. Building Regulations: A Self-Help Guide for the Owner-Builder. New York: Scribners, 1979.

Bulfinch, Charles

(1763–1844)

Between 1787 and 1817 Charles Bulfinch had more influence on the physical contours of Boston than any other single person would ever possess. Most famous as the architect of individual buildings such as the Massachusetts State House and many elegant houses on Beacon Hill, Bulfinch was also chairman of Boston’s board of selectmen; its chief of police; its designer; and its inspector of schools, prisons, streets, bridges, wharves, and other civic buildings. He beautified its Common, consulted with real estate developers about its design, and envisioned a Federalist city oriented to merchants and their needs. As Harold and James Kirker declared in Bulfinch’s Boston, Bulfinch “returned from Europe in 1787 to a provincial capital lagging far behind New York and Philadelphia in style and improvement; when he left thirty years later Boston was the most perfect architected city in the nation.”

Bulfinch was born in Boston on August 8, 1763, to a distinguished extended family that the Revolution split between Tories who returned to England and moderates who laid low and survived the war with their estates and fortunes intact. In college during the war, Bulfinch received a Master of Arts degree from Harvard in 1784 and then continued his education with travel in England and on the Continent. When he returned home, he found himself comfortably in the midst of a city no longer controlled by revolutionaries.


Page 106

Back in power once again were pragmatic, Anglophilic merchants who appreciated Bulfinch’s orderly, elegant, architectural tastes rooted in the neoclassicism of Robert Adam and William Chambers. Massachusetts Magazine reported that “to a good natural genius and a liberal education, having added the advantages of a tour through Europe,” Charles Bulfinch “has returned to adorn his native town and country.” When a failed real estate venture destroyed Bulfinch’s personal finances, his Federalist friends converted him into a salaried public servant. A humble and hardworking man, Bulfinch accepted every office from inspector of sewers to master of ceremonies that subsequently came his way, and from a small office in Faneuil Hall he tried to guide the city’s expansion.

Although the mundane work of widening and paving streets and supplying them with lights and sidewalks probably benefited the most people directly, the central work of Bulfinch’s career was transforming the Common from a neglected cow pasture into the finest urban park in post-Revolutionary America. He fashioned the boundaries of the Common into “a new social focus” for the city. On the northeast side, he lowered Beacon Hill and built a cluster of houses below the Massachusetts State House for families on the edge of the ruling elite who preferred living in a semirural environment. Bulfinch’s plan to gratify their desires was never fully realized, especially his plan to make Mount Vernon Street into the grandest part of the district. Beacon Hill, however, still remains a monument to his influence.

On the southeast of the Common, Bulfinch transfigured Park Street after he removed an almshouse, granary, and workhouse. Bulfinch obtained an ordinance restricting the height and style of buildings, then he designed eight houses ascending the hill and meeting another of his houses across from the State House, which he had also designed. Bulfinch defined the southwest boundary of the Common when he laid out Colonnade Row. Bringing newer South Shore money into the Common to balance Beacon Hill and the North Shore money of Park Street, this row of houses united uniform height and similar design with a long colonnade. With three distinct residential boundaries completed by 1812, Bulfinch achieved the conception he had begun in 1803 by creating Charles Street on the northwest border of the Common as “a broad and spacious Street, which would promote the health of the Inhabitants, and the convenience of the invalids.”

In 1793 Bulfinch began another great neighborhood design in Franklin Place, a few blocks south of the Common. This was almost certainly the first unified housing development designed in America and was patterned on what Bulfinch had seen in Bath on his travels in England. He originally planned two monumental crescents of row houses to stand opposite each other, but only one of them was built, the Tontine Crescent. Across the street, Bulfinch eventually designed a set of four double houses. In this development, Bulfinch envisioned a cultural center for merchant Boston. He provided rooms for the Boston Library Society and the Massachusetts Historical Society in the central pavilion, and he provided a theater and church at the end of the block.

The Colonnade was destroyed in 1855 and Franklin Place in 1858, but Bulfinch’s Common, Beacon Hill, and Park Street did survive. In fact, they more than survived, for they define Boston architecturally and culturally in the mind of most Americans. Thomas Jefferson’s embargo and the War of 1812 ended the dynamic city growth that inspired Bulfinch’s many projects in Boston.

In 1817 President James Monroe summoned Bulfinch to finish the capitol building in Washington, D.C. Before he died in 1844, Bulfinch retired to Boston. His granddaughter, Susan Ellen Bulfinch, wrote and compiled The Life and Letters of Charles Bulfinch, Architect (1896), and Charles A. Place followed with Charles Bulfinch, Architect and Citizen (1925). Place correctly emphasized that Bulfinch was both an architect and a citizen who devoted himself to Boston for 30 years. “Few men,” wrote Mayor Josiah Quincy in 1844, “deserve to be held by the citizens of Boston in more grateful remembrance.”

Rick Kennedy

References

Bulfinch, Charles. The Life and Letters of Charles Bulfinch, Architect with Other Family Papers. Susan Ellen Bulfinch, ed. Boston: Houghton Mifflin, 1896.


Page 107

Kirker, Harold. The Architecture of Charles Bulfinch. Cambridge, MA: Harvard University Press, 1969.

Kirker, Harold, and James Kirker. Bulfinch’s Boston. New York: Oxford University Press, 1964.

Place, Charles A. Charles Bulfinch, Architect and Citizen. Boston: Houghton Mifflin, 1925.

Bungalow

Although almost every type or style of house has been called a bungalow at one time or another, it seems best to start with the dictionary definition—“a usually one-storied house … characterized by low sweeping lines and a wide veranda” (Webster’s New Collegiate Dictionary)—and go on from there. The term itself refers to its origins as a typical native dwelling in the Indian province of Bengal, now the independent country of Bangladesh. As is obvious, the house type and the name of the region have the same root in the Bengali language. In the seventeenth century and later, the “bangla” or “ban-ga-la,” the Bengali house usually with a thatched roof, was adapted by the British conquerors to their own requirements as a dwelling place for colonial administrators. Bungalows were erected first as summer retreats in the Himalayas and later in compounds near cities. The association with resort living as well as with early suburbs would have consequences for the future history of the bungalow.

The British exported the bungalow, now with a porch or verandah and all the accouterments of the British style of life, to all parts of the Empire. Other imperial powers adopted the house type, and bungalows began appearing all over the world but especially in Western Europe, where they served first as economical second homes near a lake or the seashore and finally, in the late nineteenth century, as a type of dwelling for the burgeoning “streetcar suburbs” near major cities.

The term and the house type both reached the United States sometime in the 1880s, the first reference appearing in a Boston newspaper of a bungalow being built on Cape Cod. Soon, other mentions were made of bungalows on the East Coast and in the Midwest, but the real popularity of the bungalow during the first four decades of the twentieth century was in California, where it satisfied the young, the retiree, the invalid, and the worker of modest means as a place to live that was close to nature, easily affordable, and eminently respectable. Furthermore, it had style, or rather styles, for while a mixture of Asian and Swiss motifs was usually identified as a “California bungalow,” the simple house type could be used as a basis for the application of a variety of images, very often Spanish in origin.

Every city in the United States acquired California bungalows, especially during their growth in the 1920s, but by that time bungalows also began to be thought of as quaint, too modest to be considered to possess any “architecture.” Nevertheless, while the term was dropped, the type lived after World War II in the vogues of the “Cape Cod cottage” and the ranch house.

Robert Winter

References

King, Anthony D. The Bungalow: The Production of a Global Culture. London and Boston: Routledge and Kegan Paul, 1984.

Lancaster, Clay. The American Bungalow. New York: Abbeville Press, 1985.

Winter, Robert. The California Bungalow. Los Angeles: Hennessey & Ingalls, 1980.

Burgess, Ernest W.

(1886–1966)

One of the founding members of the Chicago School of Sociology, Ernest W. Burgess was born in Tilbury, Ontario, in 1886 and died in Chicago, Illinois, in 1966. He was part of the first generation of graduate students trained in sociology at the University of Chicago, and after brief teaching stints at Toledo, the University of Kansas, and Ohio University, he returned to teach at the University of Chicago in 1916 and remained there until he retired in 1952. When he returned to Chicago, he became an active collaborator with Robert E. Park, a scholar some 22 years senior to Burgess. The two men worked together on a number of important undertakings, ranging from the creation and instruction of courses in sociology to the publication of important works on sociology as a science and on the study of urban centers.

The writings of Burgess and Park about the city have greatly influenced research by social scientists on the nature of urban areas and the urbanization process in general. Burgess became most closely identified with an article published in a 1925 collaborative volume on cities with Park and Roderick D. McKenzie. The article provided a portrait of the physical and social characteristics of Chicago, although the authors claimed the portrait could serve as a model for the growth of any city. Consisting of a set of concentric circles, which began with a center called the “Loop,” the model provided a map of five key zones that encircled the city. There were, altogether, the “loop”; the “zone in transition”; the “zone of workingmen’s homes”; the “zone of better residences”; and the “commuters’ zone.”

Moreover, Burgess went into greater detail about the social composition of the various zones. Thus, for example, the most central part of the city consisted of the financial district, where the daily movement of people was the greatest and where land values in the city were the highest. Certain ethnic areas were to be found located among the various zones, including an area Burgess identified as Little Sicily. Finally, at the farthest remove from the center of the city were areas of apartments and restricted residential developments, sites where many of those who worked in the central part of the city lived.


Page 108

This model of the city was intended to convey a kind of social ecology to the nature of cities and how they developed. Burgess claimed that over time cities expanded, and new groups and interests increasingly invaded and provided the momentum for the city’s expansion. In addition, he suggested, there was a pattern of succession in the social development of each zone; over time, different groups moved into and came to dominate particular zones.

In general, these patterns of growth and development drew upon an ecological imagery that reflected the ideas of both Park and of Burgess and provided the research agenda for the study of the city at that time at the University of Chicago. The underlying themes to this imagery maintained that there was a continuous process of organization, disorganization, and reorganization as cities grew. Distinctive social groups experienced those processes as did the spatial and social structure of the city itself.

Burgess concluded this famous article by noting that various pieces of research were then under way within the Department of Sociology that went into depth on groups and life at various points in the social space of the city. Here he referred to a variety of works that would later become famous accounts of their own, among them research by Nels Anderson on the hobo and Frederic Thrasher on gangs. Ultimately, a large series of monographs would be published by the University of Chicago that furnished intimate detail on the rich variety of life in the city.

Burgess continued to work in close association with Park until the latter man died in 1944. Park provided much of the intellectual inspiration for the developments of the Chicago School of Sociology, particularly its urban branch, whereas Burgess specialized in administrative and institutional efforts. He became president of the American Sociological Association, chair of the Department of Sociology at Chicago, and editor of the American Journal of Sociology, a periodical founded and still published at the University of Chicago. Moreover, he left an important legacy in his influence on the many graduate students who passed through the department, men and women such as Everett Hughes who later would go on to considerable achievement themselves.

Anthony M. Orum

See also

Central Business District; Chicago School of Sociology; Concentric Zone Theory; Park, Robert Ezra; Wirth, Louis; Zone in Transition.

References

Bogue, Donald J., ed. The Basic Writings of Ernest W. Burgess. Chicago: Community and Family Study Center, 1974.

Bulmer, Martin W. The Chicago School of Sociology. Chicago: University of Chicago Press, 1984.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Burlesque

To contemporary Americans, the term burlesque is likely to evoke a set of images associated with the landscape of urban, working-class leisure between the two world wars: the emblematic female performer of burlesque, the stripper; gawking male spectators crowded around the runway; baggypants male comics; and candy butchers hawking boxes of stale sweets containing saucy French art poses. This historically frozen, nostalgic iconography of burlesque has been solidified in popular memory by such plays and films as Gypsy, The Night They Raided Minsky’s, and Sugar Babies and by periodic resurrection of both the word “burlesque” and its associated icons in Las Vegas and Atlantic City casino revues. What this representation of burlesque belies is a much longer, dynamic, and complex historical association between burlesque and American cities.

As it would have been understood by a New York audience in the 1840s and 1850s, burlesque was a general category of comic theatricality whose principal thrust, as one commentator put it, was to turn serious drama upside down. Between 1839 and 1860, actor/manager/writers such as Thomas Mitchell, William Burton, and John Brougham travestied venerated works of tragedy, opera, and dance; lampooned the famous, notorious, good, and great; and, especially in the case of Brougham, at times infused the inversive and parodic burlesque form with stinging social satire. The formal vehicle for burlesque of this period was the rhyming couplet, its characteristic comic device the outrageous pun, and its rhetorical style an oscillation between enactment and direct address to the audience.

In Britain at the same time, burlesque had absorbed conventions of several other theatrical forms: music and dance from the extravaganza and, from the English tradition of pantomime, the “feminization” of the form through comic cross-dressing, especially the role of the “principal boy,” wherein the leading male role was played by the leading female member of the troupe. In the autumn of 1868, a five-person theatrical troupe, headed by Lydia Thompson, brought this brand of burlesque to New York City, and in doing so, changed both the meaning of “burlesque” for American theatergoers and the form’s place in American theatrical culture.

Thompson adapted popular English burlesques for middle-class New York audiences by introducing topical and local allusions and reworking the lyrics of popular songs while preserving the form’s poetic structure and punning humor. What most startled and, initially at least, delighted audiences of urban middle-class men and women, first at Wood’s Theater and then at the city’s premiere theatrical venue, Niblo’s Garden, was the appropriation of the burlesque form by cross-dressing, slang-spouting, irreverent, revealingly costumed women. Thompson’s troupe of “British Blondes”


Page 109

was the most popular attraction on the New York stage during the 1868–1869 theatrical season and drew huge crowds at leading theaters across the country during two subsequent national tours. However, the gender-transgressive, inversive, and spectacular character of Thompsonian burlesque also prompted vehement opposition from ministers, editorialists, and even women’s rights activists. Burlesque in this discourse was recast as the “leg show” and the “nude drama,” and burlesque performers as but a step removed from prostitutes.

Although Thompson and her imitators continued to perform her brand of burlesque in both Britain and the United States during the next decade, the form was transfigured and socially repositioned in America within a few years of her New York debut. Beginning in 1870, dozens of “female minstrel troupes” combined the parodic humor and feminized spectacle of burlesque with the tripartite formal structure of the blackface minstrel show to produce a new hybrid that increasingly supplanted Thompsonian burlesque in America. As performed by itinerant troupes in cities across the country between 1870 and 1890, burlesque consisted of an ensemble “first part,” in which (white) female performers substituted for (white) blackface minstrels in comic repartee; followed by an “olio” of individual variety acts; and concluding with an afterpiece or burlesque—an ensemble sketch comedy that frequently continued the older burlesque tradition of ridiculing high-brow culture. The audience for this new form of burlesque consisted principally of urban working-class white men, although middle-class single and family men, farmers, and even a few intellectuals “went slumming” at burlesque theaters.

Like vaudeville and the “legitimate” theater, burlesque was consolidated as an oligopolistic show business industry by about 1900. Its principal theaters were organized into two competing “wheels” or circuits, around which burlesque troupes moved from city to city. Burlesque’s industrial high-water mark occurred around 1910, when 70 touring companies played at more than 100 theaters, and the “industry” employed some 5,000 workers. With the exception of San Francisco, burlesque was largely an East Coast and Midwest phenomenon, and, for the most part, a feature of large cities. Most burlesque theaters by this time were located in “tenderloin” districts, near saloons, arcades, and other venues for working-class male leisure culture, although a few (Chicago’s Star and Garter, Brooklyn’s New Empire, and Manhattan’s


Page 110

Columbia) rivaled first-class vaudeville theaters in their scale and appointments.

In the 1890s, burlesque’s minstrel-show format dropped away, and the form became centered around the spectacle of the eroticized and increasingly revealed female body. Within months of the American debut of the belly dance on the midway of the Chicago World’s Fair in 1893, the “cooch” or “hootchy-cooch” dance became a feature of burlesque performances. The “cooch” gave way to the jazz-based shimmy in the 1910s, and in 1917 Morton Minsky introduced the runway as a device to bring performer and spectator into the same space. Burlesque now consisted of female sexual display alternating with male comedy acts. So bifurcated were the appeals of burlesque between the mute gyrations of female dancers and the verbal humor of male comics that a new term had to be invented for a female performer who spoke—she was dubbed the “talking woman.”

From the turn of the century until its death as a viable show business form in the 1930s, burlesque’s existence depended on an increasingly difficult negotiation of erotic spectacle and civic tolerance. Burlesque had to compete with other theatrical forms that featured the revealed female body, in particular the revue, popularized after 1907 by Florenz Ziegfeld in his annual “Follies,” which made the seminude chorus girl an acceptable feature of bourgeois entertainment culture. By the 1920s, movie theaters were drawing away other segments of burlesque’s working-class audience, not on the basis of sexual display but entertainment value—for 10 cents one could see a three-hour program of films and live entertainment in an architecturally fantastic picture palace.

The response of one faction of the burlesque industry was to push the limits of erotic display. The striptease was introduced as a part of this strategy around 1917 and became the basis for “stock” burlesque made famous by the Minsky family of New York burlesque entrepreneurs. But the more burlesque theaters touted the erotic appeals of their shows, the more they provoked scrutiny from civic authorities and opposition from property owners’ associations and antivice groups. In New York, the industrial hub of burlesque, theater owners fought continual battles with municipal government between 1925 and 1937, when the LaGuardia administration suspended all burlesque theater licenses. Burlesque survived into the 1940s in other cities (particularly those serving large armed-services populations), but with New York theaters barred even from using the word “burlesque,” the form was essentially brain-dead after 1937.

The legacy of burlesque can be seen in film, radio, and television comedy from the 1930s to the 1950s, as a generation of male comics (among them Red Buttons, Phil Silvers, Abbott and Costello, and Jackie Gleason) honed their skills in burlesque’s rough-and-tumble sketch-comedy tradition. For female performers, the legacy is more complicated and problematic. With only a few exceptions (Ann Corio and Gypsy Rose Lee), twentieth-century female burlesque performers found it impossible to be recuperated within more mainstream entertainment culture. A large part of Thompsonian burlesque’s fascination lay in its showcasing of inversive feminine insubordination. But, as this aspect of burlesque withered with the centering of the form on the objectified female body, the spirit of the “unruly woman” that so infused early burlesque was diverted into other forms. Lydia Thompson is the figurative grandmother of Sophie Tucker and Mae West and the great-grandmother of Madonna and Roseanne.

Robert C. Allen

See also

Brice, Fanny; Vaudeville.

References

Allen, Robert C. Horrible Prettiness: Burlesque and American Culture. Chapel Hill: University of North Carolina Press, 1991.

Corio, Ann, with Joseph Dimona. Burlesque. New York: Grosset and Dunlap, 1968.

Sobel, Bernard. A Pictorial History of Burlesque. New York: Putnam, 1956.

Zeidman, Irving. The American Burlesque Show. New York: Hawthorne Books, 1967.

Burnham, Daniel H.

(1846–1912)

Between 1880 and his death in 1912, Daniel Burnham was one of the leading architects in the United States, developing the tall office building, reorganizing architectural practice, and giving birth to modern American city planning. The firm of Burnham and his partner, John Wellborn Root (1850–1891), designed three of the most influential office buildings—the Rookery, the Monadnock Building, and the Women’s Temple—in effecting the transition from partial to complete metal framing of tall office structures. Their 1890 Masonic Temple was the first of the world’s tallest buildings to be highly touted as such.

While Root was principal designer of the firm’s rapidly expanding number and variety of commissions, and was responsible for such engineering innovations as the floating raft foundation, Burnham secured and negotiated with clients, planned office space, and engaged in design development and criticism. With this division of labor, Burnham, concurrently with the New York firm of McKim, Mead and White, established the modern practice of architecture by replacing the artist’s atelier or studio with the bureaucratically organized architectural firm that relied on a large number of draftsmen, engineers, and secretaries to design a wide range of complex modern building types. These developments accelerated after the untimely death of Root in 1891,


Page 111

the establishment of D. H. Burnham and Company, and Burnham’s additional responsibility as construction chief for the 1893 World’s Fair in Chicago.

All of the major eastern and midwestern architects, painters, and sculptors who collaborated in the design and decoration of the exposition recognized that Burnham’s skills at administration and coordination were crucial components in the extraordinary success of the fair’s architecture, particularly the expertly composed Beaux Arts buildings on the Court of Honor. Unfolding and developing the fair precipitated Burnham’s pursuit of heroically scaled city planning, even as his firm continued to produce some of the country’s most distinctive office buildings, particularly the 1894 Reliance Building and the 1903 Flatiron Building, the second of the world’s tallest buildings.

Beginning with his brilliant 1896 plan for Chicago’s lakeshore, Burnham directed the preparation of plans for many cities, including downtown Cleveland, San Francisco, and Manila and Baugio in the Philippines. For the 1901 replanning of Washington, D.C., Burnham persuaded the Pennsylvania Railroad to move its terminal and viaduct away from what became the Mall, and he designed the first of the nation’s three great neoclassical union stations. His culminating achievement, the 1909 Plan of Chicago combined exhaustive research, innovative publicity techniques, unforgettable illustrations, and a vigorous text. All of these elements played key roles in implementing much of what was distinct in Chicago’s urbanism, including its comprehensive forest preserve system, the double-decked downtown streets, the Grant Park cultural center, and more than 12 miles of stunning lakeshore park and inlets.

Edward W. Wolner

References

Doumato, Lamia. Daniel Hudson Burnham. Monticello, IL: Vance Bibliographies, 1980.

Hines, Thomas S. Burnham of Chicago: Architect and Planner. New York: Oxford University Press, 1974.

Moe, Christine. Daniel Hudson Burnham, Architect and Planner. Monticello, IL: Vance Bibliographies, 1980.

Buses

As the most ubiquitous part of mass transportation in the United States, the bus hardly needs definition. Some 41,000 transit buses serve almost all of the major cities of the country. The typical bus used for local transit is diesel-powered, about 40 feet long and 8 feet wide, seats 45 to 55 passengers, and accommodates up to 50 more people standing. In most cities, these vehicles furnish the only mass transit, but in a few larger cities they are combined with rail rapid transit and commuter trains. Altogether, buses account for about 52 percent of urban mass transit passenger miles in the United States, with rail transit carrying most of the rest.

Although they figure importantly in parts of larger American cities, urban and suburban buses carried only 1.1 percent of all passenger travel in the United States in 1991, compared to about 90 percent moved by the automobile. Intercity buses carried another 0.65 percent. In an era of school busing and large, centralized schools, school buses are more important than local and intercity buses put together and carry 2.2 percent of total urban travelers.

Buses make their greatest impact in the parts of large metropolitan areas that developed before 1930. Here they operate according to published schedules along designated routes on surface streets. They stop every few blocks to pick up or discharge passengers, many of them less affluent and more often than not female. Routes usually converge on historic central business districts and often provide dense coverage and frequent service. In such areas, urban transit, including both buses and trains, carried 21 percent of all urban travel in 1970. By 1980, however, this number declined to only 16 percent, largely because more women had joined the labor force and purchased automobiles.

Buses (and rapid transit trains) also do relatively well in carrying sometimes affluent commuters from distant suburbs to old central cities. In many larger metropolitan areas, express buses travel along freeways between central business districts and distant suburbs. In a few large urban areas with heavy employment in their central business district, commuter buses operate on special lanes of expressways reserved for buses and car pools. In these markets, bus and rail service attracted 11.6 percent of all travel in 1970 and still moved 11.4 percent of the much larger number of commuters in 1980.

Buses have been less successful in the largest and most rapidly growing type of metropolitan travel: that which is done completely within suburbs. Although bus service that might serve this kind of movement has expanded rapidly since 1970, the transit share of the intrasuburban market fell from 4 percent in 1970 to 2 percent in 1980.

Buses also serve several nontraditional roles. Many transit authorities have operated small buses and vans in dial-a-ride services for elderly or disabled persons for over two decades, and the Americans with Disabilities Act now requires all transit agencies receiving federal funds to do so. About 6,300 small buses and vans now provide this service. Some large employers also charter private buses to bring workers from distant points; and in some of the largest metropolitan areas, groups of commuters charter buses to take them back and forth from jobs in central business districts. Rental car agencies, hotels, and public and private parking bodies also provide specialized van and bus services that connect them with customers in airports. At many larger airports, private


Page 112

van and bus companies sell their services to passengers who prefer leaving their cars at home rather than driving and parking at an airport. Finally, one must not overlook the common school bus.

Buses have had little impact on the evolution of American cities or suburbs; their primary importance has been providing a low-cost replacement for the streetcar as trolleys became less significant as a kind of urban transportation. After fighting jitneys and buses from World War I into the 1920s, urban streetcar monopolies began using buses late in the decade to extend service into new suburbs without having to lay track and build electrical power systems. Increasingly, they also began replacing lightly patronized streetcar lines with buses. By the 1930s, the profit margins of trolley systems had so declined that revenue from fares could no longer finance tracks, power systems, and the replacement or renewal of cars. Liquidators, the most notorious being National City Lines, then moved in. National City Lines, a holding company owned partly by General Motors, Firestone, and other automobile-related businesses, bought streetcar companies around the country from the mid-1930s through the late 1940s, scrapped most of the streetcar service, and replaced it with General Motors buses. Many urban critics argue that General Motors used its muscle to jettison America’s fine electric streetcar systems in favor of buses. Although there is some truth to this argument, it is also true that streetcar companies not taken over by National City Lines suffered a similar fate, indicating the existence of a more fundamental cause of their disappearance. This was the financial insolvency of streetcar companies at a time that the consensus about the necessity of streetcars to support continued development had disappeared. In some cities, central business district interests favored using public money to rehabilitate old streetcar systems, but powerful suburban developers, who considered such transit irrelevant, blocked their efforts. As a result, local governments failed to develop a cohesive policy for urban transit and by default allowed streetcar systems to be scrapped.

By the 1960s, large private monopolies continued to operate most transit service in the United States, but they used buses almost exclusively outside of New York, Philadelphia, Chicago, and Boston, which still had extensive rapid transit rail and commuter train systems. Through the previous two decades, private bus companies had barely remained profitable by raising fares and cutting service as traffic fell and costs rose. By the middle of the 1960s, when patronage had fallen 50 percent since 1950, it was clear that the industry could no longer sustain itself. With passage of the Urban Mass Transportation Act of 1964, municipalities and special government districts used federal grants to purchase private bus companies, buy new buses, and build new shops. Cities that still had them also renewed commuter rail and rapid transit lines. After the mid-1970s, some metropolitan areas used newly available state and federal money to build new rail transit lines. A few states, most notably California and New York, also provided substantial funding to subsidize the operation of buses. By the middle of the 1970s, public transit authorities had replaced private monopolies in virtually every city in the country.

Under public control, which saw most of the bus fleet renewed within a few years, fares fell, service reached into suburbs, and the number of riders began to recover in absolute terms, but not as a percentage of the total trips being made. Costs, however, rose dramatically, and by the early 1980s passenger fares covered only about one-third of the operating costs of transit systems, regardless of whether they were composed entirely of buses or had a mix of bus and rail service. Various subsidies, mostly from local taxes, covered the remaining two-thirds.

The future of buses is unclear. On the one hand, future demand remains problematic. Although decentralization of many cities is continuing rapidly and effectively reducing the demand for public transit, migrants are crowding into other cities and creating a new demand. At the same time, the real income of individual Americans has been declining. While one of its consequences, the two-worker household, generally stimulates greater decentralization, declining real incomes may eventually curtail the ownership and use of automobiles. At the same time, some developers, motivated by the Clean Air Act as well as by declining incomes, now believe that they need to create environments where forms of travel other than by private automobile are possible and where housing is supplied for nontraditional families. Such concerns are leading to suburban designs variously called neotraditional development, transit-oriented development, pedestrian-oriented development, and most generally, the


Page 113

new urbanism. At this point it is unclear how these will work out and whether they will influence the demand for transit. Academic planners remain skeptical.

On the other hand, the issue of cost will not disappear. Although transit fares now cover a somewhat greater share of total operating costs than they did in 1980, transit deficits present a significant burden to cities and states with sizable transit systems. For this reason, transit service has not expanded much in recent years and now faces the prospects of either cutbacks, breakups of the traditional public monopolies, or a combination of both. Some policy analysts charge that massive federal grants for rail systems have contributed to this problem, but all-bus systems have experienced runaway costs.

Often heralded as an ideal transit vehicle for sprawling American cities, the bus has rarely found a niche where it makes a significant transportation contribution except in old central cities, airports, and some services from suburbs to central business districts. Unless a solution is found to the high cost of public bus service, and a way is found for buses to serve the suburb-to-suburb market efficiently at the same time that denser suburban forms are introduced, the importance of the bus to American cities and suburbs will continue to decline into the foreseeable future.

Gregory L. Thompson

References

Adler, Sy. “The Transformation of the Pacific Electric Railway: Bradford Snell, Roger Rabbit, and the Politics of Transportation in Los Angeles.” Urban Affairs Quarterly 27 (1991): 51–86.

Jones, David R. Urban Transit Policy: An Economic and Political History. Englewood Cliffs, NJ: Prentice-Hall, 1985.

Busing

The contemporary movement for racial equality in America began in the schools, and during the 1960s and 1970s no word stirred up more explosive feelings than “busing.” The transportation of children across school district lines for the explicit purpose of desegregation was the most visible and controversial issue involving race in the United States. Before being limited by court decisions and federal practice, busing was the embodiment of government interference in the local affairs of citizens.

The tradition in education, especially pronounced in the South, to quote W. J. Cash in The Mind of the South, was “an intense distrust of, and indeed downright aversion to, any actual exercise of [governmental] authority beyond the barest minimum essential to the existence of a social organism.” In the years following passage of the 1964 Civil Rights Act, the Justice Department initiated 500 school desegregation suits, and the Department of Health, Education, and Welfare (HEW) brought 600 more actions to force nationwide desegregation compliance. The federal government issued strict guidelines governing hiring practices, unequal facilities, educational programs, and special activities for blacks. Many white parents reacted by pulling their students out of public schools and placing them in private academies or educating them at home.

The 1968 presidential election changed the federal approach to desegregation. Richard Nixon’s “southern strategy” emphasized the unequal yoke borne by school districts undergoing desegregation. A popular campaign speech cited the fact that only 12 HEW field investigators were assigned to northern cities, while over 50 examined southern school systems. After Nixon took office, southern politicians brought enormous pressure to bear on the president to make good on his promise to ease federal guidelines on school desegregation. Powerful Republicans such as Strom Thurmond and John Tower emerged from the White House saying that the president believed the government had gone too far in pushing school desegregation.

Black leaders countered the Nixon administration “go slow” strategy with statistics showing that the federal government was not doing enough to bring racial justice to the land. They argued that most schools were considered integrated if they accepted any black students, even if they remained overwhelmingly white. Federal officials suggested moving children around within school districts to meet racial standards, but exactly how this strategy would work was unclear and resented by white suburbanites. Shallow enforcement of desegregation standards by the federal government brought civil rights petitioners back into the arena where they had experienced their greatest triumphs, the federal courts.

The petitioners were rewarded by a court decision that mandated integration in public schools and produced a backlash of resentment by both black and white parents. The ruling in Swann v. Charlotte-Mecklenburg County in May 1971 established the pattern for busing in school districts across the nation. In a unanimous decision, the Supreme Court upheld the plan of a local district court using mathematical ratios as part of a scheme to end racial separation in the district. The court outlined the elements of an “acceptable” busing plan as: (1) busing outside the neighborhood could be required to achieve “effective desegregation,” (2) “pairing” and “gerrymandering” were introduced as alternatives to neighborhood schools, (3) the racial ratio of each school should reflect the racial composition of the entire school district, and (4) state antibusing laws that obstructed desegregation efforts were unconstitutional. Busing grew from the Court’s authorization to pair and group schools in noncontiguous parts of the district.


Page 114

School busing became the most controversial political issue of the time. George Wallace’s victory in the 1972 Florida presidential primary shocked political experts and revealed the deep resentment of Democratic voters about the new federal policy. White parents resented the moralizing attitude of the Court’s order; for them integration was “forced busing”—the moving of children around at will to satisfy an artificial standard of educational service. Black leaders spoke against the paternalism inherent in a policy that placed their children in the “better” schools of the suburbs.

The firestorm of criticism reached its crescendo in Boston, Massachusetts. The opening of school in the 1974–1975 academic year was marked by the presence of more than 300 state and 100 metropolitan police to help local officers maintain order. Thousands of South Boston residents jeered and threw stones at buses bringing students into predominately white neighborhoods. In September 1975, court-ordered busing in Louisville, Kentucky, resulted in 540 arrests.

The groundswell of public opinion against busing resulted in several landmark Supreme Court cases. Decisions in cases from Richmond and Detroit resulted in limited busing for schools within a school district, denying a proposed merger between city and county schools said to be required to meet acceptable desegregation standards. The decisions had the effect of limiting busing orders to circumscribed areas. During the 1980s busing faded from the public agenda. Other controversial social issues—prayer in the public schools, the content of sex education, and school vouchers among them—seemed more pressing and displaced racial integration, and busing, as the central problem confronting the public education system.

J. David Woodard

See also

Desegregation of Education.

References

Bell, Derrick A., ed. Civil Rights: Leading Cases. Boston: Little, Brown, 1980.

Kluger, Richard. Simple Justice. New York: Knopf, 1975.

Byrne, Jane N.

(1934– )

The first woman to be mayor of Chicago was born in 1934, the daughter of an Inland Steel executive, and spent her childhood in an upper-income, “lace curtain,” Irish Catholic family. Educated in Catholic schools, she married young and was soon widowed when her Marine husband’s plane crashed. Left with a 15-month-old daughter, she tried teaching school but neither that nor other jobs seemed satisfying.

She turned to politics and worked as a low-level aide in the Chicago office of John F. Kennedy’s presidential campaign in 1960. There, she caught the eye of the powerful political boss and mayor of Chicago, Richard J. Daley, who appointed her to a series of city jobs. In 1975, after he felt increasing pressure to open the Democratic Party to women, Daley appointed her cochair of the powerful Cook County Democratic Central Committee. After Daley’s death in 1976 Byrne publicly fought with Daley’s successor, Michael Bilandic, who fired her as commissioner of consumer affairs.

Without a job, no party backing, and only a shoestring budget, Byrne decided to challenge Bilandic and the machine heavyweights in the Democratic mayoral primary. All the pundits called this move an impossible dream, but in the early evening on January 13, 1979, snow began falling Thirty hours later, more than 20 inches had accumulated. The transit system was a rolling disaster, and stranded cars prevented snowplows from clearing the streets. After a freeze, the unplowed side streets turned into single-lane, rutted sheets of ice. Garbage remained uncollected, and the rat population soared. Meanwhile, the rapid transit system, overflowing with suburban passengers and running behind schedule, began to bypass inner-city stops and inconvenienced thousands of black commuters. The besieged mayor tried to deflect quizzical reporters and angry voters, and he assured them that all was well and that there was no problem. Immobilized Chicagoans were outraged; but they were even more outraged when Jane Byrne revealed that Bilandic had awarded one of his cronies a huge consulting contract to produce a snow removal report that in fact removed no snow.

When the February primary election rolled around, an extraordinarily large number of angry, winter-weary voters waded through snowdrifts to vote against the incumbent. The result was a stunning defeat for the Democratic machine. Jane Byrne, the short, scrappy blonde thereafter tagged with the sobriquet “Snow Queen” had felled Goliath. In the April general election, she handily buried the Republican candidate and garnered an astonishing 82 percent of the vote, the largest majority in the city’s history to that time.

Although she had campaigned as a reformer and against the old-boy system, Byrne soon made peace with the machine elements still in the city council, much to the consternation of other reformers. The remaining three years of her administration were turbulent and chaotic. She hired and fired aides so fast that her administration was called a revolving door, and she blamed the city’s fiscal problems on her predecessors whom she accused of shoddy bookkeeping practices and cooking the city’s books. She recklessly challenged the public employee unions and took on three strikes (of the transit workers, teachers, and firefighters), which caused irreparable political damage with organized labor, the Democratic Party, and thousands of effected voters. Her bombastic and sometimes vindictive ways of handling public conflict soon had


Page 115

newsmen calling her Attila the Hen, Calamity Jane, and a person “who shot from the lip.”

To her credit, Byrne faced the new fiscal realities of the cash-short 1980s head-on and stared down powerful unions accustomed to staying ahead of inflation. Yet her never-ending fusillades of verbal pyrotechnics and her constant quarrels with the press and critics obscured her fiscally responsible work as mayor. Byrne’s combative governing style and chaotic management methods blurred and nearly erased her achievements, but few politicians in Chicago’s colorful history could match her zaniness, madcap, and derring-do acts for the sheer entertainment she provided. Unfortunately, too many Chicagoans mistook her style for her substance. In 1983 she was defeated in her bid for reelection by Harold Washington, who became the city’s first black mayor.

Melvin G. Holli

References

Fitzgerald, K. W. Brass Jane Byrne and the Pursuit of Power. Chicago: Contemporary Books, 1981.

Grange, B., and L. Grange. Fighting Jane: Mayor Jane Byrne and the Chicago Machine. New York: Dial Press, 1980.

Holli, Melvin G. “We Think the Unthinkable and Do the Undoable.” In Paul M. Green and Melvin G. Holli, eds., The Mayors: The Chicago Political Tradition. Carbondale: Southern Illinois University Press, 1987.


Page 116


Page 117

C

Cable Cars

The cable car had a short and mainly unsatisfactory history during the transition from horsecar to electric streetcar. The incentives in the years after the Civil War to find a replacement for the horsecar were strong, and a purely mechanical solution was in accord with the engineering knowledge of the time. Andrew Smith Hallidie is usually said to have invented the technology for use on his Clay Street Hill Railroad in San Francisco in 1873, but he is more accurately seen only as the entrepreneur of the enterprise. The mechanical detail was the work of his draftsman, William E. Eppelsheimer, but the innovation was highly derivative. Cable assistance of locomotives from termini had been common in early British railway practice, and a cable railway from Fenchurch Street station, London, to Blackwall had operated from 1840 to 1848.

The technology of the cable car was simple and not able to be much improved. The system required a stationary steam engine, an endless steel cable payed out into a conduit, and some device to maintain tension. One of a large number of gripping devices grasped the cable through a slot in the conduit. Initially the technology was thought practical only for cities in warm climates, because the conduit tended to contract in cold weather, trapping the grip shank in the slot. A large installation on the Chicago City Railway in 1882 showed both that the system could be adapted to cities with harsh winters and also that cable traction was economical even in flat terrain. As a consequence, cable traction spread to all of the major cities of the time except Detroit and Boston, and to some secondary ones—Sioux City, Butte, and Spokane—where the technology was used for real estate development on high-lying, undulating land. Cable traction spread to 62 companies in 28 cities. Cable cars had no major impact on the urban pattern because, with the exception of the lines built for real estate promotion, cable traction simply replaced major horsecar lines with a superior technology.

The system had a number of serious drawbacks. Building the conduit strong enough to resist slot closure made it highly capital-intensive. The geographical relation between the line and the powerhouse was very inflexible. Slot closure and fractures of sheaves or pulleys could shut down the operation unexpectedly. Curves had to be traversed at top speed. Worst, if the grip became caught in a loose strand of cable, the car was uncontrollable.

After Frank J. Sprague perfected the electric streetcar between 1887 and 1893, cable traction was suitable only for cities with grades over 10 percent, and for Washington and New York, where local authorities prohibited overhead wires. Development of underground conduit electric pickup in 1895


Page 118

ended the latter attraction, and the bus and trolley coach eliminated the former in the twentieth century. Cable mileage peaked at 305 in 1893 and declined rapidly after that, being essentially eliminated by 1906, except for special cases in hilly cities. Today, cable traction survives only as an operating museum and tourist attraction in San Francisco.

George W. Hilton

References

Hilton, George W. The Cable Car in America. Berkeley, CA: Howell-North Books, 1971.

Smith, J. Bucknall. A Treatise upon Cable or Rope Traction as Applied to the Working of Street and Other Railways. 2d ed. George W. Hilton, ed. Philadelphia: Owlswick Press, 1977.

Camp Meetings

Americans invented religious revival camp meetings, with their concomitant physical and spatial forms, during the 1780s and 1790s in Georgia and the Carolinas, using elements from Methodist, Baptist, Scots Presbyterian, Shaker, and African religious practice. By 1820, with approximately 1,000 (mostly Methodist) meetings held each year in all parts of the country, they were a permanent fixture of American life, attracting European observers who interpreted this peculiarly American religious and community event as a sign of the nation’s emerging character. Many early meetings, such as the one at Rock Springs, North Carolina, settled on permanent sites purchased by lay associations that built the tabernacles, the great sheds that protected services from the elements, and ordered the land so that thousands of participants could stay for a week, sleeping in tents or simple wooden cabins.

In 1854 the Reverend B. W. Gorham published practical rules for the layout of camp meetings along with their religious justifications in his Camp Meeting Manual. His accounts and those of others depicted these places through a variety of biblical allusions: they could be Canaan, Eden, the wilderness of Exodus, a Celestial City, New Jerusalem, Heaven itself, or “Heaven’s suburb.” Some northern meetings, following Wesleyan Grove on Martha’s Vineyard, Massachusetts, developed fanciful campground cottages that merged pictorial references to tents, houses, and churches to create a new building type. Cottages were crowded close together on tent allotments within a grove of trees to form a miniature “city” in the woods. When dense with participants and fellow feeling, they became an expression of an ideal urbanity, offering both immersion in nature and social relief to city and farm dwellers alike.

During the latter part of the nineteenth century and through the twentieth, southern camp meetings retained the simplicity of their pre-Civil War forbears: heavy-timbered tabernacles surrounded by concentric squares of simple wooden cabins. But northern ones took on a Victorian splendor, especially when situated by the ocean or on lakeshores. These became camp meeting resorts modeled on the Martha’s Vineyard meeting or its early imitator, Ocean Grove, New Jersey. Some, such as Des Plaines (Illinois), Pitman Grove (New Jersey), or Santa Cruz (California) were laid out on radial concentric plans. At Pitman Grove, the 12 radiating lanes represented the 12 gates to the Heavenly Jerusalem of Revelation. Others, such as Lakeside, Ohio, or Pacific Grove, California, followed the Ocean Grove style with grid plans. Fair Point Camp Meeting at Chautauqua Lake, New York, developed an adult education program, and many others across the country, such as Bay View, Michigan, did likewise, turning into populous but more secular summer “Chautauquas.” While some camp meetings specialized for Holiness, temperance, Pentecostal, Spiritualist, women’s, or African-American purposes, the physical forms and social structures could also be adapted directly to summer camps, resorts, or in one startling case, in Neshoba County, Mississippi, a state fair.

Camp meetings became, then, a widespread quasi-urban/quasi-rural community type serving particularly American social and psychic needs. They stand someplace between cities, suburbs, resorts, and utopian communities, sharing physical and social qualities with all of them and predicting, to some degree, patterns of anti-urban dispersal to come.

Ellen Weiss

See also

Bay View, Michigan; Wesleyan Grove and Oak Bluffs, Massachusetts.

References

Brown, Kenneth O. Holy Ground: A Study of the American Camp Meeting. New York: Garland, 1992.

Cooley, Steven D. “Applying the Vagueness of Language: Poetic Strategies and Camp Meeting Piety in the Mid-Nineteenth Century.” Church History 63 (1994): 570–586.

Demars, Stanford E. “Worship by-the-Sea: Camp Meetings and Sea-side Resorts in 19th Century America.” Focus 38 (1988): 15–20.

Parnes, Brenda. “Ocean Grove: A Planned Leisure Environment.” In Paul A. Stillhorn, ed., Planned and Utopian Experiments: Four New Jersey Towns, 48–51. Trenton: New Jersey Historical Commission, 1980.

Weiss, Ellen. City in the Woods: The Life and Design of an American Camp Meeting on Martha’s Vineyard. New York: Oxford University Press, 1987.

Canadian and U.S. Cities Compared

To visitors, cities in Canada and the United States appear remarkably similar, but Americans and Canadians are often struck by the differences. These reflect the general cultural traditions of each country, as well some more specific differences in the processes of urban development.

All North American cities have been shaped by the capitalist urbanization brought and developed by European settlers. Land is a commodity to be sold to the highest bidder,


Page 119

usually the person (or business) who is able to use it most profitably. By comparison with European cities, restraints on the sale and use of land have been minor. Land use zoning has generally accommodated, rather than constrained, development pressures. Building regulations were introduced late, especially in suburbs. With local exceptions, such as those in Washington, D.C., restrictions on building height have been weak, allowing for the early growth of skyscrapers.

Canadian and U.S. cities are also comparatively new. Many western cities, including Vancouver and Los Angeles, are essentially twentieth-century creations. Even in older eastern cities, such as Montreal, Boston, and Philadelphia, very little survives from the urban fabric before the mid-nineteenth century. By global standards, residents of Canada and the United States are affluent, with rates of automobile ownership among the highest in the world. With abundant and comparatively cheap land they have created cities in which single-family, detached owner-occupied homes are common. By the 1920s, the rate of owner occupancy in both Canadian and American cities had reached almost 50 percent, a far higher proportion than in European countries (although comparable with that in Australia). As a result, urban and residential densities have been low, with the early emergence of a marked segregation of dwellings from other types of land use, including stores.

Social segregation, which in some European cities occurs vertically, from one story to another in multiunit buildings, is organized horizontally in Canada and the United States. Innumerable studies have shown that the degree of social class segregation in Canadian and U.S. cities is similar, and the most segregated groups are those at both ends of the class or income spectrum.

Large numbers of immigrants have made ethnic segregation, and hence the ethnic neighborhood, a common, accepted, and in many cases welcomed element in the cities of both countries. In popular and scholarly discourse, the American “melting pot” is sometimes contrasted with the Canadian multicultural “mosaic.” The implication is that immigrants to the United States have been expected to assimilate and integrate, while their Canadian counterparts have been encouraged to remain culturally and geographically distinct. In fact, available evidence suggests that in both countries integration proceeds steadily after the first generation, but that ethnic identities persist. In contrast with the situation in many European countries, then, the immigrant experience in Canada and the United States has been broadly similar.

Within this context, there are national differences in both the patterns and processes of urban development. With a population only about one-tenth the size of its southern neighbor, Canada has not developed cities the size of New York or even Detroit. During the 1970s, Toronto overtook Montreal as Canada’s largest metropolitan center, but neither has ever ranked higher than about ninth in all of North America. For this reason, Canadian cities have not experienced the extreme density found in lower Manhattan, the urban congestion of present-day Los Angeles, or the industrial pollution once common in Pittsburgh and Cleveland. With an economy that has always depended more on the extraction and exploitation of natural resources (initially fish, lumber, and minerals, and later wheat and oil), Canada relies more on importing than producing manufactured goods. With the exception of Hamilton, Ontario, none of the major Canadian cities has ever been dominated by manufacturing.

The level of urbanization in Canada lagged about ten percentage points behind that of the United States until World War II. In 1940, 53 percent of Americans lived in urban areas compared with only 43 percent of Canadians. Since then, urbanization has proceeded more rapidly in Canada, and urban proportions are now about the same. This means that, on average, Canadian cities are younger. In general, because they have been shaped by the automobile, younger cities tend to be less densely populated. It is therefore significant that Canadian cities are generally more densely developed than their counterparts of comparable size in the United States. In part, this is because real income and per capita ownership of automobiles have been slightly lower in Canada than in the United States, and the use of public transportation higher. More extensive use of transit reflects, and also helps to maintain, higher urban densities.

Higher densities also reflect stricter land use controls. It has often been said that the Canadian political culture places more emphasis on deference to authority and “good government,” and less emphasis on individual freedom, than the political culture of the United States. This contrast helps to explain why the “public interest” has been given more weight in the development of planning and land use control in Canada. Certainly, civic government played an active role in regulating urban life in the larger Canadian cities from an early date, Toronto being a case in point. Political culture cannot explain everything, however, for in the early years of this century fringe development around Canadian cities was no more (and possibly less) regulated than in the United States. Differences in the extent of suburban regulation have emerged most clearly since World War II.

Another reason for higher residential densities in Canadian cities is that inner cities have remained attractive to affluent households. In the United States, affluent, native-born whites have long avoided living in central cities. In the late nineteenth century, they were repelled by the corruption of city government, the rapid growth of immigrant ghettos, and urban congestion. More recently, they have sought to avoid urban crime, the growing number of African Americans, and


Page 120

the deteriorating infrastructure. Corruption has been a less common, and certainly less visible, feature of civic government in Canada.

Until World War II, although Canada received as many immigrants (proportionately) as the United States, a much higher percentage came from northwestern Europe, especially the British Isles. For example, in the 1920s, immigrants were a larger proportion of the population of Toronto than New York. They were far more easily assimilated, however, since three-quarters came from Great Britain and Ireland. In this period, many immigrants to Canada settled in suburbs, probably to a greater extent than those who settled in the United States.

From the late 1950s on, Caribbean and then Asian immigration created new racial minority populations in some Canadian cities, notably Vancouver, Toronto, and Montreal. This has led to the emergence of racial ghettos and social tensions. Although the Canadian census does not gather information on race, it is likely that the level of racial segregation in Canadian cities is about the same as in the United States. Racial minorities, however, are still smaller in Canadian cities. Moreover, race does not have as long and fraught a history as in the United States.

Probably for these reasons, and not (as many Canadians like to believe) because of greater tolerance, race has been much less of a factor in the development of Canadian cities. In cases where minorities lived in Canadian cities before World War II, there is clear evidence of racism. The treatment of the Chinese community in Vancouver is a clear example. Because of small numbers, however, the existence of racial minorities has not led to “white flight” in Canada. Indeed, in recent years, gentrification within cities has displaced many racial and ethnic minorities into (older) suburbs. This process has also affected a number of cities in the United States, but not to the same extent.

Underlying some of the more important differences between cities in Canada and the United States is the organization of local government. In the United States, local government has constitutional rights, but in Canada their powers have been delegated from the provinces. In daily practice, this might seem to make little difference. In Canada, as in the United States, local agencies tax property, regulate land use, support schools, and provide services like water, sewerage, parks, and law enforcement. Because of their dependent status, however, Canadian local governments can be reshaped at the will of the provinces, usually in the name of efficiency and the wider public interest. So, for example, Ontario created a two-tier metropolitan government for Toronto in 1954 while, in 1972, Manitoba established a single metropolitan government for Winnipeg. This type of reorganization has led to greater efficiency in local government and reduced the need for the types of special service districts that have proliferated in the United States. It has also helped preserve the health of the inner city, which has therefore maintained its attractiveness to affluent, white families. It is significant that all major Canadian central cities—including Montreal’s whose economy has not been strong since the 1970s—have experienced a significant amount of gentrification over the past 20 years.

In both countries, regional differences often obscured national ones. Vancouver looks more like Seattle than it does Toronto. Indeed, in a rare comparative analysis, Lionel Frost has argued that western cities in North America have more in common with the newer Australian cities than they do with those on the eastern seaboard and in the Midwest. This indicates that the shape and appearance of cities is determined as much by economic and technological factors as by government at any level. In terms of the experience of city residents, however, the border, and in particular the political culture, makes a significant difference everywhere. Lax gun controls have helped to make parts of many cities in the United States unsafe at any time. Very few neighborhoods in Canadian cities are unsafe by day, only a few more by night. Moreover, the social safety net, including universal health insurance, is stronger in Canada. Homelessness, and the quiet desperation of poverty, is known to many, but social disparities are narrower. The manifestations of urban poverty—crime, drugs, abandoned housing, and a deteriorating infrastructure—are much less extreme; so, too, are the expressions of new wealth, including gated and walled subdivisions. Canadian cities may be more bland but, especially for low- and moderate-income families, they are more livable.

Richard Harris

See also

Building Regulations; Density; Ethnic Neighborhood; Fragmentation of Municipal Government; Height Restrictions; Homeownership; Housing Segregation; Land Developers and Development; Municipal Government; Zoning.

References

Anderson, Kay. Vancouver’s Chinatown. Racial Discourse in Canada, 1875–1980. Montreal, Quebec, and Kingston, Ontario: McGill-Queen’s University Press, 1991.

Cullingworth, J. Barry. The Political Culture of Planning. American Land Use Planning in Comparative Perspective. New York: Routledge, 1993.

Frost, Lionel. The New Urban Frontier: Urbanisation and City-Building in Australasia and the American West. Kensington, Australia: New South Wales University Press, 1991.

Harris, Richard. Unplanned Suburbs: Toronto’s American Tragedy, 1900–1950. Baltimore: Johns Hopkins University Press, 1995.

Higgins, Donald J. H. Local and Urban Politics in Canada. Toronto: Gage, 1986.

Lemon, James. “Toronto among North American Cities.” In Victor Russell, ed., Forging a Consensus: Historical Essays on Toronto. Toronto: University of Toronto Press, 1984.


Page 121

Ley, David. “The Inner City.” In Trudi Bunting and Pierre Filion, eds., Canadian Cities in Transition. Toronto: Oxford University Press, 1991.

Mercer, John. “The Canadian City in Continental Context: Global and Continental Perspectives on Canadian Urban Development.” In Trudi Bunting and Pierre Filion, eds., Canadian Cities in Transition. Toronto: Oxford University Press, 1991.

Mercer, John, and Michael Goldberg. The Myth of the North American City: Continentalism Challenged. Vancouver: University of British Columbia Press, 1986.

Canals

The impact of canals on American cities is part of the larger relationship between transportation and urban development in which cities have grown due to having access to rivers, roads, canals, railroads, or other transportation technologies. In the canal era, which began in the 1790s and flourished through the 1850s, some 4,000 miles of waterways were built in the United States, mostly in the northeast. They helped to make that section more urban than other parts of the nation.

Chief among the trunk lines linking cities on the Atlantic with the West were the Erie Canal, the Pennsylvania Mainline canal system, the Chesapeake and Ohio Canal, and the James River and Kanawha Canal. Inland, the Ohio and Erie Canal, the Miami and Erie Canal, the Wabash and Erie Canal, and the Illinois and Michigan Canal connected the Great Lakes with the Ohio and Mississippi Rivers. The Louisville and Portland Canal passed the rapids on the Ohio River, and the Sault Canal opened navigation between Lake Michigan and Lake Superior. Some short pioneer canals, such as the Middlesex Canal in Massachusetts, the Dismal Swamp Canal in North Carolina, and the Santee Canal in South Carolina, served seacoast cities well into the nineteenth century.

Cities that were canal termini reflect the impact of canals most strongly. Among them were Albany and Buffalo on the Erie Canal; Easton, Pennsylvania, at the junction of the Lehigh Navigation, the Delaware Division Canal, and the Morris Canal; Richmond on the James River and Kanawha Canal; Cleveland and Portsmouth on the Ohio and Erie Canal; Cincinnati and Toledo on the Miami and Erie Canal; and Philadelphia and Pittsburgh on the Pennsylvania Mainline canal and railroad system. There was intense rivalry for canals in seacoast cities from Boston, New York, and Philadelphia to Baltimore and Charleston. Each of them sought canals to tap the trade of the interior, and most canals profited from urban commercial interests and urban governments who thought them highly desirable.

Along the canal lines it was the basins, ports, towns, and cities that defined the canal routes. Many cities were virtually created by canals, such as Syracuse and Rochester on the Erie Canal and Akron on the Ohio and Erie Canal. Others experienced new growth as canal towns or cities, such as, in Pennsylvania, Reading on the Union Canal and Sunbury and Wilkes-Barre on the upper branches of the Susquehanna River, and, in Ohio, Milan on the Milan Canal. Also in Ohio, Cincinnati, Dayton, and Toledo grew from the trade of the Miami and Erie Canal, and Columbus was on a navigable feeder to the Ohio and Erie Canal. The Wabash and Erie Canal especially illustrates the growth of a long line of interior canal towns and cities in Indiana as its line was marked by Fort Wayne, Huntington, Wabash, Peru, Lagro, Logansport, Delphi, Lafayette, Terre Haute, and finally Evansville on the Ohio River.

Blake McKelvey has described the Erie Canal as the “mother of cities.” Charles R. Poinsatte has written a classic urban study of Fort Wayne, Indiana, as it grew from an Indian trading center to a canal port. Stuart Blumin described the way in which Kingston, New York, on the lower Hudson crossed the “urban threshold” as a terminus of the Delaware and Hudson Canal. Hubertis Cummings has described life in a network of more than a dozen canal ports in Pennsylvania. While canal cities drew much of their commerce from the canals that passed through them, they also drew upon the trade of their hinterlands. Diane Lindstrom has studied the growth of Philadelphia in partnership with the growth of its hinterland, which was served by seven canals. John G. Clark’s study of the grain trade of the Great Lakes showed that the growth of Cleveland was directly related to hinterland exports by canal from Dresden, Roscoe, Dover, Massilon, and Akron. Harry N. Scheiber has described Cincinnati as “the new West’s great urban success story,” in which Cincinnati drew trade from the farms of the Miami Valley, and its meatpacking industry helped make it the dominant city in Ohio by 1850. Yet in some places, hinterland growth could be hurt by canals. Roberta B. Miller has used patterns suggested by Eric Lampard to show that the hinterland of Syracuse, at the juncture of the Erie and Oswego Canals in New York, declined in the face of competition from farther west.

Canals changed the life of towns and cities through which they passed. These changes came with rapid growth, as midwestern canal cities were among the most rapidly growing in the canal era. In rural settings, some canal towns had a quiet charm, situated beside a lock or basin where long, narrow canal boats could be loaded, unloaded, or turned around. But canals also brought bustle and excitement to inland villages. Canals provided employment, stimulated business in taverns and country stores, and brought eastern merchandise to western settlements. Canals added cultural leavening as transients passed through, and they brought ethnic diversity as canal laborers often remained where they had come to work on canals. This phenomenon has been traced for the Irish in Worcester, Massachusetts, a terminus of the Blackstone Canal connecting Worcester with Providence, Rhode


Page 122

Island. In Illinois, the movement of Irish contractors into Chicago business and politics was one consequence of the Illinois and Michigan Canal. Canals were a leading pathway for immigrants heading west, who alternated their travel from canals to schooners or steamboats on the Great Lakes and to steamboats on the western rivers.

Through canal cities came boatmen who were part of a waterborne society in which boat captains were well known and respected, even while canals themselves were the scenes of fighting and violence. Crews raced for precedence at the locks and joined in tavern brawls. Paul E. Johnson has described the efforts of prominent citizens in Rochester, New York, to control the intemperance and violence of boatmen on the Erie Canal. In the cholera epidemics that intermittently plagued cites along the canals, that dread disease was believed to be fostered by unsanitary conditions on canal boats or in canal basins. Canals could also be disruptive to cities as they were being enlarged or rebuilt to accommodate increasing commerce.

Urban manufacturing was also stimulated by canals. The Lehigh Valley navigation system made that valley a birthplace of American industrial development as it brought coal from the anthracite fields to the Delaware River and contributed to Pennsylvania’s iron industry. The anthracite canals, including the Delaware and Hudson Canal, the canals of the upper Susquehanna, the Union Canal, and the Morris Canal and the Delaware and Raritan Canal in New Jersey provided a foundation for industries in many Pennsylvania and New Jersey cities. John A. Roebling invented his woven strands of wire for aqueducts in Pittsburgh and on the Delaware and Hudson Canal, as well as for the Allegheny Portage Railroad on the Pennsylvania Mainline system. Roebling moved his factory to Trenton on the Delaware and Raritan Canal.

The life of canal towns has been portrayed in the novels of Samuel Hopkins Adams and Walter D. Edmonds. Greek Revival architecture and the pediments and columns of that style marked canalside buildings while Romanesque arches appeared on canal aqueducts. There were library boats, theater boats, and circus boats that tied up in canal towns and cities. The route of the Erie Canal has been called a pathway of reform, and western New York canal towns became part of the “burned-over district” during the Second Great Awakening.

Canals continued to influence northeastern and midwestern cities long after they became railroad centers. Today, canal towpaths are preserved as recreational areas in urban and suburban areas, and boats run on short sections of still-watered portions of restored canals.

Ronald E. Shaw


Page 123

See also

Erie Canal.

References

Blumin, Stuart M. The Urban Threshold: Growth and Change in a Nineteenth-Century American Community. Chicago: University of Chicago Press, 1976.

Cummings, Hubertis M. “Pennsylvania: Network of Canal Ports.” Pennsylvania History 21 (1954): 260–273.

Johnson, Paul E. A Shopkeeper’s Millennium: Society and Revivals in Rochester, New York, 1815–1837. New York: Hill and Wang, 1978.

Lindstrom, Diane. Economic Development in the Philadelphia Region 1810–1850. New York: Columbia University Press, 1978.

Maldonado, Edwin. “Urban Growth during the Canal Era: The Case of Indiana.” Indiana Social Studies Quarterly 31 (1978–1979): 20–39.

McKelvey, Blake. “The Erie Canal, Mother of Cities.” New York Historical Quarterly 35 (1951): 55–71.

Miller, Roberta B. City and Hinterland: A Case Study of Urban Growth and Regional Development. Westport, CT: Greenwood Press, 1979.

Poinsatte, Charles R. Fort Wayne during the Canal Era 1828–1835. Indianapolis: Indiana Historical Bureau, 1969.

Rubin, Julius. Canal or Railroad? Imitation and Innovation in the Response to the Erie Canal in Philadelphia, Baltimore, and Boston. Philadelphia: American Philosophical Society, 1961.

Scheiber, Harry N. “Ohio’s Transportation Revolution—Urban Dimensions, 1803–1870.” In John Wunder, ed., Toward an Urban Ohio. Columbus: Ohio State University Press, 1977.

Shaw, Ronald E. Canals for a Nation: The Canal Era in the United States, 1790–1860. Lexington: University Press of Kentucky, 1990.

Capone, Al

(1899–1947)

Born in Brooklyn, New York, of Neapolitan parents in 1899, Al Capone was a run-of-the-mill street tough in his youth who became a notorious gangster. While still a teenager, Capone worked as a bartender and bouncer. Because of trouble caused by his violent nature, Capone was forced to flee New York with his wife and son for Chicago in 1919, where he joined a fellow New Yorker, John Torrio. Torrio had become the principal lieutenant of Chicago’s crime boss “Big Jim” Colosimo, who had substantial interests in prostitution and gambling.

After Colosimo’s murder in 1920, Torrio took over his illegal empire. He expanded into bootlegging and set up territorial monopolies to keep the various gangs, formed largely along ethnic lines, at peace and in prosperity. Beginning as a pimp and lowly brothel bouncer, Capone rose to be Torrio’s trusted subordinate. By the mid-1920s, Chicago’s fragile gangland equilibrium was severely strained by the expansionism of several participants. The murder in 1924 of North Side gangster Dion O’Banion, at Torrio’s order, sparked nearly five years of uninterrupted and unprecedented gang warfare. It was this disorder that created Chicago’s international reputation for violence.

After Torrio himself was nearly killed in 1925, he transferred his interests to Capone, making the 26-year-old youth the leader of Chicago’s most powerful gang of racketeers. The elimination of several rivals, including North Side leader Hymie Weiss in 1926, strengthened Capone’s position. Finally, in a masterstroke, Capone orchestrated the killing of seven North Side gang affiliates on St. Valentine’s Day in 1929. During the next few years, the North Side “Bugs” gang disintegrated, and the remaining gangs were amalgamated into the Capone-led Chicago Crime Syndicate. Capone and his lieutenants also attended several meetings of gangsters from different cities, who established the National Crime Syndicate.

Because he bribed politicians and policemen extensively, Capone was largely immune from local government. However, his publicity-seeking behavior and the more shocking actions of Chicago gangland, such as the St. Valentine’s Day Massacre, the murder of a Chicago Tribune reporter, and business and labor racketeering, brought him to the attention of federal authorities. Their response was twofold. First, Prohibition agents led by Eliot Ness hindered Capone by raiding his breweries and distilleries. Of much greater importance, Internal Revenue Service agents investigated him for income tax evasion between 1924 and 1929, leading to his conviction in October 1931. Sentenced to 11 years in prison, Capone was paroled from Alcatraz in 1939, by then incapacitated by syphilis. He died in Florida in 1947.

Al Capone left a powerful, though nefarious, legacy. In Chicago he established modern organized crime, extended its activities to business and organized labor, and corrupted public officials on a previously unsurpassed scale, the effects of which can be felt to this day. On a broader level, the formation of the National Crime Syndicate solidified the position of each city’s gangsters, fostering expansion into new areas, such as Cuba and Las Vegas.

John J. Binder

References

Schoenberg, Robert J. Mr. Capone. New York: William Morrow, 1992.

Carter Administration: Urban Policy

Jimmy Carter took office as president on January 20, 1977, a man publicly committed to giving urban problems high priority. Even before he won the Democratic presidential nomination in July 1976 he had told the U.S. Conference of Mayors that they would have “a friend, an ally, and a partner in the White House.” On the day before his inauguration, he sent eight cabinet-level members of his new administration to meet with a group of mayors gathered in Washington to assure them that he was going to give precedence to urban problems.

During the next nine months, the president signed several pieces of legislation recommended by the mayors, including an increase in public service jobs and a $12.5 billion urban aid bill targeted at the nation’s most distressed cities. He also established an Urban Regional Policy Group (URPG)


Page 124

headed by Patricia Harris, his Secretary of Housing and Urban Development, whose mandate was developing a national urban policy. To demonstrate his personal concern about the plight of cities, he traveled to the South Bronx in New York City at the beginning of October 1977. With dozens of reporters in tow, he viewed the wreckage of that ravaged area. Obviously moved by what he saw, Carter returned to Washington and instructed the URPG to prepare a plan of action for the South Bronx that would be a prototype for other blighted urban areas.

Despite Carter’s stated commitment to a national urban policy, however, he never intended to direct major new resources to cities. A fiscal conservative who had promised to control government spending and produce a balanced budget by fiscal 1981, he always intended that his urban policy and programs would be predicated on what he called “federalism” during the campaign, or shared decision making between Washington, local governments, and public-private partnerships in urban development programs. Instead of seeking costly new urban initiatives, his administration would improve the targeting, coordination, and efficiency of existing programs, supply some (but not much) supplemental funding for economic development, encourage more local and neighborhood planning, eliminate redlining in home purchases, and increase private sector involvement in urban development projects.

Accordingly, the administration rejected the URPG’s draft report, which recommended adding $8 billion to $12 billion to the $50 billion in aid that cities and towns were already receiving. Instead, Stuart Eizenstat, the head of Carter’s domestic policy staff, recommended to the president a much more restrained and less costly role for Washington. Unlike the Harris task force, which still believed that well-conceived federal programs could produce urban revitalization, Eizenstat argued that Washington could act most responsibly by promoting public-private partnerships at the local level and encouraging greater involvement by neighborhood and citizens’ groups. Carter agreed with Eizenstat, and in December 1977 he scolded the URPG for its recommendations on federal spending. The next day, he instructed James McIntyre, the director of the Office of Management and Budget, not to include any urban initiatives in the 1979 budget.

Aside from its price tag, the president had good reason to reject the URPG’s report and to send the task force back to the drawing board. Many of its recommendations were conceptually flawed. Its much-touted proposal for an urban development bank, for example, assumed that low-cost credit, which the bank would presumably make available to investors, would spur economic development in distressed areas. But the URPG did not carefully analyze the other critical factors affecting investment, such as operating costs, the availability of land and skilled labor, government regulations, and crime rates.

In deciding not to include any additional funding for cities in his budget, the president also displayed considerable political courage. For, as he had anticipated, his action angered urban interests whose support was essential to his presidency. A spokesman for the U.S. Conference of Mayors stated that if the president failed to provide more aid to cities, his administration would “be viewed as a traitor to urban America.” Rather than being intimidated by such warnings, Carter made it clear that his urban policy would stress the role of state and local governments and of neighborhood and voluntary groups, not just spend federal dollars.

The president lost a chance, however, to turn the “urban policy” issue to his advantage. An essential part of his strategy for capturing the presidency, especially before his nomination, had been presenting himself as an alternative to traditional Democrats. He told the American people that more was not necessarily better and that there were limits to what the federal government could do; voters responded by electing him. The issue of aid to cities offered an excellent opportunity to build on these themes and to benefit from the growing suspicion of big government that existed even within his own party. Yet, Carter never seized the moment. Instead of pressing for a “new liberalism” based on a healthy skepticism about Washington and the need for better rather than more government, for citizen participation, and for grassroots activism—all of which had great appeal to the nation’s urban residents, according to the polls—he resorted to timeworn conservative arguments about fiscal economy and budgetary frugality. In the process, he failed to articulate strongly enough his own view that cities needed new approaches, not new money.

In 1978 the White House did present what Eizenstat later called “the nation’s first comprehensive urban policy,” but mostly it provided limited incentives to encourage private investment, and it was largely unsuccessful in achieving even this limited goal. More concerned with other matters, including fighting inflation and foreign policy, Carter allowed urban legislation to fall by the wayside. The president’s failure to deliver on his campaign promises had a profound political effect as Carter’s lack of action alienated some of the political groups that had helped elect him in 1976. Urban leaders charged the president with doing little for poorer people or areas. The Congressional Black Caucus even accused the administration of providing less federal funding for housing and economic development than there had been under Presidents Richard Nixon and Gerald Ford.

Nevertheless, for the remainder of his administration Carter continued giving relatively little attention to cities. He also rejected any effort to increase significantly the level of


Page 125

federal spending in urban areas. Like other economic programs, assistance to cities took a backseat to Carter’s economic conservatism.

Burton I. Kaufman

References

Dumbrell, John. The Carter Presidency: A Reevaluation. Manchester, England: Manchester University Press, 1993.

Hargrove, Erwin C. Jimmy Carter as President: Leadership and the Politics of the Public Good. Baton Rouge: Louisiana State University Press, 1988.

Jones, Charles O. The Trusteeship Presidency: Jimmy Carter and the United States Congress. Baton Rouge: Louisiana State University Press, 1988.

Kaufman, Burton I. The Presidency of James Earl Carter, Jr. Lawrence: University Press of Kansas, 1993.

Catholicism

The earliest Roman Catholic urban population in the present United States was in Gulf Coast cities like Mobile (1710) and New Orleans (1718). In these French colonial settlements, Roman Catholics were the founding religious body, “original shareholders” with a sense of belonging and ownership that would not generally be shared by their coreligionists who came as later immigrants to already established colonies. A distinctive culture of African-American Catholicism also developed in the Gulf Coast colonies. In post-Revolutionary times, smaller groups of Catholic merchants, small business people, lawyers, and traders grew up in southeastern coastal cities like Charleston and Savannah, both of which boasted active Irish communities as well as settlements of refugees from turmoil in the French West Indies.

The states of Maryland and Kentucky had substantial Catholic populations in Baltimore, Louisville, and Covington. Maryland was an English colony (1634) where Catholics, although never a majority of the population, initially held political control. Even after they lost political power, many retained elite economic and social status, although they tended to be country gentry rather than city dwellers. The first parish in Baltimore was begun in the 1750s to accommodate Acadian refugees from Canada. Seat of the first Catholic diocese in the United States (1789), Baltimore became an archdiocese in 1808. African-American Catholic communities grew in both Baltimore and Washington, peopled largely by descendants of Catholic slaves from rural southern Maryland. Catholics from Maryland moved west to Kentucky beginning in the 1780s to create a “holy land” centered on Bardstown in Nelson County and dotted with Catholic institutions—several colleges and the motherhouses of three large congregations of religious women. Bardstown, later Louisville, became the seat of the first Catholic diocese in the West in 1808.

Philadelphia’s “Dock Ward” was the site of the first urban Catholic parish in the English colonies, St. Joseph’s, Willings Alley, organized in 1733. Philadelphia was a busy port with a cosmopolitan population, and the Catholics were no exception. Merchants, ship owners, sailors, tavern keepers—they were English, Irish, Dutch, Spanish, and German. A separate German church was founded in 1788, but ethnic conflicts bedeviled the tiny congregation. During the American Revolution, Congress several times came in a body to the newer Catholic St. Mary’s Church, and both George Washington and John Adams paid visits. Most Catholic parishioners were patriots, including Captain John Barry and Thomas Fitzsimons, a signer of the U.S. Constitution. Partially successful efforts were made to recruit a Catholic Tory regiment as well.

Early Catholics often tended to be Federalist in politics, but that changed with the arrival of large numbers of immigrants. Banned from some colonies in colonial times, Catholics streamed into northern port cities like New York and Boston, where they became part of the new urban proletariat. They opened their first church in New York in 1786 and in Boston in 1788. A diverse population resulted from the political and commercial prominence of these cities. Catholic life there was marked by a strong movement toward control of the churches by lay trustees that lasted well into the nineteenth century. Lay people had built the churches and engaged the pastors, and they demanded the right to judge the quality of those pastors and dismiss the ones found wanting. Similar movements occurred in almost every East Coast city, with lay trustees challenging the authority of bishops.

Relative peace came only when a flood of German and Irish immigrants who literally “became” the church arrived. They had their own problems, but by the middle of the nineteenth century the growing aspparatus of Catholic bishops established itself in control of Catholic parishes. Germans continued to bemoan a “hibernarchy” that was largely Irish and Irish American. Disputing control by Irish bishops, dissident Poles formed their own Polish National Catholic Church. Hundreds of thousands of Ukrainians and other Eastern Rite Catholics went over to Orthodoxy in reaction to the hostile reception they received from fellow Catholics.

Among the immigrants, the Irish showed little inclination to farm life, and they were discouraged from attempting it by bishops like John Hughes (1797–1864) of New York who urged them to stay together in eastern cities. Beginning in shanty towns and cluttered slums, they worked initially as day laborers, in slaughterhouses, as stevedores, on railroads and canals, and as streetcar drivers. The Irish were unique for the large number of single women among the newcomers, many of whom began lives here “in service” as maids. Many remained single throughout their lives and became generous contributors to church causes. Later generations


Page 126

taught school, and their male counterparts became policemen and firefighters. Irish saloonkeepers found their way into urban politics; and, by the end of the nineteenth century, Irish political machines controlled cities across the country. Catholic institutions absorbed a large number of the immigrants’ children as priests and religious sisters and brothers. While most of the Irish were of modest means at best, a few did well in industry and business, and New York City could boast Irish millionaires in the closing years of the nineteenth century. At the same time, their compatriots were disproportionately represented on welfare rolls and police blotters.

The church reacted to its adherents’ needs by sponsoring a range of charitable and health-care services—hospitals, protectories, orphanages, and schools. Beginning with parish primary schools, Catholic education soon developed high schools, colleges, and universities. There was no centralized control over these institutions, but the nation’s bishops advised them in a series of national councils. Their existence was possible because men and women in religious communities worked for subsistence-level support, contributed chiefly by working people. Among Germans, and then Poles, separate institutions and ethnic congregations of sisters helped preserve cultural and linguistic, as well as religious, inheritances. This was reinforced by the Rhenish Gothic churches and Polish basilicas that dotted cities and the many ethnic societies for both men and women.

Beginning in the 1830s, the urban mood turned ugly. Poor, white, native-born Americans felt threatened by the immigrant Irish, by the Irish affinity for the Democratic Party, by Irish competition for entry-level jobs, and by the apparent consolidation of political power in the hands of Irish bishops. Evangelical Protestant revivalism contributed to the displeasure. Catholic attacks on Protestant-inspired Bible reading and devotional exercises in public schools spilled over into violence in Philadelphia and Boston. Protests against immigrant German voters provoked riots in Louisville on “Bloody Monday,” August 6, 1855. This “Know-Nothing” phase of American nativism lasted until the Civil War.

Meanwhile, the nation moved west. New Catholic dioceses were established, with St. Louis as the principal staging area after a bishop was appointed there in 1827. Incorporation of Mexican territory after the Mexican-American War of 1848 saw the Irish and French Catholic church superimposed on a Hispanic and Indian populace, best symbolized by the Gothic cathedral in the center of Santa Fe, New Mexico. California suffered instant Americanization in the wake of the gold rush and Yankee occupation as immigrants from every corner of the world overwhelmed the sparse population of Californios and native Americans. Catholics shared in the prosperity of cities like San Francisco, and a broader spread of ethnic groups moved into the political and financial establishment there than elsewhere. Catholics were in on the ground floor of California statehood, and were not treated as latecomer immigrants.

In the country’s midsection, Catholic dioceses continued to multiply. Chicago (which became a diocese in 1843) was paradigmatic of the large urban church. Urban neighborhoods were designated as parishes, and they were identified by the name of their Catholic parish, often an institution serving 8,000 to 10,000 people. Parochial schools catered to upwardly mobile middle-class parishioners and actively participated in building a Catholic subculture.

The Civil War had Irish regiments fighting for both sides, but Germans were more prominent in the Union army. Competition for low-paying jobs on the docks and elsewhere led to the shameful Draft Riots of 1863 when Irish mobs attacked African Americans in the streets of New York. After the war, a new wave of immigrants swept into the United States during the last third of the nineteenth century. Italy and Eastern Europe, relatively small immigrant-providers earlier on, increasingly took the lead. There was a dramatic shift in the pattern of European immigration to the United States; in 1882, 87 percent of immigrants came from


Page 127

Northern and Western Europe, and only 13 percent from Southern and Eastern Europe. By the turn of the century the percentages were reversed. By 1907, slightly more than 19 percent of European newcomers came from Northern and Western Europe, and well over 80 percent came from Southern or Eastern Europe.

One million Roman Catholics arrived in each decade between 1880 and 1920, two million between 1901 and 1910. In 1890 four out of every five people in greater New York City were immigrants or their children. Some Italians became suburban truck farmers, but most helped re-create their native villages in neighborhoods often called “Little Italy.” Italians, largely from the southern part of that country, were transplanted from a Catholic cultural setting to the multi-religious American city. Some responded to vigorous proselytizing by Protestant groups. Many reacted negatively to what they regarded as a hostile reception by other Catholics, and they found the public schools more attractive than “Irish” or “German” parochial schools. The arrival of Italian sisters (like Mother Francesca Cabrini) and priests reversed this situation. They organized Italian national parishes and Italian health-care institutions, and close-knit Italian Catholic communities flourished. Meanwhile, Slavic and Hungarian Catholics flooded northeastern industrial cities and the coalfields. They brought religious sisters and priests with them, and soon great basilicas and, for Eastern Rite Catholics, onion-domed churches sprouted. Heavy Mexican and French-Canadian immigration began in the 1890s, but the former generally headed for southwestern farms and railroad jobs, and the latter settled in New England mill towns.

Urban Catholics suffered through the Depression with other Americans, just as they had prospered in the early 1920s. Changes in immigration laws had sharply limited the number of Southern and Eastern Europeans who arrived, and this enabled the church to consolidate its gains although it grew more slowly. In the 1930s and 1940s, Catholics were avidly anti-Communist, struggling, for example, to control the docks in ports like New York and Philadelphia. Labor schools trained Catholic workers to contest control of unions. From the right, there came the strong influence of the demagogue Father Charles E. Coughlin, whose Sunday afternoon radio broadcasts mesmerized Catholic city dwellers. The influence of local churches in urban politics was considerable before federal welfare programs helped destroy Irish-Catholic political machines.

The success of labor unions propelled Catholics upward economically, as did the GI Bill of Rights after World War II, which itself was a force for homogenizing the population. In the 1950s and 1960s, Americans raced out of cities and into the suburbs. Catholics, along with others, moved into suburban areas, abandoning ethnic neighborhoods and their huge parish infrastructures of churches, schools, hospitals, and other buildings. New Catholic immigrants crowded in, making new demands on church and community structures. They represented a spectrum of Latin American peoples, creoles from the Caribbean, Filipinos, and Vietnamese and other Southeast Asians, the latest in a long line of immigrant Catholics to come to the United States and crowd its cities.

James Hennessey

See also

Irish Americans in Cities; Italian Americans in Cities; Nativism; Polish Americans in Cities.

References

Dolan, Jay P. The American Catholic Experience: A History from Colonial Times to the Present. Garden City, NY: Doubleday, 1985.

Ellis, John Tracy. American Catholicism. 2d rev. ed. Chicago: University of Chicago Press, 1969.

Hennessey, James. American Catholics: A History of the Roman Catholic Community in the United States. New York: Oxford University Press, 1981.

Cattle Towns

The heyday of cattle towns lasted less than two decades, from 1867 to 1885, but few communities have had a more lasting afterlife, and none has had the romantic appeal of these dusty, end-of-the-trail communities. The cow towns of dime novels, movies, and television have a life and a history of their own, one only tangentially related to the historical cattle towns. Mythical symbols and metaphors of good versus evil, freedom versus restriction, hero versus villain—the fictional image will undoubtedly survive the historical originals and ought not be ignored by anyone interested in the development of the American character.

The historical cattle towns are equally important. In a sense, any place in the 1870s and 1880s that was a shipping point for cattle driven up from Texas could be called a cattle town. At least 16 Kansas towns assumed the label—the most famous being Abilene, Caldwell, Dodge City, and Wichita. Baxter Springs, Brookville, Chetopa, Elgin, Ellis, Ellsworth, Great Bend, Hays City, Newton, Salina, Soloman, and Waterville had briefer careers. Numerous sites, such as Honeywell and Delano and Doan’s Store on the Red River, were places on the trail that cowboys remembered, but they lacked the facilities and delights of towns at the end of the trail. Other places such as Tascosa, Texas; Ogallalah, Nebraska; and Trail City, Colorado, also served as cattle towns.

Joseph McCoy originated the true cattle town at Abilene on the Kansas Pacific Railroad line, although Baxter Springs was an earlier (1866) shipping point. Fear of Texas (splenic) fever led the Kansas legislature to draw a line in 1867 that restricted Texas cattle to the southwestern quarter of the state. From time to time, the line was redrawn, forcing the Texas


Page 128

drovers to move their shipping target as the quarantine line and the railroads moved west. McCoy negotiated arrangements with the railroad and sent emissaries to Texas to persuade cattlemen to drive their herds to Abilene. This seasonal trade was profitable, but many in Abilene were hostile from the beginning and eventually drove the trade from town. Other towns followed this pattern. However, the Texas connection was big business while it flourished. In Dodge City, the arriving herds grew to 500,000 head in 1882, and profits for merchants kept pace. For them, the cattle trade was as much a bonanza as was gold for miners.

The false-fronted streets took on a carnival air when the cowboys were in town; bands played to drum up business, con artists hawked their wares, and sidewalk musicians and entertainers added to the noise. Businesses provided all the essentials cowboys needed to unwind after the long drive north: new wardrobes and the delights of barbershops, brothels, dance halls, gambling parlors, and saloons. Lawmen and, more importantly, the legal system maintained a clear line between tolerating macho sin and fun and suppressing serious crimes of robbery, property destruction, and murder. The average number of killings in cattle towns was only 1.5 a year. Still, the towns were rough, rowdy, and no place for a young cowboy trying to save his wages.

As the prosperity of the towns increased and more families moved in, the towns took on the coloring of Victorian America. Churches, schools, opera houses with eastern casts and inoffensive presentations, drug stores, restaurants with oyster bars and ice cream parlors, lodges, concerts, croquet, and private dances flourished. Thus, maturing towns developed two cultures. Occasionally the two met in a general store, the circus, or the roller-skating rink, but the majority of residents never spoke to a prostitute, fired a six-shooter, or lost a dollar playing Keno.

The era ended when new railroads with lower shipping rates were built in Texas, homesteaders crowded the land, and the majority of respectable citizens decided that the flamboyant lifestyle of controlled machismo, gambling, prostitution, and rowdyism was too high a price to pay for the profits of the cattle trade. In 1885 the Kansas legislature closed the entire state to Texas cattle. Dodge City and Caldwell, the last of the cattle towns, became placid, country-market centers.

The fictional cow towns lived on. For novels, television, and theater, the rowdy town was far more exciting than the respectable one; high tea in a Victorian drawing room or the modest rendering of a sentimental ballad at the opera house was no match for high-noon shoot-outs and dance hall girls romping through the cancan. As a genre, the mythical towns have also seen better days, but they still surface occasionally to the applause of the audience.

C. Robert Haywood

References

Dykstra, Robert R. The Cattle Towns. New York: Atheneum, 1979.

Haywood, C. Robert. Victorian West: Class and Culture in Kansas Cattle Towns. Lawrence: University of Kansas Press, 1991.

Hunter, J. Marvin, ed. The Trail Drivers of Texas, 2 vols. Austin: University of Texas Press, 1979.

Young, Fredric R. Dodge City: Up through a Century in Story and Picture. Dodge City, KS: Boot Hill Museum, 1972.

Census

The United States has taken a census of its population every ten years, without fail, since 1790. The U.S. Constitution specifies that periodic censuses will be taken for the purpose of levying taxes and, especially, for apportioning membership in the House of Representatives proportionately to the population of each state. Although the federal government has not used the census to determine or allocate taxes, it continues to use the census for reapportioning seats in the House. Although the census was created for these political purposes, it has proved invaluable to social scientists, especially for anyone studying urbanization and urbanism.

Census methodology began quite simply. U.S. marshals traversed their districts, presumably on horseback, enumerating the households of each settlement. Every ten years throughout the nineteenth century, the federal government set up a temporary census office in Washington to tally and publish statistical results. Then, in 1902 the federal government established a permanent census agency. The Bureau of the Census emerged as a modern statistical agency during the 1930s when it began to hire mathematical statisticians who introduced sampling, first into the construction of surveys, and then into the national census itself in 1940.

Until 1970, enumerators going from door to door collected census data and gathered information from each household in face-to-face interviews. The enumerator carried a questionnaire printed in the form of a large matrix; each row represented an individual person and each column represented a variable or question about that person. Research conducted after the 1950 census revealed that enumerators themselves were injecting a certain amount of error into their data collection, and census administrators began to experiment with “self-enumeration” in 1960. In 1970 the majority of households were enumerated with mailout-mailback, self-enumeration questionnaires.

In 1900 for the first time, the census included information about homeownership, and, since 1940, each decennial census has included several questions about the characteristics of housing. Housing statistics are published for small areas, and they have also provided important information about cities and urban places in the second half of the twentieth century.


Page 129

Over time, census administrators have struggled to decide what actually constitutes an “urban” place. The first definition, one that is still used, is that any settlement whose permanent population exceeds 2,500 is urban. Using that definition, the census of 1920 was the first to show an urban majority for the whole country. In order to deal with cities that had annexed large amounts of undeveloped land, as well as those cities that had annexed contiguous, densely populated suburbs, the Census Bureau introduced a second concept, the urbanized area. An urbanized area is defined as one or more “central places” and the densely settled adjacent territory surrounding it (the “urban fringe”) that together have a minimum population of 50,000 people. To qualify for this designation, an urban fringe must be settled at a density of at least 1,000 persons per square mile. The bureau also introduced the concept of a “metropolitan area” to deal with suburbanization that created settlements larger than the cities that nucleated them. The definition of metropolitan area has changed over time, but it still basically represents a county (or group of contiguous counties) that includes a city of 50,000 or more, plus its suburbs.

Census data are frequently used to study urbanization. Because it is gathered regularly, it measures population not only by place but also over time, thereby recording the history of an area and providing one of its greatest strengths. With data in this form, a researcher can choose a particular geographic area, like a state or region, and determine the changing proportion of the population living in cities over time. Likewise, one can choose a particular city and, by using a series of censuses, examine its growth and, in many instances, its decline. One early and notable study of urbanization is The Growth of Cities in the Nineteenth Century: A Study in Statistics by Adna F. Weber, published in 1899. While Weber was comparing cities and urbanization internationally, he presented a great deal of information about the United States, including population distribution, urbanization, the growth of particular cities, and conditions in cities. Since publication of Weber’s book, historians, sociologists, geographers, and other social scientists have frequently used census data to study urbanization.

City planners and urban researchers have long been interested in statistics about small areas. Since 1950, the census has published information at the level of city blocks and, with increasing coverage of cities and suburbs, of census tracts, the areas by which the data are collected. From time to time, the census generates statistics for other small areas, including Enumeration Districts and Block Numbering Areas, which are aspects of the Census Bureau’s mapping and field operations.

Social scientists have made particularly good use of small area statistics to examine racial segregation. Utilizing city block and census tract data by race, they have compiled accurate measures of residential segregation by race in cities and metropolitan areas. Sociologists and demographers Karl Taeuber and Alma Taeuber pioneered this kind of research in their monograph Negroes in Cities (1965), which provided segregation indexes for American cities from 1940 to 1960. More recently, Douglas Massey and Nancy Denton continued this type of analysis, reporting on continuing segregation in metropolitan areas until 1990 in their American Apartheid (1993). Social scientists have used small area statistics to analyze other spatial patterns as well, examining the distributions of population density, wealth and poverty, ethnic groups, and other characteristics of urban places.

Throughout its history, the census has used a variety of definitions of race and ethnicity. Every census has differentiated whites from African Americans, but the terminology has shifted from time to time. In 1990 the census specified six broad “racial” categories: White; Black; American Indian, Eskimo, or Aleut; Asian, Pacific Islander; and “Other.” A separate variable also identified the “Hispanic” population, not treating it as a racial group. The 1980 and 1990 censuses asked individuals to identify their “ancestry,” yielding dozens of different subgroups.


Page 130

Since 1950, the Bureau of the Census has computerized many of its operations, beginning with tabulating data and using machine-readable questionnaires. In 1990 it introduced TIGER (Topologically Integrated Geographic Encoding and Referencing System), a comprehensive geographical information system that contained unique identifiers for all addresses in the nation. Also, increasingly, the bureau has converted many of its data products into new technologies. Certain reports that it previously printed in bound books are now distributed on CD-ROM.

The issue of undercounting urban minority populations began to preoccupy census administrators about 1980. Mayors of large cities and leaders of minority organizations complained that decennial censuses failed to count poor, minority populations fully, thus creating inequities in distributing government grants and in apportioning state and federal legislative districts. A number of federal lawsuits considered these complaints. In preparing for the 1990 census, statisticians devised techniques with which to correct these undercounts, but the government continued to rely on raw census numbers in reporting the results of the 1990 census. Plans for the census of 2000 promise a partial solution to the problem of undercounting and adjusting.

Harvey M. Choldin

See also

Metropolitan Area; Urban Fringe; Urbanization.

References

Anderson, Margo. 1987. The American Census: A Social History. New Haven, CT: Yale University Press, 1987.

Barrett, Richard E. Using the 1990 U.S. Census for Research. Thousand Oaks, CA: Sage Publications, 1994.

Choldin, Harvey M. Looking for the Last Percent: The Controversy over Census Undercounts. New Brunswick, NJ: Rutgers University Press, 1994.

Massey, Douglas S., and Nancy A. Denton. American Apartheid: Segregation and the Making of the Underclass. Cambridge, MA: Harvard University Press, 1993.

Myers, Dowell. Analysis with Local Census Data: Portraits of Change. Boston: Academic Press, 1992.

Taeuber, Karl E., and Alma F. Taeuber. Negroes in Cities: Residential Segregation and Neighborhood Change. Chicago: Aldine, 1965.

Weber, Adna Ferrin. The Growth of Cities in the Nineteenth Century: A Study in Statistics. New York: Macmillan, 1899.

Centennial Exposition of 1876

Soon after the Civil War, proposals began to emerge for celebrating the upcoming centennial of the nation’s independence. While New York, Boston, and Washington, D.C., all put forth claims to host the celebration, Philadelphia, which was then the nation’s second most populous city and the one that had played a central role during the Revolution, was chosen by the U.S. government.

The Centennial Exposition was the first major world’s fair to be held in the United States and the largest to have been held anywhere to that time. Faced with problems of funding and construction, it officially opened on May 10 rather than a month earlier as originally scheduled to commemorate the battles of Lexington and Concord; it closed exactly six months later. In all, attendance totaled more than 10 million, with 176,000 present the penultimate day to see displays from more than 50 nations. The large number of visitors was partly due to reduced fares by railroads serving Philadelphia as well as to improved local transportation. Some 200 buildings comprised the exposition, whose grounds covered 450 acres of Fairmount Park, which had been planned during the 1850s and which was (and still is) the single largest urban park in the United States.

The Centennial Exposition, for Americans at least, was Janus-faced, looking in two opposite directions at the same time. In part, it nostalgically celebrated the past, the colonies’ quest for independence, and the successful venture into nationhood. Art and artifacts, parades, and speeches spoke to a glorious and seemingly simpler past. But the exposition also resonated to the present and picked up sounds of a future that were considerably more complex and uncertain. Technology was rapidly transforming the United States into an industrialized nation, and the single most popular exhibit at the exposition was the 39-foot-high, 680-ton Corliss steam engine that dominated Machinery Hall. When President Ulysses S. Grant and the exposition’s most prominent visitor, Emperor Dom Pedro of Brazil, jointly activated this gigantic creation of engineer George H. Corliss, enough power was generated to operate 800 other machines at the celebration. The exposition also featured a host of other newly minted technological marvels, including George Westinghouse’s air brake, George Pullman’s palace car, Thomas A. Edison’s quadruplex telegraph, and Alexander Graham Bell’s telephone.

Additionally, the Centennial Exposition broadened the nation’s cultural horizons by making it possible for those in attendance to view the largest exhibit of foreign and native paintings and statues hitherto assembled. No art drew as much attention as that of Japan, which had recently opened contact with the West after having isolated itself for more than two centuries. The exotic Japanese wares, housed in two dwellings, apparently ranked second only to the Corliss Engine in inspiring awe, and it set off a rage for things Japanese. Exaggeration or not, Philadelphia, concluded one observer, had proven “as cosmopolitan as Paris and as lively as Chicago.” Few, however, questioned that the Centennial Exposition itself had notably expanded public awareness of industrial, commercial, and artistic achievements, just as it had also paid handsome patriotic tribute to the national past.

Robert Muccigrosso


Page 131

References

Beers, Dorothy Gondos. “The Centennial City, 1865–1876.” In Russell F. Weigley, ed., Philadelphia: A 300-Year History. New York: W. W. Norton, 1982.

Brown, Dee. The Year of the Century. New York: Scribners, 1966.

Rydell, Robert W. All the World’s a Fair: Visions of Empire at American International Expositions. Chicago: University of Chicago Press, 1984.

Central Business District

In American cities, the emergence of distinct central business districts (CBDs) awaited the arrival of urban industrialization after the Civil War. Previously, even in the center of cities such as Boston, Philadelphia, and New York, residences mixed with businesses, and there were various quarters for marketing commodities or fabricating goods rather than a distinguishable business district.

Compared with this earlier period, in late-nineteenth-century cities the scale of facilities serving as depots for raw materials such as grain or lumber, or of factories turning raw materials into finished products, was immense. Furthermore, the cutting edge of transportation technology in the nineteenth century, the railroad, had a highly centralizing effect on urban business location. Main railroad spurs and depots brought products and people directly into the center of cities. One carryover from the preindustrial era—the face-to-face encounter between buyer and seller, or often more pertinently, potential buyer and commodity sample—also contributed to the centralizing of business activities.

A whole array of operations depended on central places in which merchants, managers, laborers, production sites, warehouses, and commodities were readily at hand. Nor were such centralizing tendencies only evident in the manufacturing economy. The rise of the great department store, which epitomized the emerging consumer economy in the late nineteenth century, resulted from similar centralizing tendencies.

Yet, true CBDs were also the consequence of certain decentralizing tendencies. Photographs of turn-of-the-century central city streets record a visual cacophony of people, vehicles, and products. Central cities were becoming less hospitable living environments, and those who had the means to escape them did so. In New York, elite families moved from lower Manhattan to midtown Fifth Avenue and beyond. In Chicago, the aristocracy of Prairie Avenue escaped to the “North Shore.” As mass transit systems evolved around the turn of the century, their terminals within central cities bound together one end of a fanlike system of lines ending at depots spaced around the edge of metropolitan regions. Thus were born commuter suburbs, and a rough hierarchy of residential neighborhoods reaching from near the central city to the metropolitan periphery developed.

The same crowded streets that effected this residential exodus also inhibited movement of products, and by the early twentieth century big industrial combines also began moving their operations to peripheral sites. Land was cheaper there, and rail connections from less centralized points were increasingly possible. In some instances, employers sought to hire a workforce less given to the amusements and union rhetoric found in central cities. At this time, from approximately 1900 until World War II, the CBD achieved its “classic” character. Banks, corporate headquarters, government and professional offices, department stores, and hotels became the mainstays of these CBDs, which also tended to house cities’ principal cultural institutions and entertainment establishments. Just as residence was decreasingly associated with this milieu, so was heavy industry. Moreover, the spread of zoning after the 1920s, with its basic designations of commercial, industrial, and residential uses, further formalized the idea of the CBD. Some industry and even housing remained in CBDs, and commercial uses were spread across metropolitan regions, but the CBD stood at the summit of any given city’s hierarchy of commercial real estate.

If the character and functions of the classic CBD marked the balance of these centralizing and decentralizing forces, by the middle of the twentieth century the weight of the new decentralizing forces clearly predominated. The rising affluence of the American population helped shift residential preferences toward the suburbs, a trend itself aided mightily by advertising, federal government subsidies of homeownership, and the popularity of the automobile. As a commercial carrier, the railroad gave up business to trucking, a means of moving products that permitted much greater decentralization of production and storage sites. Furthermore, federal financing of interstate highways both accelerated the rise of the trucking industry and also expanded the residential periphery of metropolitan regions.

By the 1940s business and government leaders in many cities contended that their CBDs were in trouble. Downtown department stores were just beginning to experience competition from suburban retailers. In many CBDs, the deterioration of older commercial buildings, typically characterized as “blight,” was increasingly evident. Though the topic was sensitive, many urban leaders also worried about the increasing African-American population living in older, run-down residential quarters near CBDs. Throughout the 1940s trade groups such as the National Association of Real Estate Boards, downtown business leaders, and municipal officials lobbied Congress in favor of legislation to support “urban redevelopment.” In 1949 a new U.S. Housing Act initiated urban renewal, a controversial program that would reshape CBDs across the United States.


Page 132

Many supporters of the 1949 Housing Act envisioned this legislation as a mechanism to clear slums for inexpensive, standard-quality housing. Indeed, the 1949 act authorized new spending for the previously mandated public housing program. However, in cities such as Newark, New Jersey, initial efforts to clear slums and attract private housing investment proved difficult; moreover, public officials and business leaders in many cities assumed from the start that the new legislation was fundamentally a tool to preserve CBDs. Thus, in cities such as Baltimore, Boston, and New Haven, downtown rebuilding quickly emerged as a centerpiece of urban renewal. Redevelopment agencies acquired and razed older structures. By substantially writing down the cost of cleared sites (through the federal government’s two-for-one subsidy of city expenditures), they offered cheap land to private developers for housing and some commercial development and also to a variety of institutions such as universities and hospitals.

During the 1950s and 1960s, urban renewal refashioned CBDs. Clearance produced thousands of acres of open land, much of which was not quickly redeveloped. Many CBDs did experience expansion of public and nonprofit institutional facilities. With the wave of expressway and parking ramp construction that followed the 1956 Interstate Highway Act, downtown areas became much more oriented to automobiles. Yet at the same time, cities such as Minneapolis experimented with creating pedestrian shopping areas that excluded automobiles.

Contrary to the expectations of its proponents, urban renewal did not rescue sinking CBDs. The broad economic and cultural factors that were undermining CBDs as multipurpose metropolitan centers were not addressed. Moreover, the considerable devastation produced in and around CBDs by urban renewal and expressway construction left them physically isolated, and the population in nearby residential areas was substantially reduced. This “de-densification” of central area population was particularly damaging to downtown retailers.

During the 1970s two innovations in urban design heralded a further redefinition of CBDs. The multipurpose commercial “megastructure,” pioneered by architect John Portman’s Peachtree Center in Atlanta, and the “festival marketplace” as devised by developer James Rouse at Boston’s Faneuil Hall/Quincy Market complex, offered new formats to attract CBD investment and visitors. The commercial megastructure typically includes hotel, meeting, commercial, and office space under a single roof or some network of adjoining roofs. As such, and particularly when combined with eye-opening architectural flourishes such as Portman’s signature atriums, the megastructure offers a dizzying variety of activities along with a comforting aura of security. The festival marketplace, which usually glamorizes historic sites within CBDs, offers the “smell of the street” in a tightly composed, well-managed complex. Commentators on megastructures and festival marketplaces often claim that these developments return “fun” to the CBD.

Variations on the megastructure and festival marketplace can be found across the United States; and indeed, newer commercial projects such as Horton Plaza in San Diego and the Cleveland Galleria represent ambitious extensions of these antecedents. In essence, these sorts of downtown complexes recast the CBD as the premier site for special events such as sporting contests, conventions, and trade shows. In fact, even as this new idea of the CBD has emerged, more traditional business operations have continued to leave the central city. Telecommunications innovations, combined with the expense of downtown real estate, have resulted in the movement of routine information storage and management, or “back office” functions, to noncentral locations.

Similarly, the defining feature of CBDs, geographic concentration permitting face-to-face interaction, is no longer so clearly necessary. Again, telecommunications technologies make central places less relevant for transacting business. More mundanely, many contemporary business meetings occur in hotels and conference centers at suburban complexes accessible via highway or airport. Such facilities are an important ingredient of what has come to be called the “edge city.” Although it is not yet accurate to characterize the CBD as a vanishing component of the urban environment, the contemporary CBD is much more specialized than it was 50 years ago. Both as a business and entertainment center, the CBD’s functions have been greatly reduced. Indeed, the new CBD of megastructures and festival marketplaces promotes an anachronistic image of the central city as a vibrant, exciting focal point of the metropolitan region.

Larry Bennett

See also

Downtown.

References

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Frieden, Bernard J., and Lynn B Sagalyn. Downtown Inc.: How America Rebuilds Cities. Cambridge, MA: MIT Press, 1989.

Jacobs, Jane. The Death and Life of Great American Cities. New York: Vintage Books, 1961.

Warner, Sam Bass, Jr. The Urban Wilderness: A History of the American City. New York: Harper & Row, 1972.

Wilson, James Q. Urban Renewal: The Record and the Controversy. Cambridge, MA: MIT Press, 1966.

Central Park

In 1853 the New York state legislature authorized New York City to use the power of eminent domain to create Central


Page 133

Park in the center of Manhattan, the nation’s first landscaped public park. Wealthy merchants, bankers, and landowners had led the campaign to create the park, which they argued would make New York a world-class city and provide an attractive, controlled setting for promenades and carriage rides, a new form of recreation among elite families. Newspaper editors also endorsed the proposal for a public park by arguing that it would offer working-class New Yorkers a healthy alternative to the saloon and the tenement.

Although its rough terrain made the site’s 843 acres unsuitable for private development, establishing the park required displacing about 1,600 poor people, including Irish pig farmers, German gardeners, and African-American householders who had created a stable settlement known as Seneca Village with three churches and a school. Central Park took five years to build and was one of the city’s most massive public works projects, employing as many as 3,500 laborers a year.

In 1857 the Central Park Commission, the administrative body appointed by the New York state legislature to manage the park, held the country’s first landscape design contest. The commissioners selected the “Greensward Plan,” submitted by Frederick Law Olmsted, the park’s superintendent at the time, and Calvert Vaux, an English-born architect and former partner of the popular and highly respected landscape gardener, Andrew Jackson Downing. The designers sought to create a pastoral landscape in the English romantic tradition. Open rolling meadows contrasted with the picturesque effects created by the densely planted Ramble and by the more formal grounds of the Mall (Promenade), where crowds could gather for concerts and public strolls in the out-of-doors. Extensive carriage drives, pedestrian walks, and equestrian paths coaxed visitors through the park’s scenery with its views framed (and grades separated) by more than 40 bridges designed by Vaux and Jacob Wrey Mould. In order to reinforce a feeling of uninterrupted expanse and in order to hide crosstown commercial traffic, Olmsted and Vaux also sank four transverse roads eight feet below the park’s surface. This design became a model for other urban parks in the United States for the remainder of the nineteenth century.

During the winter of 1859, thousands of New Yorkers inaugurated Central Park by skating on artificial lakes where there had once been swamps. By 1865, Central Park was attracting more than 7 million visitors a year. The largest group to use the park early on (accounting for as many as half of the people who used the park in its first decade) were the city’s wealthiest citizens, who assembled for elaborate carriage parades in the late afternoon. Although middle-class New Yorkers also flocked to the park for winter skating and summer concerts on Saturday afternoons, stringent rules governed the use of the park—for example, bans on Sunday concerts and group picnics—and discouraged many working-class German and Irish immigrants from visiting the park in its first years. Over time, however, New Yorkers repeatedly contested rules regulating the park’s use, and in the last third of the century it became more democratic. In the 1880s, working-class New Yorkers successfully campaigned to have concerts on Sunday, their only day of rest. Park commissioners gradually permitted other activities on Sunday: visits to the very popular zoo, the carousel, goat rides, tennis on the lawns, and bicycling on the drives.

Throughout the nineteenth century, Central Park, like the Croton Water system and other public works, was caught in the midst of partisan political fights. In 1857 a Republican-dominated state legislature had appointed the first Central Park Commission (1857–1870) with an eye to keeping the park out of the hands of local Democrats. By 1865, the reform-minded lawyer Andrew Green had turned the Central Park Commission into New York City’s first nonpartisan planning agency with responsibility for laying out uptown streets in addition to managing the park. In 1870 a new city charter restored Central Park to home rule, with park commissioners appointed by the mayor. With management of the park once more entangled in the thick of city politics, the commissioners became more attentive to the demands of working-class constituents, who were also voters.

In the early twentieth century, residents of immigrant neighborhoods along the park’s borders pushed attendance to its all-time high. Progressive reformers joined many working-class New Yorkers in advocating the introduction of facilities for active recreation. When plans were announced to drain the old rectangular reservoir at the park’s center, for example, Progressives and working-class supporters urged that it be replaced by a sports arena, swimming pool, and playing fields. Other New Yorkers—imbued with the ideals of the City Beautiful movement—proposed instead a formal civic plaza and promenade linking the two museums at the park’s east and west borders. Landscape architects and preservationists campaigned against these design innovations, however, and the site of the reservoir was naturalistically landscaped into the Great Lawn. Such debates over modifications of the Greensward Plan and the proper uses of a public park have continued into the present.

In the 1930s, Robert Moses, who headed a new, centralized, citywide park system after 1934, favored using the park in ways suggested by the Progressives. With the assistance of New Deal money, Moses built 20 playgrounds on the park’s periphery, renovated the zoo, realigned the drives to accommodate automobiles, added athletic fields, and expanded recreational programming. In the early 1950s and early 1960s, private benefactors contributed new skating rinks as well as


Page 134

a boathouse, theater, children’s zoo, and other facilities. By the time Moses ended his service of 26 years, he had reshaped the face of the park.

The 1960s brought a new style to the park. Mayor John Lindsay’s two park commissioners, Thomas Hoving and August Heckscher, welcomed “happenings,” rock concerts, and be-ins to the park, making it a symbol of both urban revival and the counterculture. In the 1970s, however, severe budget cuts during a fiscal crisis, a long-term decline in maintenance, and the revival of the preservation movement produced another new approach to managing the park. In 1980 the Central Park Conservancy, a private fund-raising organization, took charge and implemented a preservationist agenda that involved restoring key features of the Greensward Plan, including the Sheep Meadow, Bethesda Terrace, and Belvedere Castle. By 1990, the conservancy was contributing more than 50 percent of the public park’s budget and exercising substantial control over its future. Nevertheless, ordinary park users—from joggers, disco roller skaters, and softball leagues to bird watchers and nature lovers—continue to shape the character of what remains one of the nation’s most important urban public spaces.

Elizabeth Blackmar and

Roy Rosenzweig

See also

Downing, Andrew Jackson; Golden Gate Park; Moses, Robert; Olmsted, Frederick Law.

References

Rosenzweig, Roy, and Elizabeth Blackmar. The Park and the People: A History of Central Park. Ithaca, NY: Cornell University Press, 1992.

Central Place Theory

Central place theory is a conceptual statement about how the urban places in a region are related in terms of their number, relative size, spatial arrangements, and economic functions. Within the framework of several assumptions concerning the environmental features of a region (for example, that the region is a uniform plain over which movement is possible in all directions) and the rational economic behavior of both the farm population as consumers and the producers of goods and services in urban centers, the theory allows predictions to be made about the character of the urban hierarchy and the spatial patterning of market areas within the region. The most widely reported of these results is the urban pattern that has the regular hexagonal market areas of the more numerous smaller urban places nested within those of the fewer larger centers.

The term central place was coined by the geographer Mark Jefferson in 1931 to refer to the fact that “cities do not grow up of themselves; countrysides set them up to do tasks that must be performed in central places.” Jefferson’s reference to the functional complementarity that exists between urban places and the surrounding rural regions was by no means new and had been the subject of numerous empirical studies by European geographers and American rural sociologists in the early decades of the century. The later emphasis upon theorizing about urban-rural relations flowed from the work of two German scholars. In 1933 Walter Christaller, a geographer, published his dissertation on the central places of southern Germany, in which he inductively derived laws about the “size, number and distribution of central places.” When this book was translated into English in 1957, it was seized upon quickly by geographers, who were seeking to move their discipline in the direction of more quantitative and theoretical work. In 1940 August Lösch, an economist, presented a more formal deductive schema to explain the emergence of a system of urban places and market areas within what he called an “economic landscape.” The publication of this treatise in English in 1954 provided a major stimulus to the development of the new field of “regional science.”

The theory formulated by Christaller and Lösch has fostered many lines of scholarly activity. On the empirical level, it has provided the framework for many studies of urban systems in different parts of the world. Those of the central United States by Brian Berry and of northern China are the most widely cited. Berry also showed how the theory could be used to analyze the hierarchy of retail centers in a large metropolitan area such as Chicago. On the theoretical front, many have sought to formalize the mathematical statements of the theory, to elaborate upon and extend the economic arguments that underpin it, and to demonstrate how it can be integrated with other forms of theoretical spatial analysis.

Leslie J. King

References

Baskin, C. W. “A Critique and Translation of Walter Christaller’s ‘Die zentralen Orte in Süddeutschland.’” Ph.D. dissertation, University of Virginia, 1957. Published as Central Places in Southern Germany. Englewood Cliffs, NJ: Prentice-Hall, 1966.

Berry, Brian J. L. Geography of Market Centers and Retail Distribution. Englewood Cliffs, NJ: Prentice-Hall, 1967.

Christaller, Walter. Die zentralen Orte in Süddeutschland. Jena, Germany: Fischer, 1933.

Jefferson, Mark. “Distribution of the World’s City Folks.” Geographical Review 21 (1931): 446–465.

King, Leslie J. Central Place Theory. Beverly Hills, CA: Sage Publications, 1984.

Lösch, A. Die räumliche Ordung der Wirtschaft. Jena, Germany: Fischer, 1940. W. H. Woglom and W. F. Stolper, trans. The Economics of Location. New Haven, CT: Yale University Press, 1954.

Skinner, G. W. “Marketing and Social Structure in Rural China.” Journal of Asian Studies 24 (1964): 32–43; 25 (1965): 195–228.


Page 135

Chain Stores

A chain store is one in a retail group that is owned and operated by a single company. However, the term is commonly used to refer to any store that has a number of outlets providing similar goods or services under the same name. Corporate chains fit the more traditional definition and are comprised of more than ten outlets. The greater number of outlets provide chain store organizations the opportunity to employ centralized buying strategies that afford economies of scale (buying more goods at one time for a lower cost per item). Concomitantly, chain stores make use of mass advertising, develop their own storage and distribution channels, can afford to hire specialized personnel, use market forecasting, and rely on computer inventory tracking and control.

What was to become the first chain store organization was the Great Atlantic & Pacific Tea Company, established in New York City in 1859. A decade later the company owned a chain of six stores. Contrary to its name, the first store carried not only tea, but also coffee, spices, and a limited range of foods. This became the A & P Company, and by 1910 the chain was comprised of 370 full-line grocery stores located exclusively in urban areas. A total of 645 chain store companies existed at the end of World War I. Continued development blossomed until the Depression.

Modern development has been toward larger stores, mall developments, and in some instances, international operations. In order to compete with corporate chains, other types of related organizations have evolved. These are cooperative chains, voluntary chains, and franchises. Cooperative chains are marketing organizations formed by independent retailers. Cooperatives have their own purchasing systems and provide integrated promotional programs. An example of the cooperative chain would be True Value Hardware. Voluntary chains are made up of independently owned stores sponsored by wholesalers in order to gain many of the same benefits corporate chains reap because of their large size. Often these stores have contractual arrangements with wholesalers that determine goods sold, promotions offered, and store design. ACE Hardware and IGA food stores are representative examples. Franchise operations offer a somewhat different chain organization, one that may resemble voluntary chains. Whereas voluntary chains may choose to work with existing retail outlets, franchisers prefer to develop their own stores and train personnel from each store’s inception. The franchiser develops the goods or services and attendant marketing strategies, leaving implementation to private store owners. Franchisees pay fees or commissions to the franchiser. Risks of business start-up are lessened with this retail method because individual businesses benefit from the reputation, expertise, and marketing experience of the larger franchising organization. It has been estimated that first-year business failures for franchise holders are less than 10 percent that of nonfranchisees. By the year 2000 it is estimated that at least half of all retail sales will be through franchise stores. Examples are Arby’s Roast Beef restaurants, H & R Block tax preparers, and Howard Johnson motels. Today, franchised outlets blanket city and suburban landscapes from coast to coast.

Chain stores are enlarging their market share in many retail segments, currently accounting for 60 percent of grocery sales and 97 percent of department store sales. The Wal-Mart corporate chain, with nearly 1,400 stores in 32 states, overtook Sears as the nation’s largest retailer in 1990, grossing over $32 billion.

However, chain status does not guarantee success, as the demise of W. T. Grant and the shrinking of the chain store founder, A & P, attest. Part of the chain store appeal is attributed to providing familiar shopping options to an increasingly mobile society. Conversely, chains are accused of homogenizing the shopping experience and urban life, contributing to a bland cultural sameness from one end of the nation to the other. Hence, in part due to the proliferation of chain stores of all types, our cities and suburbs seem increasingly alike.

Barlow Soper

References

Berman, Barry, and Joel R. Evans. Retail Management: A Strategic Approach. 5th ed. New York: Macmillan, 1992.

Boone, Louis E., and David L Kurtz. Contemporary Marketing. 7th ed. Fort Worth, TX: Dryden Press, 1992.

McCarthy, E. Jerome, and William D. Perreault, Jr. Basic Marketing: A Global Managerial Approach. 11th ed. Homewood, IL: Irwin, 1993.

Phillips, Charles F., and Delbert J. Duncan. Marketing Principles and Methods. 6th ed. Homewood, IL: Irwin, 1968.

Stanton, William J., Michael J. Etzel, and Bruce Walker. Fundamentals of Marketing. New York: McGraw-Hill, 1991.


Page 136

Chaplin, Charlie

(1889–1977)

Charles Spencer (Charlie) Chaplin’s movie persona, the Little Fellow, was one of the most widely recognized figures in the world in the 1920s and 1930s. A versatile writer/director and gifted actor whom George Bernard Shaw called “the only genius in motion pictures,” Chaplin was intimately related to the urban world; he was born and raised in a city, his films often used urban settings, and he first achieved fame when movies were primarily an urban phenomenon.

Chaplin’s account of his early years in My Autobiography (1964) reads almost like a Dickens novel. Born in London in 1889, his parents were both English music-hall singers. His father, an alcoholic, separated from the family in 1890, providing only minimal and sporadic support for his son before his own death in 1901. Ill health and an ailing voice ended Chaplin’s mother’s singing career in the middle 1890s. She was in and out of hospitals and asylums with physical and emotional problems for the next five years while Chaplin and his older half brother, Sydney, shuttled between a variety of urban homes and institutions. By late 1898, Chaplin secured his first job as a performer, and he continued working in the theater and in music-hall comedy troupes until he accepted a contract to join Mack Sennett’s Keystone Studio in 1913.

Working with three movie companies between 1913 and 1918, Chaplin appeared in 61 films, most of them one- and two-reelers, directing all of them after the middle of 1914. Shortly after arriving at Keystone, he began wearing the costume that became his trademark—a tight-fitting coat, baggy pants, floppy shoes, a derby hat, a narrow mustache, and a cane. The character Chaplin created—known variously as the Little Fellow, the Tramp, or Charlie—served as his comic screen persona in nearly all of his films through Modern Times (1936).

This persona became an almost immediate success in urban movie theaters, creating by 1915 what one movie commentator called a national case of “Chaplinitis.” Each contract he signed was more lucrative, and in 1918 he decided to build his own movie studio. This ensured him a high degree of financial and creative control that was solidified when in 1919 he joined movie stars Douglas Fairbanks and Mary Pickford, and director D. W. Griffith, to found United Artists, a company that would distribute the films that each of the founders produced independently. All of the movies he made between 1923 and 1951 were distributed through United Artists.

Although Chaplin’s movies occasionally satirized rural or small-town life—Sunnyside (1919) and The Pilgrim (1922) are two examples—they more often had urban settings. Among his shorter films, Easy Street (1917), A Dog’s Life (1918), and The Kid (1921) portrayed urban poverty and working-class life in particularly effective ways. His feature films often had urban settings as well, contrasting different classes in urban society or depicting urban versus rural characters. A Woman of Paris (1923) poses rural simplicity against urban cosmopolitanism. Chaplin’s two greatest films focusing on urban concerns were City Lights (1931) and Modern Times (1936). The first contrasted the lower-class but humane world of the blind girl with the upper-class luxury and hypocrisy of the millionaire. The second comically portrayed the dislocations engendered by industrialism and the Depression. The Great Dictator (1940), Chaplin’s satiric attack on Hitler and Nazism, contrasted life in the palace with life in a Jewish urban ghetto. The central setting of Monsieur Verdoux (1947) was Paris, Limelight (1952) took place in London before World War I, and A King of New York (1957) used that city as the setting for a satire on advertising, wide-screen movies, progressive education, and McCarthyism.

Chaplin’s progressive political sympathies eroded his popularity in the early Cold War years. After having his reentry permit to the United States revoked while en route to England for the opening of Limelight in 1952, Chaplin settled on a Swiss manor, where he lived until his death in 1977. Although the baronial splendor of his final years differed vastly from the urban working-class world in which he was raised, Chaplin will be remembered for the Charlie persona at the center of his best movies. Just as Davy Crockett and Daniel Boone were mythic prototypes of the American frontier in the nineteenth century, Chaplin’s Little Fellow was a key mythic representative of the twentieth-century urban American landscape.

Charles J. Maland

See also

Motion Pictures and Cities; Sennett, Mack.

References

Chaplin, Charlie. My Autobiography. New York: Simon and Schuster, 1964.

Gehring, Wes. Charlie Chaplin: A Bio-Bibliography. Westport, CT: Greenwood Press, 1983.

Lyons, Timothy J. Charles Chaplin: A Guide to References and Resources. Boston: G. K. Hall, 1979.

Maland, Charles J. Chaplin and American Culture: The Evolution of a Star Image. Princeton, NJ: Princeton University Press, 1989.

Robinson, David. Chaplin: His Life and Art. New York: McGraw-Hill, 1985.

Charity

Charity refers simply to acts or habits of kindness and has historically been associated with voluntary material aid given privately by either individuals or institutions. Today, private charity is generally at the margins of voluntarism and is likely to be despised as demeaning by its recipients and inconvenient or unnecessary by public opinion. The historical precedents for the current status of charity are complex, and they originate in preindustrial, preurban cultures.


Page 137

European settlers of North America in the early seventeenth century had already begun to depart from older ecclesiastical models of charity and poor relief when they arrived in the New World. The image of the role of the church in caring for the infirm or needy or in relieving poverty and want is accurate as long as this picture is understood to be the exception. While the pattern of private, secular, and communal relief rested on deep Christian principles, the church itself was never intended to be the primary agency of relief. From the beginning, care and relief were predicated on a combination of congregational, individual, civic, and local responsibility for the poor and needy, and from the start a distinction was made between those deserving and those not deserving charity.

In the more egalitarian rural communities of New England and the Middle Atlantic colonies during the seventeenth and eighteenth centuries, where poverty was minimal, there was still a need to care for the old, the infirm, the orphaned, and the widowed. The plantation economies of the Chesapeake and tidewater Carolina, based as they were on slaves and indentured servants, created a culture of direct paternalism and dependency from the start. Only in the small farming communities of the southern backcountry did communities collectively provide relief from poverty or need.

The division between the responsibility of the church and that of civil government was ironically foreseen in the holiest of social experiments, the Massachusetts Bay Colony. John Winthrop’s “Citty upon a Hill” blended ecclesiastical and civil authority in such a way that a town and its congregation comprised a single body politic that was simultaneously civil and religious. Winthrop’s clear belief that a town must act as moral and material guardian and provider is best illustrated by his observation that while all classes are “knit together…as one man” in the ideal Christian community, “God almightie in his…providence hath soe disposed of the Condicion of Mankinde, as in all times some must be rich some poore, some highe and eminent in power and dignitie; others meane and in subjeccion.” Winthrop then placed responsibility for the care of one’s needy “neighbours” on the shoulders of individual Christians acting upon the imperative of Christian “Charitie.”

To Winthrop and his contemporaries, the concepts of charity, philanthropy, and alms—meaning affection, love of man, and pity, respectively—had been bound together in the principles of caring and giving. But they did not advocate distributing caring and giving indiscriminately. As a later Puritan divine, Cotton Mather, was quick to make clear, the needy were always to be divided into two distinct types: those needing charity or aid because of misfortune, and those depending on charity because of their own idleness and profligacy, the “able poor” and “sturdy beggars” set against the “undeserving poor.”

Slowly, however, the theocratic part of this model eroded in the eighteenth century, while its civil and individual parts remained in place as the public and private guarantors of charitable aid until the New Deal nationalized welfare in the twentieth century. In New England and the Middle Atlantic states, the transformation of charity into public welfare, though always based on Christian ethics, occurred first in the port cities of Boston, New York, and Philadelphia. By the early eighteenth century, America’s few cities were managing poverty and need through civic agencies that controlled public relief funds and also managed or administered the bulk of private charity. The public administration of welfare was slower to reach into the more intimate, personalized village and plantation societies of preindustrial America.

Within the first few decades of the eighteenth century, the secular nature of charity was becoming more visible. Indeed, the founding of Georgia in 1733 was designed to relieve epidemic levels of poverty in London and was mostly a secular but genuinely philanthropic venture, at least briefly. Moreover, the populist and emotive Christian revivalism of the Great Awakening in the 1730s and 1740s was accompanied by a practical charitable impulse. George Whitefield’s schemes included meshing orphanages with Christian morality, and the ideas that William Tennent, a Presbyterian minister, preached to his students at Log College were equal parts educational philanthropy, indoctrination, and Christian populism.

Perhaps Winthrop’s version of the scriptural prediction that “the poor always ye have with you” was not a suitable credo 150 years later when the founding fathers suggested that Republican perfectibility might prevent the poverty and want that characterized Europe. But even before the Revolution, a tension existed between the reality of social inequality and the belief that every citizen had an opportunity and a responsibility to be self-sufficient while simultaneously displaying Christian altruism toward society’s failures. The firm establishment of secular authority in America during the Revolution, and the absence of a single state church, resulted in the peculiarly American system of a largely Christian population with no direct, universal role for any single ecclesiastical authority. As a result, Anglicans only helped Anglicans and Baptists other Baptists, and all sects tended to exclude noncommunicants. Just as America had manifested a social and political pluralism, it had also developed a Christian pluralism.

In the early republic, the charitable role of churches remained as it had always been: local, sectarian, and aimed primarily at the deserving poor and needy. In the 50 years after the Revolution, in ways that transcended sectarian Christianity and the moral distinction between the able and the impotent, a three-way system of relief emerged that was firmly in


Page 138

place by the Jacksonian Era. First, the church-based mechanisms of aid remained, mostly for deserving parishioners. This system was augmented and slowly displaced in many urban areas by the phenomenal growth of voluntary associations, each having a special focus, such as educating orphans, feeding widows, or rehabilitating crippled seamen. In the northern states, between the founding of the national government and the 1830s, hundreds of these organizations were formed as republican ideology meshed with notions of virtue, social responsibility, and citizenship. Voluntarism, charity, and social reform became the hallmarks of civic benevolence. But the third strut of the aid structure was the most vital; it was the public one.

Among the distinguishing features of the public or government role in providing welfare was the fact that local and state governments continued to oversee the needy who fell under public responsibility, including all those who were neglected or rejected either by churches or voluntary associations. However, in terms of change, it is important to recognize that public authority was responsible solely for the undeserving poor. Also, while the former colonies had created a national government with significant power, that government had neither the philosophical disposition nor the overt mandate to fund, standardize, or otherwise become involved in providing welfare or relief. Indeed, until the revolutionary changes of the 1930s, all public welfare depended on states and municipalities.

At least until the middle of the nineteenth century, American society remained parochial and predominantly agrarian. As late as 1900, the majority of Americans lived in intimate communities where dispensing aid could still be personalized, and older notions that private charity offered mutual benefits to both donor and recipient prevailed. But even as agrarian America grew and thrived, urban America boomed. As early as the 1840s, older cities like Boston and New York were forced to confront significant changes in their social composition. Foreign immigration and internal migration added complexity to urban populations, including rising levels of poverty and need even in the most affluent times and places. Also, as America moved west, it built new cities that, like older ones in the East, contained substantial populations of dependent poor, infirm, aged, and orphaned. In the South before the Civil War, poverty and need were handled less by the methods of northern cities and seaports and more by older patriarchal networks.

Meanwhile, behavioral theories and rationalism began to replace Providence as the chief explanations for socioeconomic misfortune. Statistical determinism became a byword in treating poverty. It was widely believed that a supported population of poor people would multiply to the point of Malthusian strain, and a shift in thinking emphasized control over care, and punishment and discipline over succor, at least for the undeserving poor. More of the poor were now thought to be undeserving, especially in terms of Manifest Destiny’s promise of economic opportunity and mobility for all.

By the middle of the nineteenth century, the majority of poor and dependent Americans who did not qualify for aid from churches or voluntary associations were either left to destitution or were incarcerated. During the eighteenth century in New York, Philadelphia, and Boston, for example, the majority of the needy had been aided out-of-doors (that is, at home), but in those same cities, as well as in newer cities, in the nineteenth century it became the norm to commit all public charges to institutions for rehabilitation or control. The eighteenth century almshouse (a combination of public shelter, hospice, and sanctuary) was complemented first by the workhouse (where the “able” or “idle” poor were put to work), and then both were fused into the generic poorhouse that characterized the popular image of public charity in the nineteenth century, and even today colors our understanding of institutional relief in that era.

The institutionalization of dependency and deviance was mostly complete by the Civil War and included lunatic asylums and separate homes for each kind of the infirm: the old, the orphaned, unmarried mothers, and others increasingly categorized as “deviant.” A self-consciously prospering and egalitarian America preferred to sequester its public charges. By the end of the nineteenth century, the diminishing private sources of charity had become so selective and morally conditional that the country’s growing lower-class, urban populations during the Gilded Age presented ready subjects for the surge of reform movements that characterized the Progressive Era.

Activists as diverse in outlook, experience, and reputation as Jane Addams, Robert La Follette, and Andrew Carnegie, along with church, social, and professional organizations, came to share a humanitarianism that questioned whether dependents were responsible for their misfortunes. In varying degrees, each came to reflect the great Progressive credo that “the system,” rather than individuals, created poverty and deviance. Jane Addams’s Settlement House model took middle-class charity into the heart of slums, not only in Chicago but throughout the country and also encouraged delivering aid to the homes of the poor. While it sought to reform individual behavior, the charitable thrust of Addams’s humanitarianism also sought to reform the public to help victims of the intensively capitalist urban growth.

Meanwhile, at the level of state governments, the “Wisconsin Idea” and its premise that democratic government itself could be the engine of reform began to affect all aspects of American life. Its legacy, and La Follette’s, led indirectly to


Page 139

a more benign and eventually a national reevaluation of the role of elected governments in providing public welfare. Andrew Carnegie’s stature as one of America’s preeminent capitalists, and the association of his success with his self-proclaimed “Gospel of Wealth,” otherwise known as the gospel of self-help, should not obscure his ultimate conversion to an older kind of largesse. If Carnegie had made respectable the ethic of “rugged individualism” and the accumulation of a huge fortune through profit, his later actions suggested that philanthropy was a social obligation that could benefit the giver as well as the recipient in a secularized version of colonial clergymen’s view of Christian charity. Thus, the most prominent erstwhile “custodian of the nation’s wealth” became a self-proclaimed custodian of the nation’s well-being by donating a substantial part of his treasure to improving the lot of the lower classes who now seemed to be a permanent feature of urban life. Carnegie’s endowments of libraries and educational institutions sought to attenuate ignorance and help the poor and marginal to compete with the more fortunate members of society. It was really large-scale, permanent philanthropy as a form of old-fashioned charity. While his foundation and those of the Rockefellers, Fords, and other philanthropists would not countenance “handouts” to the poor, the overall effect of their trusts was to acknowledge an obligation to help the less fortunate, and to make larger-scale, even governmental, relief programs acceptable and respectable.

It can be said that Carnegie in fact helped to nationalize a modern form of charity. At the same time, other forces in the early twentieth century helped confirm the need for a radical new approach to what now seemed to be fixed social problems. The net effect of Progressive muckraking and reform was increased awareness of the new conditions of urban, industrial life. For example, the child labor and the tenement conditions revealed in the photographs of Jacob Riis and Lewis Hine would likely not have surprised eighteenth-century realists like Alexander Hamilton, had they seen them, but the images shocked a generation perhaps still assuming that human progress and social equality were yet possible.

For the most part, however, the models for aid established by Progressives lay fallow until the Depression. It is worth noting, too, that the new Christian concern for the poor and needy that began in the Progressive Era seemed to emerge more fully in the 1920s with the appearance of conservative sectarianism, nativism, and normalcy. The social gospel gave way before a sharp-edged revivalism that linked material scarcity with moral weakness. Yet the devastating collapse of the economy, perhaps more than any other factor, reconfirmed the Progressives’ belief that the system could create want as well as alleviate it. The New Deal began as a clump of experiments to manage the effects of economic collapse, but as the Depression seemed to touch all classes and was clearly more than just a grand test of the poor to compete or cope, the federal government eventually rationalized social and welfare programs as national rights. More important, the Depression firmly entrenched the federal government as guarantor of those rights. It elevated Franklin D. Roosevelt to the status of national benefactor and protector, and his image as the charitable head of the charitable government of a charitable nation remains strong.

Even more important, the legacy of the New Deal persists despite some of its conspicuous failures and the politicization of state charity or—more appropriately—welfare. Lyndon Johnson’s “War on Poverty” in the 1960s became a lightning rod for discussion of the ends and means of public welfare. Such concepts as “deserving” and “undeserving” were revived in the great public debate that accompanied President Clinton’s proposed expansion of Medicare programs for the poor and the Republican Party’s 1994 “Contract with America” that explicitly identified separate spheres and responsibilities for public and private welfare and charity. The definition of poverty has changed, too, as political, economic, and social conditions and values have changed. What is meant by “dependence” today would hardly have mattered 300 years ago. Can the charitable cases of the 1690s even be compared with the welfare cases of the 1990s? When it is said that 20 percent of Americans live “below the poverty line,” how can that be measured against the rates of poverty in colonial cities?

As the nature and objectives of community and family have changed, so too have American assumptions about rights and obligations. Who today would use the word “alms” (pity) to describe government aid to the poor at home (out-of-doors)? Legislation to put welfare recipients to work, or to ban begging in public, or to relocate the homeless, or to deny material aid to unwed mothers are reminiscent of nineteenth- and even eighteenth-century approaches to people at the margins of security. Yet, how many Americans would tolerate, regardless of their other values, the sequestering or incarceration of the “idle poor” in workhouses? More important, perhaps, is the fact that the means and ends of charity, however we understand that term, have moved away from direct and personal application.

There appears to be no prospect for sufficient private individual or collective sources of charity to meet the needs of the poor. Charities such as the United Way, for example, are financially and strategically limited, as are most privately generated benevolent funds. Together with the great philanthropic trusts, their resources would not scratch the surface of need, and the sheer dimensions of public funding obligations, specifically those of the national government, make any private alternative unfeasible. Several million families receive


Page 140

direct support each year, often complete support, from various levels of government. Until the “welfare reform” of the late 1990s, the federal government spent 20 percent of its budget, or several hundred billion dollars, on various relief and support programs. What does it mean, then, that the richest man in the world, Bill Gates, donates $200 million for computers for the needy? If millionaire entertainment and sports celebrities attach their names to golf tournaments to raise money for specific constituencies of the poor, is that charity? Does that alleviate want? Or are the taxes generated and paid by Bill Gates and Michael Jordan part of what should now be acknowledged as charity?

Today, many inner cities in the United States have become welfare enclaves, and even in areas of full employment there is significant demand for economic assistance. It has become one of the conditions of citizenship, in fact, to expect government, in some way, to attend to want. That is hardly what John Winthrop had in mind when he urged his fellow communicants and citizens to care for the unfortunate collectively, but it may still resemble his insights about the structure of society, even as the Christian imperative to be charitable seems to have become marginalized.

Eric G. Nellis

See also

Philanthropy.

References

Bremner, Robert H. American Philanthropy. 2d ed. Chicago: University of Chicago Press, 1988.

Dawley, Alan. Struggles for Justice: Social Responsibility and the Liberal State. Cambridge, MA: Harvard University Press, 1991.

Harrington, Michael. The Other America: Poverty in the United States. Baltimore: Penguin Books, 1962.

Patterson, James T. America’s Struggle against Poverty, 1900–1994. 3d ed. Cambridge, MA: Harvard University Press, 1994.

Wright, Conrad E. The Transformation of Charity in Postrevolutionary New England. Boston: Northeastern University Press, 1992.

Charleston, South Carolina

Founded in 1670 as Charles Town, the settlers soon moved to a nearby peninsula where the Ashley and Cooper Rivers come together and flow into the Atlantic. By the early 1700s Charles Town was the major port of Carolina and a booming, boisterous frontier town. Approximately 3,500 persons had crowded into the heavily fortified port and its 250 dwellings.

The town was a multiethnic society, a potpourri of nationalities, religions, and racial groups and a Babel of languages and sounds. Even though fires, epidemic diseases, and devastating hurricanes frequently swept through the town,


Page 141

and its inhabitants feared insurrection by black slaves, the economy flourished and grew from the export of low-country rice and the importation of African slaves. Approximately 40 percent of all Africans involuntarily shipped to North America entered across Charles Town’s wharves.

Between 1750 and 1770 the population of Charles Town doubled, growing from about 6,000 to 12,000 people, equally divided between black slaves and free whites, and it ranked fourth in population among English colonial cities in North America behind Philadelphia, New York, and Boston. At the same time, power became concentrated in the hands of a tiny elite who had grown wealthy in land and slaves and who were linked by marriage.

The principal city of South Carolina, and its capital, was also becoming the capital of the southern colonies and developing a colorful and varied cultural and intellectual life. The crossroads of Broad and Meeting Streets came to be considered the center of town; and a Customs House was designed and built at the foot of Broad Street. The town’s first suburbs were even laid out.

In 1763 the British government, facing a huge war debt, soon declared new colonial policies that ultimately contributed to a revolution in the relationship between Britain and most of its North American colonies. The London government passed a series of acts raising taxes to retire some of the indebtedness, and these measures alarmed Charles Town’s well-to-do who considered the measures threats to their own prerogatives. Christopher Gadsden organized Charles Town’s “Sons of Liberty” and local opposition to the acts. Prominent South Carolinians met in Charles Town in 1775 in the First Provincial Congress and endorsed the actions of the First Continental Congress. Local Loyalists cheered rumors that slaves in South Carolina had received arms from the British, but the rumors revived old fears of slave insurrections. Several Tories were tarred and feathered, and one African American was hanged. As the threat of revolution approached, Charles Town’s elite realized that the revolt against England was also about who should rule at home. A sea and land expedition against Charles Town by British forces in 1776 was unsuccessful, and Charles Town’s revolutionaries approved the Declaration of Independence, making South Carolina an independent state. A second British invasion was thwarted, but an invasion by 10,000 British forces in 1780 captured the last open major seaport in the South. The fall of Charles Town was the greatest victory of the war for the British.

At war’s end, the legislature incorporated the city of Charleston, which was then divided into 13 wards, each with a warden elected by its free, white, male taxpayers. In turn, the wardens selected the city’s chief executive officer, first called the intendant and later the mayor. Much to the displeasure of Charlestonians, the capital of the state was transferred to Columbia.

In the 1790s, hundreds of French refugees fled to Charleston from the revolutions in Paris and Haiti. These immigrants took various jobs, and the quality of musical performances and the theater improved. The refugees also brought with them an increased fear of black insurrections. In 1800 the city’s population was nearly 19,000, and blacks exceeded whites by 2,000. The city had slipped to fifth in size in the United States, but it was on the eve of a boom in rice and cotton prices and enormous profits in the slave trade. Despite this economic prosperity, efforts by the city council to clean up the city did little to stem the outbreak of disease, and 25 epidemics of yellow fever swept through the city between 1800 and 1860.

Charlestonians again plunged into privateering when the United States declared war on Great Britain in 1812. Forts Moultrie and Johnson and Castle Pinckney were garrisoned and armed, and a line of fortifications was again built across the neck of the peninsula. During the years after the war, Charleston’s economy once more stagnated due to poor rail connections westward, its shallow harbor, and an insufficient variety of exports. Nevertheless, the city remained the economic, social, and cultural capital of low-country planters. Here they built summer homes to escape the isolation and sickly season on their plantations. From January through March, the planter elite brought their families to Charleston to enjoy the social season, which featured horse races, balls, and the theater. The planters’ emphasis on family connections, sociability, and conspicuous leisure influenced the city’s character strongly.

William Gilmore Simms was antebellum Charleston’s most famous literary figure, but he disliked the local attitude toward intellectual life and the treatment accorded his works. Simms, Henry Timrod, and Paul Hamilton Hayne, who all cared about ideas, met at Russell’s Book Store during the 1850s, but the city’s physicians and naturalists made the greatest contributions to its intellectual life and helped make Charleston the center of southeastern scientific activity.

During the late antebellum period, local businessmen used their influence to invest municipal money in ways that they hoped would revive the city’s economy. By the early 1850s, Charleston had become the manufacturing center of the state. But competing railroads soon siphoned off traffic, and the city remained a “colonial” outpost of the northeastern regional system. Its population of 40,522 made Charleston the twenty-second largest city in the nation in 1859; but its rank of eighty-fifth in manufacturing may be a better indication of the city’s declining importance. It was also the most populous South Atlantic port and the major distribution center for the state.


Page 142

In April 1860 the Democratic National Convention met in Charleston but dissolved into factions. When the nominee of the Republican Party, Abraham Lincoln, was elected president, delegates from across South Carolina convened in Charleston and adopted an Ordinance of Secession from the Union. On December 26, Major Robert Anderson, commanding a federal garrison, moved his troops to Fort Sumter in Charleston harbor, and a few days later, in the first formal military encounter of the war, South Carolina troops seized three local sites occupied by federal troops. Following formation of the Confederate States of America, General Pierre G. T. Beauregard demanded that Fort Sumter surrender. When Major Anderson refused, Beauregard ordered bombardment of the fort on April 12, 1861, and Anderson surrendered the following day. President Lincoln then called for 75,000 volunteers and the blockade of southern ports.

General Robert E. Lee arrived in Charleston on November 6 to take command of the Military Department of South Carolina, Georgia, and Florida. The next day, Hilton Head Island, Port Royal, and Beaufort fell to Union forces, and Charlestonians panicked. Union strategists were determined to seize Charleston, which they considered “the cradle of secession,” but two attempts failed. After a third combined attack by the Union army and navy occupied most of Morris Island opposite Charleston in July 1863, costly heroic attacks by black troops failed to seize the last remaining Confederate redoubt. Union forces then began a bombardment of the city that continued for 587 days. Occasional daring military exploits briefly boosted the spirits of Charlestonians, and in early 1864 the CSN Hunley became the first submarine to sink an enemy vessel. But in mid-February 1865 Charleston was no longer defensible, and it was evacuated. Union forces immediately seized the city and described it as “a city of ruins, of desolation.”

For nearly two centuries Charleston had been the most important city in either the Carolinas or Georgia. Charlestonians had largely controlled South Carolina, and that state had strongly influenced southern policies from about 1837 to 1862. But in the next three years, the city lost forever both its wealth and its influence.

Unlike whites, black Charlestonians and the ex-slaves who poured into the city welcomed Union troops. Well-to-do whites trickled back to the city, angrily complaining about the “utter topsy-turveying” of institutions; but those whose health and fortunes survived the war soon enjoyed again the social life for which the city was famous. The growing bitterness and distance between whites and blacks was reflected in occasional riots and by blacks leaving white churches to establish their own. The city’s white voters elected an ex-Confederate colonel mayor along with a white council, and blacks remained disfranchised. Passage of the Reconstruction Acts in 1867 gave black men the right to vote, and blacks in the city immediately organized a local Republican Party.

The next year, in November 1868, Charleston voters, black and white, elected a northern Republican as mayor and a number of African Americans to the city council. Democrats charged that “intimidation and violence” marred the election, but in the gubernatorial election of 1877, in Charleston as elsewhere in South Carolina, “Hampton’s Red Shirts” brandished weapons to keep blacks from voting. Wade Hampton became governor of the state, and white Democrats claimed to have “redeemed” it. No Republicans, either black or white, were elected to Charleston’s city council from 1883 to 1967, and local elections were really decided by the all-white Democratic primary, which functioned like a private club and effectively barred black participation in the electoral process. Political control of the city remained in the hands of the “Broad Street Ring,” a clique of Charleston’s businessmen and lawyers.

The city of 50,000 people remained South Carolina’s major port, its rail and trade center, and its largest city. But compared to other urban centers of the New South, the economy of Charleston remained anemic, partly due to the city’s aging business leadership. Likewise, the lifestyle that had characterized the city before the war persisted. The city and its economy also suffered in 1885 and 1886 as a hurricane and then an earthquake devastated Charleston; a few years later, another hurricane slammed into Charleston and the nearby sea islands, irreparably damaging the phosphate-mining industry. A new rail axis from southwest to northeast bypassed Charleston completely and made it a commercial backwater by 1900.

For their cultural life, white Charlestonians patronized the local Opera House where they enjoyed musicals and minstrels, and during the summer months they attended open-air concerts on the Battery. They also enjoyed their whiskey in local bars despite a state-owned liquor monopoly that prohibited drinking places. At the end of the nineteenth century, whites blamed rising crime rates on the increased African-American population, which comprised 56 percent of the city’s population of 55,000 by 1900, the highest black-to-white ratio of any southern city. The annual homicide rate averaged 20 per 100,000 people, while Boston’s was only 6, and homicides were double the national average by 1970. At the end of the century, laws segregated blacks in all public and private facilities, and African Americans who continued to live anywhere in Charleston experienced tightening residential segregation.

By the early 1900s, new money arrived in the Charleston area with the relocation of a federal naval yard that was paying 20 percent of all wages in the area in several years. Charleston progressives touted the city as a trading center, aided secondary education, built playgrounds, and promoted tour-


Page 143

ism. But the city’s anemic economy persisted even though World War I expanded the Charleston Navy Yard tremendously. By 1920 Charleston and its suburbs included a population of about 100,000. The city’s health officer continued to advocate the extension of sewer and water lines to black residential districts, where death rates were twice those of whites. This disparity highlighted the racial bias of a political process that unevenly distributed the city’s resources for health and sanitation.

Concerned about the threat to the city’s historic structures, in 1920 a group of well-to-do Charlestonians founded the Charleston Society for the Preservation of Old Dwellings. Later renamed the Preservation Society of Charleston, the organization pushed a zoning ordinance through the city council to protect the historic district. The law became a model for other cities. About the same time, local writers founded the Poetry Society of South Carolina, called for a southern “poetic renaissance,” and invited authors to the city to give readings, which stimulated the growth of similar organizations.

The Depression settled over the land in 1929, and in the early 1930s Charleston could not pay its bonded indebtedness. The Broad Street Ring nominated and elected mayor a member of the low-country elite, Burnet Rhett Maybank, who soon returned the city to a cash basis. His friendships with high officials in Washington funneled $41 million in federal funds from New Deal agencies to Charleston between 1933 and 1939, and these funds saved the local economy from complete collapse. Maybank launched the city’s first slum clearance program, and soon health conditions in the city were finally tracking those nationally.

World War II revived Charleston’s moribund economy. In 1941 alone, the federal defense program poured $136 million into South Carolina, and 80 percent of that money flowed into the Charleston area. As a result, the Navy Yard supplanted tourism as the low country’s largest and most important industry. By the end of the war, Charleston was surrounded by instant suburbs. The influence of First District Congressman Mendel Rivers insured a continuing flood of federal funds into the low country even after the war was long over.

Significant change began to occur after a federal court judge declared South Carolina’s all-white primary unconstitutional, a decision upheld by other courts on appeal. In the 1950s, Charleston’s mayors—recognizing that African Americans now had become important new voters—began appointing them to city jobs. But in 1955 the number of city aldermen was reduced from 24 to 12 at-large aldermen appointed by the mayor, a change intended to keep the Broad Street establishment in power. The city government also worked closely with the State Ports Authority, and by the early 1970s Charleston ranked twelfth nationally in the value of cargo handled.

At the beginning of the 1960s, Charleston was still a city of thoroughly segregated neighborhoods and public facilities. Early in the decade, the Carolina Student Movement Association launched sit-ins, and within a year the courts had ended segregated facilities in Charleston. Even so, local civil rights leaders recognized that blacks still lacked equal opportunities, and they took their protests into the streets in 1963. As a result, local businessmen promised to meet black demands, and a biracial committee was formed to address problems. For some years afterward, race relations in Charleston remained among the best in the country. In 1967 the first black in 100 years was elected to the city council.

In 1975 the Broad Street establishment tapped a young Democrat and attorney, Joseph P. Riley, Jr., to run for mayor, and Riley became the city’s youngest mayor ever. Taking office with him were an equal number of black and white council members, a phenomenon resulting from the existence of new single-member districts that had recently been created as the result of a suit brought by the U.S. Justice Department. Politically, Charleston was an entirely new city. Riley was reelected five times. During his administrations, he revitalized the downtown, attracted more tourists by luring the Spoleto USA Festival to the city, and appointed Reuben Greenberg as chief of police, an African American who was remarkably effective in fighting crime. A vigorous annexation policy increased the size of the city to more than 41 square miles and its population to more than 80,000 by the late 1980s.

Near midnight on September 21, 1989, Hurricane Hugo slammed into Charleston, wreaking devastation. As in the past, the people of the old storm-prone port slowly dug out of the debris and began rebuilding their shattered homes, businesses, and lives. With the end of the Cold War and the federal decision to reduce the size of Charleston’s Naval Yard in the early 1990s, the city increasingly depends on commercial port activity and tourism. The city’s government is attempting to lure industries to Charleston to compensate for the diminished federal spending on which Charleston depended for so long.

Walter J. Fraser, Jr.

References

Doyle, Don H. New Men, New Cities, New South: Atlanta, Nashville, Charleston, Mobile, 1860–1910. Chapel Hill: University of North Carolina Press, 1990.

Fraser, Walter J., Jr. Charleston! Charleston! The History of a Southern City. Columbia: University of South Carolina Press, 1989.

Pease, William H., and Jane H. Pease. The Web of Progress: Private Values and Public Styles in Boston and Charleston, 1827–1843. New York: Oxford University Press, 1985.

Powers, Bernard E., Jr. Black Charlestonians: A Social History, 1822–1885. Fayetteville: University of Arkansas Press, 1994.

Rogers, George C., Jr. Charleston in the Age of the Pinckneys. Norman: University of Oklahoma Press, 1970.


Page 144

Cheever, John

(1912–1982)

Through his powerfully imaginative short stories and novels, John Cheever became one of the foremost interpreters of America’s mid-twentieth-century migration to the suburbs. He created the ambiguously named Shady Hill and the more sinister Bullet Park, now familiar to generations of readers as the settings for some of the most disturbing yet lyrical stories in American literary history. He has rightly been called an American Chekhov.

Cheever was born in Quincy, Massachusetts, not far from Boston. After establishing himself as a gifted creator of short, realistic narratives in the 1930s and 1940s, he and his young family joined the postwar migration, leaving New York City for suburban Scarborough. His works were routinely accepted by the New Yorker, Collier’s, and other mainstream magazines, and critics came to regard him as a polished, if artistically conservative, craftsman. A survey of his work, however, shows him to have been a persistent experimenter who used fantastic and poetic forms to illustrate the paradoxes of American life. In “The Enormous Radio” (1947), one of the few urban-centered stories with which he is identified, he interwove realistic detail with surreal effects to uncover the deceptions of apartment dwellers. Their tribulations hint at the reasons behind the population shift to suburbia—anxieties and dreams that Cheever would later treat ironically. His dissections of the ensuing disillusionments would earn him a place among the masters of American storytelling.

A typical Cheever story derives its force from the tension between the poet’s love of rustic beauty and the realist’s awareness that lovely suburban exteriors often mask the same dark truths that haunt the city. At every Cheever cocktail party, at least one couple is contemplating divorce and several souls are tormented. Earlier suburban tales like “Roseheath” (1947) blended gentle humor with detached observation to mock the pretensions of tunnel-visioned suburbanites. But as American realities became increasingly complex following the Korean War and continuing through the Cold War, Cheever’s patience with the foibles of ordinary humanity became increasingly strained, his perspective more bitter and despairing. In “The Five-Forty-Eight” (1954), the cool self-possession of an executive held hostage by the secretary he has casually seduced is stripped away; at the end of the story he grovels at her feet outside a suburban railway station. His soul has been revealed as a hollow shell adorning the netherworld suspended between city office and country home. Like many of Cheever’s characters, the antagonist/protagonist is resident in both, but citizen of neither.

Fantastic reshaping of “real” suburban life is both story subject and medium in stories like “O Youth and Beauty!” (1953) and “The Swimmer” (1964). In the former, protagonist Cash Bentley, beset by financial worries, tries to recapture lost youth by hurling furniture at cocktail parties until his wife shoots him accidentally (or perhaps not) with a starter’s pistol. In the latter, Neddy Merrill literally swims across a suburban landscape littered with broken dreams. Half-stupefied by alcohol and his own disillusionment, he finishes his race with the devil at the entrance to his abandoned home in Bullet Park. Merrill’s empty house might stand as an icon of Cheever’s suburbia—lovely homes, empty lives. At the end of another classic story, “The Country Husband” (1954), the narrator sounds a note of wistful sadness; this time his antihero has tried adultery as an antidote for a miserable marriage—a recurring motif in Cheever’s work—and predictably failed. Here, Cheever tempers his mockery with lyric compassion. “Then it is dark; it is a night where kings in golden suits ride elephants over the mountains,” and the hour when middle America turns to woodworking or mixed drinks to ease its pain.

Starting with The Wapshot Scandal and continuing with Bullet Park, Falconer, and Oh What a Paradise It Seems, Cheever’s novels further anatomize the suburban lifestyles sketched in his short stories, but with limited success. The experimental methods that earned him critical praise as a writer of short stories were less effective in longer narratives, although Falconer (1977) represented a dramatic return to prominence for him; he was then recovering from his own struggle with alcoholic depression. As in the short stories, his novelistic depictions of suburban discontent appear to scoff at the rootlessness of his characters. “The people of Bullet Park intend not so much to have arrived there as to have been planted and grown there, but this of course was untrue. Disorder, moving vans, bank loans at high interest, tears, and desperation had characterized most of their arrivals and departures.” Invariably, despite their upbeat resolutions, the novels leave their readers with a sense of futility.

Cheever’s occasional nostalgia, in the novels and stories, for his boyhood village of St. Botolphs proves to be yet another form of fantasy, not an antidote to the evils he complains of. Ironically, his general avoidance of such issues as racism and inner-city decay makes him seem as naive as one of his own characters, hopelessly wedded to the superficiality he despises. There is some truth in this view, but Cheever’s revelations of suburban malaise and the personal struggles that define it are nonetheless a major contribution to American letters.

James O’Hara

References

Bosha, Francis J., ed. The Critical Response to John Cheever. Westport, CT: Greenwood Press, 1994.

Donaldson, Scott. John Cheever: A Biography. New York: Random House, 1988.


Page 145

Hunt, George. John Cheever: The Hobgoblin Company of Love. Grand Rapids, MI: William B. Eerdmans, 1983.

O’Hara, James. John Cheever. Boston: Twayne, 1989.

Chestnut Hill, Pennsylvania

The Chestnut Hill section of Philadelphia provides an excellent example of a suburb that evolved inside city limits, rather than outside them. This is not unusual for older suburbs that were often annexed by adjoining municipalities, or that emerged in sparsely populated areas inside city boundaries.

Before 1854, Chestnut Hill was a small farm community and mill village in the far northwestern corner of what was then Philadelphia County, some ten miles from the central portions of Philadelphia City. In 1854 the city and county of Philadelphia were merged, or “consolidated” as it was then called, the largest such annexation to that time in American history. The consolidation swept Chestnut Hill and several dozen other towns and villages into the much enlarged municipality. It was also in 1854 that Chestnut Hill received the first of two commuter rail lines. This earlier route, for many years a part of the Reading system and now known as the “Chestnut Hill-East” line of the local transit authority, allowed wealthy suburban residents of the Hill to commute daily to and from downtown jobs.

Growing up near the terminus of this railroad was a mid-nineteenth-century residential development that has come to be known as North Chestnut Hill. Most of its Victorian villas, rendered in Italianate, Mansard, and Gothic Revival styles, remain more than a century later, along with other original dwellings, which were remodeled in the Colonial Revival style during the early years of the twentieth century. The use of a locally quarried stone, known as Wissahickon schist, links these otherwise contrasting styles in both texture and color.

Far more significant than North Chestnut Hill is the planned suburban development created on the west side of the community between the early 1880s and the late 1920s. Initiated by Henry Howard Houston (1820–1895) and called Wissahickon Heights, it was continued by Houston’s son-in-law, George Woodward, MD (1863–1952), who changed the development’s name to St. Martin’s in 1907. Houston was an executive and later a board member of the Pennsylvania Railroad, as well as a multifaceted entrepreneur, who left a fortune of $14 million at his death. Son-in-law Woodward was a nonpracticing medical doctor who left an important mark as a Pennsylvania state senator and municipal reformer in the Progressive tradition.

Houston began his real estate development by persuading the Pennsylvania Railroad to build a second commuter line into Chestnut Hill, now known as the “Chestnut Hill-West” line. During the next dozen years, he commissioned approximately 100 houses on Wissahickon Heights, most of them in the Queen Anne style. Woodward added about 180 more residences, first in a Colonial Revival design and later in English vernacular motifs, including a spectacular Cotswold Village completed around 1920.

In addition to these houses, Houston had provided his development with several institutional structures: the Wissahickon Inn, the Philadelphia Cricket Club, and St. Martin-in-the Fields Episcopal Church, the latter lending its name to the neighborhood and the local train station after 1907. Members of the Houston and Woodward families also came forward with generous subsidies for private schools in Wissahickon Heights/St. Martin’s, namely Chestnut Hill Academy and the Wissahickon Heights School (later absorbed by the Springside School). Nearly all these structures, as well as the residential properties commissioned or supported by the Houston and Woodward families, were constructed of Wissahickon schist, thus harmonizing them with the suburban properties in North Chestnut Hill.

Unlike most suburban developers, Houston and Woodward rented rather than sold their houses in order to maintain control over who lived in the neighborhood. Their descendants (several of whom continue to reside in the area at the time of this writing) have continued this rental policy with the 200 or so dwellings that remain in their possession.

During the last century, residents of Wissahickon Heights/St. Martin’s, as well as of other parts of Chestnut Hill, have often been frustrated by being part of Philadelphia, especially because they have wanted public services and improvements that the city has been unwilling or unable to provide. Wealthy and resourceful “Hillers” have met this challenge by evolving a unique system of quasi-government, an unofficial and extralegal system of local coordination, planning, and sometimes providing and maintaining public works. This practice had its roots in several improvement associations during the late nineteenth and early twentieth centuries. After World War II, these earlier organizations were replaced by the Chestnut Hill Community Association and a number of affiliated civic groups. Thus, in many ways, Chestnut Hill is an interesting and instructive example of the suburb in the city.

David R. Contosta

References

Contosta, David R. A Philadelphia Family: The Houstons and Woodwards of Chestnut Hill. Philadelphia: University of Pennsylvania Press, 1988.

———. Suburb in the City: Chestnut Hill, Philadelphia, 1850–1990. Columbus: Ohio State University Press, 1992.

Hotchkin, Samuel Fitch. Ancient and Modern Germantown, Mount Airy, and Chestnut Hill. Philadelphia: P. W. Ziegler, 1899.

Macfarlane, John J. History of Early Chestnut Hill. Philadelphia: The Society, 1927.


Page 146

Chevy Chase Village, Maryland

Chevy Chase Village, Maryland, exemplifies a planned suburban community of the late nineteenth century whose physical and sociological character has, perhaps, had unrivaled continuity. This achievement was possible because the founding owner-planner and his land companies had sufficient wealth to sustain his coherent vision for as long as necessary. Chevy Chase was further assured political autonomy by its incorporation in Maryland.

Washington, D.C., came of age as a city in the last third of the nineteenth century. In 1871 the old city designed by L’Enfant annexed the surrounding Washington County and multiplied its area sixfold. This newly expanded Washington, D.C., had the sixth largest number of new housing starts in the country in 1889. By 1890, its 23,000 government employees contributed the economic stability of a large federal payroll. Laws passed by Congress assured aesthetic harmony between any new developments and the downtown capital city.

Throughout this period, downtown Washington, unlike the industrial and tenement nightmares of other cities, remained, in most of its neighborhoods, an attractive and interesting place in which to live. Suburbanites were not driven out by hostility toward the city but seduced outward by the charms and promises of the rural ideal. The one dark shadow over this happy civic picture and its romantic environs was racial division and strife. Every suburban subdivision created by a Washington developer in the late nineteenth century was segregated by a formal covenant or an implicit understanding.

Striding onto this stage as if from central casting was Senator Francis Griffith Newlands (1848–1917), a man of wealth, vision, and strength of purpose. As early as 1887, he had advocated a program of improvements for San Francisco, which he said would turn that frontier city into “the Paris of America.” He was a personal friend of Frederick Law Olmsted and later became the most ardent supporter of the McMillan Plan for the City of Washington.

Once a law student at George Washington University, he returned to the capital in 1893 as a congressman from Nevada and the trustee and an heir of the fabulous estate of Senator William Sharon. He soon became an inspired developer on a scale rarely matched in his generation. He engaged agents to buy all of the available land contiguous to a then unbuilt Connecticut Avenue that he envisioned running all the way into Maryland. These straw man purchases of some 1,700 largely undeveloped acres were assembled as holdings of the Chevy Chase Land Company, a maneuver saluted by the Washington Star as the “most notable transaction that has ever been known in the history of suburban property.” His colleagues in Congress helped by “taking 2,000 acres out of the market” to create Rock Creek Park and appropriating funds for a National Zoo as an amenity. Newlands became principal stockholder in the Rock Creek Railway and built the power plants and bridges necessary to run his electrified trolleys along Connecticut Avenue from downtown to suburban Maryland in 35 minutes.

Newlands deeded the finished Connecticut Avenue to the governments of the District of Columbia and Maryland in order to concentrate on the point of it all: a 250-acre subdivision just across the district boundary bearing a name with just the right slightly foreign tone for a better-quality suburb. Newlands was a model of the enlightened progressive entrepreneur. He engaged the New York landscape architect, Nathan F. Barrett, who specified all the plantings. The architect Lindley Johnson, known for designing large country houses, was asked to develop designs for a number of homes that would establish an appropriate style and scale. Newlands also had model water and sewerage systems installed.

No home built on Connecticut Avenue could cost less than $5,000, none on the side streets less than $3,000. Homes on the avenues had to be set back from the street 35 feet, those on the side streets, 25 feet. No lots could be less than 60 feet wide. Restrictive covenants allowed only single-family dwellings to be constructed, and alleys were proscribed. All of this was enough to achieve an impressive but restrained character that did not require either large pieces of land or conformity to a single style of architecture.

All but a few minor commercial services were banned from the village. This forced the development of convenient but geographically segregated businesses on upper Connecticut Avenue just inside the District of Columbia boundary.

Newlands’s comprehensive planning vision included social institutions. A troubled hunt club was subsidized to relocate and rename itself the Chevy Chase Club. Newlands himself was elected president of what subsequently became one of America’s most exclusive country clubs, emphasizing golf rather than riding to the hounds. He also provided land for a school and paid the teacher’s salary. Two of his daughters began a library for the community, and the Episcopal Church was given land to build a parish church on the circle (now named as a memorial to Newlands) that marks the entrance to the village. Later would come a town hall, post office, and fire engine.

The power of Chevy Chase Village to maintain its character for a century in the face of dynamic metropolitan population movement has several sources. Not only totally planned and tightly controlled from the start, it also was completed—unlike most twentieth-century social experiments—while the controls of the original plan were still in effect. More importantly, because the village was located well ahead of the frontier of suburban expansion and because the Chevy Chase Land Company controlled so much of the intervening real


Page 147

estate, the adjacent areas were much more compatible with the village than would have been the case if dozens of private land speculators were involved. Finally, over the years, the social authority, as it were, of the village has tended to influence the quality of surrounding neighborhoods rather than the reverse.

There are ironies embedded in this narrative of success. This exemplary environment of individualism was itself the product of corporate paternalism. The necessary condition of domestic individuality for some 2,000 residents in 700 homes was “a big comprehensive plan” with uncompromising standards both explicit and communal. Moreover, like subdivisions in other cities differentiated along ethnic and class lines, the strength of the subcommunities contributes to the weakness of the entire metropolitan community.

Roderick S. French

References

Atwood, Albert W. Francis G. Newlands, a Builder of the Nation. Washington, DC: Newlands, 1969.

French, Roderick S. “Chevy Chase Village in the Context of the National Suburban Movement, 1870–1900.” Records of the Columbia Historical Society 49 (1976): 300–329.

Lilley, William. “The Early Career of Francis G. Newlands 1848–1897.” Ph.D. dissertation, Yale University, 1965.

Robinson, Judith H. “Chevy Chase,” In K. S. Smith, ed., Washington at Home, 191–201. Northridge, CA: Windsor Publications, 1988.

Chicago, Illinois

The city of Chicago is located on the banks of the Chicago River at the southwest corner of Lake Michigan. The city owes its existence to its relationship with both the river and the lake. From its first “discovery” by the French explorers, Father Jacques Marquette, a Jesuit missionary, and Louis Jolliet, in 1673, the location has provided a vital link between the East Coast and the West. Chicago developed as a connection between the natural resources of the interior of North America and the vast Atlantic market.

Originally the fur trade encouraged the integration of the Chicago region into the expanding European economy, but involvement in Europe’s economy also meant involvement in its politics and wars. In 1756 war broke out in Europe and created an offshoot in North America, the French and Indian War. At the end of that war in 1763, France lost its vast North American holdings to England and Spain, and 20 years later political control of the region around Chicago passed to the new United States.

The American Revolution had an important impact on the Chicago region almost immediately. Although Native Americans and French fur trappers had passed through and camped in the area regularly, Jean Baptiste Pointe DuSable, the son of a French fur trader and a black Haitian, came to Chicago in 1781 as its first permanent resident. He had previously lived in St. Joseph, Indiana, but settled in Chicago after being imprisoned for anti-British activities. After his release, DuSable chose the mouth of the Chicago River at Lake Michigan for his new home, and his cabin provided a focus for the local fur trade.

But it took the military campaign of General “Mad” Anthony Wayne to bring American rule to the area; in 1791, Wayne’s victories resulted in the Treaty of Greenville, which called for Native Americans to cede their land at the mouth of the Chicago River to the federal government. Wayne suggested erecting a fort at the location, and the U.S. Army built Fort Dearborn in 1803. By that time, DuSable had sold his cabin to Jean La Lime, who in turn sold it to John Kinzie. Fort Dearborn provided an American military presence in the West and a place for trade. The War of 1812 brought about the destruction of the fort by Native Americans; but the new Fort Dearborn, rebuilt by the U.S. government in 1816, marked the permanent establishment of federal power in the area. A lively society of fur traders evolved alongside the military post at the same time that Chicago was becoming a gateway for Yankee migration from New England to the West.

Yankee control over the district meant the quick end of French and Indian cultures, and Chicago grew quickly as a white settlement. Chartered as a town in 1833, Chicago was a city of roughly 5,000 inhabitants only four years later. That same year, 1837, the last Native Americans and many of their French-Indian relations crossed the Mississippi and went west, forced to move by the Blackhawk War and aggressive federal policies.

The opening of the Erie Canal (1825) in New York dramatically changed and improved the geographic connection between Chicago and the East. The new canal joined the Great Lakes directly with New York City and its harbor via the Hudson River. This alliance guaranteed the victory of New York over other Atlantic ports and of Chicago over its rivals. It also reinforced the link between Chicago and the East. In the 1830s Chicago began shipping grain east for the first time and inaugurated a second phase in the area’s economic history as farmers replaced fur traders. Chicago soon emerged as a broker between the prosperous eastern seaboard and the agricultural Midwest.

Chicago grew faster than any other American city in the nineteenth century. In 1836 Chicagoans began building their own canal, the Illinois-Michigan Canal, which allowed the city to tap into the Mississippi Valley and compete with St. Louis for western trade. The depression of the 1830s slowed construction, but the canal opened in 1848. This era proved crucial for the city in various ways. In 1847 the McCormick Reaper Works opened in Chicago and helped begin a third


Page 148

phase of the city’s economic development. Chicago became an industrial center providing manufactured goods for midwestern farmers. By 1848 the city already contained about 20,000 inhabitants and looked forward to continued growth.

That same year Chicago entrepreneurs embraced another new transportation technology, the railroad, and the Galena-Chicago Union Railroad ushered in a new age. Within six years Chicago emerged as an important railroad hub. The trade routes that had developed as a result of the canals were strengthened and expanded with railroad connections between eastern cities and Chicago. In turn, Chicago’s railroads pushed west and crossed the Mississippi.

Chicago’s position as a rail center enhanced its position in the national economy during and after the Civil War. The city’s population and industrial base increased dramatically between 1850 and 1900. In 1861 Chicago surpassed Cincinnati in the slaughter of hogs, and four years later Chicago investors opened the Union Stock Yard. The stockyard, after the development of refrigeration and refrigerated railroad cars, became the center of the nation’s meat industry. Chicago firms also began producing steel because of the city’s location near iron ore ranges and coalfields. These factors combined with excellent access to water and rail transportation proved crucial for the industry. With the emergence of meatpacking and the steel industry, the city moved into its fourth economic phase, the production of goods for national and international distribution. After the Civil War, Chicago rose as a major force in the international economy, both as a broker of natural resources and as an industrial giant.

While Chicago grew quickly, it also grew haphazardly. The city was basically wooden; it contained the world’s largest lumber yards, shipping lumber from Michigan and Wisconsin throughout the Midwest and West. The balloon frame accounted for much of the city’s residential construction, and sidewalks, plank roads, and many city streets were all built of wood. In 1869 the city created a professional fire department to replace volunteer fire brigades, yet still the threat of fire hung over the city. On the night of October 8, 1871, fire broke out in a barn owned by the O’Leary family on the west side of the city. The result was the tragic and legendary Chicago Fire. Twenty-one hundred acres and nearly 17,000 buildings were destroyed in the conflagration. Though the fire had a terrible impact on the city’s infrastructure, it did not destroy Chicago’s economic base. By 1871 Chicago was too good an investment to ignore, and within 18 months Chicago rebuilt the fire district.

The disaster actually provided an opportunity for the young city. In its aftermath Chicago modernized laws, stimulated a building boom, and attracted many new residents. Among these were a group of young architects led by William Le Baron Jenney, Louis H. Sullivan, and John Wellborn Root who reworked the meaning of American architecture. The so-called Chicago School of Architecture, a direct result of the fire, evoked the American experience. Chicago’s quick recovery from the fire brought increased investment, and it became a world-class city when its population passed the 1 million mark in 1890 and three years later the World’s Columbian Exposition, designed by Daniel H. Burnham and Frederick Law Olmsted, was held on the city’s South Side. The “White City,” as the exposition came to be known, placed Chicago in the first rank of the world’s cities. Chicago’s population marked it as the second largest city in the United States, a position it held until the 1990 census. To a degree, this rapid population growth resulted from Chicago’s annexing most of its immediate suburbs in 1889.

Along with an extensive industrial base, the city developed a large and diverse workforce, and Chicago became a center of labor strife in the years after the Civil War. In 1877 Chicago’s workers joined the bloody nationwide railroad strikes. In 1886 Chicago’s Haymarket tragedy shook the nation, and eight years after that the Pullman Strike brought federal troops into the city to break the strike. Meatpacking strikes in 1904 and 1921 helped define the role of unskilled workers in American industry, and the 1919 steel strike, fought largely in Chicago and nearby Gary, Indiana, once again made the city a center of labor agitation. Despite all of these clashes, Chicago’s economy continued to grow.

While Chicago developed important ties to the Atlantic economy, it attracted waves of both American migration and international immigration. Northern and Western Europeans dominated the early waves of immigration. Many Irish laborers arrived to build the Illinois and Michigan Canal, but Germans quickly surpassed them in numbers; from 1850 to 1930, they were the largest ethnic group in the city. Scandinavians, Welsh, English, Scottish, and Scots-Irish immigrants also flooded into Chicago. From its beginning the city contained a diverse population; also from the beginning, native Protestants, primarily from New England, dominated its economic, cultural, and political life. Quickly, however, the Yankee elite lost demographic, and therefore political, dominance. Many moved to the original railroad suburbs just outside the city, particularly Oak Park, Evanston, Hyde Park, and Kenwood. Commuters followed railroads to the edges of urban settlement, and as native-born whites fled to the fringes of the city, newer groups, particularly from Eastern and Southern Europe, entered Chicago. By 1930 Poles surpassed Germans as the largest ethnic group in the city. In 1910 the foreign-born and their children made up nearly 80 percent of the city’s population.

The outbreak of World War I in 1914 had a direct effect on Chicago’s immigrant population. Its most important immediate impact was stopping European immigration just as


Page 149

wartime production increased. The number of jobs increased, and wages rose as immigration almost came to a halt. In turn, a new native migration took place. From 1915 to 1920, Chicago’s African-American population doubled. African Americans tended to settle on Chicago’s South Side, where a large ghetto emerged as a result of residential racial segregation. In July 1919 a major race riot shook the city and resulted in 38 deaths (23 blacks and 15 whites) and over 500 injuries. This single racial clash shaped race relations between Chicago’s white ethnic groups and the African-American community for the rest of the century: with some notable exceptions, intense racial segregation has marked the city’s residential patterns since then. During the 1920s African Americans built a black city-within-a-city along the boulevards of the South Side. The Black Metropolis contained an almost self-sufficient institutional base.

During the 1920s, a strong sense of neighborhood identity emerged. This intense local attachment had appeared in the late nineteenth century, but the mass transit system as well as ethnicity, race, and social class reinforced and increased a sense of separate neighborhoods. Also, the emergence of a large Roman Catholic parish and parochial school system based largely on ethnicity and rooted in local economies contributed to this pattern. The Poles alone organized almost 60 parishes and parochial schools in the Chicago Catholic Archdiocese. Lutherans, other Protestants, and Jews also created solid institutional bases for their communities.

As the neighborhood system emerged in the 1920s, so did the automobile. The car transformed the city for the rest of the twentieth century. The traditional pattern of locating settlements near railroad stations or mass transit lines broke down as the automobile increased residential mobility and opened new tracts of land for development. Still the full impact of the automobile would not be felt for 40 years, when the highway system, beginning with construction of the Congress (Eisenhower) Expressway, is built.

Chicago’s political machine developed late in the history of urban machines. The election of William Hale Thompson in 1915 marked the emergence of an attempt to create a citywide Republican machine. Thompson’s crude use of patronage, favors, and public works construction failed to create a truly citywide and Cook County–wide organization. Thompson included the growing African-American community in his coalition, and his years in office also marked creation of the organized-crime machine, headed by Al Capone and often allied with the local Republican Party. In 1931 the Democratic Party challenged Thompson under the leadership of Czech-born Anton Cermak, the only immigrant mayor in the city’s history. Cermak, who was assassinated in 1933 by a gunman trying to kill Franklin D. Roosevelt, created his own powerful machine based on the city’s white ethnic neighborhoods. Blacks did not leave the Republican Party until the mid-1930s, when they joined the Democratic machine. Cermak’s victory marked the end of a vital Republican Party in the city, and no Republican has been elected mayor since Thompson’s defeat in 1931.

After Cermak’s death the Democrats, under the leadership of Chairman Patrick Nash, placed Edward J. Kelly as mayor from 1933 to 1947, and the Kelly-Nash machine increased its power over the next decade. After the two terms of Martin H. Kennelly (1947–1955), Richard J. Daley surfaced in 1955 as Chicago’s most powerful politician, winning six elections for mayor before he died in 1976.

Daley forged a powerful coalition that ran the city with an iron hand. He must be credited with Chicago’s development, after 20 years of depression and war, as still being a vital city at the center of an expanding metropolitan area. Early in Daley’s administration, Chicago’s Loop began to show signs of revitalization. The construction of the Prudential Building (1955) signaled the return of development, after more than 20 years, in the Loop. Daley’s Chicago saw the rise of the Hancock Building (1969) and the Sears Tower (1974), as well as the McCormick Place Convention Center (1960–1967, rebuilt 1971–1974 after a destructive fire) on the lakefront. At the same time, Chicago’s industrial base shifted. After two decades of decline, the Union Stock Yard closed in 1971. The next 20 years witnessed the erosion of the city’s traditional manufacturing base as the city entered the postindustrial era.

The city’s African-American population continued to grow during Daley’s years. Increased economic opportunity within Chicago and the mechanization of southern agriculture resulted in the migration of large numbers of southern blacks. After World War II, the South Side ghetto expanded well beyond its traditional boundaries, and by 1960, Chicago’s African-American population numbered more than 1 million. At the same time, as in other American cities, Chicago’s white population began moving to the suburbs. In 1940 Chicago contained 73 percent of northeastern Illinois’s population, but by 1990 that figure slipped under 40 percent. That same year, whites provided only about one-third of Chicago’s population as demographic change reshaped the city. African Americans, and a quickly growing Hispanic population, provided two-thirds of the city’s residents. This demographic change, in motion since 1950 when the city’s population peaked at 3,620,962, changed the Democratic machine and gave blacks a larger and increasingly more important role.

In the mid-1960s, Chicago’s African-American community began to demand more economic and political rights. In 1966 Dr. Martin Luther King, Jr., arrived to assist the Chicago Freedom Movement. King led open housing marches


Page 150

into white ethnic neighborhoods that resulted in rioting, particularly on the city’s southwest side. When King was assassinated in April 1968, Chicago’s West Side African-American community responded with renewed rioting, and for the next 15 years black activists labored to bring about black empowerment.

In the summer of 1968, Chicago hosted the Democratic Party’s national convention. Still recovering from April’s riots, the city braced for anti–Vietnam War demonstrations as Democrats gathered at the International Amphitheater. The resulting conflict between the police and the demonstrators marred Chicago’s reputation once again. Daley’s last years in office were marked not so much by his reputation as a great builder, but as a reactionary facing an increasingly hostile national press and a restless black population. When Daley died in 1976, his machine began to split apart along racial and ethnic lines.

Daley’s immediate successor, his alderman and neighbor Michael J. Bilandic, kept the machine together for a short period. But after he mishandled what most Chicagoans considered an emergency during the blizzard of 1979, he lost the mayor’s office to Jane Byrne, an independent Democrat and the first woman to become mayor of Chicago. Byrne allied herself with regular Democrats and seemed invincible, but she lost to Harold Washington in a three-way race in 1983. Washington served as the city’s first African-American mayor, winning a second term in 1987. His first administration was bogged down in a power fight with white ethnic aldermen. Washington died in office on November 25, 1987, just after his reelection. A struggle for power occurred immediately and resulted in the brief mayoralty of another African American, Eugene Sawyer (1987–1989). After a special election in 1989, Richard M. Daley, the son of the man who had forged the most powerful machine in the city’s history, came to power. The era of the mighty Democratic machine had, however, passed.

As the twentieth century ground to an end, Chicago was a very different city from the city that had held the Columbian Exposition in 1893. During the 1980s, not a single white or black community area grew in population. Yet, demographic shifts transformed Chicago once again as Hispanic and Asian immigrants arrived in the city. Also, Chicagoans witnessed gentrification and new investment along the lakefront and in some outlying neighborhoods such as Beverly, Austin, and Wicker Park. The city’s economy maintained a large industrial base, but the service economy experienced the greatest growth. New sports complexes were built in the late 1980s to mid-1990s to house the White Sox (baseball), Bulls (basketball), and Blackhawks (hockey). The downtown Loop remained vital, but it also changed as speculators converted many commercial and industrial buildings to apartments, and many upscale retail stores moved from State Street to North Michigan Avenue.

Chicago remains a vital center for northern Illinois, but its relationship to outlying areas such as Du Page County has been greatly transformed. The city is no longer the population center or economic and political powerhouse that it had once been. Political, economic, and perhaps even cultural power has shifted to suburbs as the metropolis spreads across portions of Illinois, Indiana, Wisconsin, and Michigan.

Dominic A. Pacyga

See also

Armour, Philip Danforth; Burnham, Daniel H.; Byrne, Jane N.; Chicago School of Architecture; Chicago School of Sociology; Chicago World’s Fair of 1893 (World’s Columbian Exposition); Coughlin, John Joseph (Bathhouse John); Daley, Richard J.; Hammond, George Henry; Jenney, William Le Baron; Kenna, Michael (Hinky Dink); The Loop; Pullman, Illinois; Richardson, Henry Hobson; Skokie, Illinois; South Side of Chicago; Sullivan, Louis H.; Swift, Gustavus Franklin; Thompson, William Hale (Big Bill); Union Stock Yard.

References

Biles, Roger. Richard J. Daley: Politics, Race, and the Governing of Chicago. DeKalb: Northern Illinois University Press, 1995.

Bluestone, Daniel. Constructing Chicago. New Haven, CT: Yale University Press, 1991.

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Green, Paul M., and Melvin G. Holli, eds. The Mayors: The Chicago Political Tradition. Carbondale and Edwardsville: Southern Illinois University Press, 1987.

Mayer, Harold M., and Richard C. Wade. Chicago: Growth of a Metropolis. Chicago: University of Chicago Press, 1969.

Pacyga, Dominic A., and Ellen Skerrett. Chicago: City of Neighborhoods. Chicago: Loyola University Press, 1986.

Pierce, Bessie L. A History of Chicago. 3 vols. New York: Knopf, 1937–1957.

Chicago School of Architecture

A group of twentieth-century architects, historians, and critics brought the term Chicago School into common usage in their effort to characterize Chicago architecture of the late nineteenth and early twentieth centuries. More specifically, the term referred to the commercial skyscrapers of Louis H. Sullivan, William Le Baron Jenney, Burnham & Root, and Holabird & Roche. The leading enthusiasts of this work portrayed it as a bold effort to let modern building technology—elevators, steel-frame construction, fireproof cladding, concrete foundations, and curtain wall systems—shape modern architectural expression. In the eyes of twentieth-century architects and critics, such structural and technological expressionism served as the foundation for modernism’s eclipse of traditional architectural forms.

Recent historians have seriously challenged the critical and historiographical concept of a Chicago School. There is little evidence that the architects of late-nineteenth-century Chicago skyscrapers conceived of themselves or worked as a


Page 151

school who were self-consciously attempting to create a modern, structurally expressive style. One of the earliest chroniclers of their work, the anonymous editors of Industrial Chicago, argued in 1891 that the “commercial style” was “largely technic.” They wrote, “a gigantic skeleton or box structure of steel is ornamented with columns, pilasters, piers, capitals, bandcourses, arches, paneling, gables, moldings, etc., gathered from every nation of the earth and from every chronological cycle.” In the 1890s, observers considered the style eclectic. Skeleton construction and predominant height characterized the early skyscrapers of Chicago more than a shared architectural style.

The term Chicago School first appeared around 1900 in reference to literature. People who applied the term to architecture used it with imprecision, often referring to domestic architecture. What became the dominant canonical concept of the Chicago School gained particular power in the 1920s and 1930s in the wake of an emerging American and European interest in modernism. The development appeared in many venues—from university lectures to critical and scholarly writing to museum exhibitions.

The display of 33 photographs in a 1933 exhibition titled “Early Modern Architecture, Chicago 1870–1910” at the Museum of Modern Art, for example, clearly contributed to the canonization of the Chicago School in the 1930s. The museum’s typescript catalog and the text accompanying each photograph narrowed the interpretation of significant Chicago architecture to focus primarily on skyscrapers. The catalog included biographies of Jenney, Richardson, Adler & Sullivan, Wright, Burnham & Root, and Holabird & Roche. The two central sections surveyed the technical and aesthetic development of the skyscraper and then presented what soon became the standard historical trajectory: they linked Henry H. Richardson to Louis H. Sullivan to Frank Lloyd Wright and used 1910 as an ending date. Richardson’s Marshall Field Wholesale Store provided for the young Chicago architects an aesthetic discipline of regularity and simplicity from which Sullivan rapidly created a new personal style. The influence of Sullivan’s style was so great that it attracted a group of young architects who formed the Chicago School under his leadership. The free, nontraditional architecture of the Chicago School retained its vigor until about 1910 when the stylistic revivalism (which had made its first striking appearance in Chicago with the World’s Fair of 1893) vitiated its force.

The exhibition at the Museum of Modern Art asserted not only the existence of a Chicago School but also a “Chicago formula of skyscraper design.” To reinforce this judgment, the exhibition included a photograph of George B. Post’s domed Pulitzer skyscraper in New York (1889) and called it “progressive neither in structure or design.” In contrasting Chicago with the East and in setting out an architectural genealogy, the exhibition considerably distorted the form and meaning of Chicago skyscrapers. In the late nineteenth century, Chicago architects did not share a consensus on style or ornament or a design formula except within single firms. In fact, their buildings were filled with ornament and historical architectural elements, most notably in the base of the building, its lobbies, and its upper cornice, the points where people visually engage a building most readily. The critical enthusiasts of the Chicago School notion tended to focus more exclusively on the gridded middle level of skyscrapers, the part least noted by the general public. In the view of many contemporaries, these buildings represented highly ornate monuments of refined middle-class, white-collar work, separated from the unpleasant sites of blue-collar industrial production. Chicagoans at the turn of the century knew the technological basis of their world intimately; in the skyscraper, they relied on technology and design to insulate themselves from the rawer, bleaker aspects of industrial urbanism.

Even at the center of curatorial and scholarly study of the Chicago School, considerable tentativeness persisted through the 1930s. The 1936 revision of Thomas Tallmadge’s book The Story of Architecture in America (first published in 1927) suggests the ferment surrounding the construction of the history of the Chicago School. Tallmadge had used the term Chicago School in 1908; however, he was referring primarily to residential design. The same use appears in his 1927 book. However, Tallmadge rethought the importance of Chicago architecture in the 1930s and broadly gestured toward commercial skyscrapers as a distinct contribution of Chicago architects. In 1927 Tallmadge titled his chapter on Sullivan “Louis Sullivan and the Lost Cause.” Under the sway of contemporary architectural and critical thinking in the 1930s, Tallmadge retitled the Sullivan chapter “Louis Sullivan, Parent and Prophet” in the 1936 edition. Tallmadge’s genealogy had Sullivan parenting the “functionalist movement.” He also asserted that the skyscraper was indeed “far and away the most important architectural achievement of America, her great gift to the art of building. In its train has come the most brilliant era of structural engineering that the world has ever known.”

Hugh Morrison’s 1935 biography, Louis Sullivan, Prophet of Modern Architecture, also insisted that, “Until the work of the Chicago School is better known than it is at present … it will be impossible to estimate correctly the real force and character of Sullivan’s direct practical influence in this country.” The hedging disappeared in Siegfried Giedion’s Space, Time and Architecture: The Growth of a New Tradition (1941) and Carl Condit’s The Rise of the Skyscraper (1952) and The Chicago School of Architecture: A History of Commercial and Public Buildings in the City Area, 1875–1925(1964). These books, strongly sympathetic with stylistic modernism and enthusiastic about it, gave depth and foundation to the myth


Page 152

of Chicago School modernism that had been presented in the exhibition at the Museum of Modern Art.

Work by museum curators, historians, and critics of modern architecture in the 1930s and 1940s established the terms and configuration of the Chicago School. This work undoubtedly won some popular adherence from the museum-going and journal-reading public. However, to appreciate the tenacity and pervasiveness of the Chicago School construct, it is important to focus less on academic discourse and more on Chicago itself in the 1950s and 1960s—the time when the canonical view gained its greatest currency in popular culture.

In the context of urbanism after World War II, the Chicago School construct operated as a polemic concerning style and, perhaps more importantly, as an ideology promoting the definition and redevelopment of the city. Strong civic boosterism promoted widespread, popular diffusion of the Chicago School construct. Postwar enthusiasm for the Chicago School must be understood in the context of the economic and social condition of Chicago—and other American cities—after the war. Building interests confronted a socially and economically troubled city in those years. Aging buildings occupied a landscape that had stagnated through a decade of depression and almost a decade of war. Despite the full employment and prosperity of the war years, Chicago’s economy seemed threatened by decentralization, suburbanization, and urbanization in the southern and western United States. In the face of these challenges, history and an invented tradition of the Chicago School seemed especially reassuring; by looking back, many builders in Chicago discovered hope for a more promising future. Chicago’s nineteenth-century skyscrapers had testified to the city’s commercial vitality and growing economic prominence. Boosterism pervaded their development and promotion. In the mid-1950s, as the city’s business and political leaders organized a Central Area Committee to promote massive downtown redevelopment, they invoked a “Chicago School” to give them a sense of historic mission, and even destiny.

Similarly, in 1957, history and boosterism pervaded the introduction of a new journal published by the Chicago chapter of the American Institute of Architects. Titled Inland Architect, the journal adopted the name of a nineteenth-century Chicago periodical that had chronicled the early development of skyscrapers. The journal helped explore the instrumental utility of invoking a Chicago School in the architectural and planning discourse of the 1950s. The illustration on the cover of the first issue showed an etching of the entry to Sullivan’s Transportation Building at the Columbian Exposition and a photograph of Harry Weese’s apartment building at 227 Walton Street with its Chicago windows. The caption read “Chicago Builds 1893 and Today.” The journal’s introduction recalled the “strength and stature,” the “pioneering” work, and the “bold brash builders” of the Chicago School.

Architects were not alone in having much to gain from a historically inspired effort to generate a postwar building boom. Nor did they stand alone in their enthusiasm to use the myth of the Chicago School as boosterism for a building campaign. One important crystallizing point for this effort occurred during Chicago Dynamic Week in 1957, an event sponsored by U.S. Steel and other business groups. Mayor Richard J. Daley proclaimed Chicago Dynamic Week in August 1957, only a few weeks after blacks and whites had clashed in Calumet Park, sparking one of the city’s worst race riots in years. The mayor’s proclamation rang with boosterism and local pride.

WHEREAS, Chicago is the birthplace of American architecture, the curtain wall building, which ushered in the age of the skyscraper; and

WHEREAS, Chicago today is concerned with the continued use of the newest building forms, materials and techniques to make Chicago a better place in which to live and work; and

WHEREAS, the Chicago Dynamic Committee comprising our community’s business and civic leaders has been organized to honor the sound building and far-sighted planning of Chicago, the world’s most dynamic city … I, Richard J. Daley, Mayor of the City of Chicago, do hereby proclaim the week of October 27 through November 2, as “Chicago Dynamic Week.”

Edward C. Logelin, vice president of U.S. Steel Corporation and chair of the Chicago Dynamic Committee, insisted that the week would attract people capable of recognizing the “possibilities” of the city, leaders who might give direction and form to the city’s “billion-dollar rebuilding.” Calling attention to Chicago’s “great architectural and building tradition,” Logelin forged a continuum between past and present, “We have enormous talent, unused power, and we must begin to use it now. We must think about our city building problems, about our creative, life-enriching, unknown art known as architecture, and keep doing something about it. For, as Sullivan said, ‘Chicago can pull itself down and rebuild itself in a generation.’” Participants in Chicago Dynamic Week held symposia on redevelopment, took part in workshops on curtain wall construction, laid the cornerstone of a new, modern-style bank building, and held a conference on the question, Can Good Architecture “Pay Off”?

For Chicago’s architects of modern curtain wall buildings, the Chicago Dynamic emphasis on local architectural heritage could steer new commissions to a circle of select,


Page 153

local firms, effectively barring competition from firms in other cities. In Chicago, architects jockeyed for the mantle of the Chicago School. Historians and critics proved quite willing to assert the existence of a connection between local architects and the origins of modern architecture. They established a clear lineage between a First and a Second Chicago School; and they set the mantle of successor to the Chicago School upon the shoulders of the German immigrant modern architect Mies van der Rohe. In 1963 George Danforth reported in the Inland Architect, “It seems natural that Mies should be asked to come here, because in his every work is the essence of the spirit of the Chicago School of architecture so long gone unrealized.” Mies worked alongside other local modernists, including Skidmore, Owings & Merrill; I. M. Pei; C. F. Murphy; and Perkins & Will.

The Chicago School construct also derived part of its narrative power from an extraordinary coalition of modernists and preservationists in Chicago. Since the middle of the nineteenth century, American preservationists have tended to assume oppositional stances to the most palpable forms of modern capitalist development. There was, of course, no small irony in the preservationist interest in nineteenth-century skyscrapers, the icons of an earlier, quite unfettered age of capitalist development. Nevertheless, because of the peculiarities of the Chicago School, preservationists and modernists worked as allies. Both camps shared allegiance to, and complete agreement about, the terms of the Chicago School’s constructed heritage. Modernists were interested in the mantle and in boosterism. Preservationists strived to define and buttress a sense of place. In the context of preservation, the supposed history of the Chicago School actually doomed many more buildings than it saved. The canon established both relevance and irrelevance. An architectural heritage defined as buildings primarily standing on commercial downtown land effectively rendered much of the city unimportant and beneath the preservation interest. This modest conception of Chicago’s architectural history reigned during the years of urban renewal in Chicago—the most destructive period in the city since the Great Fire of 1871.

In the end, many of Chicago’s troubles persisted and even deepened. But the city did start to rebuild. The influence of the Chicago School rhetoric is of course hard to assess. Nevertheless, by 1962 Life magazine reported that “the city is giving itself the most dramatic change of profile since the fire…. Though the modern shape and pell-mell expansion worry some conservative, old Chicagoans, they delight boosters who have always maintained that with enough push their city could surpass all others. Chicago was due for a renaissance.” The idea of the Chicago School provided some of that push and gave it a staying power beyond its life in the academy.

In the 1980s and 1990s, the critical and historiographic challenge to architectural modernism has substantially weakened the idea that the work of a few architects, narrowly interpreted, can in any way represent the architectural production or heritage of an entire city. Postmodernism’s interest in history, diversity of forms and perspectives, and even in ornament has supported fundamental reconceptions of buildings both inside and outside of the Chicago School canon. It has generated substantial skepticism concerning the historical reality and importance of the concept itself.

Daniel Bluestone

See also

Burnham, Daniel H.; Jenney, William Le Baron; Richardson, Henry Hobson; Skyscraper; Sullivan, Louis H.

References

Bluestone, Daniel. Constructing Chicago. New Haven, CT: Yale University Press, 1991.

———. “Preservation and Renewal in Post–World War II Chicago.” JAE: Journal of Architectural Education 47 (1994): 210–223.

Brooks, H. Allen. “Chicago School: Metamorphosis of a Term.” Journal of the Society of Architectural Historians 25 (1966): 115–118.

Bruegmann, Robert. “The Marquette Building and the Myth of the Chicago School.” Threshold 5/6 (1991): 7–18.

Condit, Carl. The Chicago School of Architecture: A History of Commercial and Public Buildings in the City Area, 1875–1925. Chicago: University of Chicago Press, 1964.

———. The Rise of the Skyscraper. Chicago: University of Chicago Press, 1952.

Giedion, Sigfried. Space, Time and Architecture: The Growth of a New Tradition. Cambridge, MA: Harvard University Press, 1941.

Museum of Modern Art. Early Modern Architecture. Chicago 1870–1910 [catalog]. New York: Museum of Modern Art, 1933.

Chicago School of Sociology

In the early part of the twentieth century, a group of scholars in the Department of Sociology at the University of Chicago came to exercise a great deal of influence over the way research was done in the field of sociology. The height of the group’s influence came in the period from roughly the late teens through the early forties. The key members of this group were W. I. Thomas, Robert E. Park, Ernest Burgess, and Louis Wirth. Among them, they managed to train a large number of graduate students and helped set the field of sociology on the path toward becoming a strong, empirically oriented academic discipline. The general perspective of this group has come to be embraced by the term Chicago School of Sociology, although there probably were as many differences among some of the key figures as there were identifiable common points of view.

There were, however, several distinguishing features among this group of scholars. The first was a major emphasis on the actual empirical study of social phenomena. They viewed themselves as moving beyond European sociologists, particularly those who were given over to broad speculative


Page 154

philosophy, such as Auguste Comte. Their task, they felt, was to collect and assemble as much empirical observable data on human societies and communities as possible.

This effort to assemble a wide range of empirical data led to a number of important innovations in the work of sociologists. Thomas, for example, along with Florian Znaniecki, put together a massive work, The Polish Peasant in Europe and America, based upon a variety of personal documents, such as diaries. These sources, together with lengthy personal histories of representative figures, were intended to reveal in detail the experiences of immigrants in the process of their moving and later settling in America. Life histories, as such materials would become known, became the second distinguishing feature of the way that graduate students working with members of the Chicago school would carry out their research.

A third central feature of the work done under the auspices of the Chicago school was that most of it was actually done in the city of Chicago. Chicago at the time was a rapidly growing metropolis, flooded with immigrants from many different lands and filled with the tensions produced through the experiences of industrial expansion. It was these realities that would shape the contents and form of the work of the Chicago school, providing grist for insights into the process of immigration, into how particular social types, such as hoboes or call girls, were formed, and into how cities themselves would develop and expand over time. The general assumption of the Chicago school of sociologists was that the experiences within Chicago were representative of the experiences to be found in other American cities. Moreover, it was also commonly assumed that once Chicago had been thoroughly mapped, in terms of its social structure, then comparisons could be pursued with other cities to reveal differences, if they existed.

Finally, there was a theoretical paradigm that seemed to embrace and to inspire much of the work of these scholars. Park was the one most responsible for articulating the view that the human community shared many parallels with the natural community, in general, and that, therefore, the essence of sociology was that of human ecology. By this, Park came to mean that human beings had to be seen in their relationship to their larger natural environment and that they exhibited certain traits in common with other forms of life. Park was particularly impressed by the fact that both human communities and animal life were fraught with conflict, a struggle for survival of the fittest as Charles Darwin had put it. Among humans, he maintained, such conflict was evident and worked through in the economic sphere of the community. But Park further argued that the human community was distinct from those of other forms of life in that there existed a realm of culture in which the forces of consensus operated. This realm, Park believed, deserved the special attention of sociologists.

Not all members of the Chicago school embraced the theoretical paradigm that came to be known as human ecology. W. I. Thomas, for example, developed a social psychological theory of the human personality, arguing that there were four central wishes that motivated people. But Park’s influence was decisive, and he came to exercise his powers over a number of colleagues, including Burgess, with whom he collaborated for several decades. A host of dissertations were written under the supervision of both Park and Burgess, and they served to refine and to further develop the special kind of empirical research done by the Chicago sociologists. Works by Nels Anderson on hoboes and by Frederic Thrasher on gangs helped define the nature of case studies by sociologists, studies that went into great depth on particular social types or particular forms of social phenomena, using a battery of personal documents and observational techniques.

Today, the ideas of the Chicago school are still found in research done within the ecological paradigm as well as in studies that focus on specific types of social phenomena. Human ecology has been updated and made more sophisticated, particularly through the writings of figures such as Amos Hawley, who helped to make the insights of Park and Roderick McKenzie, another sociologist, more systematic. Case studies of particular social groups, using observational techniques, remain a very important way for sociologists to do research. And personal documents, such as diaries, figure prominently in the research not only of sociologists but also of historians and political scientists, among others.

But the Chicago school of sociology, particularly that which focused so heavily on the city of Chicago and the manner of its growth, has come in for considerable criticism as well. Manuel Castells, for example, argued in a famous work, The Urban Question, that the Chicago school of sociologists, particularly Park and Burgess, had misconstrued the nature of the city. The city, he maintained, was not the site of ecological struggles, but rather of class struggles. Classes struggled among themselves to dominate the city; moreover, there had been an important historical change and the main function of the city had shifted from production, as in the industrial era, to consumption. The city today, therefore, should be viewed as the site of collective consumption units or, in other words, as the site of struggles over housing. David Harvey also took up a neo-Marxist argument, maintaining that the underlying dynamic of the city lay in the tension between land as a commodity, or exchange-value, and land as a use-value. The net result of these kinds of criticisms is that the ecological paradigm is no longer as popular as it once


Page 155

was; in fact, among sociologists and other social scientists, various kinds of political and economic paradigms are today far more popular as filters through which to refract life in the city.

Anthony M. Orum

See also

Burgess, Ernest W.; Park, Robert Ezra; Urban Ecology; Wirth, Louis.

References

Bulmer, Martin W. The Chicago School of Sociology. Chicago: University of Chicago Press, 1984.

Castells, Manuel. The Urban Question: A Marxist Approach. Cambridge, MA: MIT Press, 1977.

Harvey, David. Social Justice and the City. Baltimore: Johns Hopkins University Press, 1973.

Park, Robert E. Human Communities: The City and Human Ecology. Glencoe, IL: Free Press, 1952.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Reiss, Albert J., Jr., ed. Louis Wirth: On Cities and Social Life. Chicago: University of Chicago Press, 1964.

Chicago World’s Fair of 1893 (World’s Columbian Exposition)

As the nation had been determined to celebrate the centenary of its independence, so too, a few years later, was it bent upon marking the quadricentennial of Christopher Columbus’s encounter with the New World. The choice of Philadelphia as the site of the Centennial Exposition of 1876 seemed highly appropriate, but the choice for commemorating the first encounter of the Old World and the New World was more difficult. Ultimately, the selection narrowed to two cities: New York, the nation’s largest, wealthiest, and most renowned city, staked impressive claims to hosting this world’s fair, but it was Chicago that Congress and President Benjamin Harrison chose in 1890.

Devastated by the Great Fire of 1871, Chicago had risen phoenixlike from the ashes during the next two decades to become the nation’s second largest city and, in some respects, its most important. With its brisk port trade, the most active in the nation, its burgeoning commerce, highlighted by the Union Stock Yard, the Pullman Palace Car Company, and the McCormick Harvesting Machine Company, Chicago had become internationally renowned. The city had also taken lengthy cultural strides. By the time of the Columbian Exposition, the Art Institute, the Newberry Library, and the Auditorium had been completed, while the University of Chicago and Crerar Library were at various stages of their development. Moreover, Chicago was generally acknowledged to be the home of the recently developed skyscraper and the center of progressive American architecture. In a decidedly different vein, the midwestern metropolis could also boast a monument of another sort: Jane Addams’s Hull House. Small wonder a visiting reporter predicted that Chicago itself would serve as the chief exhibit of the forthcoming celebration.

Building the exposition entailed an enormous undertaking. First, the partners Daniel Burnham and John Well-born Root were selected as chief architects for the event. (Root died soon thereafter.) In turn, they invited other prominent firms, both local and national, to participate. Frederick Law Olmsted, creator of New York’s Central Park and the nation’s most eminent landscape architect, agreed to design the sprawling fairgrounds, which were erected on a dreary, undeveloped site fronting Lake Michigan. The Herculean labors began in early 1891 and consumed two full years before the fair, originally scheduled to begin in 1892, opened on May 1, 1893, to a paid crowd of more than 100,000. Before the exposition closed six months later total attendance exceeded 27 million.

While offering a wide variety of engaging attractions, the fair provided two distinctly different featured attractions, the Court of Honor and the Midway Pleasance. Better known as the White City because of its color, the court consisted of five major buildings picturesquely grouped around a basin with two large sculptured fountains. Widely praised by architects and the general public alike, their neoclassical design exerted an enormous impact on American architecture for several decades. In the opinion of some, like Louis H. Sullivan, who designed the fair’s Transportation Building, the endorsement of this academic historical style inflicted immense harm by short-circuiting the acceptance of progressive modern design. Whatever the validity of this heated argument, the huge crowds—exceeding 700,000 on one day alone—reportedly thrilled to the national and international representations of manufacturing, commerce, and the arts; they appreciated the splendors of the past and present and anticipated progress in the future.

The Midway Pleasance, more familiarly called the Midway, stood in marked contrast to the formal elegance and spirit of the Court of Honor. Filled with exotic exhibits of indigenous cultures from around the world, the Midway educated, but above all it entertained. It also titillated and scandalized many who witnessed the Syrian-born “Little Egypt” gyrate and perform what the French called the danse du ventre, but which Americans quickly called the “hootchy-kootchy.” More than Little Egypt, however, it was George Washington Gale Ferris’s wheel that attracted the most attention and ultimately served as the exposition’s chief icon. With a diameter of 264 feet and the ability to carry more than 2,100 people at one time, the Ferris wheel became a staple of later fairs and amusement parks throughout the world. At the Chicago World’s Fair of 1893, it afforded passengers excitement and a unique panorama of the surrounding city.


Page 156

The 1893 World’s Fair may or may not have been “the grandest Exposition this planet has ever witnessed,” as one guidebook boasted, but it assuredly produced powerful effects on American culture and life, not least of all the urban experience. The fair solidified the position of the host city as an important international as well as national city and led to remarkable civic transformations. Chicago’s transportation system was significantly enlarged and upgraded to meet the needs of the fair and its anticipated throngs of visitors. The city’s lakefront, hitherto a wasteland, subsequently became prime real estate for developers. The abandoned structures of the fair itself, however, were largely destroyed by fire during the Pullman Strike of 1894. Among the most notable buildings, only the Palace of Fine Arts survived to become the Field Museum of Natural History (presently the Museum of Science and Industry). But the example of the White City lived on for decades to come by providing an example of—and for—urban aesthetics. It is possible that it did not, as widely credited, launch the City Beautiful movement, but it did help propel it. In the two decades following the World’s Fair, countless architects, artists, art leagues, city planners, and city commissions battled to beautify the nation’s urban scene. Fittingly, Daniel Burnham played a major role. The chief architect of the World’s Fair of 1893 went on to plan the complex revitalization of Washington, D.C., Cleveland, San Francisco, and even far-off Manila. Moreover, it was Burnham’s ambitious Plan of Chicago that helped preserve more than 100 blocks of lakefront property in the city whose architecture he had done so much to promote.

Robert Muccigrosso

See also

Burnham, Daniel H.; Centennial Exposition of 1876; City Beautiful Movement; Olmsted, Frederick Law.

References

Badger, Reid. The Great American Fair: The World’s Columbian Exposition and American Culture. Chicago: Nelson Hall, 1979.

Burg, David F. Chicago’s White City of 1893. Lexington: University of Kentucky Press, 1976.

Gilbert, James. Perfect Cities: Chicago’s Utopias of 1893. Chicago: University of Chicago Press, 1991.

Hines, Thomas S. Burnham of Chicago: Architect and Planner. New York: Oxford University Press, 1974.

Muccigrosso, Robert. Celebrating the New World: Chicago’s Columbian Exposition of 1893. Chicago: Ivan R. Dee, 1993.


Page 157

Child Labor

Industrialization and urbanization created the social issue of child labor. In agricultural societies, children traditionally contributed their work to help support the household. When the Industrial Revolution removed the tasks of production from the home, children went to work in mines, shops, and factories, away from the protection of parents or guardians. In response, reformers of the nineteenth and twentieth centuries defined child labor as work that endangered children’s physical, moral, or mental development, almost always done outside the home.

With the advance of industrial capitalism, children became sources not of household help, but of added income. When the wages of adult men failed to suffice, families often sent children to work. In American towns and cities, boys commonly worked as shoe shiners, messengers, shop assistants, and newspaper hawkers. Both boys and girls, but most commonly girls, found jobs in the woolen, silk, and cotton mills of New England, the Middle Atlantic states, and the South. In Pennsylvania’s hard coal region, young boys worked in the breakers and picked slate out of the coal. Twelve-hour shifts and sixty-hour weeks were common, and some children worked nights. Conditions in mills and mines were often grim, unsanitary, and dangerous. Working children typically brought their wages home to help support parents and younger siblings.

Some people believed that work was good for children. In the 1880s, boosters in Scranton, Pennsylvania, welcomed the arrival of new silk mills, which would provide jobs for girls and young women, who might otherwise drift into prostitution. Working-class parents often favored, or at least accepted, child labor. In southern textile mills, whole families often found jobs, and many adults depended on the wages of their children to help support their households. In the 1890s, John Gunckel founded the Toledo (Ohio) Newsboys’ Association, or Boyville, to shelter young newspaper vendors, who assaulted the eardrums and tugged at the heartstrings of pedestrians on city streets. This nationally famous organization supposedly encouraged entrepreneurial spirit while teaching the boys middle-class virtues of sobriety, self-discipline, and respect for the law. Dime novelist Horatio Alger popularized the image of hardworking lads who reaped the benefits of capitalism through a combination of luck, pluck, and virtue.

Others felt only sympathy for toiling children. Reformers like Jane Addams of Hull House and Florence Kelley of the National Consumers League denounced child labor on humanitarian grounds and portrayed child workers as stunted in body and spirit. Mother Jones, eloquent spokeswoman for the United Mine Workers, described child workers as slaves of capitalistic greed. In 1903 she aroused public indignation by leading a pathetic band of young mill workers from Philadelphia to the New York retreat of President Theodore Roosevelt. The Bitter Cry of the Children, a 1909 exposé by socialist John Spargo, condemned the physical and moral atmosphere of industrial plants as poisonous to young souls. Industrial work, he argued, did not train young people for future success but rather condemned them to grim and hopeless lives. In 1914 Edwin Markham, author of Children in Bondage, wrote that factory work stole children’s youth and blighted their future.

Some reformers feared that young workers would become radicalized. Most advocates of prohibiting child labor insisted that young people belonged in schools, not factories. Idealists held out the hope that public education might help working-class children escape the drudgery of the mills and achieve middle-class dreams of success. Pessimists envisioned young industrial laborers blossoming into full-blown revolutionaries. Describing Pennsylvania’s coal towns, Markham presented an alarming image of abandoned schools turned into union halls where young girls and boys learned about strikes, picket lines, and scabs. Schools, on the other hand, indoctrinated children in middle-class values and steered them away from labor militancy.

Union leaders regarded child workers as competitors for jobs. The American Federation of Labor, founded by craft unionists in 1886, opposed child labor not only as a social evil but as an economic force that increased competition for jobs and put downward pressure on wages. Part of the conflict resulted from child labor being cheap labor. With increasing mechanization, employers often chose to hire unskilled children and adolescents instead of skilled adult men. Moreover, children were unlikely to belong to unions, although some children did engage in strikes and demonstrations.

Reformers fought to increase adult wages in order to eliminate the need for child labor. Many Catholic clergymen, union leaders, and middle-class reformers endorsed the concept of the family wage, insisting that employers had a moral obligation to pay working people enough to maintain themselves and their families. Mother Jones used the spectacle of thin, exhausted children reporting for work as an argument for raising coal miners’ pay. Underlying the demands for a family wage was the assumption that male breadwinners should support and protect women and children, who would remain sequestered at home. Many reformers blurred or ignored any distinction between adult female labor and child labor.

Several organizations lobbied for state laws against employing children. The Society for the Prevention of Cruelty to Children (SPCC), founded in 1875, attacked vagrancy, homelessness, and child labor. Beginning in 1904, the National Child Labor Committee (NCLC) hired Lewis Hine and others to gather information about children and work. Traveling


Page 158

thousands of miles with his camera, Hine shocked the public with images of boys harnessed to wagons in coal mines, exhausted young girls tending machines in textile mills, and newsboys sleeping in subway stations. The NCLC used public awareness of the problem to win legislative battles. Basing its recommendations on existing laws in Massachusetts, New York, and Illinois, the committee urged a minimum age of 14 for employment in manufacturing, 16 in mining. By 1916, nearly every state had passed legislation setting a minimum age for working, varying from 12 to 16, and regulating hours and working conditions for child workers.

The federal government also took halting steps to restrict child labor. In 1903 President Theodore Roosevelt demonstrated the government’s reluctance to confront the issue by refusing to speak with Mother Jones and her marching mill children. Senator Albert J. Beveridge, a Republican from Indiana, tried and failed to enact federal legislation in 1906. In 1912 President William Howard Taft signed a bill creating the Children’s Bureau, a research agency charged with studying child welfare. Under the leadership of Julia Lathrop, the small, poorly funded agency investigated infant mortality, poverty, and child health and labor. In 1916 Congress passed the Keating-Owen Act, restricting child labor, but the U.S. Supreme Court overturned it, ruling that the law limited freedom of contract.

Efforts to end child labor continued to meet strong resistance. Employers continued to disregard state laws and hire young workers. Families who needed the wages of secondary breadwinners filed false affidavits and lied about their children’s ages. Many people who opposed child labor in principle refused to support federal legislation against it. Even the members of the American Federation of Labor and the NCLC did not unanimously favor federal restrictions. The Catholic Church, which took strong positions in favor of childhood and the family, opposed federal restrictions on child labor as a possible threat to family autonomy.

The Depression and the New Deal of the 1930s inspired new federal regulations about child labor. In response to high unemployment and economic chaos, Congress passed the National Industrial Recovery Act (NIRA) of 1933, which established a minimum age of 16 for employment in most industries, 18 in mining and logging, but despite President Franklin Roosevelt’s optimism, the NIRA did not end child labor. Employers resisted its provisions, and children continued reporting to work. In 1935 the U.S. Supreme Court declared the law unconstitutional and its provisions null and void.

In 1938 Congress passed the Fair Labor Standards Act (FLSA), which did not prohibit, but did restrict, child labor. The law allowed children of 14 or 15 to work if their jobs did not interfere with their schooling, but children under 18 could not have dangerous occupations such as mining and logging. The law limited the number of hours children could work, but it did not apply to children who worked on farms, in restaurants, retail stores, or beauty shops, or who sold newspapers.

After World War II, growing numbers of adult women but fewer children went to work. By 1960, 30 percent of married women worked outside their homes, and by the 1980s a majority of wives worked for wages. The two-income family, with two working parents, had become common. For the most part, children remained at home, in school, or in day care. The Occupational Safety and Health Act of 1970 extended federal protection to workplaces omitted from the FLSA. Although the worst abuses of child labor diminished, teenagers and children continued to work legally or illegally in many different work places.

Bonnie Stepenoff

See also

Alger, Horatio, Jr.; Apprenticeship; Children in Cities.

References

Ashby, Le Roy. Saving the Waifs: Reformers and Dependent Children: 1890–1917. Philadelphia: Temple University Press, 1984.

Greene, Laura. Child Labor: Then and Now. New York: Franklin Watts, 1992.

Markham, Edwin. Children in Bondage. New York: Hearst’s International Library, 1914.

Nardinelli, Clark. Child Labor and the Industrial Revolution. Bloomington: Indiana University Press, 1990.

Spargo, John. The Bitter Cry of the Children. New York: Macmillan, 1909.

Trattner, Walter I. Crusade for the Children. Chicago: Quadrangle, 1970.

Children in Cities

One of the defining characteristics of cities has been the visible presence of children. Not only have they often been seen in cities, they have also been heard as they have played games and pursued other activities typically found on city streets. Many people drawn by the opportunities available in cities brought large families with them, and as early as colonial times the streets teemed with children. Although many more children lived in rural areas, rural children were less visible to society as a whole. Children outside the city were often working, generally supervised, and more spread out. On city streets, children and young people who were less controlled and less organized frequently seemed like a menace to society, which responded with a variety of efforts to master and restrain them.

Colonial cities were few in number—Boston, New York, Philadelphia, and Charleston were the leading ones—but they grew steadily in the seventeenth and eighteenth centuries. As


Page 159

their populations expanded, the number of children also increased and so did the number of perceived problems. In the colonial world, there were few impersonal public services, including ones for children. Destitute children would most likely have been placed as servants in a family. Colonial laws admonished children to obey their parents, and colonial authorities supervised families and threatened to remove children from improper parents. As cities grew and as it became more difficult to place poor, unprotected, or improperly supervised children in families, institutions grew in importance, notably orphanages and workhouses. Workhouses, sometimes called Bridewells after a notorious English example, were places where the destitute were kept alive by public funds and forced to labor to earn their keep. Children were no exception and were expected to labor as soon as they could. The Ursuline Convent in New Orleans established the first orphanage in what was to be the United States in 1729; George Whitefield’s better-known institution, Bethesda, was established near Savannah, Georgia, in 1739.

Cities continued to increase in size and number in the nineteenth century, and as they grew, problems involving children were also heightened. The growth of poverty especially distressed early city leaders; they believed that poverty resulted from failed resolve and that curing it required the inculcation of the value of hard work and the importance of a moral character. Bridewells, workhouses, prisons, and houses of correction included both adults and children, and some students of pauperism, the condition of perpetual poverty, believed that children learned the culture of poverty by being incarcerated with adults. The creation of the New York House of Refuge in 1825 flowed directly from these perceptions, which also shaped the construction and administration of early orphanages and houses of refuge throughout the country. Americans in the early nineteenth century made little distinction between orphanages and juvenile penal institutions. Both were designed to offer destitute or delinquent youth a fresh start, and the instruments for reformation were a vigorous moral education and on-the-job training in a craft.

Children and young people, whether destitute or delinquent, could be placed in these institutions, and they could remain until they reached the age of 21 or were indentured to a family. While in the institution, the children attended school and worked at contract labor, performing such tasks as shoemaking or sewing.

As cities grew the nature of work also changed. Urban work increasingly demanded new and different skills. The old master-apprenticeship system whereby craft skills were passed on declined, while wage work and the demand for higher-order skills involving mathematics and literacy increased. A corresponding expansion of schooling followed these demands, and in 1852 the state of Massachusetts passed the first compulsory school attendance law, followed by New York in 1874.

By the middle of the nineteenth century, the sheer number of children roaming the streets of major American cities came to be considered a major social problem. The lack of social order these children represented moved reformers and philanthropists to devise new programs. These included larger numbers of public (or charity) schools, more orphanages with greater capacities, and modified forms of penal institutions for children. Reformer Charles Loring Brace founded the New York Children’s Aid Society in 1853. Its programs included the Newsboys’ Lodging House (rent was charged) and the New York placing-out system, which sent city children to live with rural families. In many cases the children so placed were not orphans, and families were sometimes coerced into sending their children away. Brace claimed that he had found a way to rid cities of juvenile delinquents, but western states complained that this system filled their juvenile penal institutions and passed laws regulating the arrival of “orphan trains.”

Placing-out systems sought to remove potentially threatening children from the city streets, but reformers recognized that children could be victims, too. The creation of the Society for the Prevention of Cruelty to Children in New York in 1875 was a milestone in the development of child-helping agencies in American cities. Other agencies, such as the Florence Crittenton homes, tried to rescue prostitutes (many of them children) from the streets and to care for unwed mothers and their children. By the end of the nineteenth century, most major cities had an agency to protect children from abuse, as well as other charities that cared for dependent children. Most states also had some sort of juvenile reform school that sometimes took in dependent children, too. The rapid increase in immigration after 1880 meant that many of these agencies were overwhelmed with demands for their services.

The Progressive period in U.S. history was a time of major urban reforms, including a concentrated effort to help children, and some reformers hailed the new age as the “Century of the Child.” The most notable reforms involving children in this period were the creation of the Juvenile Court in Illinois in 1899, the development of a campaign against child labor, and the development of compulsory school attendance laws. In Denver the probate court judge, Ben Lindsey, used a truancy statute as the basis of his juvenile court. As these new institutions appeared, a new conception of American childhood was emerging, a view that saw children as valuable in their own right and therefore deserving of protection from such evils as child labor and dangerous urban environments. In 1912 Congress created the Federal Children’s Bureau, which


Page 160

worked with the National Child Labor Committee to pass the Keating-Owen Act of 1916 regulating child labor; but this law was declared unconstitutional in 1918. Not until passage of the Fair Labor Standards Act in 1938 did a federal law prohibit child labor.

During the early twentieth century, children spent a great deal of their time on city streets. Unlike the “Street Arabs” of the nineteenth century, these children were not orphans, and they went to school. But they worked and played on the streets, selling newspapers, candy, and gum and playing games that sometimes found them dodging traffic in the streets. Reformers considered this behavior pathological and sought to remove the children from streets by passing truancy laws, imposing curfews, and creating well-equipped playgrounds away from the streets. Reformers often sought to give structure and instruction to children on the playgrounds, an approach that limited the interest of children in being there.

After World War I, the Federal Children’s Bureau helped sponsor legislation that would try to bring down the high rate of infant mortality in the United States, a rate that was regarded as overly high in the crowded neighborhoods of poor immigrants. The resulting legislation, the Sheppard-Towner Act of 1921, established a cooperative program between states and the federal government that funded prenatal care and helped to bring down infant mortality rates. The program ended in 1929 because of strong opposition from the American Medical Association.

Urban social agencies also expanded their services in the twentieth century. The Young Men’s Christian Association and the Young Women’s Christian Association saw their mission as bringing physical and mental culture to the urban masses. Scouts and other youth organizations saw themselves preserving some sense of the natural world for city children. The well-known Fresh Air Fund of New York City, which had existed since the nineteenth century, continued to collect funds to send city children to rural settings during the summer.

During World War II, millions of Americans migrated to large cities, following the lure of jobs in defense industries or the many newly inducted members of the military. Huge displacements in services resulted. Schools were overcrowded, housing was stretched to the breaking point, and many experts worried about the impact on children as young mothers answered the call to work in defense plants. Day care, which had been funded by the government during the 1930s to preserve the skills of teachers, became common in most cities. Defense plants discovered that they had to establish


Page 161

day care facilities if they wished to attract young mothers to their labor forces. Some communities were able to use the provisions of the Lanham Act to set up day care centers. In 1942 the Children’s Bureau set up an Emergency Maternal and Infant Care Program for the families of enlisted men, a program it justified in terms of soldier morale rather than the needs of children.

During the war, authorities worried that the absence of parents would cause an outbreak of juvenile misbehavior, a worry that seemed justified when a wave of violence involving soldiers and young men of Hispanic descent broke out in Los Angeles in 1943. These so-called “Zoot Suit Riots” (named after the elaborate outfits worn by the young men) convinced many Americans that the nation’s youth were in serious trouble, a perception that continued after the war when Senator Estes Kefauver, a Democrat from Tennessee, held hearings to investigate threats (such as comic books) to the morals of the nation’s youth.

After World War II, the character of cities underwent another major change. Urban neighborhoods, characterized by diversity in the early twentieth century, became identified as havens for racial and ethnic minorities, and most inner-city neighborhoods housed people at the bottom of the socioeconomic ladder. Migrants had come to the cities seeking higher wages, but they found that the better jobs demanded skills many of them did not possess. Since migrants often lacked the resources to obtain these skills, their situation frequently became desperate. The streets were now far less diverse than they had been at the beginning of the century, and children had to be “street smart” and learn their ways quickly in order to survive. Playgrounds now attracted older young men, who hoped to develop their athletic prowess, and younger children were crowded off the playgrounds that were supposedly designed for them.

Of those families who had prospered in the city, many moved out of downtown neighborhoods into suburbs where tree-lined streets and newer homes beckoned. Children no longer worked on the streets in large numbers; while they may have played on suburban streets, so much of their time was occupied and organized by schools and other activities that there was little time to create a world of their own on suburban streets. Instead, children were attracted to suburban shopping malls, which ironically sought to re-create the atmosphere and life of early-twentieth-century urban neighborhoods. Games, playgrounds, and even amusement parks occupied central places in the new malls and drew thousands of children, all eager to spend money on amusement.

As the number of urban poor expanded and as the housing stock of cities, both public and private, declined in quality after World War II, the rolls of people on Aid to Families with Dependent Children (AFDC) expanded dramatically. AFDC had originated during the Depression as a part of Social Security to shield children from the rigors of economic hard times. The sheer size of the welfare rolls generated sharp opposition among the middle classes in American suburbs; in the late twentieth century, Congress limited the time on welfare to two years. Gone was the idea that government would provide support to the poorest of the nation’s children. Thus ended the “Century of the Child” in American history.

Joseph Hawes

See also

Apprenticeship; Brace, Charles Loring; Child Labor; Children in Suburbs; Juvenile Delinquency and the Juvenile Justice System; Playgrounds.

References

Berol, Selma Cantor. Growing Up American: Immigrant Children in America, Then and Now. New York: Twayne, 1995.

Elder, Glen H., Jr., John Modell, and Ross D. Parke, eds. Children in Time and Place: Developmental and Historical Insights. New York: Cambridge University Press, 1993.

Hawes, Joseph M., and N. Ray Hiner, eds. American Childhood: A Research Guide and Historical Handbook. Westport, CT: Greenwood Press, 1985.

Nasaw, David. Children of the City, at Work and at Play. Garden City, NY: Anchor Books, 1985.

West, Elliott. Growing Up in Twentieth-Century America: A History and Reference Guide. Westport, CT: Greenwood Press, 1996.

Children in Suburbs

Children have historically been the first citizens of suburbia. Since the early nineteenth century, they have comprised a significant segment of its population, shaped its distinctive culture, and constituted a main reason for its existence. Indeed, the health, education, and perceived well-being of children have provided a primary impetus for the 150 years of migration by upwardly mobile families away from American cities toward their outskirts.

Migrants to suburbia have also been motivated by a desire to distance themselves from the crime and poverty of cities, to own their own homes, and to better commune with nature, but the underlying interests of children have made these reasons all the more compelling. As early as 1807, the English physician Thomas Trotter wrote that city children, denied sufficient space for sport, became dwarves who lacked firmness of muscle and energy of nerve. His prescription—suburban living—was heartily endorsed by Americans.

So profound has children’s influence on suburbia been that in the 1950s and 1960s sociologists coined terms such as “child-centered,” “familism,” and “filiarchy” to describe its way of life. Supposedly, the typical middle-class suburban family of this period was headed by a commuting father, maintained by a stay-at-home housewife mother, and oriented around 2.3 children. This family lived in a detached single-family ranch house set off by a front lawn, backyard,


Page 162

and “good neighbor” fences. Its scrapes and antics were the subject of sitcoms and comics like “Leave It to Beaver” and “Dennis the Menace.”

These images cannot be trusted, however, and they do not reflect the complexity and diversity of suburban communities. Suburbs are politically separate, economically dependent residential areas located within commuting range of a central city. Their inhabitants tend to be socially homogeneous families in their child-rearing years. But there is no single experience of childhood in America and no uniform place called suburbia. Hence, the lives of children in these places cannot be summed up with a few statistics or stereotypes. Suburban children, like suburbs themselves, have come in every class, color, and condition. They have been rich and poor, Anglo and ethnic, thriving and depressed, coddled and abused. Moreover, they have changed over time.

Both childhood and suburbs can be understood as physical stages of life, the borders of which are constantly changing. Their intersecting histories are best charted through four periods that roughly correspond to the first and second halves of the nineteenth and twentieth centuries. Each period is characterized by a unique blend of demographic, intellectual, economic, political, architectural, and technological traits, the sum of which has continually changed America’s social landscape.

The first suburbs in America were rural townships and industrial satellites on the fringe of major eastern cities between 1815 and 1850. They were populated by farmers, merchants, laborers, and their families, most of whom worked close by. Only a small minority of elite men used the new roads, bridges, omnibuses, and steam-powered ferries to commute to work in the city. Nevertheless, this emerging middle class wielded great influence. It embraced a suburban ideal in reaction to the noise, squalor, and contagion associated with rapid industrialization, urbanization, and immigration. This ideal was propelled by an evangelical fervor that valorized families and family life. Catherine Beecher, author of many books on housekeeping, vigorously promoted the idea that women’s moral superiority fitted them to preside over a domestic sphere best located in a bucolic setting.

This emphasis on domesticity coincided with a trend toward smaller families and a more nurturing approach to child rearing. Notions of child depravity and practices such as will-breaking were largely consigned to a Puritan past. Yet corporal punishment and productive labor remained integral to children’s moral and practical education. “The sooner children are taught to turn their faculties to some account,” advised Lydia Maria Child in her 1829 manual for frugal housewives, “the better for them and for their parents.” She claimed that even six-year-olds could knit stockings, make patchwork, and pick cranberries. Model suburban cottages of the period featured yards, gardens, and such innovations as playrooms. More and more young families settled in these areas and established churches, schools, and parks.

In the 1850s, railroads accelerated the movement of city folk and the transformation of peripheral towns. A comic sketch in Frank Leslie’s Illustrated Newspaper in 1857 satirized the flight of a salaried New Yorker and his family to the Brooklyn suburbs, where overly friendly neighbors continually asked to borrow things, including the couple’s baby. Kindergartens and common schools, despite their urban origins, flourished in many suburbs. As Ralph Waldo Emerson said of Concord, Massachusetts: “We will make our school such that no family which has a new home to choose can fail to be attracted hither as to the one town in which the best education can be secured.” Books and magazines written especially for children flooded the market in the 1860s and 1870s, as did dolls, trains, and other toys. Birthday parties and family holidays and vacations also became fashionable.

By the 1890s, a large number of ethnic, working-class families had moved to new streetcar suburbs. Their boys hopped rides and peddled papers on the electrified trolleys that rattled to and from the city center. They and their sisters went to school more and worked less than their counterparts on farms and in cities, but theirs was not a bourgeois upbringing. Studies of the Boston area have found that working-class families who owned their own houses gave their children less education, relying on their income to help defray the cost of a mortgage. As a result, these children enjoyed less upward mobility than others.

Children’s welfare and the environment in which they lived were major concerns during the Progressive Era. Reformers established playgrounds, curtailed child labor, certified milk supplies, and formed child-study circles. They focused mainly on urban and rural areas, but lauded the moral order of suburbia. The Children’s Aid Society, which had long placed poor city children on farms, began in the 1920s to find them homes in suburbs. Their stated ideal was a “comfortable, unpretentious middle-class detached house with a yard or garden where the children may play.” Boys generally enjoyed greater freedom than girls, but Progressive ideas of masculinity and femininity spurred more fathers to share in child rearing and more mothers to enter the work-force, a trend reinforced by World War I.

The construction of bungalows in suburban areas sped up after the war. Automobiles made commuting easier and revolutionized high school dating. Half of all teenagers attended secondary schools by 1930, up from 11 percent in 1900. Child mortality rates dropped as once fatal diseases like scarlet fever, meningitis, and polio were overcome. Young people became central to the new consumer economy, a trend dampened only by the Depression. President Roosevelt’s New


Page 163

Deal policies revived suburbanization by making home-ownership easier and foreclosure more difficult, except in declining or black neighborhoods. Still, the largest migration in the 1930s was from rural to urban areas.

During World War II, thousands of fathers went to war and mothers went to work, creating worries about “latchkey” children and juvenile delinquents and leading to demands for state subsidized child-care centers. As in the previous war, home-front children in cities and suburbs collected scrap and sold war bonds. They joined scout troops, went to matinees, played war games, and pledged allegiance to the flag.

The baby boom after World War II precipitated a stampede to the suburbs, aided by unprecedented prosperity, government money for highways and sewers, and low-interest home loans for veterans and others. Also important were the assembly-line methods of home construction pioneered by the family firm of Levitt and Sons. In 1947 the company broke ground on Levittown, a Long Island community of 17,500 nearly identical homes that sold for $8,000 each, often with no down payment. New houses went up at a rate of 1.5 million per year after the war, 85 percent of them built in suburbs. By 1960, 62 percent of American families owned their own house, up 19 percent from 1940.

Patterns of child labor and leisure also changed. Aside from mowing lawns, delivering newspapers, and baby-sitting, suburban children rarely worked. They played more at home, using backyard swing sets and basketball hoops at the end of driveways. Even television came directly into the house. The best-selling book of the period, Dr. Benjamin Spock’s Baby and Child Care, encouraged parents to “trust themselves” and eschew harsh discipline. Conservatives of the 1960s and 1970s blamed this “permissive” formula for hippie culture and the antiwar movement.

All was not paradise in suburbia. Restrictive “covenants” excluded nonwhites from many areas. Fathers were expected to be the sole providers for their family and also to coach Little League. Mothers suffered the isolation of long days with toddlers. And children felt pressure to conform, achieve, and, in some cases, keep up appearances despite their parents’ marital or drinking problems. Youths also suffered from a dramatic rise in divorce rates, which ended a third of all marriages contracted in the 1950s. Actor James Dean personified the angst of suburban teens in the 1955 film Rebel without a Cause.

By 1970, more Americans (38 percent) lived in suburbs than in cities or rural areas. The proportion reached 45 percent in 1980 and topped 50 percent in 1990. There was a simultaneous decline in the birthrate of suburban women due to later marriages, easier access to birth control, and abortions. Consequently, children younger than 19 were no longer the dominant age group in suburban households. In Nassau County, New York, that group declined from 40 percent in 1960 to 29 percent in 1980.

Suburban children in the 1970s and 1980s grew up in neighborhoods different from those their parents knew. Some suburbs had deteriorated into slums and were occupied by renters. Many households were headed by single mothers or older people raising their grandchildren. Affluent suburbs now featured walls, gates, and guards. Fearful parents increasingly opted to place their children in recreational programs rather than let them romp with friends. Shopping malls became the hangout of choice for adolescents. Eric Bogosian’s 1994 play, Suburbia, sought to explore the stultifying environment that produced a generation of dispirited youths. Set in the parking lot of a 7-Eleven convenience store, the play follows a pack of terminally bored “mall rats” who seek escape via drugs, sex, drinking, driving, and suicide. “The suburbs,” observed Bogosian, “can be a dangerous place at a certain age.”

Suburbanites still extol their communities as being safer and more wholesome than cities. Stories about inner-city youth gangs, drug wars, and schoolyard shootings are common news. But the dichotomy between safe, white, affluent suburbs and dangerous, black, poor cities is a media fiction. Violence on streets, in schools, and at home is a problem in both places. Poverty is more common outside large cities than inside them. In 1980, 30 percent of the nation’s poor lived in small towns and rural districts, 20 percent in suburbs, and 20 percent in small metropolitan areas. Fewer than 7 percent of the remainder lived in urban ghettos—neighborhoods where one in five residents are poor. Furthermore, cities and suburbs are inextricably linked to the drug trade; Representative Walter Fauntroy claims that 80 percent of those buying drugs on the streets of Washington, D.C., are suburbanites. Cities do not hold a monopoly on commercial sex either, as massage parlors have recently sprung up in suburban strip malls.

Some of the drawbacks of suburbia are currently being addressed by a new generation of developers, many of whom grew up in Levittowns after World War II. They are designing suburbs patterned after an idealized vision of small-town life. These planned communities are smaller, denser, more diverse tracts built near offices or industrial parks and mass transit links. They feature smaller yards, cozier tree-shaded streets, neighborly porches, and a range of housing types—including row houses, granny flats, and shopkeeper apartments—intended to attract a variety of ages and incomes. One such project, Celebration, Florida, is being built on 5,000 acres by the Disney Corporation near its Orlando amusement parks. It remains to be seen if these retrovillages are indeed the wave of the future, and how extensively they might affect, and be affected by, the youth of America.

Vincent DiGirolamo


Page 164

See also

Levittown; Middle Class in Suburbs; Playgrounds; Streetcar Suburbs; Suburban Ideal; Suburbanization; Working Class in Suburbs.

References

Baldassare, Mark. Trouble in Paradise: The Suburban Transformation in America. New York: Columbia University Press, 1986.

Gaines, Donna. Teenage Wasteland: Suburbia’s Dead End Kids. New York: Pantheon, 1991.

Marsh, Margaret. Suburban Lives. New Brunswick, NJ: Rutgers University Press, 1990.

Mintz, Stephen, and Susan Kellogg. Domestic Revolutions: A Social History of American Family Life. New York: Free Press, 1988.

Stilgoe, John R. Borderland: Origins of the American Suburb, 1820–1939. New Haven, CT: Yale University Press, 1988.

Strickland, Charles E., and Andrew M. Ambrose. “The Baby Boom, Prosperity, and the Changing Worlds of Children, 1945–1963.” In Joseph Hawes and N. Ray Hiner, eds., American Childhood: A Research Guide. Westport, CT: Greenwood Press, 1985.

Wilson, Hugh A. “The Family in Suburbia: From Tradition to Pluralism.” In Barbara M. Kelly, ed., Suburbia Re-examined. Westport, CT: Greenwood Press, 1988.

Chinatown

Substantial immigration to the United States from China began about 1850, but Chinatowns as urban concentrations of Chinese residents in U.S. cities originated roughly a generation later. Early Chinatowns included mining villages like Chinatown, Nevada (renamed from Hall’s Station in the 1850s), and small towns like Locke, California, established in the 1910s. Some early Chinatowns disappeared in the face of gradual attrition through death, migration, or sudden evacuation before angry mobs.

San Francisco held the first urban Chinese community of consequence in the United States in the 1850s. Honolulu’s Chinese district developed at about the same time and, after the United States annexed Hawaii in 1898, remained the largest or second largest (after San Francisco) Chinatown in the nation well into the twentieth century. Honolulu reflected the urbanization of Chinese residents: between 1900 and 1950, while the total number of people of Chinese ancestry living in Hawaii showed little change, the percentage living in Honolulu jumped from 35 to 83. Compared with mainland American cities, the Honolulu Chinatown was less exclusively Chinese, and fewer Chinese in Honolulu resided in Chinatown.

Reflecting political developments and settlement patterns, Chinatowns changed over the years in their size, composition, and functions. The East Coast (notably New York), the West Coast (especially San Francisco), and Hawaii (chiefly Honolulu) displayed varying patterns as well. For many years, Chinese immigrants, more than any European migrant group, were men who intended only a temporary stay. Then, as a result of the Chinese Exclusion Act (1882), which cut off further Chinese immigration, Chinatowns remained small and mostly male through World War II. In 1943, with China nominally an ally of the United States against Japan, American policy began to change. Congress repealed the Chinese Exclusion Act, assigned a small annual quota for immigrants of Chinese ancestry, and repealed the ban on naturalization of Chinese immigrants. After 1945, Chinese war brides were permitted, and the sex ratio edged toward parity.

In the second half of the twentieth century, the number of U.S. residents of Chinese ancestry rose through both immigration and natural increase. Following establishment of the People’s Republic of China, immigration legislation in 1952 permitted roughly 30,000 refugees from China. Beginning in 1965, the rules governing legal immigration were greatly eased. The Immigration Act of 1965 assigned annual quotas of 20,000 to each Asian nation, including China (meaning, at that time, Taiwan). Then came actions permitting immigration, much of it Chinese, from Vietnam. Finally, following formal recognition of the People’s Republic of China in 1979, that nation also received an annual quota of 20,000. Illegal immigration from China, too, has been great in recent years.

Given the substantial immigration, whether legal or illegal, by people of Chinese ancestry in the 1970s, 1980s,


Page 165

and 1990s, many Chinatowns—from New York and Washington, D.C., to Houston and Los Angeles—grew rapidly in population, and satellite Chinatowns developed. New York City’s Chinatown emerged as the largest of all, and youthful lawyers and social workers added to the vibrant mix of old and new immigrants and old and new industries. Meantime, Chinatowns in various cities—among them Chicago, Boston, Philadelphia, and Pittsburgh—lost much of their original territory to expressways and other development schemes.

In some respects, Chinatowns have functioned much as have other ethnic communities in American cities. They have served as temporary havens for new immigrants, sanctuaries with familiar food, customs, and language as well as opportunities for housing and employment, during a time of transition to fuller assimilation. Such communities have also generated, sustained, and prospered a middle class—restaurant owners, garment contractors, newspaper publishers—with a captive community clientele.

Yet the differences have been notable. Until after World War II, Chinatowns contained mostly men, not families, and thus the community displayed populations with few women or children and served less as places to nurture new generations. Significant numbers of longtime Chinatown residents, particularly in New York City, have continued to speak and read no English, and they have grown old never having sought and gained citizenship, never, for that matter, having sought or obtained residence or employment outside Chinatown. Chinatowns have supplied little in the way of a power base in electoral politics. Until after World War II, relatively few Chinese were citizens, and, into the 1980s, their numbers typically remained relatively small. Hiram Fong, a Hawaiian native of Chinese descent, began serving in the Hawaii territorial legislature as early as 1938 and was elected U.S. senator when Hawaii became a state in 1959. Through the 1994 elections, however, no Chinese-American candidate had yet been elected to Congress from any mainland constituency.

Peter Wallenstein

See also

Asian Americans in Cities; Barrio; Ghetto.

References

Chan, Sucheng. Asian Americans: An Interpretive History. Boston: Twayne, 1991.

Gillenkirk, Jeff, and James Motlo. Bitter Melon: Inside America’s Last Rural Chinese Town. Berkeley, CA: Heyday Books, 1987.

Glick, Clarence E. Sojourners and Settlers: Chinese Migrants in Hawaii. Honolulu: University Press of Hawaii, 1980.

Hing, Bill Ong. Making and Remaking Asian America through Immigration Policy, 1850–1990. Stanford, CA: Stanford University Press, 1993.

Kinkead, Gwen. Chinatown: A Portrait of a Closed Society. New York: HarperCollins, 1992.

Kwong, Peter. The New Chinatown. New York: Hill and Wang, 1987.

Chrysler Building

The formal and symbolic flamboyance of the Chrysler Building in New York City was occasionally witty, often elegant, and resolutely unorthodox. Designed by the architect William Van Alen for the automobile magnate Walter P. Chrysler and constructed between 1928 and 1930, the building had its origins in a real estate scheme by William H. Reynolds to erect the tallest structure in the world. Its novel forms of corporate advertising, its several phases of design under the successive ownership of Reynolds and Chrysler, and its participation in the race for supreme height that characterized skyscraper development in the late 1920s have exercised an irresistible appeal for the many historians who have recounted these events.

With a craftman’s skill and an executive’s canniness, Chrysler selected materials of unprecedented luxury for the building’s interiors and approved a skyscraper iconography that expressed the 1920s version of the American myth of the self-made man. On the building’s Expressionist-inspired observation deck, Chrysler installed a glass case displaying the first set of machine tools he had fashioned as a boy of 18. In the main lobby, Edward Turnball’s enormous (97 feet by 110 feet) ceiling mural on the progress of mankind culminated in a huge painted image of the Chrysler Building itself. These and other exhibits more pointedly expressed the highlights of Walter Chrysler’s self-begotten career than did the better-known hubcap freize or the eagle-head and radiator-cap gargoyles high on the building’s exterior. Examples of Van Alen’s architectural wit, these latter two icons exemplified business boosterism in the twenties and expressed the decade’s militant patriotism.

Edward W. Wolner

See also

Skyscraper.

References

Hampson, Carol Anthony. Architecture of Celebration: A Companion to the Chrysler Building. Los Angeles: n.p., 1994.

N.Y. Landmarks Preservation Commission. Chrysler Building, 405 Lexington Avenue, Borough of Manhattan … Built 1928–1930, Architect William Van Alen. New York: Landmarks Preservation Commission, 1978.

Reynolds, John B. Chrysler Building, 42nd to 43rd Streets, Lexington Avenue, New York City: The World’s Tallest Building. New York: n.p., 1930.

Circuses

The history of the circus in the United States has been fundamentally shaped by the growth and spread of the nation’s cities. While urban expansion in the nineteenth century sparked such innovations as the railroad tented circus and enabled circuses to tour extensively, urban sprawl in the twentieth century killed such institutions as the circus parade.


Page 166

John Bill Ricketts introduced Americans to the circus in the 1790s by touring with a company of riders, clowns, and acrobats. Ricketts was the first of many impresarios who attempted to establish permanent indoor circuses in American cities, but by the early nineteenth century, the circus was largely an itinerant form. Crisscrossing the country by steamboat and wagon, antebellum tented circuses often met violence from local rowdies and attacks from clergymen who blamed them for corrupting the morals and emptying the pockets of their predominantly white male audiences. After the Civil War, however, the circus shed its disreputable image to emerge as one of the nation’s most popular family-oriented entertainments.

The United States boasted over 20 large companies in the early 1880s (the beginning of the circus’s golden age in the United States), and many of them traveled by railroad. The largest circuses employed hundreds of laborers and performers who routinely paraded, performed (often twice), loaded up, and traveled to the next stand—all in one day. Railroads enabled the big shows to bypass smaller towns in favor of population centers capable of filling tents whose capacity could exceed 10,000. Rural patrons rode excursion trains as far as 75 miles to reach large towns and cities where the big shows performed. They could also take in the second tier of smaller, overland “mud shows” that served towns bypassed by the railroad circuses.

By 1900 both tiers of circuses enticed patrons with a glimpse of the urban-industrial future. For many Americans the railroad circus stood as a paragon of modern capitalist enterprise, with its huge payroll, innovative and enormously expensive marketing methods, rationalized labor, and international scope. The circus heralded modernism by incorporating cultural and technological innovations; while bands played the latest tunes, patrons marveled at displays of electric lights and automobiles. Under the leadership of the Ringlings, the circus extended its golden age into the first decades of the twentieth century. With celebrity performers like equestrienne May Wirth, aerialists Lillian Leitzel and Alfredo Codona, and the high-wire Wallenda troupe, the Ringling show was a force in popular culture during the 1920s and the undisputed ruler of the circus world.

By the 1930s, however, the circus spoke less to its patrons’ dreams of the future than their nostalgia for a simpler past. The railroad tented circus looked increasingly anachronistic as street traffic and suburban sprawl spelled the end of the urban circus parade; by mid-century, most circuses


Page 167

had abandoned railroads to travel by truck. The circus survived by accommodating itself to demographic and cultural change. Numerous shows folded their tents to exhibit in urban indoor arenas, and the circus sought alliances with younger cultural forms—especially television and the movies—that had it had previously viewed as dangerous rivals. As the century closes, however, the circus is in the midst of a resurgence led by companies—most notably the one-ring Cirque du Soleil—that have returned to the form’s roots in small-scale, tented performances focused on acrobatics, aerialists, and clowns.

Bluford Adams

See also

Barnum, Phineas T.

References

Fox, Charles Philip, and Tom Parkinson. The Circus in America. Waukesha, WI: Country Beautiful, 1969.

Thayer, Stuart. Annals of the American Circus, 1793–1829. Seattle, WA: Dauven & Thayer, 1976.

———. Annals of the American Circus, 1830–1847. Seattle, WA: Peanut Butter Publishing, 1986.

———. Annals of the American Circus, 1848–1860. Seattle, WA: Dauven & Thayer, 1992.

City Beautiful Movement

The phrase “City Beautiful” first entered popular use in the United States in 1899 among New York City artists and reformers who wanted to adorn their city with civic sculpture, public fountains, waterfront parks, indoor murals and statuary, artistic street fixtures, and much more. They had borrowed the term from the arts and crafts movement in England, where it had evoked the rarefied ideal of the city as a work of art. In the United States, it quickly became a catch-phrase used throughout the nation for all manner of efforts to upgrade the appearance of towns and cities.

The movement flourished for nearly a decade and then faded slowly. Its activists were drawn mainly from native-born, well-educated Protestant families who were prominent in local businesses and the professions. Many women became deeply involved. In major cities—New York, Baltimore, Chicago, Cincinnati, Hartford, Philadelphia—beautifiers championed “municipal art,” which initially meant placing artworks in government buildings and parks but soon embraced the design of such places as well as of the city itself. Elsewhere, advocates favored “civic improvement,” another catch-all phrase that licensed almost any impulse to combat ugliness and raise civic environmental standards.

Two national organizations, the American Park and Outdoor Art Association, begun in 1897, and the National League of Improvement Associations, founded in 1900 and renamed the American League for Civic Improvement in 1901, mixed concepts of naturalistic, small-town beauty with municipal art. They campaigned against outdoor advertising, such as fence placards and the then-novel billboards and gaudy street signs, smoke pollution, and the prevalent male spitting habit. By 1904, the two groups merged as the American Civic Association. A year later, near the peak of the movement, the association reported 2,426 improvement societies in the nation.

Art and architectural interpreters of the City Beautiful movement have portrayed it too exclusively as an architectural and planning movement wedded to showy monumentalism. Unquestionably, public enthusiasm for classical architecture and Baroque civic design, kindled by the Chicago World’s Fair of 1893, strongly influenced the McMillan Plan for Washington, D.C. (1902); the civic center design of Cleveland, Ohio (1903); Daniel H. Burnham’s celebrated Plan of Chicago (1909); and many other grand schemes. But Charles Mulford Robinson, whose two books, The Improvement of Towns and Cities (1901) and Modern Civic Art (1903), made him the chief popularizer of the movement, emphasized naturalistic beauty and idealized the shade-dappled residential street. More significantly, the local groups that energized the movement favored small projects achievable on a piecemeal basis—cleanup campaigns, flower beds, a tasteful public library, a new park, street trees, and tidy yards and vacant lots. Sanitary concerns permeated local efforts.

The City Beautiful movement may best be understood as a cultural movement that sought to give outward and visible expression to Progressive Era reform impulses to revitalize public life and instill civic awareness. As a movement, it declined after the 1907 financial panic undercut turn-of-the-century optimism, and the genteel idealism that infused the cause lost its hold among the educated middle classes in America. In city planning, the City Beautiful yielded to the City Efficient.

Jon A. Peterson

See also

Benjamin Franklin Parkway; Burnham, Daniel H.; Central Park; Chicago World’s Fair of 1893 (World’s Columbian Exposition); Progressivism; Urban Beautification.

References

Bogart, Michelle H. Public Sculpture and the Civic Ideal in New York City, 1890–1930. Chicago: University of Chicago Press, 1989.

Peterson, Jon A. “The City Beautiful Movement: Forgotten Origins and Lost Meanings.” Journal of Urban History 2 (1976): 415–434.

Wilson, Richard Guy. “The Great Civilization” and “Architecture, Landscape, and City Planning.” In Brooklyn Museum, The American Renaissance, 1876–1917, 9–109. Brooklyn, NY: Brooklyn Museum, 1979.

Wilson, William H. The City Beautiful Movement. Baltimore: Johns Hopkins University Press, 1989.


Page 168

City Charter

City charters are the legal device by which state governments give municipalities the authority to govern. Originally, city charters derived from the English institution of the municipal corporation. In the English town system, a select few of the town’s leading men incorporated the town under a town charter. This corporate charter gave the municipal corporation power to regulate and promote the town’s commercial affairs and to protect the rights of private property. English settlers brought this system to the colonies, where they organized colonial towns and cities as private, chartered municipal corporations.

In the early nineteenth century, urban residents sought to end the control of the private urban corporation and turned to state legislatures to formulate legal arrangements that would transform municipalities into public corporations. States had this power because the constitutional provisions concerning legal and political powers do not apply to municipalities. Thereafter, state legislatures incorporated towns and cities, and city charters became the means by which states conferred some of their own authority to govern upon cities and towns, a practice that continued for much of the nineteenth century.

A state’s first intent when granting a corporate charter was to protect and foster the financial needs of the community. City charters thus contained various provisions that allowed the town or city to borrow money, issue bonds for public improvements, and levy taxes. Charters strictly defined and limited all these financial powers, and cities could not wield any fiscal jurisdiction beyond that granted in its charter. By these means, charters enabled cities to act as a legal person, encouraged financial investment in cities, and protected those investments by clearly limiting the scope of a city’s borrowing and spending power.

As to political needs, a city charter generally dictated the type of governing structure and the specific political offices that would govern a city. The charter sometimes enumerated the precise powers the city government could assume and clearly defined the extent of its political powers. State legislatures invariably and explicitly reserved certain powers to itself.

As cities and towns developed and multiplied across the United States, the process of writing, granting, and amending city charters became so cumbersome and time-consuming that state legislatures and municipal residents both sought relief from the process. One method that states adopted was to enact a general incorporation law that would apply to all incorporated cities and towns in the state. Large cities increasingly found this procedure detrimental to their growth in the late nineteenth century because it required them to regulate their fiscal affairs and govern themselves under laws that applied equally to much smaller towns that had very different financial and political needs. As a result, large cities began to seek municipal home rule charters that applied explicitly to that city alone and gave the city certain discretionary powers to manage its own financial and political affairs without the involvement of the legislature. This essentially political process has been more or less successful in different cities depending on their size, their state of location, and how much home rule their state legislature was willing to give.

Maureen A. Flanagan

References

Dillon, John F. Commentaries on the Law of Municipal Corporations. 2 vols. Boston: Little, Brown, 1881.

Flanagan, Maureen A. Charter Reform in Chicago. Carbondale: Southern Illinois University Press, 1987.

Monkkonen, Eric H. America Becomes Urban: The Development of U.S. Cities and Towns, 1780–1980. Berkeley: University of California Press, 1988.

Teaford, Jon C. The Municipal Revolution in America: Origins of Modern Urban Government, 1650–1825. Chicago: University of Chicago Press, 1975.

City Directory

City directories were, and are, books that list the names and addresses of city residents; their primary purpose is enabling commercial or business users to locate suppliers and customers easily and to advertise the resources and opportunities of a community. The first specialized directories appeared in Philadelphia in 1785. Until about 1860, the directories were often an ancillary activity of a local printer or newspaper editor. Their content varied, and their publication was irregular.

The earliest directories simply listed the name, occupation, and address of heads of households and businesses. In a few cases other information such as homeownership status, marital status, or number of persons in the household was provided. Information was obtained by surveyors who went from door to door. Lower-income groups and persons other than the head of a household were seldom included, although the scope of coverage expanded during the nineteenth century.

In the 1840s, the separate classified business directory came into vogue. The classified section also contained lists of public officials; officers of fraternal, civic, or charitable societies; members of local militia units; the staff of educational institutions and hospitals; as well as executives of banks or corporations and illustrations of products ranging from stoves and plows to clothing and household furnishings. Community histories, maps, and illustrations of important buildings were also a common feature. Directories often con-


Page 169

tained listings for suburbs or nearby towns, and a few regional directories offered information about major business centers in several states.

Late in the nineteenth century, street directories became more common, and by the turn of the century, several companies specialized in the production of city directories. Directories for cities in many parts of the country continued to identify African Americans in the early twentieth century. In recent decades a telephone directory section has been added. City directories are a rich resource for understanding aspects of urban development: the emergence of the central business district; population growth and turnover; occupational and residential mobility; the transformation of a city’s economy over time; the nature and extent of social services, especially in the nineteenth century; ethnic and sometimes racial residential and occupational patterns; occupational patterns of women; and advertising techniques. Because of the additional information they frequently provide—such as race and occupation—city directories are an unusually rich source of information for anyone studying cities.

Jo Ann Rayfield

References

Knights, Peter R. “City Directories as Aids to Ante-Bellum Urban Studies: A Research Note.” Historical Methods Newsletter 2 (1969): 1–10.

Rayfield, Jo Ann. “Using City Directories to Teach History and Historical Research Methods.” Teaching History: A Journal of Methods 16 (1991): 14–26.

Spear, Dorothea N., comp. Bibliography of American Directories through 1860. Worcester, MA: American Antiquarian Society, 1961.

City Efficient Movement

From the 1870s to the 1920s, urban reformers in the United States developed a nationwide campaign to curb machine politics, boss rule, and the spoils system of appointments in local government, often in the name of efficiency. Cities, they argued, should not be run by men whose futures depended more on party loyalty than job performance. Efficiency stood above all for ending waste, corruption, and incompetence.

Before the 1890s, most urban reform was short-lived and nationally uncoordinated. Local mercantile and professional elites waged one-shot campaigns against the Tweed Ring in New York, the Gas Ring in Philadelphia, and similar regimes elsewhere. State legislators in New York and Massachusetts authorized civil service appointments, and strong mayor charters were devised for Philadelphia, Boston, Brooklyn, and Los Angeles.

In the 1890s, a new generation of reformers took hold and made city governance a national issue. In city after city, they founded reform clubs and civic leagues and, in 1894, began the National Municipal League. Within five years, they had crafted a national agenda that defined the efficiency ideal for the Progressive Era. Home rule, nonpartisan elections, merit-based appointments, centralized administration, and reliance on trained experts were key components. Progress ensued. For example, the federal Bureau of the Census introduced standard statistical measures of civic performance in 1903, and many cities adopted uniform cost accounting procedures.

An efficiency craze swept the nation beginning in 1911, adding an engineering dimension to the efficiency ideal. That year, Louis Brandeis captured public attention by arguing, in the Eastern Freight Rate case before the Interstate Commerce Commission, that railroads could save $1 million a day by implementing the scientific management ideas of Frederick W. Taylor. A steel industry consultant, Taylor had systematically studied factory work routines, which, he claimed, could be redesigned to save money and boost output. Middle-class Americans, fearful of price inflation and railroad rate increases, embraced efficiency as never before. Henry Ford’s mass production assembly line, also pioneered about this time, added more glamour to the term.

The craze lasted about five years. Although it yielded few direct results for cities, it imparted new sanction to bureaus of municipal research, the council-manager form of government, and city planning along “practical” lines, all of which made significant headway before World War I.

Jon A. Peterson

References

Fox, Kenneth. Better City Government: Innovation in American Urban Politics, 1850–1937. Philadelphia: Temple University Press, 1977.

Haber, Samuel. Efficiency and Uplift: Scientific Management in the Progressive Era, 1890–1920. Chicago: University of Chicago Press, 1964.

Schiesl, Martin J. The Politics of Efficiency: Municipal Administration and Reform in America, 1880–1920. Berkeley: University of California Press, 1977.

City Hall

City Hall, the principal municipal building found in every city and town in America, is often thought prosaic. Often located in the decayed heart of a city’s old downtown and in a physical condition less than perfect, the building is easy to dismiss as unimportant within the context of a city’s total architectural infrastructure and unglamorous compared to newer centers of commercial and cultural life.


Page 170

But the city hall as a building type has a distinguished history. More importantly, in each individual community, despite its careworn appearance, the city hall renders in concrete form the ongoing experience of local governance, with its accumulated memories of colorful leaders, political controversies, crises, scandals, and, above all, endless changes. Thus, the city hall is a significant part of the urban landscape whose meaning extends far beyond the physical structure itself.

The city hall as an architectural concept originated in the late Middle Ages. In antiquity urban places existed, of course, but no single building was devoted exclusively and comprehensively to local governance. In the Greek city state, a number of civic buildings were clustered around the agora, such as the temple, bouleterion (council house), academy, and treasury. Similarly, the important urban centers of the Roman Empire had several public structures lining the forum, such as the curia, the basilica, a counting house, temples to Apollo and Jupiter, a bazaar, voting area, and banquet room.

The unification of all urban governance under a single roof had to await two developments: the emergence of civil government as a discrete function of society and the establishment of independent local authority. Beginning around the thirteenth century, these began to happen. Urban places attained significant size as trade and commerce joined agriculture as the basis of economic life. Towns grew in wealth and produced new elites that chafed under external control by the church, crown, or nearby manor lord. Because of the influence of craft guilds, banking houses, and local ruling families, cities became increasingly autonomous from outside forces. The Hansa, or German trading towns of the North and Baltic Seas, formed their own Hanseatic League. In England, municipal incorporation laws established a legal concept of local autonomy.

The locus of power in this new kind of polity was displayed architecturally. Town towers were built that could be used to store bullion and records in case of attack. A belfry was built into the tower so that residents could be summoned in case of emergency or to hear proclamations. Also, these towers could be seen at a distance, marking the town’s presence to the countryside.

Also, an accompanying or attached building was often constructed, usually on the market square, to provide a place for town bodies to meet and to furnish offices and reception rooms for officials. In northern Europe and England this structure often contained a public assembly room and hence was known as a hall. An open market surrounded by arcades usually occupied the ground floor, and other public buildings were attached or located nearby, such as law courts, prisons, guildhalls, and cloth halls. In Italy the principal civic structure was the palace of the ruling prince, with members of his family and court in residence.

During the Renaissance, the municipal building as the seat of centralized local government took shape. It was erected not on the market square but placed on a square of its own, creating a focal point for the city. The guildhalls and cloth halls were no longer part of the municipal complex; the structure’s ground floor was enclosed and used for municipal purposes rather than as an open market. Whenever possible, all governmental functions were brought into the structure, which now typically contained the mayor’s office, ceremonial reception rooms, a public assembly hall, council chambers, courtrooms, administrative offices, strong rooms, and sometimes the jail.

As a city’s wealth and pride grew, these buildings began to become massive. Their design displayed, sometimes lavishly, currently fashionable architectural styles—Gothic in Louvain and Bruge, Baroque in Paris and Rome, Greek Revival in Birmingham and Liverpool, and Neoclassical in Brussels. The Hanseatic towns built two distinct kinds of edifice, of massive brick in the maritime regions and of ornamented stone elsewhere. Interiors as well as exteriors were grand, with many great Victorian town halls in England fitted out with fine auditorium organs to which Handel’s Messiah could be sung.

In America, the municipal building is called “city hall,” rather than “town hall” as in England, Australia, and other English-speaking countries. This usage probably stems from Americans’ use of the word “city” for any large urban place rather than a crown-designated borough or financial center, as in London. The term hall has been retained despite the absence of public assembly rooms in American city halls since about 1800.

As in Europe and Great Britain, the city hall was an ornate and costly structure in large American cities during the nineteenth century. Like the underlying concept itself, the building’s architectural style was taken from Europe, with Romanesque buildings in the style made popular by Henry H. Richardson in some small cities, particularly in the Northeast. The New York City Hall, the oldest American city hall in continuous use, is French Renaissance in style, while the gigantic Philadelphia City Hall, the world’s tallest masonry-bearing structure, is Second Empire.

Other splendid early city halls are found in Baltimore, Providence, Louisville, Milwaukee, and St. Louis. In the early twentieth century, another generation of great city halls was built, many of which are Beaux Arts in style and, as inspired by the City Beautiful movement, integral to large civic plazas. Prime examples are in San Francisco, Cleveland, Duluth, Minnesota, and Springfield, Massachusetts. All have lavish interiors, which for the most part have been restored.


Page 171

As the twentieth century unfolded, several changes occurred in the use of the American city hall. Following the Progressive movement, big city bosses receded in importance, lessening the motivation to build costly city halls to enlarge the opportunities for graft. At the same time, however, progressive and professionalized city governments took on increasing regulatory and social functions, creating the need for greatly expanded office space. This pressure for space gradually pushed law enforcement, courtrooms, reception rooms, and eventually council chambers out of the building. More and more, the city hall became the municipality’s central office building rather than an edifice of ceremony and display; citizens came to them to pay their taxes and protest rezoning decisions, not to hear the Messiah.

During the latter half of the twentieth century, the American city itself changed with important consequences for city hall. As population moved to the suburbs, governance in the metropolitan area took place in many newer city halls, not just the old one downtown. In cities where the inner city remained vital, the old city hall was often overshadowed by glamorous skyscrapers. In decayed inner cities, the building too decayed, or it was perhaps replaced by a “partnership” urban renewal complex that put commercial and governmental structures cheek-by-jowl. Another development was the performance of various public services by community organizations, nonprofit enterprises, and private contractors, whose offices are scattered all through the urban fabric. The blending of private and public use of civic architecture and the physical decentralization of governance found in antiquity and the Middle Ages was, in a way, now being revisited.

Charles T. Goodsell

See also

Richardson, Henry Hobson.

References

Cunningham, Colin. Victorian and Edwardian Town Halls. London: Routledge & Kegan Paul, 1981.

Goodsell, Charles T. The Social Meaning of Civic Space. Lawrence: University Press of Kansas, 1988.

Kump, Earnest J. “Town and City Halls.” In Talbot Hamlin, ed., Forms and Functions of Twentieth-Century Architecture. New York: Columbia University Press, 1952.

Lebovich, William L. America’s City Halls. Washington, DC: Preservation Press, 1984.

Pevsner, Nikolaus. A History of Building Types. Princeton, NJ: Princeton University Press, 1976.


Page 172

City in Literature

The land that became the United States was founded as a colonial culture. Its first major cities, Boston and Philadelphia, like the colonists themselves, were transplants of then-current English models and values, not the slow products of an indigenous culture. These colonial cities were physically new and raw, but their psychological and architectural models were the embodiment of an old, foreign culture and their mores remained largely English until late in the nineteenth century. American cities were vital to the development of commerce in the new country, and they afforded all the urban opportunities for the growth of culture and personal and social advancement. But, in terms of the national American myth, cities were relegated to the background as a necessary, but evil and pernicious, influence.

The paradigm of this myth was formed by two dominant images—that of the Pilgrim fathers confronting the wilderness and that of the pioneers confronting the West. As Janis P. Stout has put it, “the view of America as a vast wilderness ready to be transformed into a garden supporting widely separated, independent, virtuous farmers persisted well after the Civil War, reflecting, as Henry Nash Smith has demonstrated, the force of fantasy rather than geographic fact.”

Even though this myth had no room for cities, there had been from the beginning the Puritan esteem for the ideal of the new world as a “Citty upon a Hill,” and in everyday life, the colonial city was a magnet for commerce, trade, wealth, and social mobility. There was a schism, for example, between L’Enfant’s grandiose plan for the city of Washington and Thomas Jefferson’s philippic against the city in his Notes on the State of Virginia, which portrayed the countryside and its settlers as ideal and good, the city and its denizens as evil and corrupt. Paradoxically (and typically), Jefferson’s attitude was the product of an urbane and cosmopolitan intellect. In arguing against cities, Jefferson was essentially objecting to the Old World values they represented, as opposed to what he saw as America’s mission to remake society on a different model—to “make it new,” to borrow Ezra Pound’s phrase.

American cities therefore embodied from the start a conflict of values that has dogged the United States to the present day, a conflict reflected in its literature. As opposed to the more nuanced European urban experience and its representation in literature, America has shown a profound and often brutal ambivalence in its attitude toward cities, understanding on the one hand that culture and civilization are urban phenomena, but on the other regarding cities as “Sodoms in Eden” as Stout has put it. This ambivalence reflects not only the opposition between country or wilderness values and city values, but also the perceived discontinuity between transplanted Old World city paradigms and a new vision of human society.

Cities have been portrayed in literature since there has been literature. Literature itself is an urban phenomenon that addresses a primarily urban audience. Cities as depicted in literature have, as organizing images and ideas, fulfilled many complex functions—mythic, symbolic, emblematic, and hieroglyphic—at various times in Western history. Early cities were founded in accordance with elaborate mythic rituals, not the dictates of common sense. As the largest man-made artifacts in the natural world, and an imposition on nature, cities have from the beginning aroused ambivalence: pride in the achievement mixed with doubts about interfering with the powers in or behind nature. The Tower of Babel, that archetypal symbol of human presumption, was a city within a city (Babylon). Cities were also centers of worldly (royal, military, economic) and otherworldly (priestly) power. The fall of Troy, the plague in Thebes, the Earthly and the Heavenly Jerusalem, Sodom and Gomorra, Rome, Babylon and, in more recent times, the Paris of Honoré de Balzac and Victor Hugo, the London of Charles Dickens and T. S. Eliot, Albert Camus’s Oran, and William Carlos Williams’s Paterson have served both to crystallize cultural attitudes and give expression to them.

The city both is and symbolizes the notion of society and community—the word “citizen” is derived from “city.” Its centrality as an expressive literary figure is a natural extension of both its social and mythic aspects. In Nathaniel Hawthorne’s shadowy allegorical schemes, the town is the bearer of the unitary collective values of the community. And most fundamentally, cities are collective images. Novelists work with the relations of individual characters to the social world of the city; in poetry it is more likely to be the poetic consciousness rather than a defined character that may be said to constitute this “individual,” as in the poems of Walt Whitman and William Carlos Williams. In city novels, such as William Dean Howells’s The Rise of Silas Lapham, and in stories such as Hawthorne’s “My Kinsman, Major Molineux,” the characters relate to the city as actors, agents, perceiving consciousnesses, and/or spectators.

The topos of city versus country that looms so starkly in American culture was formalized by Theocritus (270 b.c.e.) and in Vergil’s Eclogues (43 b.c.e.), and it has had a long history. But it is worth remembering that the Eclogues and most subsequent writings that praise country over city, including those of Jean-Jacques Rousseau, were written by urban authors for an educated urban audience. Stout points out that both Vergilian pastoral and Juvenalian satire are genres that, in differing ways, put rural and urban values in opposition. It might be argued that this apparent duality of vision has changed in the twentieth century, as life in American society, even small-town life, has become increasingly and over-whelmingly urban and suburban in its habits and values. It can be argued that as a literary resource a rural counterpole


Page 173

to these ubiquitous urban values no longer exists. There is still a great deal of nostalgic “re-creation” of the old rural myth (as in Western novels and movies), but it is fantasy. The reality of carving out a settlement in the American wilderness was brutal (as described, for example, in Ole Edvart Rølvaag’s Giants in the Earth). There is, on the other hand, a large body of literature concerned with immigrants from abroad in American cities, of which Henry Roth’s Call It Sleep is a leading example.

At various times, a few cities—New York, Chicago, Boston, Los Angeles—have achieved mythic status in literature, as well as in cinema and television, even beyond our shores. Walter Benjamin called Paris the capital of the nineteenth century, and New York can lay claim to being the capital of the twentieth. But the uses to which cities have been put in American literature have been so many and so varied that it is better to be circumspect with generalizations.

In distinction to European cities, which are for the most part independent political entities, cities in the United States are politically the creatures of the state legislatures that charter them. They have limited local powers, and they must compete for resources with rural and suburban interests. This political dependence, while not often overt in literature (as opposed to film), still bears important witness to the negative attitude toward cities that has been part of the American political heritage from the beginning.

Cities in the United States also differ physically from their European counterparts as well as in the cultural and literary niches they occupy. The centers of European cities are residential, and factories and workers have relocated to the outskirts, sometimes voluntarily, sometimes not. In American cities during the nineteenth century, factories, businesses, and the poor came to occupy the city center, while the more affluent classes gradually migrated to the newly developing suburbs. (Suburbs, now a growing phenomenon in Europe, were essentially a nineteenth-century Anglo-American invention.) Los Angeles—Alison Lurie’s The Nowhere City—is a nomadic city as opposed to a centered city, and was a creation of the automobile age and might be considered the essential homegrown American city, a role it plays in fiction and film. Its major characteristic is an absence of structural definition.

In addition, the values that frame the functions of the city in American literature have changed over time, partly as the result of changes in historical and social conditions (especially as prose fiction became the dominant genre and more realistic), partly in response to changes in valuations of the American foundation myth. Through the eighteenth and early nineteenth centuries, city and large town (size is relative; until well into the nineteenth century very few cities were large in our current terms) were opposed to the task of settling the wilderness. Nostalgic echoes of this are found in Henry David Thoreau’s Walden and Mark Twain’s Huckleberry Finn. In the nineteenth century, increasingly complex urbanization and industrialization, and the consequences of the growth of railroads and better transport, began to affect writers’ conceptualization of the city in their work. Throughout the twentieth century, the inescapable diffusion of city culture and urban values (suburbs, transportation, television) has essentially displaced the once rural ideal, which survives in the form of green suburbs and increasingly artificial national and theme parks. Nature as a countervailing concept has disappeared, along with a farm-based population of any size, and indigenous small-town life. Thanks to travel, TV satellite dishes, and shopping malls, small-town and suburban life have become thoroughly urbanized, a phenomenon to which the novels of John Updike bear rueful witness. The old confrontation between the city and nature—nature redefined in mostly suburban terms, with split-level houses and white picket fences—lives on only as a fantasy for some moviemakers and politicians. The city is everywhere in contemporary literature.

Aside from cultural, historical, social, and archetypal factors, as a purely literary device, the city offers writers an incredibly rich field of operations: interactions, collisions, and games of power among myriad characters, types, occupations, and social classes, colliding in an architecturally defined place whose functioning is determined by complicated and subtle social and political codes. (Someone once called the corner of an urban street an “angle of surprise.”) For a writer facing an increasingly complex world, the city in the twentieth century has become more than ever a metaphor for the tangled skein of existence, a spatial plane on which life takes place. The city in literature acts as a spatializing device, providing a grid that orders actions and values, either explicitly, as in the novels of Theodore Dreiser, or implicitly, as in those of Henry James. With postmodernist writers such as Thomas Pynchon and William Burroughs, the city also provides a grid, whose laid-out squares spatialize even the hallucinatory timelines of the narrative.

It would be easier to list those contemporary American literary works, especially novels, that do not depend in some important way on the urban environment and urban values than to list those that do, and on close examination the same might be said of American theater and poetry. The problem in pursuing the topic is how to characterize or categorize the role of the city in these works. One quickly realizes that the presence of cities in literary works is so varied and multiform that trying to sort them into types or groups does not contribute meaningfully either to an understanding of the individual work or to an understanding of the city as a thematic element. There are, in even a quick and partial descriptive scan, urban novels of social realism (the works of Dreiser,


Page 174

James T. Farrell, or Frank Norris’s McTeague, in which an urban setting summarizes the dehumanization of the individual by the forces of rampant industrialization, and at the other end of the urban social scale Edith Wharton’s House of Mirth and The Age of Innocence), of magic social realism (John Dos Passos’s USA), and of social satire (Henry James’s The Bostonians). F. Scott Fitzgerald’s The Great Gatsby might be called the quintessential suburban novel, while in Herman Melville’s Moby-Dick, Ishmael and the Pequod leave cities, and the Pequod has been seen as a floating city. In Howells’s A Hazard of New Fortunes, one of the most interesting American urban novels, the social instability of the characters is measured against the instability of a New York in flux, with a somewhat more stable Boston as a counterweight in the background. In Saul Bellow’s novels, Chicago and New York function as trampolines on which the characters bounce higher and higher; Thomas Pyncheon abstracts his cities in pseudo-allegorical fashion, much in the manner of a latter-day Hawthorne. Donald Barthelme’s “City Life” apotheosizes the inescapable twentieth-century metropolis. For Barthelme, as for William Burroughs, the city as a way of thinking has swallowed up everything, to the point that there is no standpoint outside the city from which to comprehend it.

The richness of the city in literature is also evident in the American short story, from Hawthorne and Edgar Allan Poe to O. Henry, Ring Lardner, and many moderns. Detective and science fiction have also been major urban genres in American literature.

In poetry, Dickinson and Frost would seem to be major exceptions, poets for whom the city is not an important thematic or organizing element. But to list just Whitman, Ezra Pound, Eliot, Wallace Stevens, Marianne Moore, Hart Crane, William Carlos Williams, Robert Lowell, and John Ashbery gives some indication of the scope and variety of the city topos in poetry. In drama, especially that of the twentieth century, the city has also become ubiquitous: Arthur Miller, Tennessee Williams, and almost all contemporary playwrights concentrate on urban settings, values, and problems. Many of Eugene O’Neill’s plays would seem to form an exception, but—a typical case of the subtle complexity of the literary thematics of urban life—this can be more apparent than real; for instance, the country setting of Long Day’s Journey into Night is the summer home of the thoroughly urban Tyrone family, none of whose standards, values, or literary references are “country.”

In searching for some method by which to organize the ways the city is used in a literary work, one is confronted with a bewildering variety of critical approaches. There is, in addition, often a fuzzy line between what interests the literary critic on the one hand and the social critic and historian on the other; the literary city seems to demand a broader approach. For instance, the city can be regarded historically, sociologically, politically, anthropologically, psychoanalytically, phenomenologically, statistically, existentially, as structuralist or deconstructionist, and archetypally or mythically (as suggested at the beginning of this essay). However, no single approach imposes itself; everything depends on the critic’s approach and angle of attack. Earlier attempts by critics to classify cities in literature according to fixed types and categories have fallen out of fashion since the 1970s in favor of an ad hoc, often multidisciplinary approach that, while it may be confusing, at least has the merit of respecting the complexity of this subject.

If classifying generalizations are to be avoided, the question remains of how the city can be understood and analyzed as an organizing metaphor in individual literary works. The basic problem is that the city in literature is an image and not a concept, an “unreadable rebus” (Paul Ricoeur), and thus not readily accessible to purely analytic approaches, of whatever kind. As has been indicated, the use of the city can be described fairly well in prose narratives that are nominally realistic and that present an internally coherent image of the city, one that at least resembles or feigns a social reality. But even here, the better the writer, the more difficult it is to isolate the city from its literary context as a freestanding thematic device. Lesser writers tend to rely on stock or stereotypical ideas, attitudes, and language in conjuring the image of the urban environment, techniques that are more historically timebound and more loosely connected to the work’s imaginative structure. This makes it difficult for a modern reader to connect the motives and actions of the characters with the assumed values of the urban setting, which would have been clear to readers at the time without having to be part of the text. The Horatio Alger stories are one example of this, and J. D. Salinger’s The Catcher in the Rye may be becoming a more modern one. On the other hand, the novels of Dreiser, Howells, and Dos Passos provide the reader with the necessary internal compass points to connect the city as image to plot, characters, and action in a way that has remained meaningful over time.

In modernist and postmodernist writing, and in poetry and drama generally, the presence of the city is harder to analyze; the city or urban environment tends to be more abstract and more diffused. There is Hart Crane’s strenuous attempt at an epic poem, The Bridge, in which the Brooklyn Bridge, as a central symbol of the nation’s premier city, is meant to anchor a poem about the entire United States; there is Robert Lowell’s requiem “For the Union Dead,” in which, captured in a historical urban monument in the historical Boston, an age of past national unity, purpose, and heroism is opposed to Boston’s venal present; there is William Carlos Williams’s Paterson, in which the city spins out, on and on,


Page 175

the continuing dream of its founder and of its poet, unraveling in the process into a thousand kaleidoscopic threads. In Arthur Miller’s Death of a Salesman, the city represents home and rootedness to the Loman family. But in the works of William Burroughs, Donald Barthelme, and many other contemporary writers, the city functions not as a place but as a buzz, a gaseous, semitransparent cloud that envelops the characters from beginning to end, an environment that seems to have largely detached itself from a specific sense of place.

Burton Pike

See also

Alger, Horatio, Jr.; Barthelme, Donald; Bellamy, Edward; Cheever, John; Dreiser, Theodore; Fitzgerald, F. Scott; Howells, William Dean; Irving, John Winslow; Kerouac, Jack; Whitman, Walt; Williams, William Carlos.

References

Hurm, Gerd. Fragmented Urban Images: The American City in Modern Fiction from Stephen Crane to Thomas Pynchon. New York: Peter Lang, 1991.

Machor, James L. Pastoral Cities: Urban Ideals and the Symbolic Landscapes of America. Madison: University of Wisconsin Press, 1987.

Mumford, Lewis. The City in History. New York: Harcourt, Brace and World, 1961.

Pike, Burton. The Image of the City in Modern Literature. Princeton, NJ: Princeton University Press, 1981.

Smith, Carl S. Chicago and the American Literary Imagination, 1880–1920. Chicago: University of Chicago Press, 1984.

Squier, Susan Merrill. Women Writers and the City: Essays in Feminist Literary Criticism. Knoxville: University of Tennessee Press, 1984.

Stout, Janis P. Sodoms in Eden: The City in American Fiction before 1860. Westport, CT: Greenwood Press, 1976.

White, Morton, and Lucia White. The Intellectual versus the City: From Thomas Jefferson to Frank Lloyd Wright. Cambridge, MA: Harvard University Press, 1962.

City Planning

The term city planning originated in the United States during the Progressive Era, in 1907 or 1908, about the same time that town planning emerged in Great Britain and 17 years after Stadtebau had been introduced in Germany. In each country, these words expressed new hopes to achieve greater public control over the growth and development of the physical city. By 1917, when the United States entered World War I, city planning had taken root as a novel field of public endeavor. In the 1920s, it gained wide acceptance but produced a spotty record. Seemingly eclipsed by the Depression and World War II, the planning ideal as conceived by reformers earlier in the century survived into the postwar era, only to be eroded by the decentralizing forces that recast twentieth-century urbanism and by disenchantment with the original vision. The city planning era, thus, extended from the first to sixth decades of the twentieth century. By the 1970s, it had effectively ended.

What perished was faith in the workability and centrality of the era’s core concept: the comprehensive city planning ideal. This principle held that the physical development of an existing city should be controlled by a single, overall scheme—or comprehensive city plan, usually called a Master Plan from the 1920s on. Its advocates argued that an expert or team of experts—architects, landscape designers, civil engineers, lawyers, and the like—should formulate a citywide, integrated, multipurpose scheme to guide all subsequent development of a city. Based on exhaustive study, it would be published as a report replete with diagrams, maps, and statistics. In principle, its recommendations would touch virtually every aspect of city making: everything from traffic and transit systems to replacing public buildings, from construction of parks and community facilities to the management of utilities and harbor works, as well as zoning and subdivision regulations.

City planning, thus conceived, presumed the capacity of specialists to identify and give specific form to the public interest and the willingness of the public to accept the proffered advice. Implicitly, it valued rationality, centralization, and the city as a unitary entity. With few exceptions, no one during the nineteenth century had sought to shape entire cities in this fashion.

The impetus for city planning came from the buildup and proliferation of large cities that had begun in the nineteenth century. By the start of the twentieth century, Germany and England had already become predominantly urban; and the United States, despite its vast farmlands, was moving in the same direction. Big city growth had overwhelmed older forms of urbanism rooted in maritime trade. New means of energy production and of transport and communication—coal-fired steam engines, railroads, the telegraph—had concentrated people and economic activities more than ever before, yielding enormous, densely built cities with disorderly commercial and civic cores; crowded, smoky factory districts; and congested, unsanitary housing, all of which provoked new ideas about how such places might be better built to meet human needs.

City planning also reflected trends in western thought toward the interventionist state, expressed through Progressive Era reform in the United States and both reform liberalism and socialism in Europe. Wherever the change to industrial urbanism occurred, new forms of public guidance had seemed necessary. In all, then, city planning is best understood as a historical phenomenon—it was the American version of the interventionist state with respect to the big city environment that was first conceived during the Progressive Era.

Prior to the twentieth century, other forms of urban planning had flourished in America. To better understand the distinctive thrust of city planning, a brief overview of this earlier activity is necessary. From the first European settlements along the eastern seaboard of North America in the


Page 176

seventeenth century until the final conquest of the transMississippi West after the Civil War, the primary task of city builders had been creating new townsites. On land never before colonized or only lightly developed, speculators, land companies, railroads, reformers, religious groups, and public officials had projected thousands of townsites in the seventeenth, eighteenth, and nineteenth centuries. This activity can be called townsite planning. Unlike city planning, it focused on de novo settings.

Initially, no single formula dominated townsite planning. Seventeenth-century New England towns, which were based on huge land grants given by colonial authorities, included both a village or town center and also outlying farm lots and considerable land reserved for later distribution. Town centers followed no set pattern. Only that of New Haven, designed in 1638 as a nine-square grid, took precise geometric form. In the Middle Atlantic area, New York City grew along irregular lines after 1624, despite contrary instructions from the Dutch West India Company. Philadelphia, projected in 1682–1683 as a grid of immense size for its day (two square miles), featured two wide cross streets (Broad and Market) and five symmetrically placed public squares. These traits mirrored Renaissance town design and won favor among European travelers accustomed to the more erratic layouts common in the towns they know best.

Two southern colonies introduced Baroque civic design, with its penchant for closed street vistas and geometric spaces. Annapolis, Maryland, begun in 1695, combined two circles and a great square with radial and grid streets, and Williamsburg, Virginia, dating from 1699, featured a street closed at each end by public buildings as the spine of a “miniature grand plan.” Savannah, Georgia, begun in 1633, though not Baroque, became famous for its regularly spaced public squares. Finally, and most spectacularly, Washington, D.C., designed by Peter Charles L’Enfant in 1791, pushed Baroque grandeur to a scale and complexity beyond anything seen before or since in the American experience, laying out a capital city of world significance.

By then, however, gridiron design dominated townsite planning. Almost from the outset of American history, land speculation became commonplace, and the grid, an arrangement in which all intersecting streets and lot lines meet at right angles, offered the easiest method for platting and selling town lots. Much used in the seventeenth century, it became all but universal by the late 1700s, just in time for the westward movement to carry it beyond the Appalachians. Cheap to design, easy to stake out, and adaptable to varied usage, it required only a surveyor to produce it. As the nineteenth century progressed, it gained supremacy over Manhattan by way of the 1811 extension plan, began its conquest of the lakefront site of Chicago in 1830, and was imposed on San Francisco, despite its hills, between 1847 and 1849. Mormons in Utah, miners in Colorado, and railroad companies throughout the West all used the grid. Had nineteenth-century townsite planning required more knowledge and skill, as did the layouts of New England mill towns of the 1820s, 1830s, and 1840s, and Pullman, Illinois, in 1880, where the physical demands of mills and factories imposed a different form, then it might have become more than a nameless convention and sometime art.

The antecedents of twentieth-century city planning lie elsewhere. From the 1820s onward, urban growth began to outpace rural growth. From 1710 to 1820, cities of 8,000 or more had simply kept pace with the rest of society, never exceeding 4.9 percent of total population; by 1900, they comprised almost 33 percent. Before the 1820 census, no American city had exceeded 100,000 in size, the threshold for what European demographers called great cities. In 1820 New York achieved this status. By 1840 there were 3 such places; by 1860, 9; by 1880, 20; by 1900, 38; and by 1910, 68. By the latter date, three cities—New York, Chicago, and Philadelphia—exceeded 1 million residents. All this happened because cities took on new functions and embroidered old ones.

Great city urbanism, as this phenomenon will be called, overwhelmed inherited arrangements for laying out cities and satisfying human needs. Epidemics, crowding, riots, lost access to nature, vulnerability to fire, confusion over standards of public behavior, visual disorder, and shoddy building practices all seemed to worsen and require correction. Many solutions involved the urban environment. Prominent among them from the 1840s on were public water supply, systematic sewerage, parks and park systems, planned institutional sites, transit systems, picturesque suburbs, and massive urban landfills.

Such undertakings had limited objectives and may thus be called special purpose planning. Wherever such planning emerged, it supplanted less coherent and more piecemeal forms of growth. Its physical reach might be citywide, as in water supply, sewerage, or park systems; or it might address very large sites, such as university settings, suburban tracts, or exposition grounds. All this planning involved heavy capital outlays and entailed novel degrees of expertise and forethought, well beyond that required by most townsite planning.

Progressive Era urban reformers built on the experience accumulated with special purpose undertakings by seeking to plan the great city environment as if it were the unitary realm they believed it to be and wanted it to be. Two events set the stage for their generalist approach. In 1893 the Chicago World’s Fair, or World’s Columbian Exposition, featured classical buildings arrayed around an immense lakeside lagoon. It was a stunning scene. Dubbed the White City, it rein-


Page 177

troduced the nation to Baroque design and suggested an ideal city fulfilling middle-class dreams of a better-ordered public life. But how to reach this vision of the future remained unclear. Not until the McMillan Plan for Washington, D.C., did a path become apparent.

Issued early in 1902, the McMillan Plan marks the beginning of American city planning. The elite architects who pressed hardest for the scheme had wanted to resurrect L’Enfant’s plan as the basis for locating new buildings and monuments in the nation’s capital. Theirs was an architectural vision. But local politics forced them to do more: design a citywide park system—a form of special purpose planning popularized in the United States after the Civil War—and address still more issues such as slum clearance, railroad station placement, and playgrounds. The upshot was a plan touted as unique for being comprehensive.

Before 1902 many civic groups had begun urging city beautification along piecemeal lines—cleaner streets, a civic monument, artistic street fixtures, a public fountain, a riverfront park, or a government center. The McMillan Plan, however, suggested that experts might be summoned to focus and coordinate local energies.

In 1904 a national movement for city planning emerged, exploiting this idea as its paradigm. By 1909 Charles Mulford Robinson, the nation’s most prolific City Beautiful writer, had produced at least 17 reports or city plans. Architect Daniel H. Burnham, famous as the master builder of the Chicago World’s Fair and the dominant force on the McMillan Commission, devised city plans for Manila and Baguio in the Philippine Islands (1904–1905) and for San Francisco (1904–1905) and Chicago (1907–1909). The Plan of Chicago remains the best known and most consequential of the comprehensive city plans issued in the United States before World War I. Frederick Law Olmsted, Jr., and a younger landscape architect, John Nolen, also emerged as city planning consultants.

A turning point came in 1909. By then, planning reports, some quite modest, others elaborate, had been devised for at least 37 towns and cities, and “city planning” had come into public usage. Meanwhile, certain New York social reformers had attacked American planning as preoccupied with beauty and callous toward the masses of city laborers trapped in congested tenement districts, especially in New York. Foreign practice suggested alternatives: zoning limits on population density as in Germany and factory villages in the countryside as in Britain. In 1909 the social progressives, working through Benjamin Marsh of the Committee on Congestion of Population in New York, staged the first National Conference on City Planning in Washington, D.C., hoping to seize the initiative.

They failed. But what emerged from their challenge was city planning itself—a movement wedded to controlling urban growth and development on the basis of comprehensive city planning. Neither beauty nor social welfare alone would fix the agenda. In the years from 1909 to 1917, under the leadership of Frederick Law Olmsted, Jr., the major features of this new field of public endeavor were worked out. Previously concerned with public improvements, planning now included private property as well, chiefly through zoning and subdivision regulations. In 1916 New York City adopted the first comprehensive zoning act in the nation, establishing the legal standard by which all subsequent zoning in the United States was measured. A planning literature—books, articles, and special publications—began to appear. In 1916 John Nolen edited City Planning: A Series of Papers Presenting the Essential Elements of a City Plan; and Nelson P. Lewis, the first engineer to figure prominently in the movement, published The Planning of the Modern City. Finally, those most deeply engaged in the new field organized the American City Planning Institute in 1917, a quasi-professional body established to foster discussion of technical issues.

At this time the city planing commission became the accepted institutional device for local planning. Customarily, state and local governments had set up commissions to fulfill special objectives, such as park oversight. But commissions for planning, if empowered to shape the entire city, might usurp the functions of elected officials. State and local governments thus granted them only advisory authority, except for the power to approve new subdivisions. And once created, they often put them on starvation budgets, killing all possibilities for serious plan making.

The gap between aspirations and achievement loomed large from the outset of city planning. Could comprehensive city planning be made to work? The meager tools available to control city growth suggested not. In response, most early advocates concentrated on winning public favor. The “city practical” and “city efficient” themes, prominent within the movement from 1909 to World War I and beyond, represented a recasting of planning rhetoric to enhance its appeal, especially to local chambers of commerce. Support from almost any business quarter was welcomed. Thus, in 1915–1917, when Kansas City realtor J. C. Nichols and other developers of upper-class residential areas expressed interest in drawing up plans for their new subdivisions, planners embraced them forthwith and awarded them strong political support.

The problem of workability—the key issue never solved by the city planning movement—forced planning advocates into an opportunistic stance. Presenting themselves as expressing the public interest but lacking real power to attain their full program, they seized whatever opportunities appeared, even at the price of advancing one aspect of their field at the expense of another.


Page 178

Zoning offers a clear example. This idea arose outside the planning movement, chiefly as a device for protecting residential property from intrusive, nonresidential use. Early efforts along this line emerged in California (1909) and in Wisconsin and Minnesota (1913) without the benefit of planning expertise. But once planning advocates in New York City seized the issue and marshaled top-flight legal and technical talent, even they ignored a key planning principle—that zoning be based on a prior, comprehensive city plan. As zoning spread like wildfire in the 1920s, planners helped to frame the Department of Commerce Standard State Zoning Enabling Act, issued in 1923, and to argue the Euclid Village decision of the U.S. Supreme Court, which upheld zoning in principle in 1926. But locally they often crafted ordinances without benefit of a comprehensive plan. As one investigator discovered in 1929, over 754 places had adopted zoning since 1916, but since 1904 only about 200 cities had produced about 300 comprehensive plans.

American planning in the 1920s progressed institutionally but could not move much beyond opportunistic action. Thus, in 1927 the Department of Commerce encouraged states to authorize city planning commissions by publishing its Standard City Planning Enabling Act; by 1929 over 650 communities had established these bodies. But it was booming growth, combined with phenomenal increases in automobile use, that dictated action, not the abstract claims of comprehensive planning. Traffic jams and parking woes translated into urgent studies of street openings and widenings, thoroughfare plans, and traffic management proposals, sometimes by means of a comprehensive plan, but often not. Not surprisingly, engineers, most notably Harland Bartholomew, began to play more critical roles in the planning movement as independent experts. Significantly, only one city in the 1920s fulfilled the city planning ideal of legally adopting and enforcing a comprehensive plan. That was Cincinnati in 1925.

Ironically, planning in the 1920s is best remembered for two developments that forecast the end of great city urbanism. Radburn, New Jersey (1928–1929), a brilliant but isolated experiment in suburban townsite planning inspired by English garden city ideas, was a response to the auto-based urbanism then emerging. And the high profile Regional Plan of New York, prepared from 1921 to 1929, pushed comprehensive planning to a multistate regional scale (5,528 square miles), indicating the staggering sweep that auto-based urbanism would attain while outstripping the capacities of local government to exert general control.

In the few places where regional planning showed any success in the 1920s, it usually focused on highways, parks, or some other special purpose goal, thus reverting to non-comprehensive intervention. During the Depression, federal initiatives began to determine planning opportunities, a pattern that would persist until the presidency of Richard Nixon but virtually die out with that of Ronald Reagan. The Depression crippled locally funded city planning. Many dislodged planners moved to state government planning boards then being founded at the prompting of the federal government. Public housing emerged as a novel issue for most Americans after the National Industrial Recovery Act of 1933 authorized slum clearance and federal construction of public housing and the Housing Act of 1937 made government-financed public housing a national goal. Neither of these New Deal measures, however, made city planning a prerequisite to action.

On another front, the Resettlement Administration built three garden suburbs between 1935 and 1938: Greenbelt, Maryland, near Washington, D.C.; Greenhills, Ohio, near Cincinnati; and Greendale, Wisconsin, near Milwaukee. Each generated jobs and, like Radburn, essayed higher standards of townsite design. Finally, the National Resources Committee in 1937 outlined what might have become a national urban policy had political leaders wanted it, but they didn’t. Despite such fragmentation and agenda setting, the pre-New Deal planning ethos remained alive. During World War II, for example, as allied victory came into sight, cities such as Pittsburgh geared themselves for postwar reconstruction along comprehensive lines, partly seeking to counteract the anticipated return of economic depression.

During the quarter-century after World War II, the nation’s economy surged, and its cities exploded far beyond their old boundaries, evolving into vast metropolitan regions. Activities previously found at or near the urban core now spread far and wide: retail shopping, light industry, warehousing, office buildings, and the like. Two federal policies, neither rooted in city planning, subsidized much of this explosion. Federally insured mortgages, originated by the 1934 National Housing Act and extended to war veterans in 1944, underwrote much postwar suburbanization, while the Interstate Highway Act of 1956 projected 41,000 miles of limited-access highways that opened once remote countryside to development. Unable and unwilling to create governmental authorities commensurate with this new scale, metropolitan regions became fragmented realms, defying hopes for comprehensive, integrated control of growth just as had happened in the 1920s.

City planning, although historically rooted in great city urbanism, regained considerable prominence, especially after the 1949 National Housing Act and, more forcefully, the 1954 National Housing Act required cities to produce comprehensive plans before proceeding with federally financed slum clearance and urban renewal. But this was an illusory gain. In practice, most core city rebuilding in the late 1950s and the 1960s occurred on a project-


Page 179

by-project basis by setting up federally subsidized local agencies that were empowered to hire a technical staff, assemble land by purchase or eminent domain, demolish all structures, and sell the cleared site to a private developer for rebuilding. Comprehensive planning, under these circumstances, survived more as a program requirement than as a springboard for action.

From the 1950s onward, it became apparent both in older cities and in the metropolitan regions beyond that effective planning concentrated of necessity on programmatic strategies backed by aggressive politicians and business interests. Well-defined if complex goals, such as downtown renewal or the creation of regional industrial parks, stood some chance. When critics of American planning in the 1960s faulted the emphasis on physical development, they succeeded in broadening its agenda to include social issues. But this “new comprehensiveness” proved no more workable. Thus, when the “Great Society” Model Cities program (1966–1973) begun during Lyndon Johnson’s administration sought to develop a social approach, little of lasting value was achieved. Finally, when Richard Nixon commenced withdrawing federal funding for housing, urban renewal, and local planning about 1973, neither the nation’s urban areas themselves nor the array of techniques available to shape their future bore much resemblance to the great cities of an earlier era or to the city planning field that had been framed in response to their needs. Even theorists within the movement declared comprehensive planning dead as a foundation ideal and as a workable procedure.

Urban planning today is perceived to inhere in diverse activities: public-private partnerships aimed at core city growth, historic preservation, antigrowth policies, transportation design, open space and environmental preservation, neighborhood revitalization, and economic development. Some of these conflict with one another. Thus, like the late-twentieth-century urbanism it mirrors, planning today is diffuse, multifaceted, and subject to continuous change. Portions of its agenda may utilize a comprehensive approach, but the field as a whole has passed beyond coherent, unitary definition.

Jon A. Peterson

See also

Burnham, Daniel H.; Chicago World’s Fair of 1893 (World’s Columbian Exposition); Greenbelt Towns; L’Enfant, Peter Charles; Master Plan; Nicholson, Francis; Nolen, John; Olmsted, Frederick Law; Olmsted, Frederick Law, Jr.; Perry, Clarence Arthur; Planned Community; Regional Plan Association; Regional Plan of New York and Its Environs; Regional Planning; Resettlement Administration; Stein, Clarence S.; Tugwell, Rexford Guy; Zoning.

References

Krueckeberg, Donald A., ed. Introduction to Planning History in the United States. New Brunswick, NJ: Rutgers University Press, 1983.

Peterson, Jon A. “The Mall, the McMillan Plan, and the Origins of American City Planning.” In Richard Longstreth, ed., The Mall in Washington, 1791–1991, 101–115. Washington, DC: National Gallery of Art, 1991.

Reps, John W. The Making of Urban America: A History of City Planning in the United States. Princeton, NJ: Princeton University Press, 1965.

Schaffer, Daniel, ed. Two Centuries of American Planning. Baltimore: Johns Hopkins University Press, 1988.

Schuyler, David. The New Urban Landscape: The Redefinition of City Form in Nineteenth-Century America. Baltimore: Johns Hopkins University Press, 1986.

Scott, Mel. American City Planning since 1980. Berkeley: University of California Press, 1969.

Sies, Mary Corbin, and Christopher Silver, eds. Planning the Twentieth-Century American City. Baltimore: Johns Hopkins University Press, 1996.

Sutcliffe, Anthony. Towards the Planned City: Germany, Britain, the United States and France, 1780–1914. New York: St. Martin’s Press, 1981.

City-Size Distribution

Research on population distribution among cities or urban areas within an urban hierarchy dates back to 1913 when Auerbach discovered that the city-size distribution of several countries follows a well-defined pattern. Since then, scholars from different disciplines have studied the pattern closely, especially focusing their interest on three topics: the empirical verification of the shape of the distribution, the analysis of theories and mechanisms capable of generating alleged distributions, and the empirical study of factors shaping the distribution.

Much of the literature concerning the shape of the distribution has focused on investigating the conformity of city-size distribution to the so-called “Pareto distribution.” This is a skewed distribution, represented by a parameter called the Pareto exponent, in which the upper tail is much longer than the lower tail. This line of research was stimulated when systematic investigation revealed that the city-size distribution of several countries follows this distribution remarkably well, and the Pareto exponent can serve as a concise measure of population concentration.

Associated with study of the Pareto distribution, and following Zipf’s work of 1949, scholars discovered the “rank-size rule,” which seems applicable to almost all countries around the world. According to this rule, when cities are ranked from the largest to the smallest, the products of a city’s rank and population are approximately constant. According to this rule, the second-largest city is half the size of the largest, the third-largest city is one-third the size of the largest, and so on. If this rule is correct, the remarkable regularity warrants an explanation.

In fact, the rank-size rule is a special case of Pareto distribution where the Pareto exponent equals one. For many years, this observation was used to design statistical procedures for testing the validity of the rank-size rule. Many


Page 180

empirical studies employing this line of investigation confirmed the validity of the rank-size rule for many countries.

Numerous theories explain the rank-size distribution. The justifications are based on diverse principles from different social sciences, primarily economics, geography, sociology, and statistics, each emphasizing its own distinct point of view. Two explanations that influenced the literature are by Beckmann and Simon. Beckmann’s explanation is rooted in the Central Place Theory, and it relies on two simple but powerful assumptions to reach its conclusions. First, each city specializes in producing goods that are locally consumed and exported to smaller cities. The quantity exported depends on the level of production, which, in turn, depends on city population. Second, a city of a given size can serve a fixed number of cities of the next smallest size. According to Beckmann, the sizes of cities that will emerge under these assumptions form a hierarchy that conforms to the rank-size distribution. Unfortunately, objections to this model challenge its ability to provide a sound explanation for the rank-size rule.

The explanation by Simon hinges on the Central Limit Theorem in statistics. Accordingly, if city size is determined by a large number of well-behaved, independent, random variables, its distribution will be approximately normal. Suppose that the population of each city depends on a large number of interacting random factors, whose effects are proportionate in nature. Such factors might include birth and death rates, rural-to-urban migration, employment opportunities, and urban amenities. The Central Limit Theorem suggests that the distribution of the logarithm of city size is approximately normal and the distribution of city size is lognormal. Whereas the lognormal distribution differs from the rank-size distribution, a truncated lognormal distribution where the lower side of the distribution is discarded—as is done in empirical studies—has a shape similar to the rank-size distribution.

Recently scholars have challenged the conventional procedure used to validate the rank-size rule. Employing more appropriate, alternative test procedures, Alperovich and others have found that the rank-size rule is unsound for most countries. At the same time, scholars have also challenged the more general Pareto distribution. It has also been proposed that conventional procedures used to infer the relevancy of Pareto distribution are also inadequate. Instead, a satisfactory test can be conducted using the Box-Cox general transformation function appropriate for this purpose. Using this approach, it was found that the Pareto distribution is not warranted by data from a wide range of countries.

Another line of investigation has focused on the systematic study of factors that shape city-size distributions. Theoretically, the distribution of people among cities of different size depends on economic and noneconomic factors falling into two broad categories. One category comprises all factors that enhance the desirability of producing and consuming goods in a concentrated, rather than dispersed, manner. These are mainly economies of scale, agglomeration economies, and consumers’ preferences for consuming goods and services that are available only in large cities. The second category includes factors that bring about spatial dispersion, such as the cost of distributing goods and high land rents in large cities. Empirical investigations reveal that scale and agglomeration economies are most important in promoting urban concentration.

City-size distribution is often used to investigate the relationship between economic development and economic concentration. A leading view argues that at an initial phase of development economic growth leads to population concentration in a few core cities where growth can best be realized. A second phase follows in which economic growth causes population dispersal. Studies that have used international cross-sectional data in conjunction with Pareto distribution have failed to confirm this relationship. In contrast, studies that have utilized time-series data from a few countries have succeeded in demonstrating the relationship between economic development and population concentration.

Gershon Alperovich

References

Alperovich, G. “A New Testing Procedure of the Rank Size Distribution.” Journal of Urban Economics 23 (1988): 251–259.

Auerbach, F. “Das Gesetz der Vevolkerungskoncnetration.” Petermanns Geogrphische Mitteilungen 59 (1913): 74–76.

Beckmann, M. J. “City Hierarchies and the Distribution of City Size.” Economic Development and Cultural Change 4 (1958): 243–248.

Simon, H. “On a Class of Skew Distribution Functions.” Biometrika 42 (1955): 425–440.

Zipf, G. K. Human Behavior and the Principle of Least Effort. Cambridge, MA: Addison-Wesley, 1949.

Civil Defense

Civil defense was the name given the effort to protect civilians from the ravages of nuclear war. Concern for civil defense, however, predated the Atomic Age. An Office of Civilian Defense helped Americans prepare for an attack that never came during World War II. The British did even more to protect themselves from German bombs in the same war, and their successful air-raid precautions provided a model for later campaigns for survival.

The United States began exploring the possibilities of civil defense soon after World War II. Although the Office of Civilian Defense disappeared, government officials considered new alternatives in an era of atomic weapons. A board appointed by the War Department in 1946 declared that “the fundamental principle of civil defense is self help,” and it recommended


Page 181

that civilian agencies teach rescue skills. In 1948 Secretary of Defense James Forrestal established an Office of Civil Defense Planning. The next year, the National Security Resources Board assumed responsibility for protecting the civilian population, and in early 1951 President Harry S. Truman established a new Federal Civil Defense Administration.

At first, the civil defense effort stressed decentralization. Cities seemed likely targets, and policymakers believed it important to disperse industrial and governmental centers. Physicist Ralph Lapp argued that “dispersion is the only really effective answer to the atomic bomb.” In September 1951, the Bulletin of the Atomic Scientists devoted an entire issue to the question. That same year, a National Industrial Dispersion Policy encouraged new defense plants to locate in less-congested areas but failed to disperse government offices and buildings.

The Truman administration also began a shelter program. Americans assumed that they could protect the civilian population in cities and suburbs in hiding places if nuclear attack took place. Proposed shelters should be blast-proof structures that could withstand a nuclear attack. The major problem turned out to be cost—such shelters were prohibitively expensive. The first estimate for a national program ran to $32 billion. Even a scaled-down figure of $16 billion was more than the government could manage.

Instead, government officials began cajoling Americans to protect themselves in other ways. The “Duck and Cover” campaign aimed at schoolchildren in the early 1950s told them to drop down on their knees and cover their heads with their arms if an atomic attack occurred. Bert the Turtle told young readers, “Bert ducks and covers. He’s smart, but he has his shelter on his back. You must learn to find shelter.”

With the development of the hydrogen bomb, the problem of civil defense became more serious. New weapons were far more powerful than the bombs dropped on Hiroshima and Nagasaki. In 1954 Lewis Strauss, chairman of the Atomic Energy Commission, shocked a press conference when he admitted that “an H-bomb can be made…large enough to take out a city,” even New York. Dispersion was no longer the answer. And blast shelters, which had never seemed an effective means of protection, were even less useful now.

Instead, the administration of Dwight D. Eisenhower began to consider evacuation. “The advent of the H-bomb has necessitated a modification in earlier civil defense planning,” one official wrote in 1955. “The only 100 percent defense against it is not to be there when it goes off.” The focus now changed, according to the Bulletin of the Atomic Scientists, “from ‘Duck and Cover’ to ‘Run Like Hell.’”

Evacuation of American cities and suburbs required an adequate road system. To that end, the administration pushed for an act creating an interstate highway system. Passed in 1956, it provided access to the burgeoning suburbs as well as an expeditious means of fleeing America’s cities in case of nuclear war. It also had a tremendous effect on subsequent urban development.

Then scientists discovered the consequences of radioactive fallout. The creeping cloud that accompanied any nuclear blast minimized the value of running away. Following contamination from tests in the Pacific Ocean in 1954, scientists in the United States and around the world began to focus on the dangers of radiation. Now Americans began to reconsider shelters, not to withstand the shock of a nuclear blast but rather to provide a shield from the fallout.

Americans debated different kinds of shelters. Edward Teller, the physicist most responsible for the hydrogen bomb, advocated a chain of deep underground shelters, each able to hold 1,000 persons. Others proposed more modest structures. The Office of Civil and Defense Mobilization, created in 1958, distributed free copies of “Family Fallout Shelter,” a booklet that told readers how to protect themselves. The Boy Scouts of America delivered 42 million copies of another civil defense publication—an emergency manual—to homes throughout America.

Building shelters boomed in the Eisenhower years. In cities and suburbs, Americans constructed rooms for their own protection. Some were expensive; others were dirt cheap. At the end of the 1950s, the government asked the American Institute of Decorators to design a shelter that looked inviting enough for everyday living. Properly built, it could double as a den or playroom.

The preoccupation with shelters continued into the early 1960s. John F. Kennedy, who became president in 1961, was intent on providing more fully for American defense, and civil defense was part of his plan. In his first year in office, he found himself tangling with Soviet leader Nikita Khrushchev over Berlin. In the midst of this crisis, Kennedy called on Congress to increase defense appropriations, double the number of draft calls, activate reserve units, and expand the fallout shelter program. He asked for—and received—$207.6 million for shelters, with most of the money allocated for marking and stocking existing community shelter spaces in subways, tunnels, corridors, and basements that could temporarily house 50 million Americans. “At cocktail parties and PTA meetings and family dinners, on buses and commuter trains and around office watercoolers,” Time magazine noted, “talk turns to shelters.”

Then the crisis passed. The Limited Test Ban Treaty of 1963, which prohibited testing nuclear devices in the atmosphere, minimized the danger of fallout and neutralized the proponents of protection. Civil defense, which had always had critics, fell victim to the process of arms control. Despite a brief resurgence of interest during the presidency of Ronald


Page 182

Reagan, most Americans acknowledged that real protection from nuclear attack was impossible. Civil defense might serve as a signal of national resolve, but it was hardly worth additional effort or expense.

Allan M. Winkler

References

Wigner, Eugene P., ed. Who Speaks for Civil Defense? New York: Charles Scribner’s Sons, 1968.

Winkler, Allan M. “A 40-Year History of Civil Defense.” Bulletin of the Atomic Scientists 40 (June–July 1984): 16–23.

———. Life under a Cloud: American Anxiety about the Atom. New York: Oxford University Press, 1993.

Civil Rights

Cities and civil rights have been intimately related in twentieth-century America. The major issues emerged even before the modern civil rights movement. In the pre-Civil War North, black or biracial organizations—from churches to antislavery associations, located in such cities as Boston and Philadelphia—pressed for an expanded understanding of black freedom. After the Civil War and Reconstruction, efforts to resist the development of Jim Crow often centered in cities, as when black southerners resisted the segregation of urban transit—in Norfolk, Savannah, and other cities—through boycotts in the years around 1900.

The modern pattern, in which civil rights and cities were even more closely connected and substantial change was often achieved, emerged by the 1930s. Black auto workers pressed for social improvement in Detroit. In New York, Chicago, and other northern cities, a major movement during the Depression called for a new type of direct economic action. With the slogan of “don’t buy where you can’t work,” the effort during the 1930s focused on obtaining jobs for black workers in shops owned by whites in black communities. The March on Washington Movement, led by A. Philip Randolph and beginning in 1941, organized principally in New York, Chicago, and other northern cities. Randolph’s partial victory, securing President Franklin D. Roosevelt’s executive order to open jobs in defense plants, benefited black workers in many industrial cities.

A litigation campaign against racist policies by the National Association for the Advancement of Colored People (NAACP), headquartered in New York and closely associated with Howard University Law School in Washington, D.C., often found itself concentrating on southern cities. In Norfolk, Virginia, in 1940, for example, the NAACP secured the major legal precedent for equalizing teachers’ salaries across racial lines, and the organization found it far easier to gain compliance in Richmond and other southern cities than in rural areas.

Cities shaped the emergence of civil rights in a broad cultural way in twentieth-century America. Washington, D.C., for example, produced significant black leadership through the M Street (later Dunbar) High School and Howard University. Black urban communities could depend on separate black institutions—churches and schools, music clubs and baseball teams, newspapers and a range of businesses—to provide rich cultural experiences as well as the financial underpinnings of civil rights efforts. Jazz music in cities was important in various ways—as a significant expression of the African-American experience and as an opportunity for black and white musicians to work together and for black artists to perform for integrated audiences. The Harlem Renaissance in New York during the 1920s produced an outpouring of literature and other arts, vital to bridging the chasm between black and white America. Marian Anderson’s famous concert at the Lincoln Memorial in 1939 and the great March on Washington in 1963 also took place in cities.

The world of sports offers any number of examples of the connection between civil rights and cities. Joe Louis defeated boxer Max Schmeling in New York in 1938. Jackie Robinson desegregated major league baseball when he joined the Brooklyn Dodgers in 1947 and played before huge multiracial audiences in such cities as Philadelphia, Cincinnati, St. Louis, Chicago, and New York. During preseason the next two years, the Dodgers played in southern cities ranging in size and geography from Macon, Georgia, to Dallas, Texas. Within a few years, biracial teams played ball in cities of every size and in every part of the country. Great changes occurred in racial attitudes as well as interracial behavior.

The modern civil rights movement in the South, as a grassroots, direct-action phenomenon, originated in the 1950s in such cities as Baton Rouge, Louisiana, and Tallahassee, Florida. Best known of these episodes is the boycott of segregated buses in Montgomery, Alabama, after Rosa Parks was arrested for declining to give her seat to a white man. As the movement escalated in 1960, sit-ins—characteristically in cities, among them Greensboro, North Carolina; Richmond, Virginia; and Nashville, Tennessee—became another tool to chip away at Jim Crow laws and customs. The cities proved promising venues for achieving change in the Jim Crow South. In 1960, when black students at Atlanta University conducted sit-ins and other demonstrations, white residents marveled that there were so many black college students at all, let alone that they were directly challenging racial segregation.

African Americans could organize more easily in cities, even in the Deep South, than on isolated Mississippi plantations. Terror could not so easily be directed toward them, nor could economic retaliation. When violence erupted, as it did in Birmingham, Alabama, in 1963 and on “Bloody Sunday”


Page 183

in Selma, Alabama, in 1965, it attracted national attention and forced federal intervention. The confrontation in Birmingham led directly to passage of the Civil Rights Bill of 1963, harbinger of the Civil Rights Act of 1964, and the violence in Selma led directly to the Voting Rights Act of 1965. Moreover, white southerners who were sympathetic to the aspirations of black southerners—for whatever reason and to whatever degree—found that they might give support more readily in cities. Smaller towns and rural parts of the Deep South proved far more intractable.

These indigenous southern efforts found allies outside the region. Those outside supporters tended to be—or to be responding to—black southerners who had migrated to northern cities. As early as the 1880s, tens of thousands of black Virginians left their native state and migrated to Washington, Baltimore, Philadelphia, and New York. From the Deep South, for the half-century beginning in the 1910s, millions of African Americans moved to cities in the North and West—from Georgia to New York, from Alabama to Chicago, from Texas to Los Angeles. Those migrants could exercise their right to vote once they moved from farms in the South to cities in the North or West. And that fact, combined with their numbers, began to transform the way northern politicians won office and acted as officeholders.

As early as 1928 transplanted southerners living in northern ghettos began to elect African Americans to Congress. The first was an Alabama native, Oscar De Priest, elected in 1928 as a Republican from Chicago. He was unseated after three terms by another native of Alabama, Arthur W. Mitchell, a Democrat who served four terms. Following Mitchell was William L. Dawson, a native of Georgia and former Republican, who won election to fourteen successive terms beginning in 1942. Beginning in 1944, Adam Clayton Powell, Jr., won election from New York City’s Harlem in every election until another black Democrat narrowly defeated him in the 1970 primary. Increasingly, there were others as well. For year after year, Powell insisted on proposing the “Powell amendment” to appropriations and other bills.


Page 184

He hoped to obtain greater employment and educational opportunities for African Americans by making federal programs contingent on including and implementing antidiscrimination requirements.

At the same time as black political leaders were emerging in northern cities, white politicians in the North were becoming increasingly attuned to the needs and demands of black voters. Presidents and presidential candidates, as early as Franklin D. Roosevelt in 1936 and 1940 and especially Harry S. Truman in 1948, adapted their promises and their performance to black voters in large cities in populous northern states. In 1940, for example, President Roosevelt promoted Col. Benjamin O. Davis, Sr., as the army’s first black general, and in 1948 President Truman issued an executive order to desegregate the military. In 1957 and 1960, Congress passed the first civil rights bills since 1875, and in 1964 Congress enacted an aggressive bill that addressed civil rights in employment, education, and public accommodations. In 1965 another act addressed voting rights in the South. Living in northern cities, those hundreds of thousands of transplanted black southerners (together with their children and grandchildren) had a tremendous impact in reconfiguring the policy context of developments in their native region.

Urban areas sometimes experienced a transition between segregated and desegregated facilities during which public services were simply suspended. During Virginia’s era of resistance against implementing the Supreme Court’s decision in Brown v. Board of Education, Norfolk closed its white schools for many weeks during the 1958–1959 school year rather than allow desegregation. Urban areas responded similarly to the assault on Jim Crow at municipal swimming pools. Town after town in Louisiana, from Monroe to Thibodeaux, drained and chained their swimming pools for a time in the wake of the 1964 Civil Rights Act. “Equal protection of the laws,” as the Fourteenth Amendment required, or equal access to public facilities, as the new federal civil rights act dictated, could demand racially integrated access to public facilities only if there were, in fact, public facilities. Shut them down—deny everyone access—and no law was violated. Nonetheless, no one group could any longer be directly privileged by public policy. And the transition generally proved brief, as schools and pools alike soon reopened under the new regime as desegregated facilities.

Much had changed. The most blatant aspects of Jim Crow had fallen. Laws could no longer mandate segregated schools or parks or transit in America’s cities. The presence of African-American officeholders in southern cities—from the mayor of Tuskegee, Alabama, to the mayor of Atlanta, Georgia—testified to the fruits of the modern civil rights movement. So did vast improvements in many public services for blacks—from municipal services in a small Florida city to the presence of black students at historically white southern state universities from Charlottesville, Virginia, and Athens, Georgia, to Fayetteville, Arkansas, and Austin, Texas.

And yet the nation’s major cities also revealed the existence of sharp limits to the movement’s accomplishments. Though commentators continued to distinguish between de facto and de fure segregation, the white suburbs surrounding black central cities reflected federal housing policies that, in the 1930s and 1940s, facilitated the movement of white, middle-class families to suburbia while impeding the exit of black families regardless of their finances. The political organization of urban areas often militated against school desegregation. Charlotte, North Carolina, successfully integrated its schools by busing children within a metropolitan area that included both the city and surrounding Mecklenburg County. By contrast, after desegregation first occurred in Richmond, Virginia, its public schools soon became overwhelmingly black, as white families (and significant numbers of middle-class black families, too) moved into Henrico and Chesterfield Counties, beyond the city’s jurisdiction.

Events as well as structural legacies intruded. Beginning in Los Angeles in 1965, rioting in black ghettos left death and destruction in dozens of cities. As these episodes captured headlines, they demonstrated that ills were not confined to the South and not all had been satisfactorily addressed. White residents of Boston fiercely resisted busing to achieve more racially balanced public schools. With little success, Dr. Martin Luther King, Jr., sought to achieve breakthroughs in housing and employment equality in Chicago, and he died seeking to support black workers in Memphis, Tennessee.

Thus it might be said that the civil rights movement died, or at least metamorphosed, in cities, much as it had been born there.

Peter Wallenstein

See also

African Americans in Cities; African Americans in Suburbs; Blockbusting; Busing; Desegregation of Education; Desegregation of Housing.

References

Broussard, Albert S. Black San Francisco: The Struggle for Racial Equality in the West, 1900–1954. Lawrence: University Press of Kansas, 1993.

Button, James W. Blacks and Social Change: Impact of the Civil Rights Movement in Southern Communities. Princeton, NJ: Princeton University Press, 1989.

Douglas, Davison M. Reading, Writing, and Race: The Desegregation of the Charlotte Schools. Chapel Hill: University of North Carolina Press, 1995.

Formisano, Ronald P. Boston against Busing: Race, Class, and Ethnicity in the 1960s and 1970s. Chapel Hill: University of North Carolina Press, 1991.


Page 185

Franklin, Jimmie Lewis. Back to Birmingham: Richard Arrington, Jr., and His Times. Tuscaloosa: University of Alabama Press, 1989.

Goldfield, David R. Black, White, and Southern: Race Relations and Southern Culture: 1940 to the Present. Baton Rouge: Louisiana State University Press, 1990.

Greenberg, Cheryl. “Or Does It Explode?” Black Harlem in the Great Depression. New York: Oxford University Press, 1991.

Honey, Michael K. Southern Labor and Black Civil Rights: Organizing Memphis Workers. Urbana: University of Illinois Press, 1993.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Lemann, Nicholas. The Promised Land: The Great Black Migration and How It Changed America. New York: Knopf, 1991.

Meier, August, and Elliott Rudwick. Black Detroit and the Rise of the UAW. New York: Oxford University Press, 1979.

Morris, Aldon D. The Origins of the Civil Rights Movement: Black Communities Organizing for Change. New York: Free Press, 1984.

Norrell, Robert J. Reaping the Whirlwind: The Civil Rights Movement in Tuskegee. New York: Knopf, 1985.

Pratt, Robert A. The Color of Their Skin: Education and Race in Richmond, Virginia, 1954–89. Charlottesville: University Press of Virginia, 1992.

Ralph, James R., Jr. Northern Protest: Martin Luther King, Jr., Chicago, and the Civil Rights Movement. Cambridge, MA: Harvard University Press, 1993.

Rogers, Kim Lacy. Righteous Lives: Narratives of the New Orleans Civil Rights Movement. New York: New York University Press, 1994.

Tygiel, Jules. Baseball’s Great Experiment: Jackie Robinson and His Legacy. New York: Oxford University Press, 1983.

Vose, Clement E. Caucasians Only: The Supreme Court, the NAACP, and the Restrictive Covenant Cases. Berkeley: University of California Press, 1959.

Civil Service

A civil service system is one in which hiring and promoting government employees depend on examination scores or other objective criteria related to the work being performed. Except for relatively high-level policymaking positions, promotion is usually from within an agency. This fosters the division of labor, increases expertise, and ideally assures that hiring and promotion are not based on partisan or personal connections.

Civil service systems differ from spoils systems, in which government employment requires support from political party officials. Spoils systems force bureaucrats to be accountable to politicians, but they also take time away from work and allow some to win jobs because of partisan connections rather than merit. Spoils can also allow a political party to hold power through patronage and to “assess” government employees a percentage of their wages.

In 1881 municipal reform leagues began agitating for civil service on the local, state, and national levels, many after a “disappointed office seeker” assassinated President James A. Garfield. In 1883 the Pendleton Act established a civil service covering 10 percent of federal jobs. This was gradually extended.

On the state and local levels in the late 1800s, urbanization made the delivery of services more important than ever, and it was thought that merit would be less corrupt and more efficient than spoils. As a result, America could be as modern as Britain, France, and Prussia. Since native-born Americans usually performed better than immigrants on examinations, civil service could also favor educated Protestants at the expense of (usually Irish) Catholics. These effects were mitigated in many cities by good public schools and because tests were designed for particular jobs rather than general academic training.

In 1883 New York established the first merit system at the state level, and Massachusetts followed a year later. In 1884 Albany, New York, became the first city with a merit system, and in 1895 Cook County, Illinois, became the first county to do so. Ironically these were among the last places to adopt merit systems fully.

By World War II, federal statutes required cities to use merit systems in local agencies that received federal funds. Recent U.S. Supreme Court decisions mandate the use of merit systems for all positions that do not determine policy on the grounds that spoils systems violate the free speech and free association rights of government employees.

The percentage of employees in civil service systems varies among localities and across agencies. Smaller incorporated areas are less likely to use formal merit systems, though informal practices often have the same intent, and for some professions (e.g., police) statewide examinations are used to screen applicants.

Today, civil service is still defended on the grounds of efficiency and honesty. Surveys and case studies suggest that local bureaucrats appointed on the basis of merit are more likely than political appointees to allocate services according to professional norms and standards rather than partisan or constituency demands. At the same time, merit bureaucracies are criticized as limiting the control of elected officials over government. Conservatives see them as inflexible, unaccountable, and inefficient; therefore, some governments use consultants and contract out work previously done by civil servants. Liberals complain that merit systems are elitist and underrepresent minorities and women. Affirmative action and comparable worth programs are often seen as contradicting merit systems.

Robert Maranto

References

Abney, Glenn, and Thomas P. Lauth. The Politics of State and City Administration. Albany: State University of New York Press, 1986.

Bowman, Ann O., and Richard C. Kearney. State and Local Government. Boston: Houghton Mifflin, 1990.

Gottfried, Frances. The Merit System and Municipal Civil Service. Westport, CT: Greenwood Press, 1991.


Page 186

Lowi, Theodore. The End of Liberalism. 2d ed. New York: W. W. Norton, 1979.

Maranto, Robert, and David Schultz. A Short History of the United States Civil Service. Lanham, MD: University Press of America, 1991.

Schiesl, Martin J. The Politics of Efficiency: Municipal Administration and Reform in America, 1800–1920. Berkeley: University of California Press, 1985.

Schultz, David. “Supreme Court Articulation of the Politics/Administration Dichotomy.” In Ali Farazmand, ed., Handbook of Bureaucracy. New York: Marcel Dekker (forthcoming).

Stein, Lana. Holding Bureaucrats Accountable. Tuscaloosa: University of Alabama Press, 1991.

Clifton, Ohio

Clifton, Ohio, was America’s second designed suburb, after Robert Phillips’s Glendale (1851), a few miles north, and before either Llewellyn Park, New Jersey (1853), or Riverside, Illinois (1869), the famed Olmsted and Vaux project near Chicago. Clifton’s proprietors, founders, and designer, Adolph Strauch, developed lofty goals central to greening the Cincinnati metropolitan area by blending naturalism with urban design.

In the early 1840s, some of Cincinnati’s “merchant princes” built hilltop estates north of the city in an area rising 600 feet above the Ohio River and having dramatic views. They hoped to escape the recurring epidemics that ravaged the city, and an outbreak of cholera in 1849 hastened their move to a place beyond urban problems but close enough to maintain their involvement in the city.

In the 1840s, Cincinnati became the sixth largest and the fastest-growing city in the country. Its population skyrocketed from 46,000 to 115,000, but it remained jammed along the riverfront in an area contained by a semicircle of high hills. As the city grew, noxious packing plants also began moving north into the sylvan Millcreek Valley, threatening the luxuriant natural setting valued so highly by the elite.

Clifton’s founders ran a curving avenue along a ridge and down to a valley road, providing access to the city by carriage. Only the wealthy could afford carriages, and for decades they feared no incursions from the unsavory. At first, they used Clifton for summer cottages, but many soon built primary residences there. In 1850 they incorporated the village of Clifton and passed regulations to prohibit fast riding, pollution, and selling alcoholic beverages, especially as smaller lots and middle-class homes were built along an access road.

To keep encroaching industry from destroying the views and fresh air, early residents established the “rural” cemetery of Spring Grove just northwest of their villas in 1845. They hired Howard Daniels, a local architect, to design it, launching a career that quickly carried him away to plan a dozen other cemeteries, to become a finalist in the 1858 design competition for New York’s Central Park, and to plan Baltimore’s Druid Hill Park. Daniels left horticulturists Robert Buchanan and Henry Probasco to finish developing the picturesque cemetery and the landscapes of Clifton estates.

By a stroke of luck, the Prussian landscape gardener Adolph Strauch (1822–1883) arrived in 1852. The year before, Strauch had met Robert Bowler, a rich Cincinnati merchant and gentleman horticulturist, and liked his easygoing demeanor, “free from the pompous ostentations of the European aristocracy.” Strauch declined a position as director of an estate near Florence and set out to see America’s “sublime” wonders. Unable to visit the Rockies, Strauch headed for Niagara Falls on his way to seek work designing a model village being planned near Cambridge, Massachusetts. Strauch missed his train in Cincinnati, retrieved Bowler’s calling card, and received a warm welcome from him.

Bowler persuaded Strauch to stay and design the grounds of his and other grand baronial houses in Clifton. Strauch gave Bowler’s large estate, Mount Storm, a lake, waterfall, orchards, irrigation, gardens, greenhouses, and a hilltop Temple of Love. (The estate later became a public park.) Strauch extended this landscape through neighboring properties to form a unified “open lawn system.” The residents wanted to turn their properties into a unified picturesque landscape resembling eighteenth-century English gardens.

Strauch’s sweeping lawns or “greenswards” across property lines created the look of a single, large estate. Bosks of trees framed palatial homes, fountains, statues, and distant vistas, especially over the Millcreek Valley. Strauch’s sinuous drives wound through the undulating terrain, creating “a sequence of carefully designed, gradually unfolding views” for those in carriages. Rambling paths formed an internal network on and between properties. This “rural” system of drives and paths contrasted with the urban grid, and Clifton was a “village park.”

Inevitably, Strauch’s clients took him to Spring Grove cemetery, seeking advice on how to “improve” its landscape. Strauch became the cemetery’s landscape gardener in 1854 and promised to implement his “landscape lawn plan” to produce “the pictorial union of architecture, sculpture, and landscape gardening,” blending the “well-regulated precision of human design with apparently wild irregularities of divine creation.” There, as in Clifton, Strauch created a sense of landscape unity. His careful placement of vegetation created an illusion of spaciousness.

In 1867 park advocates suggested that the city turn the Millcreek bottom into a “pleasure ground” by enlarging the narrow, green avenue that linked Cincinnati to the cemetery and Clifton. Reclamation would have turned a strip of bottomland into a linear park, an unprecedented green corridor, and a model of urban design. (Not until 1876 did Boston propose the parks and parkways system that Olmsted later


Page 187

designed as the Emerald Necklace, and even that preceded the City Beautiful movement.) The new corridor would “prevent hog-pens, distilleries, starch factories, slaughterhouses, bone-boiling establishments, or stink factories of any kind” from destroying the valley’s pastoralism. But even though the Cincinnati Academy of Medicine endorsed the plan in 1872, the project never materialized. Opponents termed it “a fraud” and called it “a most flagrant humbug” and “puerile.”

Despite the opposition, Cincinnati’s public parks movement had successes. Two years later Strauch designed Eden Park (1870) on the heights above the city, and he created a second pastoral park, Burnet Woods, on the Clifton heights, using the only woodland within city limits. He converted ravines into “graceful slopes and rounded hillocks” and created a pond; it later became part of Clifton. Strauch himself served as superintendent on the Cincinnati Board of Park Commissioners from 1871 to 1875.

Strauch worked with Andrew Erkenbrecher, founder of the Society for the Acclimatization of Birds, to create a Zoological Garden (1873–1875) in Cincinnati’s new suburb of Avondale next to Clifton—the nation’s second major zoo. Theodore Findeisin, an engineer experienced in such work in Europe, laid out the grounds around a central lake, smaller ponds, and streams with Strauch’s advice on plantings; architect James McLaughlin designed the buildings, including an Italianate restaurant that served as a “country club.” It, too, became part of Clifton.

One observer noted in 1880 that the entire area—Clifton, Spring Grove, the newer villages of College Hill, Winton Place, St. Bernard, Avondale, as well as the Zoo and Burnet Woods Park—formed an extensive preserve. Its 4,000 acres, protected by state laws and village ordinances, formed “in effect one grand park, each bounding … the other.” Concerted efforts beautified the metropolitan area and created a naturalistic preserve as an antidote to the crowded, polluted central city.

The original residents of Clifton had resisted building roads to improve access from surrounding suburbs, but they could not counter the commuter railroads and streetcars that brought Cincinnati to their doors. In the 1870s, the middle class suburbanized, just when many early residents of Clifton met financial failure and their estates were divided into multiple plots. Linear streets obliterated Strauch’s landscape, and the exclusive suburb became first a true “village” and finally just a neighborhood as the city annexed Clifton, Avondale, and the Zoo in 1896. The automobile further eased accessibility and increased traffic.

Subdivision left little of Strauch’s work in Clifton intact; but as late as the 1930s Clara Longworth, a privileged local daughter, proclaimed Clifton “the most fabulously beautiful paradise of a suburb in America.” Even in the 1950s an observer called the place “the most imperatorial” of suburbs with lawns “measured by acres and rooms by the dozens in pinnacled chateaux,” like “Castles on the Rhine.” Clifton remains a treasury of historic architecture. But fine Tudor Revival and then modernist homes have chewed away parts of old estates. Modern apartment houses have arisen as have hospitals. Clifton itself succumbed to the University of Cincinnati and others who wanted something of what remained from an older version of suburban life, albeit one with a distinctive urban character.

Blanche M. G. Linden

References

Clubbe, John. Cincinnati Observed: Architecture and History. Columbus: Ohio State University Press, 1992.

Ehrlinger, David. The Cincinnati Zoo and Botanical Garden: From Past to Present. Cincinnati: Cincinnati Zoo and Botanical Garden, 1993.

Linden, Blanche M. G. Spring Grove: Celebrating 150 Years. Cincinnati: Cincinnati Historical Society, 1995.

Shapiro, Henry D., and Zane L. Miller. Clifton: Neighborhood and Community in an Urban Setting: A Brief History. 2d ed. Cincinnati: Laboratory in American Civilization, 1981.

Coal Towns

During the latter half of the nineteenth and first half of the twentieth centuries, coal towns, although not an integral part of the actual production process, were an important component of the bituminous coal and coke industry of the United States. These towns were financed, built, and operated by coal companies for the sole purpose of housing a labor force to extract coal or produce coke at nearby mines. From the perspective of coal companies, the practical purpose of constructing company housing was to increase productivity and profits for the coal company by attracting labor, reducing labor turnover, and establishing control over the labor force.

Mines were rapidly opening in unsettled rural and often remote townships with little housing available for the influx of workers and their families. As a result, the coal town was an almost instant creation that developed adjacent to mines in order to minimize the miners’ walking distance. Their location was determined by geological considerations rather than transportation or other factors.

Housing, like mining buildings and structures, was simply part of the general investment in the mining enterprise. Because of the relatively short life expectancy of a mine and the high cost of housing, coal operators were reluctant to spend large sums of money on costly construction. They generally laid out these towns in accordance with a number of factors—geographic location and physical setting (whether the site was a narrow valley or an open, flat plateau), location with respect to other towns, size and probable life of the mine, class and nationalities of employees, and the


Page 188

conscientiousness of the company in community planning. Depending on the size and location of the mine, some coal operators constructed workers’ housing and also provided such services and facilities as water, a retail store, a medical facility, a school, a church, and sometimes a social center.

Construction varied throughout the different coalfields. Mine engineers, rather than architects or town planners, laid out the entire complex including the buildings and structures needed to extract coal or manufacture coke as well as housing and other facilities for the labor force. Some mining villages were extremely primitive and consisted of minimal accommodations necessary to attract and house an increasingly immigrant labor force. They were constructed from simple designs with minimal attention to the aesthetic qualities or town planning that foster a sense of community. Streets were usually unpaved with no sidewalks, although cinders and waste from the nearby slag heaps, called “red dog” or “boney,” were used to keep the dust down.

Mixtures of single-family, duplex, and semidetached houses were often found in the same town. Single-family houses consisted of three, four, or five rooms. Duplex houses were eight, ten, or twelve rooms and were rented to two families. Multiple housing, including six or more units, was also constructed by some companies. Boarding houses and hotels rented rooms and provided meals, laundry, and other services for single or transient workers.

The exteriors of frame houses were whitewashed or painted with cheap barn board paint—lead gray, dull brown, or drab red. Flooring was a single layer of knotted or split board, permitting cold air to rise through the holes, and generally lacked carpets. Few houses had cellars, and most of them sat directly on the ground or were propped on stilts. Housing was generally constructed without electricity, running water, or indoor plumbing. Light was usually provided by candles or kerosene lanterns, and the coal stove in the kitchen was used both for cooking and providing heat. Most houses lacked running water; water for both cooking and washing had to be hauled from outdoor pumps or hydrants nearby. A variety of outbuildings—privies, coal bins, animal cages, baking ovens—were located behind the houses. There were usually no sewers, and every house had an outdoor privy—one for single houses and a double for duplexes. Near each privy was an outdoor bin for storing coal.

Miners’ wives purchased food, sold surplus food from their gardens, and took in boarders to stretch their family’s limited income. Bread was a principal food consumed by miners and their families in these towns. Common ovens were located in backyards for baking the bread, pies, rolls, and specialty foods made by the various immigrant groups. Some mining companies allowed workers to enclose their yards with fences so they might keep a cow, chickens, or pigs. Common land in coal towns was sectioned into garden plots varying in size and the type of crops grown. Here, mining families could supplement their diets by raising vegetables and owning livestock without having to make costly purchases at the company store.

Churches were built in most of the communities controlled by companies. The buildings often served more than one denomination, and services were often segregated. Mine workers raised most of the money to build churches in some villages, while the company contributed the land and some of the funds for construction. Larger coal companies provided a doctor and dentist in bigger coal towns while smaller communities had no medical services at all. Professional facilities, including hospitals, were only available in neighboring towns. The companies trained first-aid teams to treat victims of mining accidents. Some large coal companies helped subsidize wards for their workers at the local hospital. Minor medical services in the smaller towns—including obstetrical care—was provided by skilled midwives.

Virtually all company-owned coal towns had a company store. Like housing, it was constructed by coal companies as a convenience for their workers and families, and a source of profit for themselves. Great variety typified the physical size and architectural style of company stores. Each was custom-built of brick or wood, except for a few prefabricated stores. Because many of these towns were isolated, and only dirt roads connected them to neighboring towns, the company store (called a commissary in the southern coalfields) was the real commercial and social center of the coal town, serving as a gathering place, post office, bill-collection center, and shopping center. It provided all the daily material necessities of life in the isolated village.

These stores stocked and sold a variety of mining equipment as well as foodstuffs. Coal miners, unlike most industrial workers, provided and maintained their own tools and mining supplies. Miners paid for these necessities themselves and usually bought them at the company store, which stocked such tools and supplies as black powder or dynamite, caps, miners’ lamps and fuel, carbide and oil-wick lamps, squibs (fuses), electric exploders, picks, shovels, flints, and machine oil.

Carmen P. DiCiccio

See also

Company Towns; Mining Towns.

References

Dix, Keith. What’s a Coal Miner to Do? The Mechanization of Coal Mining. Pittsburgh, PA: University of Pittsburgh Press, 1988.

Gates, John K. The Beehive Coke Years: A Pictorial History of Those Years. Uniontown, PA: privately printed, 1990.

Long, Priscilla. Where the Sun Never Shines: A History of America’s Bloody Coal Industry. New York: Paragon House, 1989.


Page 189

Miller, Donald L., and Richard E. Sharpless. The Kingdom of Coal: Work, Enterprise, and Ethnic Communities. Philadelphia: University of Pennsylvania Press, 1985.

Roy, Andrew. A History of the Coal Miners of the United States. Westport, CT: Greenwood Press, 1905.

Sheppard, Muriel E. Cloud by Day: The Story of Coal and Coke and People. Pittsburgh, PA: University of Pittsburgh Press, 1991.

College Towns

As the term suggests, a college town is a town where a college or university plays a central role in the economic, physical, cultural, and often political features of the town. Most often, a large portion of the town’s population is comprised of college students, professors, administrators, and college-affiliated workers. College towns are distinct from other settings of higher education, like urban universities, because they are communities in themselves, shaped by the design, culture, and policies of the educational institution.

Much of the cohesive feeling associated with college towns results from planning decisions early Americans made when building colleges. When they established colleges during the colonial era, they frequently eschewed the European tradition of locating them in cities, choosing instead rural settings, where the urban evils they perceived would not be present. This was partially a result of the mission of many early colleges to train future ministers. The isolation of the college supposedly replicated the cloistered environment of monastic education at the same time that it created a new design ideal for American towns and villages. Some of the oldest colleges in the nation, including the College of William and Mary at Williamsburg, Virginia (1693), incorporated the layout of the surrounding town into the plan for the college campus. Building the town around the college helped foster the collegial spirit sought by educators. The University of North Carolina at Chapel Hill, North Carolina (1789), the first state university in the nation, followed a similar plan, seeking land away from urban areas and laying out plans to create a village adjacent to the university that would be incorporated as part of a comprehensive design scheme.

The development of the earliest women’s colleges also reflected this desire for isolation from the cities. Founders highlighted the need for a protective environment for young women leaving home to pursue higher education, and they too adopted the model of the seminary for campus design. Unlike the academic villages common to college campuses for men, the seminary model left little room for the development of collegiate subcultures. At Mount Holyoke (1837) in Massachusetts and Vassar (1861) in New York, all activities took place in a single building erected on a picturesque hillside. This seclusion allowed teachers and supervisors to monitor all the activities of the students, thereby creating an insular college experience. Later women’s colleges, including Smith (1871) in Massachusetts and Bryn Mawr (1885) in Pennsylvania, sought to distance themselves from the sphere of domesticity symbolized by the earlier seminary-like campuses and created Gothic-style campuses. This change in design reflected the desire to found institutions of higher learning for women equal in stature to those of men. The Gothic quadrangle, symbolic of “male” colleges, became the favored style for new women’s colleges.

The Morrill Land Grant Act of 1862, which provided federal lands to create colleges to promote the study of agriculture and mechanics, further helped democratize higher education by making it available to farming families. It also encouraged the selection of nonurban settings for colleges. Many schools, including the Iowa State Agricultural College and State Farm in Ames (1858; name later changed to Iowa State University), bought land for experimental farms that served as laboratories for students. This agricultural focus mandated the selection of remote areas where this farmland acreage could be purchased. Moreover, the popularity of naturalism in the mid-nineteenth century, which linked morality and spirituality with appreciation of nature, further encouraged the development of isolated college towns. The noted landscape architect Frederick Law Olmsted designed many campuses, including the College of California (1864; name later changed to University of California at Berkeley) and Cornell University (1866) in Ithaca, New York, to reflect his belief in the role natural landscapes could play in shaping civic virtue and aesthetic refinement.

The advent of research-oriented institutions based on the German model of graduate education brought a change in design ideals for turn-of-the-century universities. Institutions like Johns Hopkins University (1876) in Baltimore, Maryland, and Clark University (1887) in Worcester, Massachusetts, symbolized a utilitarian design aesthetic reflective of scientific and professional educational goals. Their founders located these institutions in cities since they were less concerned with creating a collegial atmosphere than with fostering research and applied science. Similarly, the rapid growth and changing demographics of many American cities contributed to an increase in college attendance. This urban shift coincided with the rise of Beaux Arts ideals in urban planning and led to the integration of many universities, including Columbia University (1892) in New York City and the University of California at Los Angeles (1892), into large-scale urban planning models.

This trend toward creating urban universities instead of college towns continued into the 1920s. Yet, within these urban settings, many educators sought to reestablish the collegiate setting reminiscent of earlier college towns by adopting new design schemes. Plans for the University of Chicago (1892) included dormitories built around a “house system”


Page 190

to promote the feeling of a scholarly community. Similarly, both Harvard and Yale, in 1928 and 1930 respectively, established “house systems” to provide homelike living quarters and social settings for students.

The post-World War II boom in college attendance also contributed to the decline in the development of traditional college towns. In 1890 only 3 percent of Americans between the ages of 18 and 21 attended college; by 1920 the figure was 8 percent; in 1940, 16 percent; and in 1970, 48 percent. Planners of college campuses responded to this vast increase in students by moving away from the fixed, comprehensive designs reminiscent of early college towns. Instead, the new plans stressed the function of particular buildings and provided room for future growth without needing to adhere to a strict plan. Similarly, the growth of community colleges, the most rapidly increasing type of college since the 1970s, fostered building facilities easily accessible to nonresident students. The insular, remote college campus could not meet the requirements of commuting students and educators whose primary goal often was access to education rather than the promotion of collegiate culture.

Since the time of their founding, college towns have continued to grow and become more connected to surrounding urban and suburban environments as a result of expanding transportation systems. Yet, college towns were able to maintain much of their character because of their separation from large industrial and manufacturing areas. While surveys found many urban and suburban areas suffering from poor air and water quality, failing school systems, rising crime rates, and overcrowding in the 1980s and 1990s, many college towns rated among the most desirable places in the country to live. Burlington, Vermont (University of Vermont), Madison, Wisconsin (University of Wisconsin), Ann Arbor, Michigan (University of Michigan), and Boulder, Colorado (University of Colorado), were ranked among the best places in the nation to live and raise a family in the early 1990s. As a result, many college towns attract not only students and educators but also new workers in technological fields and the service economy who have helped promote economically and culturally vibrant communities.

Robin F. Bachin

References

Bender, Thomas, ed. The University and the City: From Medieval Origins to the Present. New York: Oxford University Press, 1992.

Dober, Richard P. Campus Design. New York: Wiley, 1992.

Gaines, Thomas A. The Campus as a Work of Art. New York: Praeger, 1991.

Horowitz, Helen Lefkowitz. Alma Mater: Design and Experience in the Women’s Colleges from Their Nineteenth-Century Beginnings to the 1930s. New York: Knopf, 1984.

Turner, Paul Venable. Campus: An American Planning Tradition. Cambridge, MA: MIT Press, 1984.


Page 191

Columbus, Ohio

Columbus is the capital of Ohio and, according to the 1990 census, the largest city in the state. It was laid out in 1812 specifically to serve as the seat of state government. Until then, Ohio’s legislature had met at either Chillicothe or Zanesville, but lawmakers sought a central location within the state to serve as the permanent seat of government. Recognizing this, a syndicate of land promoters offered to lay out a new capital in central Ohio on the east bank of the Scioto River. To make their offer more attractive, they promised to give the state ten acres as a site for a state house as well as an additional ten acres for a penitentiary. The townsite promoters also agreed to expend up to $50,000 on the construction of buildings to house the state government. Ohio’s legislature accepted the offer, and in 1816 state officials moved to the new capital of Columbus.

As early as 1815, the town had 700 inhabitants, but by 1830 its population had risen to only 2,400, about one-tenth the size of the state’s largest city, Cincinnati. During the 1830s, however, Columbus’s prospects as a center of trade and transportation improved. In 1831 the small capital celebrated the opening of a feeder canal that linked Columbus with the Ohio Canal and provided water access to the Ohio River and Lake Erie. Two years later, in 1833, the National Road reached Columbus, giving the capital overland access to the East. With both canal transportation and the National Road, Columbus seemed destined to be something more than a seat of government. By 1850, its population had risen to almost 18,000, though the western metropolis of Cincinnati continued to dwarf the state capital.

During these same years, Columbus strengthened its position as the center of state government, becoming the site of all the major state institutions. Unlike many states that distributed their various institutions among a number of communities, Ohio concentrated on Columbus. From its founding, it was the site of the penitentiary, and in 1829 the state “deaf and dumb asylum” opened there, followed in the 1830s by a school for the blind, a “lunatic asylum,” and an “asylum for idiots” in 1857. In the 1870s, Columbus would also become the permanent site for the state fair and the location of the state’s land-grant university. Columbus was not simply the place where the legislature met; it was the hub of all state government activities.

In 1850 the first railroad reached Columbus, and it was soon followed by others. Especially important were the rail lines linking the city to the coalfields of southeastern Ohio. After the Civil War, Ohio’s capital emerged as a major coal shipping center and served as the headquarters for a number of coal companies. With a cheap supply of fuel as well as access to the iron, timber, and natural gas of southeastern Ohio, Columbus became the home of an increasing number of industries. Foundries and machine shops flourished, as did factories specializing in mining equipment. Among the most prominent manufacturing plants were buggy works. By the late 1880s, 18 establishments, employing 2,800 persons, produced 20,000 buggies and carriages annually. The city claimed to outrank all others in the manufacture of high-class buggies. Yet Columbus was a highly diverse manufacturing center, producing cigars, beer, shoes, and watches, as well as buggies and iron goods. Moreover, it boasted the world’s largest manufacturer of regalia for fraternal lodges.

Many of the workers in these burgeoning industries were Germans who migrated to the city in the mid- and late nineteenth century. From the 1840s through the 1930s, Germans constituted the principal foreign-born group in Columbus. As early as 1875, the first German-born mayor took office, testifying to the growing influence of the immigrant population on city politics. German singing societies, German Lutheran and Catholic churches, and German-language newspapers all were evidence of the Teutonic influence in Columbus during the second half of the nineteenth century. Yet by 1900 Columbus had acquired a reputation as an unusually American community. Other than Germans, relatively few newcomers from Europe found their way to Ohio’s capital. In 1900 more than 90 percent of the city’s residents were native-born, whereas the figure for cosmopolitan Cleveland was only 67 percent.

Columbus did, however, attract thousands of migrants from rural Ohio, and its population continued to rise rapidly. In 1900 the population exceeded 125,000, and in 1930 it was just short of 291,000. In the latter year, the capital city still had less than one-third the population of Cleveland, was only about 60 percent the size of Cincinnati, and even ranked slightly behind Toledo in population. Though the center of government and politics in Ohio, it stood fourth in the state in population. Like many other state capitals, Columbus was surpassed in size by cities that had more vibrant economies.

During the early twentieth century, the growth of the city spawned a number of suburban municipalities that became home to many wealthy Columbus business leaders. In 1906 the suburb of Grandview Heights incorporated as a separate municipality, and a decade later real estate entrepreneur King Thompson began to lay out the elite suburban retreat of Upper Arlington. Meanwhile, on the east side of Columbus, Bexley was emerging as a posh community of lush lawns and large Tudor or neocolonial manses.

Columbus, however, was not surrounded by independent suburban municipalities, and after World War II it overcame the threat of suburban strangulation through a vigorous annexation program. During the 1950s and 1960s, under the leadership of Mayor M. E. Sensenbrenner, the city more than


Page 192

tripled its size. Because of this success in acquiring additional land, Columbus’s population continued to rise, unlike the populations of Cleveland and Cincinnati, cities that were unable to extend their boundaries. By 1970, Columbus had 540,000 residents, surpassing Cincinnati for the first time, and in 1990 it reached 633,000, displacing Cleveland as the largest city in the state.

This population growth was not wholly due to annexation. Throughout the half-century from 1940 to 1990, central Ohio’s buoyant economy attracted newcomers and discouraged existing residents from leaving. During the 1940s and early 1950s, manufacturing employment soared as North American Aviation, General Motors, and Westinghouse all established plants in the city. Drawn by thousands of new factory jobs, migrants from the rural South converged on Columbus. Many were black, but even more were white, refugees from the impoverished coal-mining regions of West Virginia and Kentucky. The African-American share of the city’s population rose from 12.4 percent in 1950 to 22.1 percent in 1980, but by 1970 southern-born whites in Columbus actually outnumbered southern-born blacks by a ratio of about two-to-one. A “hillbilly ghetto” developed on the city’s near north side while African Americans dominated the east side.

As in most midwestern cities, manufacturing no longer generated growth after the 1960s, but a diverse economic base kept Columbus relatively prosperous. Most notably, state government employment and higher education aided the city’s economy. As the state capital and the site of Ohio State University, the city enjoyed the benefits of increased public-sector spending, and in 1980 the state was by far the largest employer in the metropolitan area, with 50,000 people working in government offices or at the state university. The insurance and banking industries and local hospitals also buoyed central Ohio’s fortunes, permitting Columbus to avoid the worst effects of rust belt decline. During the last decades of the twentieth century, Columbus remained what it was founded to be, the center of Ohio’s public sector, and in part because of this, it was one of the few bright spots in the economy of the industrial Midwest.

Jon C. Teaford

References

Garrett, Betty, with Edward R. Lenz. Columbus: America’s Crossroads. Tulsa, OK: Continental Heritage Press, 1980.

Hunker, Henry L. Industrial Evolution of Columbus, Ohio. Columbus: Ohio State University Press, 1958.

Lee, Alfred E. History of the City of Columbus, Capital of Ohio. 2 vols. New York: Munsell, 1892.

Studer, Jacob H. Columbus, Ohio: Its History, Resources, and Progress. Columbus, OH: Jacob H. Studer, 1873.

Commercial Strips

Commercial strips dominate American land use patterns. Consisting of independent stores and services stretching along arterial roads, they are found in or near almost every community. Strips attract convenience-oriented businesses that need easy highway access such as fast-food restaurants, banks, and copy centers. Businesses that need extensive space also locate on strips, including auto dealerships, recreational vehicle sales centers, lumberyards, and garden nurseries. Additionally, many strips include shopping centers with a cluster of retail establishments and services.

The evolution of commercial strips is essentially a post—World War II phenomenon that can be attributed in large part to the movement of people from cities to suburbs and the widespread availability of personal automobiles. Another impetus was the changing nature of retail practices, specifically the demand for large, single-floor buildings with free parking, neither of which could be readily accommodated in cities’ central or neighborhood business districts. Small parcels of land, fragmented ownership patterns, and existing buildings made redeveloping these districts extremely expensive even if it was feasible. Consequently, central business districts and neighborhood retail districts experienced a long period of disinvestment as businesses relocated to commercial strips and were not replaced. Ironically, however, from a historical perspective, strips may have been the salvation of these districts for the greatest pressure to develop came at a time when historic resources were not valued. Had redevelopment occurred then, it almost certainly would have resulted in the loss of the historical context that is today the driving force behind the successful revitalization of Main Streets and neighborhood business districts in many older cities.

Commercial strips have received a lot of bad press. They are perceived as ugly, functionally inferior, and hosts of blight. They are often typified by large signs and gaudy building designs meant to attract the attention of drivers. Large expanses of asphalt separate buildings from streets. Uncontrolled vehicular access is common, contributing to complex traffic maneuvers, slower travel speed, and a high potential for accidents. It is not surprising, therefore, that transportation engineers refer to commercial strips as “marginal friction.”

Local governments have used zoning regulations and development standards to tame these excesses. Signs are limited in size and number, landscaping is required, traffic is channeled with cut curbs, and, in some cases, separate access roads parallel the arterial in order to restrict turns and thereby maintain traffic flow.

With the growing recognition that American land use practices foster overdependence on automobiles, planners are beginning to rethink the design of strips in order to encour-


Page 193

age walking and the use of public transit. Clues are being taken from development patterns of older Main Streets and the neighborhood business districts of inner cities, which are, in essence, preautomobile commercial strips. Their pedestrian orientation stems from the location of buildings on the front property line, smaller signs on a more human scale, and mixed uses including apartments in upper stories. Traffic is typically slower as a result of on-street parking and fewer lanes.

Developers on the strips, however, resist the idea of locating parking behind buildings because they believe that a business will be viable only if parking is readily visible from the street. And efforts to develop linkages between adjacent parcels of land are often difficult to implement because of liability concerns. Nevertheless, federal mandates such as the accessibility requirements of the 1990 Americans with Disabilities Act and state mandates such as Oregon’s Transportation Rule, which requires a reduction in per capita vehicle miles traveled, may force these and other design changes.

In any event, the strip continues to evolve. An increasing amount of “big box” retailing such as Toys R Us and Costco means that developers are seeking larger parcels. Freestanding banks and restaurants are being constructed in the parking lots of existing developments and in so doing breaking up the asphalt with smaller buildings and much-needed landscaping. The mix of land uses is changing as empty stores are converted to office space or other uses, such as branch libraries and veterinary offices. High-density housing is being explored in conjunction with the redevelopment of obsolete shopping centers.

As strips expand, diversify, and strengthen, they are blurring the distinction between nucleated and linear commercial development patterns. Even large, regional shopping centers are becoming part of a “grand strip” as commercial uses fill nearby arterials.

It is difficult to predict what strips will look like 20 to 30 years from now. Technology such as home-based computer shopping, local land use controls, financing policies, and the overall state of the economy will be important determinants. It is evident, however, that commercial strips are here to stay and that they will continue to play a major role in shaping American cities and suburbs.

Deborah A. Howe

References

Berry, Brian J. L. Commercial Structure and Commercial Blight. Chicago: University of Chicago Press, 1963.

Bishop, Kirk R. Designing Urban Corridors. Planning Advisory Service Report Number 418. Chicago: American Planning Association, 1989.

Howe, Deborah A., and William A. Rabiega. “Beyond Strips and Centers: The Ideal Commercial Form.” Journal of the American Planning Association 58(1992): 213–219.

Commission Government

The commission form of municipal government was an early-twentieth-century invention—born of necessity, promoted with vigor, and, at least briefly, promising better things to come. But it proved less durable than many of its initial backers had hoped, and today the plan’s significance lies principally in what it reveals about the history of municipal reform in the United States and about the nation’s long-standing commitment to institutional engineering.

In theory, the commission system vests all municipal authority, executive as well as legislative, in a single, multimember governing body, thus unifying power. In practice, commissions legislate collectively and administer individually. While policy theoretically concerns the entire commission, day-to-day management falls to individual commissioners, each responsible for a different city department.

Combining executive and legislative powers in a single body was a distinctive feature of the plan and departed from the country’s more familiar separation of powers. In the latter half of the nineteenth century, state governments often created boards and commissions to handle major policy areas like public works, public safety, and public health, all of which required more expertise than city councils possessed, but these bodies exercised limited jurisdiction. By contrast, a commission charter assigned overall municipal authority to a single multimember board of commissioners and made this board responsible both for deciding and administering policy.

The immediate impetus for the commission form was the tropical storm that devastated Galveston, Texas, in September 1900. The storm and accompanying tidal surges swept off the Gulf of Mexico during the early morning hours of September 8, crippling the city of 33,000. Death and destruction were extensive, so widespread that the New York Times speculated that “the city may be wiped out.” Martial law was declared, and troops were deployed to prevent looting. “Armed men compel[led] idlers to help dispose of the dead at the point of a bayonet.” The toll was so great, however, that eventually “all attempts at burying the dead [were] utterly abandoned.” Even efforts to dump the bodies at sea proved futile since the bodies washed back on shore, thus increasing the threat of epidemic and disease.

Martial law ended on September 20, and in its aftermath, Texas Governor J. D. Sayers appointed five prominent citizens to run Galveston’s affairs. This temporary arrangement was later formalized by statute with the establishment of a five member commission, three appointed by the governor and two elected by the city’s voters. The Supreme Court of Texas later invalidated the statute on the grounds that gubernatorial appointment violated the state constitution’s guarantee


Page 194

of home rule. The law was revised and reenacted, this time with all five commissioners elected at large.

What began as an ad hoc response to a local crisis was quickly rationalized and promoted across the country as an innovative and effective way to govern cities. Within a decade, an estimated 300 cities had adopted the plan. Writing in 1913, Professor Charles A. Beard reported that: “the growth of the [commission] movement during 1912 was fully as vigorous as in the previous years.” And, he added, “it has not been confined to any particular section of the country or class of cities.”

What accounts for the transformation of an ad hoc emergency arrangement into a reform ideal? One factor was the Englishman James Bryce’s oft-repeated criticism that the “government of cities [was] the one conspicuous failure of the United States.” This critique is central to understanding the early enthusiasm for the commission plan. Cities had expanded rapidly during the latter half of the nineteenth century, but, according to many, city governments had been slow to adapt. There was disarray, with public authority scattered among many independent and often competing governing units. Moreover, city officials all too often lacked the managerial and technical skills to cope with the new challenges and, equally important, the integrity to prevent the wholesale plunder of the city treasury.

The commission plan offered hope in the face of this “failure,” promising more efficiently managed, cost-effective, and ethical city government. This hope rested on reports of its success in Galveston and other cities that had followed its example, notably Des Moines, Kansas City, Houston, and Dallas. These reports circulated widely in reform networks—networks that are an additional key to understanding the plan’s early popularity.

The networks in question had their roots in the early years after the Civil War. The success of New York City’s Committee of Seventy, which was instrumental in ousting the city’s infamous Tweed Ring in 1871, and of Philadelphia’s Committee of One Hundred, which successfully challenged the “Gas Ring” a decade later, spurred similar efforts elsewhere. In the early 1890s, local organizations like these federated nationally to form the Council of Confederated Good Government Clubs, and later, in 1894, the National Municipal League.

These organizations spearheaded a broad array of municipal reform initiatives, spreading the word about such innovations as Galveston’s commission plan. Galveston’s story was widely celebrated, as were the achievements in other commission cities. The story, in brief, was that these cities had introduced businesslike practices into city government and as a result had been able to “reduce taxation,” “abolish annual deficits,” “provide intelligent and efficient accounting,” “substitute efficiency for red tape,” and “create a new and better civic spirit.” Moreover, and this was an additional selling point, the plan was linked to a number of other important reforms. Early commission charters typically included the direct primary, the initiative, the recall, the referendum, the short ballot, and nonpartisan, at-large elections, all of which, reformers insisted, were essential to a well-crafted charter and hence to a well-governed city.

Despite its early appeal, the commission plan’s popularity was short-lived. By 1915, the National Municipal Review was no longer citing the “vigorous progress” it had two years earlier. Instead, the Review noted that “the last few months have presented a period of incubation rather than actual accomplishments in the adoption of new city charters.” And while the Review continued to publish supportive comments, there was growing skepticism about the plan’s effectiveness.

One concern was whether Galveston’s success had been due to the extraordinary nature of the city’ crisis. “As can well be imagined,” one observer noted, “the men selected at such a crisis would be of the very best obtainable,” but crises were no sure guide for ordinary times. Moreover, the political task in times of crisis was simplified, since crises heightened a community’s common interests and common resolve rather than its differences and disagreements.

Other cities faced lesser crises, namely the “failure” of their municipal governments, but still serious enough to persuade citizens to “revolutionize their whole form of government.” But whether the reform itself produced the positive results its backers claimed was often questioned. Some skeptics insisted that “much of the improvement [in city government was] due not so much to the new [commission] system as to an aroused public spirit.” Others suggested that “the plan [would] prove beneficial as long as the novelty lasts,” but that it offered no assurances beyond that.

Novelty notwithstanding, there was another major problem—that commissioners were elected officials. It was difficult enough, remarked one reformer, to “get good men to run when they were obliged to abandon their private careers,” the more so when they faced grueling campaigns and possible repudiation at the polls. Worse yet, one commentator complained, “the Commission form is still far from perfect [since] unskilled men” were being elected to head city departments.

The challenge of recruiting qualified commissioners was all the greater because of the collective nature of the institution. Legally, power and authority were shared within the commission, which made the office less attractive to a forceful individual inclined to exercise strong leadership. This was often mitigated in practice, since there was a “tendency on the part of each individual commissioner to regard himself as supreme in his own department and to resent control by the commission as a whole.” As a consequence, however, the


Page 195

community ended up with “five little mayors,” instead of a strong, central governing body, a reason frequently cited for the commission system’s declining popularity.

Troubling as they were, these shortcomings contributed less to the decline of the commission plan than did the growing popularity of the other new alternative, the council-manager plan. Originally billed as a variant of the commission form, the council-manager charter called for appointing professional managers to oversee municipal administration. The commission, and later the city council, would set broad policy, and the manager would ensure that the council’s wishes were fulfilled. By thus “removing all attempts to choose administrators by popular election,” the manager plan would, claimed its advocates, help “rid the community of amateur and transient executives,” ensure the availability of “experienced experts,” and provide the community with stability in administrative leadership. “The city manager feature is a valuable addition to the commission plan,” the National Municipal League’s Committee on Commission Government noted in its famous 1914 Report, “and we recommend to charter makers serious inclusion of this feature in new commission government charters.”

The manager feature proved more valuable yet, and within the decade this addition to the commission plan had supplanted the plan itself as the premiere charter reform. The manager plan’s principal appeal was its stress on professionalism. The manager was to be a full-time, salaried official, appointed by the council, with full authority over the municipality’s departments and their affairs. And since the charter insulated the manager from the distracting, sometimes compromising, and always changing demands of city politics, he would provide a steadier hand and more stability than would the “transient amateurs.” And even if a manager resigned or retired, there would still be a degree of continuity since those who followed would share the same professional norms and possess the same professional skills as the previous manager.

Indications reveal that there has been a long-term decline in the number of communities governed under commission plan charters. The evidence is not conclusive, since there are no systematic, continuous data on forms of local government in the United States. But the data that are available suggest that relatively few communities are any longer governed under commission charters. In 1992, for example, only 111 cities, or 2 percent of all cities over 5,000 in population, were listed in the International City Management Association’s survey as commission cities. Fifty years earlier, in 1940, there had been some 300, or 17 percent of the cities over 5,000. And today, cities seldom adopt the commission plan; communities are more likely to abandon this kind of government and instead adopt the council-manager plan in small and medium-sized cities, or the mayor-council form in larger ones.

Brief though its moment was, the commission plan is important to understanding the history of municipal government in the United States. It emerged during those turbulent, transitional years between the close of the Civil War and the beginning of World War I when the nation was struggling to adapt to being an urbanized and industrialized society. The commission plan was part of this struggle, and it served as an early rallying point for municipal reformers. As such, it gave new hope and new courage to citizens. And it provided a focal point for organizing into an effective civic force like-minded citizens whose efforts have had an enduring impact on the way the nation both thinks and goes about the business of local government.

Russell D. Murphy

See also

Council-Manager Government; Mayor-Council Government; Municipal Government.

References

Beard, Charles Austin. “News and Events.” The National Municipal League 1 (1913): 116.

Bruere, Henry. The New City Government: A Discussion of Municipal Administration Based on a Survey of Ten Commission Governed Cities. New York: D. Appleton, 1912.

Bryce, James. The American Commonwealth. 2d rev. ed. 2 vols. London: Macmillan, 1891.

Fassett, Charles. “The Weakness of Commission Government.” National Municipal Review 9 (1920): 642–647.

Foulke, William Dudley. “Evolution in City Charter Making.” National Municipal Review 4 (1914): 13–25.

Gemunder, Martin. “Commission Government: Its Strengths and Its Weaknesses.” National Municipal Review 1 (1912): 170–181.

Griffith, Ernest S. The Modern Development of City Government in the United States. London: Oxford University Press, 1927. Reprint ed. College Park, MD: McGrath, 1969.

Grumm, John G., and Russell D. Murphy. Governing States and Communities: Organizing for Popular Rule. Englewood Cliffs, NJ: Prentice-Hall, 1991.

National Municipal League. “The Coming of the City Manager Plan: A Report of the National Municipal League’s Committee on the Commission Form of Government.” National Municipal Review 3 (1914): 44–48.

New York Times (September 1911).

Community

Community is one of the most important units of historical and sociological analysis, as well as one of the most diffuse: a scholar once counted 94 different definitions of it. In academic and popular discourse, community usually implies a common sense of bonding, a deeper sense of belonging that carried the harmonious values of family outward to the broader society. Although community, as a collectivity, can refer either to a social unit or a social relationship, it is most widely used to describe a combination of the two in which territoriality shapes social interaction and organization.


Page 196

In 1887 the German sociologist Ferdinand Tonnies traced the evolution of community from traditional village-like society built upon interlocking bonds of family, friends, and neighbors to a modern impersonal world where each social role was segmented between different individuals. Although Tonnies felt that aspects of the traditional community could coexist with those of modern society as typified by the modern city, the transition from Gemeinschaft (society characterized by strong reciprocal bonds of sentiment and kinship) to Gesellschaft (society characterized by impersonal relationships) that he first proposed served to describe the process of community decline and the depersonalization of urbanization for several generations of sociologists. Tonnies’s theory culminated in Louis Wirth’s classic article “Urbanism as a Way of Life,” which appeared in 1937.

The idea of community decline began to come under attack in the early 1960s when Herbert Gans uncovered the persistence of strong communal ties within urban ethnic village communities. Most scholars now agree that community did survive urbanization, although many still debate the extent to which social interaction was limited by territory. Increasingly, sociologists have come to view community in terms of its constituent interpersonal ties. Social network analysis is widely used to study the whole constellation of primary social ties that extend beyond the household to encompass neighbors, the workplace, relatives, and even the distant linkages among telephone contacts.

Historical studies of community reflect sociological debates. Towns and cities have long served as territorial units of analysis in historical community studies, as scholars sought places through which to study social processes in microcosm. But not until the 1970s did historians like Thomas Bender and Gary Nash begin to challenge a wide range of historical studies that traced the decline of community in numerous locales over various periods. Subsequent historical studies of Italian, German, Canadian, and Eastern European immigrants have shown how city dwellers preserved strong family and communal bonds despite increased crowding and the ordeal of immigration. Labor historians have likewise shown how displaced artisans and factory workers clung to institutions of mutual support and cooperation in the midst of industrial upheaval.

The debate between proponents of the community lost, whose scholarship mirrors the writings of Tonnies and Wirth, and those who argue for the survival of community continues to be of central importance for historians. And many criti-


Page 197

cal questions remain to be answered: How did Americans reconcile communal values with social change? Did institutions of Gesellschaft like charitable associations, unions, and voluntary associations make it easier for city people to preserve elements of Gemeinschaft in the nineteenth century? How disruptive of community were historically high levels of transience? And to what extent were urban communities structured in terms of gender, ethnicity, and class? Indeed, historians have only recently begun to study the historical dimensions of aspatial community, the widely dispersed network of friends and relations first described by sociologists. The interrelationships between this unbounded community and local attachments rooted in work, church, business ties, homeownership, and politics promise to be a rich sphere for historical study for some time to come.

Kenneth A. Scherzer

References

Bender, Thomas. Community and Social Change in America. New Brunswick, NJ: Rutgers University Press, 1978.

———. The Urban Villagers: Group and Class in the Life of Italian Americans. New York: Free Press, 1962. Rev. ed., 1982.

Nash, Gary. “The Social Evolution of Preindustrial American Cities, 1700–1820.” In Raymond Mohl, ed., The Making of Urban America, 24–44. Wilmington, DE: Scholarly Resources, 1988.

Slayton, Robert. Back of the Yards: The Making of a Local Democracy. Chicago: University of Chicago Press, 1986.

Wellman, Barry. “The Community Question Re-evaluated.” In Michael Peter Smith, ed., Power and the City, 81–107. New Brunswick, NJ: Rutgers University Press, 1988.

Community Action Program

The Community Action Program (CAP), or Title IIa of the Economic Opportunity Act of 1964, was a cornerstone of President Lyndon Johnson’s War on Poverty. CAP, modeled after two concurrent programs inaugurated during the administration of John F. Kennedy (Ford Foundation Gray Areas and the President’s Committee on Juvenile Delinquency), offered an innovative departure from past efforts by the government to redress income inequality. CAP was a policy aimed principally at community development—an approach not thought to be of much significance in federal policy before 1964. While the notion of community development has survived to present-day discussions of urban social life, federal funding for CAP was relatively short-lived, having ended in 1967.

CAP was premised on the assumption that the poor themselves should play a central role in economic, social, and political development of local communities. Hence, the notion of “participatory democracy” or—in a key phrase that would be repeated in local community debates as well as in discussions among federal policy officials—“with the maximum feasible participation of the poor” became the central axiom on which to build, develop, and evaluate community action programs. CAP’s clear articulation of a client-based, or community-based, vision of antipoverty programs and corresponding rejection of supply-side orientations to poverty centrally located the philosophy of “participation of the poor” as the guiding quintessence of all federal antipoverty initiatives during the 1960s. Indeed, the legacy of the participatory element of the War on Poverty continues to thrive in contemporary community development organizations, programs, and policy.

Federal guidelines for local communities tended toward the general, leaving much of the specifics to city councils, mayoral offices, and local economic opportunity offices. As local communities began to create new community institutions, neighborhood groups, and grassroots organizations, two major types of conflict emerged. One conflict, for control of local policy and programs, occurred between newly formed community organizations and older established institutions, for example, political regimes in city governments. A second conflict, for control and power within the newly formed CAPs, occurred over “who” was poor, “how” the poor should be included, and “what” kinds of programs and organizations might best serve the interests of the poor.

Dana Y. Takagi

References

Greenstone, David J., and Paul E. Petersen. Race and Authority in Urban Politics. Chicago: University of Chicago Press, 1973.

Haveman, Robert. A Decade of Federal Antipoverty Programs. New York: Academic Press, 1977.

Kramer, Ralph M. Participation of the Poor. Englewood Cliffs, NJ: Prentice-Hall, 1969.

Moynihan, Daniel. Maximum Feasible Misunderstanding. New York: Free Press, 1969.

Community-Based Corrections

Community-based corrections includes a wide range of programs aimed at avoiding incarcerating criminals in county penitentiaries, prisons, juvenile reformatories, and reformatory-prisons. Probation, parole, halfway houses (for adults), group homes (for children), work release, study release, and furloughs are the traditional forms of community-based corrections, although some criminologists and penologists employ a wider definition and also include community service, fines (paid to the state), restitution (paid to the victim), shock incarceration (incarceration followed by probation), and the American correctional system’s latest innovation, house arrest and electronic monitoring.

Even though research on the history of American corrections and social control has increased in recent years, the development of community-based corrections has received relatively little attention. It is known, however, that fines and


Page 198

restitution are not American innovations and have been used in Asia and Europe for thousands of years. John Augustus, a shoemaker, is credited with introducing probation to Massachusetts in 1841, and Zebulon Brockway, the superintendent of New York’s famed Elmira Reformatory, introduced parole in 1877. Halfway houses and group homes developed in the United States in the late nineteenth century, and work release was started in Wisconsin in 1913. Historians generally trace furloughs and study release to the 1960s, shock incarceration to the 1970s, and electronic monitoring to the 1980s.

Community-based corrections was not, however, a central component of the American criminal justice system in the nineteenth century. Penologists generally believed that adult prisons, juvenile reformatories, and reformatory-prisons for young adults were effective ways of taming, training, and disciplining America’s “dangerous classes” (i.e., poor, urban immigrants and their children). The wide use of parole was, to be sure, rapid during the last two decades of the nineteenth century, but the spread of other forms of community corrections—including probation—was slow until the Progressive Era.

Community-based corrections did not become a key element of the American penal system until the late 1960s and early 1970s. Publication of the Task Force Report: Corrections(1967) by the President’s Commission on Law Enforcement and the Administration of Justice was pivotal in the history of American penology. The authors of this report concluded that a wide disparity existed between the goals and the results of prisons and reformatories—in fact, these places were “factories of crime.” The Task Force Report: Corrections called upon penologists and legislators to drastically reduce the use of prisons and reformatories and, instead, divert offenders into programs designed to reintegrate them into the community.

Its proponents argued that community-based corrections would benefit offenders, the criminal justice system, and the public. First, the expanded use of community corrections would divert delinquents and criminals from prisons and reformatories, thereby avoiding the dangers of incarceration—violence, sexual attacks, moral contagion—and the stigmatization that results from it. Second, offenders would receive better rehabilitative services in the community. Third, the removal of offenders would reduce overcrowding in correctional institutions and save the government money. Finally, it was argued that community-based corrections would reform inmates and, therefore, reduce recidivism and crime.

Thus, in the late 1960s and early 1970s, some analysts were hailing community-based corrections as a reform panacea, and legislators and penologists were making a concerted effort to implement these programs. However, researchers quickly uncovered a wide range of unanticipated consequences. Most significantly, they discovered that community-based programs did not divert less-serious offenders from prisons and reformatories; in fact, community supervision was being extended over less-serious offenders. These programs, then, were expanding—not reducing—the state’s network of social control. Researchers also uncovered other serious problems: prison and reformatory overcrowding was not reduced; the state did not save money; negative labels were attached to more, not fewer, offenders; the community did not provide superior rehabilitative services; and these programs did not reduce rates of recidivism.

The proliferation of community-based corrections in the 1960s and 1970s has had a profound influence on America’s “criminal class.” In particular, the spread of community corrections, coupled with the Reagan administration’s “get tough on crime” strategy, has greatly expanded the state’s social-control network over the urban black community. Recent studies by Jerome Miller, for example, reveal that 30 percent of African-American men between the ages of 18 and 35 who lived in Baltimore, Maryland, in 1991 were on probation or parole; and 21 percent of the African-American men of the same age who lived in Washington, D.C., were also on probation or parole. The urban African-American community is, quite simply, under state surveillance and state coercion.

Community-based corrections is, then, one of the most controversial components of the American criminal justice system. Fears of increasing urban crime, concerns about the costs of prisons and reformatories, and the general fiscal crisis of the federal and state governments, together with “advances” in technology (electronic monitoring), do not bode well for the future. America’s cities are becoming community prisons for urban, black males and other minorities—a disconcerting trend and a troubling commentary on our society.

Alexander W. Pisciotta

References

Carter, Robert M., and Leslie T. Wilkins. Probation, Parole, and Community Corrections. 2d ed. New York: Wiley, 1976.

Cromwell, Paul F., and George G. Killinger. Community-Based Corrections: Probation, Parole, and Intermediate Sanctions. 3d ed. St. Paul, MN: West Publishing, 1994.

Fox, Vernon. Community-Based Corrections. Englewood Cliffs, NJ: Prentice-Hall, 1977.

Miller, Jerome G. Hobbling a Generation: Young African-American Males in the Criminal Justice System of America’s Cities: Baltimore, Maryland. Alexandria, VA: National Center on Institutions and Alternatives, 1992.

———. Hobbling a Generation: Young African-American Males in Washington, D.C.’s Criminal Justice System. Alexandria, VA: National Center on Institutions and Alternatives, 1992.

Perlstein, Gary R., and Thomas R. Phelps, eds. Alternatives to Prison: Community-Based Corrections, A Reader. Santa Monica, CA: Goodyear Publishing, 1975.


Page 199

President’s Commission on Law Enforcement and the Administration of Justice. Task Force Report: Corrections. Washington, DC: Government Printing Office, 1967.

Smykla. John Ortiz. Community-Based Corrections: Principles and Practices. New York: Macmillan, 1981.

Community Development Block Grants

The Community Development Block Grant (CDBG) program is a major source of federal aid to state and local governments. CDBG funds are to be used for community development, a broad term that refers to using the many resources of a community toward its improvement. As specified in the enabling legislation, the 1974 Housing and Community Development Act, all activities must meet one of three national objectives:

  1. Principally benefit low- and moderate-income persons.
  2. Aid in the elimination or prevention of slums and blight.
  3. Meet an urgent need that threatens the health and safety of the community.

A wide range of activities may be undertaken within the parameters of the three national objectives. They include:

  • acquisition and rehabilitation of real property
  • historic preservation
  • energy conservation
  • acquisition, construction, reconstruction, or installation of public works, public facilities, neighborhood facilities, senior centers, centers for the handicapped, recreation facilities, and streetlights
  • code enforcement in deteriorated areas
  • clearance and demolition of privately and publicly owned buildings
  • removal of architectural barriers to the handicapped
  • relocation assistance
  • public services
  • payment of the nonfederal share of other federal grant programs
  • payment of the cost of completing urban renewal projects
  • comprehensive planning
  • administrative costs
  • assistance to nonprofit entities in acquiring real property, or acquiring or rehabilitating public facilities, site improvements, utilities, and commercial and industrial facilities and improvements
  • assistance to nonprofit entities for economic development or energy conservation or neighborhood revitalization activities
  • assistance to for-profit entities undertaking economic development that helps achieve community development objectives
  • provision of technical assistance to public or nonprofit entities
  • housing services
  • housing construction
  • assistance to facilitate homeownership among low- and moderate-income persons
  • lead-based paint abatement

Funds for the CDBG program are allocated by formulae that may be computed on the basis of population, poverty, overcrowded housing, and other factors. The block grant funding format grants states and localities wide discretion, with only a few specific strings attached.

The CDBG program addresses problems that are national in scope, such as affordable housing, neighborhood revitalization, and declining business districts. It awards funds to cities and counties designated as entitlement communities. By statute, 70 percent of the funds appropriated for CDBG activities are designated for use by entitlement communities and 30 percent to states for distribution to nonentitlement communities and other ancillary activities. Also, the statute requires that communities and states spend 70 percent of the funding on activities that principally benefit low- and moderate-income persons. As intended by Congress, block grant funding gives the recipient broad discretion to use the money to solve problems in a broad area.

The CDBG program has had a major impact on housing and economic development policy in the United States. Traditionally, CDBG funding has been a barometer of the national government’s commitment to central cities. However, several initiatives designed to give states more control over the distribution of CDBG funds have disadvantaged central cities. Urban areas usually do not fare very well when federal grant money is channeled through states.

Also, as the connection between urban and suburban areas continues to weaken, central cities find that they can no longer rely on suburbs as an ally. In the past, suburbs maintained a connection with central cities because of employment. Now, suburbs are becoming employment centers in their own right. Accordingly, the central city is no longer the obvious beneficiary of CDBG funds in a metropolitan area. As more and more suburban areas are designated as entitlement communities, funding to central cities is thus impacted.

As national demographics change and the number of entitlement communities increases, central city politicians have revised their strategies for obtaining CDBG funds. Mayors of major metropolitan areas now argue that cities


Page 200

are essential for healthy regional economies and international competitiveness. Also, they assert, it is the central cities that can support cultural amenities such as opera houses, art museums, and ballparks, and funding should be available for these activities.

The political climate portends a major revamping of the Community Development Block Grant program. As this restructuring evolves, a reordering of CDBG priorities is certain.

Elsie M. Barnes

References

Boyd, Eugene, and Sandra Osbourn. Block Grants: An Overview. Congressional Research Service Report for Congress No. 95–264. Washington, DC: U.S. Government Printing Office, 1995.

Dumouchel, J. Robert. Dictionary of Development Terminology. New York: McGraw-Hill, 1975.

U.S. Congress. “Housing and Community Development Act of 1974,” P.L. 93–383, as amended.

Commuting

Commuting is the daily travel of workers from residential areas to their places of employment. Commuting patterns involve significant policy issues (planning for housing, highways, and transit systems, controlling traffic congestion, etc.), and scholars have developed numerous urban transportation models to assist in urban and regional planning. Commuting patterns are closely related to the dynamics of both housing and labor markets, and the daily journey to work is one of the most closely scrutinized facets of the American city. In the last half-century, scholars have undertaken literally thousands of studies to describe the geographical patterning of commuter flows within urban areas and to document the travel behavior of various social groups.

Four main features distinguish commuting patterns in the contemporary American city. First, the vast majority of workers commute by private automobile. Reliance on the automobile is both a cause and an effect of the spatial structure of American cities and is one legacy of the massive suburbanization of population and jobs since World War II. In 1990 more than 85 percent of all workers drove to work alone; only 5 percent used public transit. However, these figures mask wide geographic variations that reflect differences in urban structure and historical development. First, fewer than 1 percent of workers use transit in some southern and western states, for example, compared to 27 percent of those living in the New York metropolitan region. Second, commuting patterns have pulled extensive rural and fringe areas into the orbit of metropolitan economies; the construction of high-speed freeways since the late 1950s has permitted longer trips to work, often without corresponding increases in travel time. Third, changes in the labor force have created more intricate and dynamic patterns of commuting than are often recognized. Under the simplifying assumptions of conventional urban theory, each worker undertakes a single “journey to work,” departing in the morning for the office or factory and returning home in the evening. But since the late 1960s, the rising participation of women in the labor force, along with increased part-time employment and multiple job holding, have added to the complexity of commuter flows. Multiple-purpose and multiple-destination work trips are common, and planners have responded to the increased congestion caused by suburban employment by encouraging “offpeak” travel, staggered work hours, and other ways to increase the carrying capacity of already existing roads. Finally, the spatial dimensions of commuter flows have become more complex. Until the middle of the twentieth century, employment remained concentrated in the central areas of most American cities, and the predominant flow of commuters brought workers from low-density residential neighborhoods into the urban core. In the last two generations, however, accelerated job growth in suburban areas has attracted much more of the total urban commuting and has created a complex mosaic of daily traffic patterns. By the middle of the 1970s, the number of workers who both lived and worked in suburbs was twice the number who commuted from suburbs to central cities. Between 1954 and 1990, the share of workers crossing a county boundary on their way to work increased from 12 percent to 24 percent.

Elvin Wyly

See also

Automobiles; Journey to Work; Multicentered Metropolis; Multiple Nuclei Theory.

References

Cervero, Robert. Suburban Gridlock. New Brunswick, NJ: Center for Urban Policy Research, 1986.

———. “Suburban Traffic Congestion: Is There a Way Out?” Built Environment 17 (1991): 205–217.

Giuliano, G., and K. A. Small. “Is the Journey to Work Explained by Urban Structure?” Urban Studies 30 (1993): 1485–1500.

Hanson, Susan, ed. The Geography of Urban Transportation. 2d ed. New York: Guilford Press, 1995.

Nelson, A. C., and K. J. Dueker. “The Exurbanization of America and Its Planning Policy Implications.” Journal of Planning Education and Research 9 (1990): 91–100.

Plane, D. A. “The Geography of Urban Commuting Fields: Some Empirical Evidence from New England.” Professional Geographer 33 (1981): 182–188.

Company Towns

A company town is a settlement founded or sustained by a single enterprise that is also its chief employer. In the United States, as elsewhere, most company towns were founded between 1830 and 1930 by firms engaged in manufacturing, mining, and lumber milling. Company towns were usually


Page 201

small, and their populations rarely exceeded several thousand, although there were exceptions. Many were not incorporated or did not have a government charter. Although the Depression and organized labor forced many companies to liquidate their holdings and terminate unfair employment practices, a few manufacturing and mining towns continued to operate as company towns until the 1960s. And one lumber town, Gilchrist, Oregon, survived until 1990.

The term company town came to be used at the turn of the century and may have had its origin in Appalachia and western Pennsylvania. Industrial villages, mill towns, and mining towns are the descriptive terms most often used when reading about these settlements. When the term company town does appear, it usually carries a negative connotation.

The United States was not the only country in which single enterprises founded towns. Some of the earliest were built in Scandinavia, France, Germany, and Great Britain, but by far the greater number appeared in the United States. Hundreds of towns were established in conjunction with mining anthracite and bituminous coal, copper- and iron-bearing ores; drilling for and refining petroleum; and logging and lumber milling.

Fewer in number, although less dispersed by region, were towns founded to produce textiles and textile machinery. America’s best-known company town, Pullman, Illinois, established in 1880, manufactured railroad coaches, diners, and sleepers. Urban America largely developed during the nineteenth and early twentieth centuries, and the company town was one aspect of this national pattern.

In terms of planning and architecture, those company towns involved in manufacturing were among the more interesting because of the money invested in them and the provisions they made for workers and their families. The better of these have been labeled “model company towns.” North Easton, Massachusetts, for example, was transformed from an industrial village to a model company town by Oliver Ames and Sons, who founded a tool and shovel company there in 1844. The family became the principal property owner and employer during the middle decades of the nineteenth century, and in the late 1870s they hired the noted architect, Henry H. Richardson, and the landscape architect, Frederick Law Olmsted, to design a library, town hall, railroad station, and two private residences, and also to landscape the public grounds of the town as well as their private estates. Their intent was to make North Easton an attractive place in which to work and live.

Hopedale, Massachusetts, was similarly transformed between 1886 and 1916 from a small utopian village to a thriving model company town by the Draper family, who employed the landscape architects Warren Henry Manning and Arthur A. Shurcliff to plan a cemetery, park, school grounds, and housing estates for their employees. Both Manning and Shurcliff would become founding members of the American Town Planning Association, and in later commissions they used the knowledge they had gained in designing Hopedale. Among their other work, Manning later planned Goodyear Heights (1913) and Firestone Park (1916) near Akron, Ohio, while Shurcliff laid out Hyde Park Village (1910–1915) for the American Felt Company.

Paternalism cast a shadow over many company towns, and it almost always caused resentment among workers and their families. Because the company was both employer and landlord, it could dictate many different kinds of policies. A worker who failed to obey company rules could lose his job, and the loss of a job meant expulsion from the community because a company town had only one employer. Workers were expected to be punctual, abstemious, and loyal and to remain independent or nonunion.

Paternalism rarely stopped at the workbench or mine shaft. It could follow the worker into his home and during times of leisure. Renting a company house meant maintaining the premises, and rents and repairs could be subtracted from wages. To encourage compliance with their rules, the company sometimes offered prizes for well-maintained yards and gardens. A “field day” or holiday sponsored by the company assumed participation by an employee and his family. Even when an employer donated a library to the town, this act was more than just philanthropic. Because the company purchased the books and thus determined what could be read, it was also paternalistic.

The real conditions of life and work in company towns could easily be concealed from outsiders, and companies often withheld information from county or state officials. The Massachusetts Bureau of Labor, established in 1869 as one of the first state labor departments, had limited power to improve working conditions, but it compiled statistics and published reports annually that illuminated labor conditions among men, women, and children regarding hours, compensation, and hazards to health. The bureau’s commissioner, Carroll D. Wright, was the first person to be appointed director of the United States Bureau of Labor in 1883, and he commissioned several studies that examined company towns and company housing.

Advances in technology that permitted the development of company towns also brought about their demise. During the nineteenth century, resource sites were often isolated. Towns built around factories and mines grew rapidly and often haphazardly. Traditional market forces that would have led to building houses, stores, and schools did not exist at the outset, and the company had little alternative but to provide everything; the subsistence earnings of miners and textile workers did not provide sufficient income or savings to build


Page 202

homes. The absence of merchants, except for those employed by the company, eliminated competition in purchasing staples. But improved roads, canals, and especially railroads, necessary for shipping the company’s products, facilitated mobility among the employees. Those unhappy with their job or wages could leave, and many did. Moreover, the advent of the steam engine and the abundance of cheap coal permitted companies to abandon sites dependent on water power and to relocate nearer to large cities with improved markets and better shipping. Mining and lumber milling towns were often victims of their own success, abandoning sites as their minerals were exhausted or their timber harvested. The more successful they were, the more rapidly they depleted their resources and lost their reason for existing.

The company town that had benefited from its relative isolation and exclusivity during the nineteenth century was eventually ensnared by the network of twentieth-century transportation, hydroelectric transmission, and communications. The Depression and the rise of big labor, following earlier recessions in mining and textile manufacturing, administered the final blow. In the Far West, only a few survived, but their days were numbered. To dismiss the company town as mere welfare capitalism would overlook its contributions to resource planning, low-cost housing, and the urban design of America’s industrial suburbs and new towns.

John S. Garner

See also

Coal Towns; Mill Towns; Mining Towns; Pullman, Illinois.

References

Allen, James B. The Company Town in the American West. Norman: University of Oklahoma Press, 1966.

Buder, Stanley. Pullman: An Experiment in Industrial Order and Community Planning, 1880–1930. New York: Oxford University Press, 1967.

Coolidge, John P. Mill and Mansion: A Study of Architecture and Society in Lowell, Massachusetts, 1820–1865. New York: Columbia University Press, 1942.

Garner, John S. The Model Company Town: Urban Design through Private Enterprise in Nineteenth-Century New England. Amherst: University of Massachusetts Press, 1984.

Garner, John S., ed. The Company Town: Architecture and Society in the Early Industrial Age. New York: Oxford University Press, 1992.

Hall, Jacquelyn Dowd, et al., eds. Like a Family: The Making of a Southern Cotton Mill World. Chapel Hill: University of North Carolina Press, 1987.

Reps, John W. Cities of the American West. Princeton, NJ: Princeton University Press, 1979.

Concentric Zone Theory

The concentric zone theory is an idealized model of urban spatial structure developed by Ernest W. Burgess in 1925 to describe neighborhood variation in Chicago in the early 1920s. As one of the central contributions of the Chicago School of Sociology, Burgess’s theory influenced urban sociology and urban geography through the 1960s and 1970s.

Observing that socioeconomic status tended to increase with distance from the city center, Burgess divided the city into five concentric zones. At the center was the central business district (Chicago’s “Loop”), encircled by warehouses and light manufacturing plants that were gradually encroaching on the deteriorating homes of a “zone in transition.” Beyond were three residential rings differentiated by workers’ relative ability to afford commuting costs: a “zone of workingmen’s homes” inhabited by second-generation immigrants leaving the zone in transition; a “zone of better residences” with high-class apartment buildings and exclusive upper-middle-class districts; and finally a “commuters’ zone” of suburban neighborhoods and satellite cities. New immigrants sustained the growth of the city, settling first in the low-rent districts of the zone in transition and working their way to better neighborhoods in outer zones. Over time, each inner zone gradually expanded into the next outer zone, a process that Burgess explained in terms of the ecological concepts of invasion and succession.

Burgess’s theory accurately described the effects of rapid growth and industrialization on Chicago’s neighborhoods in the early twentieth century, but it has been criticized as an oversimplification. More fundamentally, Burgess’s theory accepted racial, economic, and ethnic segregation as the natural equilibrium resulting from spatial competition among different social groups—thus ignoring the roles of inequality, racism, and conflict in urban society.

Elvin Wyly

See also

Burgess, Ernest W.; Central Business District; Chicago School of Sociology; Multiple Nuclei Theory; Sector Theory; Zone in Transition.

References

Berry, Brian J. L., and J. D. Kasarda. Contemporary Urban Ecology. London: Macmillan, 1977.

Burgess, Ernest W. “The Growth of the City: An Introduction to a Research Project.” In Robert E. Park, Ernest W. Burgess, and R. D. McKenzie, The City. Chicago: University of Chicago Press, 1925.

Harvey, David. Social Justice and the City. Baltimore: Johns Hopkins University Press, 1973.

Hawley, Amos H. Human Ecology: A Theory of Community Structure. New York: Ronald Press, 1950.

Condominiums

Condominiums are a housing option that gives the buyer sole claim to a particular dwelling unit in a multiunit building and also partial ownership of the common facilities, built structure, and land on which the building sits. Condominiums differ from cooperatives by assigning ownership of a specific dwelling unit, i.e., the space between the walls, to the


Page 203

buyer while coops assign a share of the entire building to all owners. The owners of all the units in a building of condominiums form a corporation that is managed by an elected council or board.

Condominiums are a relatively new, but rapidly growing, tenure option in North America, although they have had a long history in Europe. Roman law coined the term condominium over 2,000 years ago. The Code Napoleon of 1804 advanced the concept of joint ownership of property, but not until 1938 did France introduce comprehensive legislation that made this tenure option viable. In 1951 Puerto Rico enacted legislation that became the model for both the United States and Canada.

Perhaps the single most important legislation in the United States itself was the 1977 Uniform Condominium Act. The legislation evolved to reduce serious problems in the transfer of ownership from the developer of a project to a condominium’s board. Problems had also arisen in managing an asset that was owned jointly by people who had notions of freehold ownership. Legislation introduced throughout the 1970s sought to reduce these problems by:

  • regulating the behavior of developers, especially during the marketing phase
  • establishing the rights and responsibilities of condominium owners and occupants and the board or council that manages the affairs of the corporation
  • regulating the responsibilities of owners and the condominium board or council
  • determining the status of the mortgage in terms of the priority of the mortgage relative to the other claims against the property

Condominium tenure makes homeownership possible in high-density projects and enables people to move back to the inner city or to high-density vacation resorts while maintaining their status as homeowners. Condominium tenure is not necessarily defined by the building type, and in some cases subdivisions of single-family homes have been sold as condominiums; the condominium corporation owns and maintains the common spaces between houses and, at times, manages the residents’ golf course or marina. The condominium board or council maintains the facilities, and owners pay monthly fees for operation, maintenance, repair, taxes, and other expenses. The board enforces the rules and regulations of the condominium corporation to assure the furtherance of communal goals.

The nature of the condominium sector has changed since the option first developed in North America. Early studies showed condominiums attracting primarily young households who could not afford single-family houses. Units in condominiums were 30 percent smaller than single-family homes on average and considerably less expensive. The market evolved and diversified during the 1970s to include a larger proportion of older people. In 1988 Andrejs Skaburskis showed that the Canadian market had developed two distinct submarkets—one formed by young families buying more affordable condominiums as a step on their way to single-family homeownership, the other formed by empty nesters buying condominiums to maintain their position as homeowners while gaining the amenities and physical security of large, supervised buildings without having to worry about maintenance.

By the late 1980s, developers were diversifying the condominium market even further by offering “lifestyle” condominiums aimed at the tennis crowd, fans of country and western music, and so on. In the Province of Ontario, Canada, human rights legislation prohibited condominium corporations from discriminating against families with children regardless of the “adult” orientation of their project.

The condominium sector is still relatively new, and difficulties emerge when condominium corporations, as collectives, make rules governing the behavior of individual owners who, regardless of having agreed to abide by those rules, maintain deep-rooted notions about the freedom that is an integral aspect of their sense of homeownership.

Today, condominiums have replaced traditional rental developments in many cities. Condominium syndicates are formed to develop and manage buildings occupied entirely by renters. Investors in condominium units can physically identify and see their property, and they find that condominiums are more liquid than the alternatives available through partnerships or shares in real estate companies. Investors can develop condominium portfolios that diversify their real estate holdings by project location and type. The expansion of the rental stock by building condominiums preempts future problems with “condominium conversion” should market conditions, or increasingly stringent rent controls, make owner occupancy more attractive.

Andrejs Skaburskis

References

Barton, Stephen E. Management and Governance in Common Interest Community Associations. Berkeley, CA: Institute of Regional and Urban Development, 1987.

Barton, Stephen E., and Carol Silverman. Common Interest Homeowners’ Associations Management Study. Sacramento: California Department of Real Estate, 1987.

Blankstein, Murray, et al. National Surveys of Condominium Owners. Toronto, Ontario: Condominium Research Associates, 1970.

Dinkelspiel, A. Condominiums—The Effects of Conversion on a Community. Boston: Auburn House, 1981.

Hamilton, S. W., and R. Roberts. Condominium Development and Ownership. Vancouver, British Columbia: Real Estate Board of Greater Vancouver, 1973.


Page 204

Hamilton, S. W., et al. Condominiums—A Decade of Experience in British Columbia. Vancouver, British Columbia: British Columbia Real Estate Association, 1978.

Skaburskis, A. “A Comparison of Suburban and Inner-City Condominium Markets.” Canadian Journal of Regional Science 10 (1988): 259–285.

———. “The Nature of the Canadian Condominium Submarkets and Their Effect on the Evolving Urban Spatial Structure.” Urban Studies 25 (1988): 109–123.

Coney Island

Coney Island, a five-mile stretch of beach on the Atlantic Ocean once separated from the main body of Brooklyn by a creek, was discovered by Henry Hudson in 1609 and was part of the land sold to the English in 1643 by the Dutch West India Company. The island, inhabited by “conies,” or rabbits, and consisting mainly of marshes and sand dunes, remained an isolated settlement until the early nineteenth century. Development as a seaside resort began in 1824 with the construction of a causeway across the creek and the first hotel, the Coney Island House. Visitors were attracted to the island’s combination of seclusion and surf; a small steamboat service linked it to lower Manhattan, and restaurants, bathhouses, barrooms, and sanitoria were built along the beach. In the 1870s and 1880s, with improvements in rail and water transportation and the erection of several large hotels, Coney began to lose its rustic character.

By the turn of the century, the island developed into four distinct areas, the characters of which still remain. The eastern tip, Manhattan Beach, with its fashionable hotels and spacious homes, was decidedly well-to-do. Next to it was middle-class Brighton Beach, and to the west again was working-class West Brighton Beach, often referred to as “Coney Island” because of its mass amusement section. At West Brighton, Italian and Jewish immigrant families settled in districts adjacent to the amusements, rides, and sideshows. The west end, formerly known as Norton’s Point (a hangout for criminals, gamblers, and prostitutes), became Sea Gate, a fenced-in residential community determined to remain isolated from West Brighton’s crowds, noise, and day-trippers.

Turn-of-the-century Coney Island became world famous because of its great amusement parks. Three different ideas or park formulas originated here, styles of outdoor entertainment extant today. Sea Lion Park (1895–1902), with water rides and aquatic exhibitions, is the forerunner of today’s Marinelands, Sea Worlds, and local water parks from Maine to California. At Steeplechase (1897–1964), the prototype of the modern amusement park, technology was utilized extensively, novel mechanical rides were continually introduced, and audience participation in carnival-like activities was encouraged. By contrast, Luna Park (1903–1944) structured its attractions around historical, geographical, or cultural themes and impressed audiences with its building design, illusions, spectacular live shows, and park ambiance. Dreamland (1904–1911), a second theme park, sought not just fantasy but architectural grandeur and aesthetic appeal as well with its pure white buildings, broad promenades, massive arches, 375-foot-tall Beacon Tower, and 1 million lightbulbs. An updated and more sophisticated Luna Park or Dreamland lives on in contemporary Disney attractions around the globe.

The twentieth century’s second decade was a time of great change for Coney Island. Dreamland burned down and was never rebuilt. All the large hotels on the eastern half of the island were razed as the “money crowd” went to cleaner and less congested resorts on Long Island. Thrill rides, freak shows, and wax museums replaced mechanical wonders and awe-inspiring sights. Luna Park passed into the hands of its creditors and lost much of its creative spirit. The extension of the New York subway in 1920 permitted millions of tenement dwellers to reach Coney Island for only 5 cents, and the prices on everything from hot dogs to roller coasters quickly dropped to a nickel. The building boom of the 1920s dramatically increased the year-round residential population of all four areas. West Brighton’s large bungalow colony enabled New Yorkers of modest means to take extended summer vacations there. In the 1930s, the island’s reputation further worsened due to its widespread use of ballyhoo, girlie shows, and crooked skill games. Robert Moses, the new parks commissioner and an open critic of Coney’s “cheap commercialism,” gained control of the beaches and sought to reduce overcrowding, improve transportation, eliminate amusements and ballyhoo, and enlarge the beach.

Throughout the 1940s and 1950s, western Coney Island contained both a thriving amusement section, the largest collection of rides and games in the world, and also stable residential communities of second- and third-generation Italians and Jews. All that changed suddenly in the 1960s. Young families moved to the suburbs, older residents relocated to the new middle-income high-rise cooperatives near Brighton Beach, large numbers of blacks and Puerto Ricans moved in, the city designated West Brighton as an urban renewal zone, and low-income high-rise apartments replaced bungalows and multistory houses. In addition, the crime rate soared, businesses along the main avenues closed, Steeplechase failed to open for the 1965 season, and the amusement section deteriorated severely. While white flight accelerated in the 1970s and West Brighton turned almost totally minority, Sea Gate retained its exclusivity, immune from the crime and poverty just beyond its fence. Meanwhile, Brighton Beach remained middle class, absorbing many immigrant Russian


Page 205

Jews, and Manhattan Beach continued to attract luxury apartment owners.

Today, a walk through Coney Island’s dilapidated amusement section brings tears to the eyes of those New Yorkers who remember it only a generation ago. Nostalgia for the “old Coney Island” is apparently quite strong, not to mention potentially profitable, judging from current efforts to redevelop and revitalize the entire area. Chief among them is an ambitious plan for a $350 million state-of-the-art amusement park, designed by former Disney employees, to be called Steeplechase and built on the original site. The scale model and artist’s drawings for the new park, including rides and attractions with themes taken from the four turn-of-the-century parks, conform to and sentimentalize Coney’s historic past. Perhaps the coming turn of a new century, as it did before, will change for the better the face of Coney Island.

Raymond M. Weinstein

See also

Amusement Parks; Disneyland.

References

Kasson, John F. Amusing the Millions: Coney Island at the Turn of the Century. New York: Hill and Wang, 1978.

Onorato, Michael F. “Another Time, Another World: Coney Island Memories.” Oral History Program. California State University at Fullerton. No. 930046-09-9.

Weinstein, Raymond M. “Disneyland and Coney Island: Reflections on the Evolution of the Modern Amusement Park.” Journal of Popular Culture 26 (1992): 131–164.

Weinstein, Stephan F. “The Nickel Empire: Coney Island and the Creation of Urban Seaside Resorts in the United States.” Ph.D. dissertation, Columbia University, 1984.

Congestion

Traffic congestion is the reduction in the speed of travel because of crowding. It was recently estimated that traffic congestion in large (a population of more than 1 million) American metropolitan areas (which together contain about 75 million licensed drivers) results in 6 billion vehicle-hours of delay annually. Assuming that the average vehicle-hour of delay is valued at $8 this translates into a congestion cost of $640 per driver per year!

Transportation is the lifeblood of cities. Goods have to be moved and people have to travel. Since transportation capacity is finite, congestion is inevitable. Thus, the appropriate questions are, “what is the optimal level of congestion? and how can it be achieved?” Urban economics textbooks say that economic agents make efficient choices if they understand the true social costs of their actions. Since one traveler slows others, he or she should pay the cost of the increased


Page 206

delay s/he causes over and above the costs s/he directly incurs. This can be achieved by congestion pricing. As well, the capacity of traffic should be fixed so that the cost of an extra unit of capacity equals the resulting reduction in travel costs.

Except on a few freeways, congestion pricing of urban automobile travel is not employed in American cities. This means that urban automobile travel is underpriced. As a result, people take too many auto trips and road congestion is excessive.

There is no simple remedy. Transportation planners have a variety of other policy instruments at their disposal, but none is as effective as congestion pricing. The benefits of road expansion may be neutralized by an increase in the number of auto trips taken. High-occupancy lanes do encourage car pools but typically cause increased congestion for other drivers. Gasoline taxes reduce the number of urban automobile trips but have the unwanted side effect of also discouraging rural travel. And so on.

A significant minority ardently believe in public transit. Unfortunately, the underpricing of urban automobile travel for the past 50 years has resulted in sprawling, low-density cities for which mass transit is not cost effective. The situation is worsened by a vicious cycle. A smaller number of riders causes transit authorities to eliminate routes, to operate them less frequently, and to provide less reliable and comfortable service. The result is further reductions in the number of riders.

It is predicted that traffic congestion will become significantly worse during the next two decades. Transportation planners will continue to use the same policies with limited effectiveness. Eventually, congestion will become so severe that urban residents will accept the need for some form of congestion pricing. This is already happening in some of the most congested cities in Western Europe and East Asia—which are considerably more congested than American cities of comparable size—where a variety of congestion pricing schemes are in place.

Richard Arnott

See also

Traffic.

References

Small, K. A. Urban Transportation Economics. Chur, Switzerland: Harwood Academic Publishers, 1992.

Vickrey, W. S. “Pricing in Urban and Suburban Transportation.” American Economic Review, Papers and Proceedings 53 (May 1963): 452–465.

Consolidation

Ways of dealing with problems of governance and service delivery in metropolitan areas include annexation, special districts, interjurisdictional agreements, empowering counties, councils of government, and city-county consolidation. The most radical of these approaches is city-county consolidation. In its purest form, consolidating a county with one or more cities unifies the governments of one or more municipalities with their surrounding county governments, thus making the boundaries of the jurisdictions involved coterminous. It is a structure that intrigues metropolitan reformers because it reduces structural fragmentation and produces functional consolidation. Simply put, advocates of consolidation contend that it has the potential to eliminate duplication and waste as well as ensure economies of scale and improve service quality and professionalism.

In spite of these attractive features and benefits, city-county consolidation has been relatively rare. To date, there have been 29 successful city-county consolidations, with 20 of these occurring after World War II. Only 2 city-county consolidations have occurred since 1980. All 9 successful consolidations occurring prior to World War II were the products of state legislative action. The Indianapolis/Marion County consolidation in Indiana is the only other one to have been brought about by state legislative action. Most consolidation proposals, however, have been submitted to local voters, and they have failed. In fact, only about one-fourth of the consolidation proposals that come to a vote are approved. Most have been in medium-size or smaller metropolitan areas with populations ranging from 150,000 to 800,000. All consolidation adoptions have occurred in the South or West, and furthermore, successful consolidations have always been characterized by a unique array of political factors. Frequently, it has been necessary to permit the independent existence of small municipalities, special districts, and some offices in order to obtain political support for consolidation (e.g., retaining a separate sheriff’s office and city police department).

Although city-county consolidation makes sense from an administrative standpoint, several critical political obstacles are difficult for pro-consolidation forces to overcome. At the core of these barriers is the allocation of influence over policymaking. Suburbanites frequently fear that consolidation will give city residents a dominant voice in county affairs. Conversely, minority city residents are reluctant to surrender the political control that they have recently gained in the central city. Suburbanites also typically fear that city-county consolidation may result in larger taxes to support the higher costs of running the city. In addition, suburbanites are not likely to support uniform, countywide policies in taxation and zoning or help pay for costly municipal services they may neither want nor will receive. For instance, suburbanites who are content with their own wells and septic tanks and volunteer fire departments are not likely to welcome the opportunity to help pay for city water and sewerage services or a full-time city fire department. Suburbanites with wellestablished, high-quality public schools may be unenthusi-


Page 207

astic about integrating their schools with city schools into a countywide system.

Other political realities have frequently overwhelmed the “logic” of city-county consolidation. For example, consolidation entails considerable disruption of public officials—redesigning governmental structure, reordering the authority of various offices, combining offices and agencies, and enlarging the magnitude of government operations. Moreover, suburban fears of being “submerged” into a large, impersonal, unresponsive government works against consolidation referenda. As a result, there is little chance that consolidation efforts will be successful unless a significant majority of influential community residents are very dissatisfied with the current state of affairs and are motivated to support consolidation actively.

A final obstacle to city-county consolidation can be the type of vote that state law requires to approve a proposed charter. A “double majority” requirement means that a majority “yes” vote must be secured within the city and within the area outside the city; a “double-count majority” vote requirement means that the vote of city residents is counted twice—once for the city and again for the county because they are also county residents. As expected, it is more difficult for consolidation to win under the “double majority” requirement and not certain even under the “double-count majority” if there is a high turnout.

J. Edwin Benton

See also

Annexation.

References

Benton, J. Edwin. “Voter Attitudinal Factors and Metropolitan Consolidation: A Re-evaluation.” Midwest Review of Public Administration 13 (1979): 207–224.

Benton, J. Edwin, and Darwin Gamble. “City/County Consolidation and Economies of Scale: Evidence from a Time-Series Analysis in Jacksonville, Florida.” Social Science Quarterly 65 (1985): 190–198.

Hawkins, Brett W. Nashville Metro: The Politics of City-County Consolidation. Nashville, TN: Vanderbilt University Press, 1966.

Marando, Vincent. “City-County Consolidation: Reform, Regionalism, Referenda, and Requiem.” Western Political Quarterly 32 (1979): 409–421.

Cooley, Charles Horton

(1864–1929)

Charles Horton Cooley, who spent his career at the University of Michigan contributing to the developing field of sociology, is primarily known for his trilogy of books, Human Nature and the Social Order (1902), Social Organization (1909), and Social Process (1918). Greatly influenced by his reading of both Darwin and William Spencer, Cooley was equally captivated by the idealism of Thoreau and Goethe. His approach to social structure, while influenced by concern about the ill effects of modern urban industrialism, was optimistic in asserting confidently that democratic principles would spread with advances in communication and technological innovation, especially in transportation. He believed, for instance, that street railway lines could reconcile the conflicting demands of industry and humanity by enabling workers to live close to nature in suburban enclaves set apart from the degrading influence of their worksites.

For urbanists, Cooley’s most influential ideas lay in the importance of primary associations, notably the family, the play group, and the community group of elders. Noting in Social Organization that “In our own time the crowded tenements and the general economic and social confusion have severely wounded the family and the neighborhood,” he nonetheless emphasized their basic vitality and stressed the importance of “restoring them to health.” He saw the neighborhood as the nursery for what he called primary ideals, such as loyalty, truth, service, and kindness.

By his own account, Cooley was hardly a radical. Like his reformist colleagues concentrated at the University of Chicago, he spent some time at social settlements. But he left it to others to find practical applications for his social philosophy, those like the Russell Sage Foundation’s Clarence Arthur Perry, who attempted to enhance the primacy of the face-to-face contacts Cooley valued through a strategy of neighborhood planning.

Although Cooley provided a groundbreaking discussion of class relations in Social Organization, he remained confident that the organic nature of society that bound all people together through common experiences in family and neighborhood groups was sufficient to overcome class conflict. Individuals might be tempted to be greedy, he noted, but such instincts ultimately would be harmonized by the positive influences of family and friends.

Howard Gillette, Jr.

See also

Perry, Clarence Arthur.

References

Angell, Robert Cooley. “Charles H. Cooley.” In David L. Sills, ed., International Encyclopedia of the Social Sciences, vol. 3, 378–383. New York: Free Press, 1968.

Correctional Institutions

Correctional institutions have played a central role in the development of American cities and suburbs. A historical overview of the origin, aims, and development of penal institutions—jails, county penitentiaries, adult prisons, juvenile reformatories, and adult reformatories—reveals that they have served, first and foremost, as dumping grounds for America’s urban “criminal class.”


Page 208

During the colonial period, correctional institutions were not primary forms of social control, and crime was rare. Small villages could not afford to build and maintain costly penal structures, and while jails and county penitentiaries were opened in some colonies, these institutions were small and served a limited function. They were used to hold criminals serving short sentences, debtors, material witnesses, and defendants who could not post bail. Corporal punishment, the stocks, banishment, and the death penalty were the foundations of the disciplinary system.

The rise of cities in the late eighteenth and early nineteenth centuries changed America’s approach to treating criminals. New waves of “inferior” immigrants, rising population density, and poverty laid the foundation for increases, or at least perceived increases, in a wide range of urban social ills: alcoholism, moral decay, crime, and delinquency. Fear of crime and criminals prompted native-born Americans to seek more effective kinds of social control. Their efforts laid the basis for the birth of America’s first penal system, the prison.

The opening of the Walnut Street Prison in Philadelphia in 1790 marks the birth of the American prison movement. A simple approach to “reform” was introduced to transform criminals into law-abiding citizens. Offenders were placed in solitary confinement in stark cells, each containing a Bible. They were deprived of labor, education, and contact with fellow inmates. It was supposed that inmates would turn to the Bible for penance and salvation. This innovative approach to incarceration, which became known as the “Pennsylvania” or “separate system” of penal reform, was developed in Philadelphia’s Walnut Street Prison along with the Western Penitentiary, which opened in Pittsburgh in 1826, and the Eastern Penitentiary, which opened in Philadelphia in 1829.

The opening of the Auburn Prison in Auburn, New York, in 1817 and the Sing Sing Prison in Ossining, New York, in 1826 introduced a competing approach known as the “congregate” or “silent” system. This system, like the Pennsylvania system, was designed to instill lower-class offenders with habits of order, discipline, self-control, and cheerful submission to authority. Under this system, inmates wore striped uniforms and marched in lockstep. During the day, prisoners worked together in shops, where they made chairs, whips, and other items that were sold for profit. But at night they were locked in solitary confinement, and strict silence was maintained at all times under threat of severe corporal punishment.

Claims of “miraculous success” by advocates of both systems captured the attention of penologists, social reformers, and legislators and sparked an intense debate: which system was more effective at taming and training adult criminals? Prison inspectors from across the United States and around the world traveled to New York and Pennsylvania in the first half of the nineteenth century to determine which system was more effective. Opinion was divided as prison inspectors from Europe generally favored the Pennsylvania system; inspectors from across the United States generally favored the more profitable New York system. Prisons opened in the United States through the end of the nineteenth century were, then, generally modeled after New York’s system.

Nineteenth-century Americans were also concerned about the increasing amount of urban delinquency. In 1825 reformers opened the nation’s first correctional institution for juveniles, the New York House of Refuge. This asylum, which marked the birth of America’s “second penal system,” was designed to remove juveniles from adult correctional facilities and introduce a new regimen, at least in theory, aimed at treatment and reform. New York’s fallen children—largely the progeny of lower-class immigrants living in urban areas—were exposed to academic and


Page 209

vocational education, labor, religious instruction, an elaborate mark-and-classification system, indenture, and later parole. New York’s congregate system of juvenile reform was designed and intended to transform juvenile delinquents into respectable, productive lower-class citizens.

The New York House of Refuge served as the nation’s model juvenile reformatory for three decades. The opening of the Lancaster Industrial School for Girls in Lancaster, Massachusetts, in 1856 and the Ohio Reform School for Boys in Lancaster, Ohio, in 1858 introduced an alternative approach to reforming juveniles, the cottage or family system. This system rested on the belief that placing a large number of juveniles together in urban settings (as at the New York House of Refuge) caused moral decay. The Lancaster Industrial School for Girls and the Ohio Reform School for Boys consisted of cottages located in the country. Each cottage, which housed 15 to 30 children, was controlled by house parents who served as role models. Academic and vocational education aimed at preparing boys to work as farmers and girls as domestics was the foundation of the family system.

The opening of the Lancaster Industrial School for Girls and the Ohio Reform School for Boys sparked another intense debate. Which system—New York’s congregate system or Massachusetts’s and Ohio’s family system—was more successful at reforming juvenile offenders? Visitors and prison inspectors toured these institutions, just as they had traveled to New York and Pennsylvania earlier in the century to study adult prisons. With isolated exceptions, the choice was clear: the family system was thought superior. Juvenile reformatories opened in the United States through the end of the nineteenth century were, then, generally modeled on the cottage system.

The opening in 1876 of the Elmira Reformatory in Elmira, New York, marked the birth of America’s third penal system, the reformatory-prison movement. Penologists after the Civil War were alarmed by their discovery of a new criminal class, the dangerous youthful offender, and so they introduced a new penal experiment to reform first-time male offenders between the ages of 16 and 30. Under the direction of Superintendent Zebulon Brockway, America’s most respected penologist, youthful offenders were, in theory, subjected to a new regimen of reform based on individualized treatment and prison science. The “new penology” extended the notion of rehabilitation from juveniles to young adults. Brockway’s “Elmira system” used academic education, vocational education, indeterminate sentencing, recreation, religion, military drill, and parole to transform youthful offenders into productive citizens.

There was, however, a wide disparity between the promise and the practice of nineteenth-century correctional institutions. Treatment programs rarely achieved their stated goals and objectives. Punishments were severe, including whipping, solitary confinement, and the ball and chain. Inmate resistance—escape, violence, revolt, smuggling, drugs, arson, sexual attacks, suicide—was common. Female and “colored” offenders were exposed to racist and sexist versions of “treatment” and “reform” that were designed to fit them into their “proper place” in the social, economic, and political order as domestics and obedient laborers.

Adult prisons, juvenile reformatories, and adult reformatory-prisons, along with jails and county penitentiaries, have continued as the foundation of the American correctional system in the twentieth century. Twentieth-century reformers have eliminated some of the harsher elements of earlier correctional institutions, such as lock-step, striped uniforms, and whippings. Unfortunately, there are many disturbing similarities between past and present correctional institutions.

Modern institutions, much like their predecessors, are overcrowded, underfunded, understaffed, and plagued by “inmate resistance.” Contemporary institutions continue trying to instill the dangerous classes—now poor, unskilled, city-raised blacks, Hispanics, and lower-class whites—with the Protestant ethic and fit them into a subordinate place in the social, economic, and political order. Modern correctional institutions are, quite simply, dumping grounds for the “human refuse” of urban America.

Alexander W. Pisciotta

See also

Community-Based Corrections.

References

Clear, Todd R., and George F. Cole. American Corrections. 2d ed. Pacific Grove, CA: Brooks/Cole Publishing, 1990.

McKelvey, Blake. American Prisons: A History of Good Intentions. Montclair, NJ: Patterson Smith, 1977.

Pisciotta, Alexander W. Benevolent Repression: Social Control and the American Reformatory-Prison Movement. New York: New York University Press, 1994.

Rafter, Nicole H. Partial Justice: Women, Prisons and Social Control. 2d ed. New Brunswick, NJ: Transaction Publishers, 1990.

Rothman, David J. The Discovery of the Asylum: Social Order and Disorder in the New Republic. Boston: Little, Brown, 1971.

———. Conscience and Convenience: The Asylum and Its Alternatives in Progressive America. Boston: Little, Brown, 1980.

Schlossman, Steven L. Love and the American Delinquent: The Theory and Practice of “Progressive” Juvenile Justice, 1825–1920. Chicago: University of Chicago Press, 1977.

Coughlin, John Joseph (Bathhouse John)

(1860–1938)

John Coughlin, one of Chicago’s most well known and flamboyant political bosses, was born in “Connelly’s Patch,” the Irish district on Chicago’s West Side, on August 15, 1860. His father, Michael, owned a grocery store,


Page 210

and his mother, Johanna, was a housewife who died in childbirth when John was six years old. John attended school with the future Republican Party boss Billy Lorimer, but both dropped out as teens. John went to work in a neighborhood Turkish bath where he became a “rubber.” Eventually, he went to work in the baths at the Palmer House Hotel (the most prestigious in the city), where he saved enough tip money to buy his own bathhouse in 1882. Within five years Bathhouse John, as he became known, owned a string of bathhouses throughout the Loop. Here he came to know the gamblers, saloonkeepers, and politicians who ran the city’s notorious Levee District, a vice area segregated from the rest of the Loop that became world famous during the World’s Fair and Colombian Exposition of 1893.

Bathhouse John entered politics as a precinct captain for the First Ward Democratic organization and soon gained a reputation for being a man who could deliver votes. He perfected the method of having roving bands of drifters and unemployed workers move quickly through several precincts on election day, voting as often as necessary to ensure victory in return for 50 cents a vote. In 1892 Coughlin became an alderman, a position he held for the next 46 years. In the city council, he became a leader of the Gray Wolves, as reformers called them, those aldermen who supported horse racing, wide-open gambling, and prostitution. They also sanctioned “boodling,” another term used by good government types to refer to the bribes, payoffs, and graft that had to be offered before businesses could be opened, contracts could be let, and police and fire protection could be received.

Coughlin kept his bathhouses and opened a saloon, the Silver Dollar, in the Levee, where he formed a lucrative alliance with a fellow alderman from the First Ward, Michael (Hinky Dink) Kenna. Bathhouse John liked fancy clothes and diamond rings, and the First Ward balls that he and Hinky Dink sponsored received wide notoriety for their vulgarity and decadence. Prohibition came as a major blow to the Levee; when it ended in 1933 Al Capone had seized control of the liquor and gambling interests. Coughlin continued to sit on the city council until he died on November 8, 1938, heavily in debt because of his gambling losses.

Leslie Tischauer

See also

Kenna, Michael (Hinky Dink).

References

Gosnell, Harold F. Machine Politics: Chicago Style. Chicago: University of Chicago Press, 1968.

Wendt, Lloyd, and Herman Kogan. Bosses in Lusty Chicago: The Story of Bathhouse John and Hinky Dink. Bloomington: Indiana University Press, 1974.

Council-Manager Government

The council-manager plan of government, with the mayor-council and commission forms, is a principal structure for organizing a municipality. Counties and special districts are often organized according to similar plans. The essence of the council-manager plan is a professionally trained executive who operates the local government on a daily basis while always being responsible to the popularly elected (political) governing board. “Professional” refers to education and to progressively more responsible experience that covers such practices as strategic leadership, democratic responsiveness, service delivery, budgeting, and personnel. It also refers to a keen sense of democratic and personal values that have been embodied in a strong code of ethics.

Through the early years of the United States, the local council was very powerful, while the executive—the mayor—had limited political power. In the 1880s Brooklyn and Boston introduced the strong mayor form of government to provide greater executive leadership. Coupled with active local political parties and a lingering belief in the Jacksonian idea of frequent rotation of officeholders, the strong mayor form led to a heavy emphasis on the spoils system. By the early part of the twentieth century, local governments began to look for an alternate arrangement that would feature both a strong executive and some separation of politics and administration.

This search for a different local government structure was part of the reform movement in American politics. Unreformed government is characterized by such features as partisanship, district elections, patronage, a strong mayor, and a long ballot. Reformed government is characterized by such features as nonpartisanship, at-large elections, a short ballot, a merit system, and professional management. Council-manager government is widely considered the epitome of reform government.

The first recognized use of the council-manager plan occurred in Staunton, Virginia, in 1908. The hope of the plan’s proponents was that the new structure would overcome governance problems created by a large, unwieldy, bicameral council and provide expertise to improve the city’s infrastructure. The city manager was perceived as a “business director” and the city council as a “corporate board of directors.” Efficiency and a dichotomy between politics and administration were thus implicit goals of the plan.

The major characteristics of the classic council-manager plan include:

  1. A small council that is elected at large on a nonpartisan ballot to serve as the legislative and policymaking body.
  2. A professionally trained manager appointed by the council who appoints and removes department heads, prepares the budget, and oversees municipal operations. The council can dismiss the manager at any time.
  3. A mayor, who plays a largely ceremonial role, is selected by the council or, occasionally, is the member of the council who received the greatest number of votes in the election.

In addition, the mayor and council are paid only expenses or a very low honorarium and generally serve no more than two to three terms.

City managers were seen to play three essential roles: management (administrative activities), policy (council relations, agenda development), and political (community relations and leadership). Initially, heavy emphasis was placed on the management role, a role that most clearly demonstrates the quest for efficiency and a desire to separate administration and politics. However, the actual practice of local government made it clear that politics and government could not be separated and that different municipal councils often expected the manager to work with the council in developing public policy and in articulating the city’s stance to the public. During the 1950s and 1960s both scholars and local government practitioners hotly debated the extent to which the manager should be politically oriented.

Another debate began in the 1970s over whether large cities, especially those whose population exceeded 250,000, should abandon the council-manager model in favor of a strong mayor-council model. In larger cities, this issue was important because someone needed to provide policy and political leadership that citizens could understand easily and that met the needs of a diverse constituency. A companion argument ensued over whether managers should be the spokesperson when major policies were in the offing and whether they should be involved at all in shaping fundamental public policy.

At the heart of these controversies were the demographic and economic changes taking place in the nation’s cities, especially in major metropolitan areas. Because of its historic identification as a businesslike plan and its traditional support by the business community, council-manager government was inherently suspect as a device for resolving emerging inner-city conflicts and problems. Moreover, its critics had long suggested that council-manager government, with its emphasis on efficiency, suppressed conflict, thereby leaving cities vulnerable to the rage that has often accompanied unresolved public policy questions. The plan’s detractors were quick to add that council-manager government has always enjoyed its greatest success in middle-sized, homogeneous, suburban communities. Indeed, the plan flourishes in cities between 10,000 and 250,000 in population but is often too expensive for smaller cities and too lacking in overt political leadership for larger ones.

Because of concerns over the plan’s ability to foster solutions to political conflict, some cities changed governmental forms entirely. However, most responded pragmatically and adjusted their city charters in an effort to keep professional management while still having strong elected leaders. Two of the most significant changes, now enacted in almost all council-manager cities over 50,000 in population, are that the mayor is usually elected at large and some or all of the council members are elected by districts.

These changes were designed to produce political leadership, greater representation, and effective service delivery. In turn, they have caused a major shift in managerial attention to the areas of policy and council relations because heterogeneous councils have greatly increased the manager’s need to help the council build a governing consensus.

Other changes in local government have represented a compromise between those who prefer an unreformed, openly political model such as a strong mayor-council, and those who think that council-manager government still has much to offer, especially in an era of scarce resources and a constant quest for efficiency and productivity. For example, council-manager government and strong mayor-council government have been combined to produce a hybrid in which the manager reports only to the mayor. Such changes reflect the political realities of the moment and acknowledge that many mayors, particularly in larger cities, want to play a more significant role than classic council-manager government allows. Traditional strong mayor cities also have adopted this hybrid form when the mayor acknowledged a need for managerial expertise.

Modifications in local government structure have followed national political developments. In the 1990s, for example, the trends included greater productivity through better-managed performance, frequent changes in legislative body membership, and more attention to constituent demands. These changes in council-manager government not only afforded the plan the flexibility to survive but also allowed cities to continue to benefit from trained experts.

Charldean Newell

See also

Commission Government; Mayor-Council Government; Municipal Government.

References

Frederickson, George W., ed. Ideal and Practice in Council-Manager Government. Washington, DC: International City Management Association, 1989.


Page 212

Nalbandian, John. Professionalism in Local Government: Transformation in the Roles, Responsibilities, and Values of City Managers. San Francisco: Jossey-Bass, 1991.

Stillman, Richard J., II. The Rise of the City Manager: A Public Professional in Local Government. Albuquerque: University of New Mexico Press, 1974.

Svara, James H. Official Leadership in the City: Patterns of Conflict and Cooperation. New York: Oxford University Press, 1990.

Councils of Governments

A council of governments is a voluntary association of local governments, either in a metropolitan or rural area, established to facilitate intergovernmental cooperation between nearby member governments. These members are usually represented in council deliberations by their chief elected officials. Since it lacks taxation and policymaking powers, a council of governments is not a government per se.

The Supervisors Inter-County Committee (SICC), situated in the Detroit metropolitan area and established in 1954, was the first council of governments. Eventually, this body was succeeded by the Southeastern Michigan Council of Governments (SEMCOG), a much more inclusive body. Since 1954, hundreds of these councils have been established throughout the United States, a development that was strongly stimulated by various federal and state area-wide review policies.

Although the primary responsibility of a council of governments is to promote dialogue and cooperation between member local governments, most councils of governments have also been involved in regional land use, economic development, and transportation planning. Commencing in the 1980s councils of governments began to provide an array of technical and planning services to their member governments, a trend that continues to increase.

Nelson Wikstrom

References

Scarborough, George, “A Council of Governments Approach.” National Civic Review 71 (1982): 358–361.

Wikstrom, Nelson. Councils of Governments: A Study of Political Incrementalism. Chicago: Nelson-Hall, 1977.

Counties and Cities

Counties and cities have two things in common. First, they are both creatures of state governments. While counties are political and administrative subdivisions of states, cities come into existence (that is, incorporate) when they are granted a charter (sometimes called the city’s “birth certificate”) by states. As such, counties and cities exist in a unitary relationship to their state governments. Second, cities and counties are both general-purpose governments. That is, they provide a larger number and assortment of services than do other types of local governments (i.e., townships, special districts, and school districts).

Cities and counties also differ in several ways. On the one hand, cities have always possessed home rule, which has allowed them to respond more readily to the demands of their residents for a higher level and wider menu of services. On the other hand, until recently many states have been reluctant to grant home rule to counties, thus making it more difficult for county governments to provide a number of services that historically have been associated with cities (e.g., fire protection, garbage collection, utilities, libraries, and protective inspections and regulations). Moreover, county governments have been less inclined to provide services to residents of both the unincorporated and incorporated areas of counties, such as airports, parks and recreational programs and facilities, solid waste and sewage disposal, housing and urban renewal, economic development, and mass transit. Furthermore, counties have greater responsibility for the traditional services of local governments, including highway and bridge construction and maintenance, health and hospitals, public welfare, law enforcement, courts and corrections, public buildings, and financial and other forms of record keeping and administration, due both to resident expectations and state mandates.

Over the years, these similarities and differences have had a significant effect on the relations between cities and counties. Specifically, these similarities and differences, along with state requirements that counties and cities work together in many areas and the frequent instance of overlapping jurisdiction, has meant that city-county relations have been characterized by both cooperation and conflict.

In the last several decades, cities and counties have been reexamining the “go it alone” approach to solving problems. More and more, many of the problems associated with providing services or the regulatory responsibilities of local governments transcend geographic or jurisdictional lines. In many instances, this has meant that cities and counties have found it preferable—if not absolutely necessary from the standpoint of efficiency, economics, and effectiveness—to join together to fashion area-wide solutions to problems. Moreover, some of these city-county efforts have involved cooperation with the private sector and nonprofit entities. This is not to say that concerns over turf or interjurisdictional jealousies are no longer present, but there does appear to be a new appreciation for common problems.

City-county cooperation can usually be found in three principal areas: coproduction of services, contracting for services with another jurisdiction, and planning and training. Many of the efforts at coproducing services are fairly modest in application. For instance, a county and the cities in its boundaries may agree to operate a sanitary landfill jointly,


Page 213

use the same jail facility, house emergency vehicles and personnel in the same facility, send out consolidated tax or fee notices and operate a joint collection facility for their payment, jointly provide a mosquito abatement program or library services, or form a countywide police and investigative squad to respond to serious crimes. In addition, counties and cities usually have both written and informal agreements (mutual aid pacts) for fire and police protection and assistance in disasters. Although these attempts may hardly be noticeable to the public, they illustrate service delivery alternatives that were rarely considered a few decades ago.

City-county cooperation can also be found in the myriad of agreements whereby one or more jurisdictions contract with another government to provide services. For example, it is not unusual for governments to contract out to other governments for the provision of water, treatment of sewage, police services, solid waste disposal, fire protection, tax and utility billing, housing and transportation of prisoners, code enforcement, and emergency medical services. At this time, contracting out appears to be the fastest-growing area of cooperation between cities and counties, and the explanation is largely financial. The opportunity for smaller jurisdictions to realize economies of scale and for larger jurisdictions to enhance their revenue is quite appealing. In addition, there appears to be a growing awareness that contracting with another government may be a more effective way to provide services.

Cooperation among cities and counties can also be found in the area of planning. Although the federal government prodded cities and counties into cooperation in this area by initiating a new review process in the 1960s, it was only a matter of time before they would have recognized the necessity of planning in a number of areas of joint concern. Indeed, counties and cities have increasingly been confronted with issues—particularly those related to growth management—that defy a city or county solution. Environmental quality, educational instruction and facilities, housing availability, crime and public safety, water supply, recreational and cultural needs, treatment of sewage, and disposal of solid waste have been some of the major areas in which counties and cities have recognized the need to plan jointly for the future. Therefore, planning among counties and cities (sometimes encompassing several counties in one metropolitan area) has been one of the fastest-growing areas of cooperation.

In spite of the increased cooperation between counties and cities, several areas of conflict remain. The issue that seems to surface most often involves the incidence of double taxation. Historically, counties and cities have provided different classes of services and have only infrequently offered the same service to individuals who, while residing in municipalities, are also county residents. For instance, whereas many county services are mandated by state constitutions (e.g., health and hospitals, public welfare, transportation, police protection, legal and judicial), cities were typically created to provide a number of optional services for large concentrations of people (e.g., water and sewerage, solid waste collection and disposal, parks and recreation, fire protection, libraries, sidewalks, streetlights, parking, planning and zoning). More and more frequently, however, counties find themselves providing services that duplicate those already being provided by cities within the county. Therefore, the controversy over double taxation revolves around the concern of municipal residents who believe that they are being taxed by their county for services currently provided to them by their municipality, or that they are helping to subsidize the provision of services to county residents who live in densely populated unincorporated areas. The problem of double taxation is most readily apparent whenever an area is annexed into a city but county property taxes do not decrease, although the county’s service responsibility for the area has lessened.

Consequently, the issue of double taxation has led to two opposing points of view. On the one hand, municipal governments, while seeking tax relief for their residents, also see the potential for added revenue to either ease the pain of fiscal stress on the city or to pay for new or expanded services. On the other hand, counties, while arguing that municipal citizens are also county residents and should pay their fair share in taxes, are not willing to surrender what usually has been a bountiful source of revenue regardless of the apparent unfairness of the situation.

Another related potential source of conflict can be found in the long-seated battles that have accompanied efforts by cities to either expand their boundaries through annexation or enlarge their service area beyond the city limits in the unincorporated portion of counties. Strained relations between county and city officials are much more apt to surface when the area to be annexed or served is already developed and the county has made substantial investments to provide services such as water and sewerage, street lighting, sidewalks, fire protection, parks and recreation, libraries, drainage, and so on. Furthermore, resentment among county officials could result from the fact that they stand to lose potential revenue generated from providing services to residents in the area to be served. If the territory in question is rural or undeveloped, the possibility for conflict between the county and the city may be less likely because the county probably has not invested in infrastructure or increased the size of its workforce to serve the area. Nevertheless, conflict still can arise if there are pending plans to develop the area and county officials feel that the city—and not the county—will reap the tax benefits as a consequence of appreciating property values.


Page 214

Opportunities for conflict between counties and cities can also emerge when uncontrolled development by one jurisdiction causes problems for the other. Several scenarios illustrate the potential for such confrontations. Unbridled growth by one or more cities in a county, for instance, could mean that the demand for water rises dramatically, thus lowering the water table for the entire county, area, or even region. Consequently, it is more difficult and costly for the county to supply water to the residents that it serves in its unincorporated sections. In a similar fashion, a city’s uncontrolled growth could strain the capacity of a county-operated solid waste facility, thereby making it necessary to either expand the present facility or construct a new one. Unrestricted growth in the city could also impose a hardship on the county’s ability to provide a number of other staple services to residents of unincorporated areas, particularly if most newcomers choose to reside outside the city. Other examples can be found in the areas of natural resource conservation and environmental protection. Problems in these areas know no political boundaries. Therefore, threats to the environment caused by uncontrolled growth by either cities or counties pose serious and often costly problems for the other. Although the increased incidence of cooperation between counties and cities in the area of planning has reduced the potential for these kinds of situations to develop, conflicts still result from rapid, unrestricted growth.

Counties’ legal authority to supersede cities in certain service and policy domains that cities find objectionable provide still another occasion for conflict. In the area of planning and zoning, for example, many states require that city development plans, zoning ordinances, and subdivision regulations conform to county plans and ordinances whenever the county has acted first. Consequently, city plans for growth and development can be stymied. A gross example of this occurred in Sarasota, Florida, in 1989. There, the county government considered a three-year moratorium on new construction in the county, including the county’s three municipalities. As expected, this proposal produced a great deal of resentment toward and criticism of the county by the three cities, which cited, among other things, the grave potential for a reduction in city revenues, high unemployment, a decrease in property values, and a blatant disregard for the feelings of city residents. (The referendum was defeated overwhelmingly by the voters.) More common is the incidence of conflict whenever counties supersede their cities in matters relating to law enforcement by virtue of the sheriff having state constitutional authority as the chief law enforcement officer in the county. In some instances where county officials have “pulled rank” on their city counterparts in highly visible and sensitive investigations, the results have been devastating to the potential for cooperation in other areas of mutual interest.

In addition, conflict can result from long-standing inequitable situations whereby residents of unincorporated areas enjoy the benefits of city services and facilities without paying for them. For instance, it has not been uncommon for residents of unincorporated parts of counties to use services provided by a nearby city to its residents when county governments fail to provide these services to all residents of the county or to those who live outside cities. In short, gross episodes of this sort have been the result of a pattern whereby cities have tended to be the providers of a larger menu and higher level of services than county governments. That is, cities usually have been the first to construct and maintain such things as libraries, hospitals, airports, parks, and cultural and recreational facilities and programs.

Finally, conflict between cities and counties has stemmed from political, ideological, and personality clashes between elected and appointed public officials of these governments. In fact, every community, to some degree, encounters this problem. Of course, this source of conflict has the potential to create a problem where one did not exist before, or to exacerbate strains on relations that were caused by the other factors mentioned previously.

Events of the last several decades, while suggesting that relations between cities and counties will be marred sometimes by conflict, also indicate that cooperation between these two units of local government will be far more common in the years ahead. This prediction is predicated on the fact that states are encouraging and facilitating—and when necessary, mandating—joint or cooperative efforts. Nevertheless, the greatest incentive to increased cooperation may be rooted in the recognition by cities and counties that they frequently confront similar and related problems and challenges that require a concerted, area-wide response or solution.

J. Edwin Benton

See also

Annexation; Consolidation.

References

Benton, J. Edwin. Counties as Service Delivery Agents: Changes, Expectations and Roles. University: University of Alabama Press, 1997.

Benton, J. Edwin, and Donald C. Menzel. “Contracting and Franchising County Services in Florida.” Urban Affairs Quarterly 27 (1992): 436–456.

Benton, J. Edwin, and Platon N. Rigos. “Patterns of Metropolitan Service Dominance: Central City and Central County Roles Compared.” Urban Affairs Quarterly 20 (1986): 285–302.

Hawkins, Brett W., and Rebecca M. Hendrick. “County Governments and City-Suburban Inequality.” Social Science Quarterly 75 (1994): 755–771.

Schneider, Mark, and Kee Ok Park. “Metropolitan Counties as Service Delivery Agents: The Still Forgotten Governments.” Public Administration Review 49 (1989): 345–352.


Page 215

Country Clubs

The American country club has evolved in complex ways during the last century. The process began in 1882 when a group of Boston Brahmins founded the Country Club in Brookline, Massachusetts (just west of Boston), and others soon followed. St. Andrews Golf Club (1888) in Yonkers, New York, and Shinnecock Hills Golf Club (1891) on Long Island are important examples of early clubs.

These three clubs differed in important ways. Shinnecock, for example, was a seasonal club that catered to an upper-class clientele in Southampton only for the summer months. Shinnecock also allowed fuller participation by women than either Brookline or St. Andrews. But while they differed, each of the clubs grew and prospered because of golfing’s popularity in the late nineteenth and early twentieth centuries. In fact, country clubs, led by Brookline, St. Andrews, Shinnecock, and a few others, became the controlling influence in the development of the sport when they formed the United States Golf Association in 1894.

The number of country clubs grew rapidly until 1930. These clubs, with their golf courses, swimming pools, and tennis courts, became an important aspect of middle-class life. Golf and tennis were easily accessible to anyone regardless of age or gender. Thus, the country club became an important cultural site where family members sought leisure together. In the 1920s, American businessmen also found the country club useful for conducting business. The growth in the number of clubs was especially rapid after World War I, and by 1930 there were approximately 5,000 country clubs in the United States.

Country clubs were also related to urban and suburban growth after 1890. Many of the early clubs developed as part of attempts to escape deteriorating cities and establish exclusive rural enclaves for Anglo-Saxon Americans who were frightened by unhealthy cities and increasing ethnic pluralism. The clubs were also closely connected to suburbanization. In order to lure middle-class buyers into suburbs, developers often built clubs as the social center of a development. They meant these clubs to replace the taverns, restaurants, and city clubs that Americans left behind when they moved to suburbs.

The growth of country clubs slowed, or even declined, during the Depression and World War II. Since about 1950,


Page 216

the country clubs have evolved in a number of ways. They have become an important feature of real estate developments aimed at retirees and the wealthy. These clubs often make ample provision for golfers who pay daily fees, but at the same time they offer memberships to homeowners in a surrounding development.

The country club was also an important element in the leisure revolution that has taken place during the last century. As a voluntary association devoted to providing sport, leisure, and social life to elite and middle classes, it has assumed and been granted considerable symbolic meaning. Membership in a prestigious club is evidence of having “made it” in America. Clubs also serve as important markers that delineate the social structure of towns. Memberships in a few clubs (Augusta National, for example) are ardently sought as evidence of prestige on the national stage. To a great degree, the country club and golf have become emblematic of the privileges and the lifestyle of middle- and upper-class white Americans.

Richard Moss

References

Curtiss, Fredric H., and John Heard. The Country Club: 1882–1932. Brookline, MA: n.p., 1932.

Moss, Richard. “Sport and Social Status: Golf and the Making of the Country Club in the United States, 1882–1920.” International Journal of the History of Sport 10 (1993): 93–100.

Rader, Benjamin G. “The Quest for Subcommunities and the Rise of American Sport.” American Quarterly 29 (1977): 355–369.

Crime and Criminals

A consistent feature of American urban life has been a preoccupation with crime. Since the nineteenth century, both formal study and public opinion have marked the urban environment as uniquely criminal and dangerous. Although the social problems of the city have long been a staple of social scientific research, historians have begun studying crime only comparatively recently. These historical investigations, however, have yielded insights into the development of urban crime and crime control with value for historians and for contemporary policymakers.

The study of crime emerged during the 1970s as an important historical specialty. Influenced by social history and its methods, historians of crime sought to re-create the worlds of the dangerous and delinquent classes. Historians also began to link patterns of crime to broader historical trends, including the growth and development of cities. Indeed, the history of urban crime and punishment is a mirror that reflects the changing social, political, and economic organization of American cities.

The value of studying the history of crime and criminals becomes even more apparent in light of the tremendous quantity of time and resources devoted to combating urban crime problems in the 1990s. Indeed, crime control is regarded today as a central function of urban administrations, and it may be that urban history can inform the contemporary analysis of crime problems. At the very least, a better appreciation for historical developments destroys the old adage, “the more things change, the more they stay the same.” Instead, the history of crime counters that sense of inevitability that leads some to dismiss prospects for positive change. Historical analysis can also reemphasize the role of human action, rather than impersonal and uncontrollable forces, in shaping the quality of life in the city.

Those who lived in or wrote about the city in nineteenth-century America frequently observed that urban life was distinctly different than it had been in smaller, more homogeneous, colonial era communities. The organization of the nineteenth-century city was widely regarded as fertile ground for numerous social problems, from poverty and disease to crime and delinquency. Whether observers referred to the problem of crime specifically or not, the city was considered to be a dangerous place. During the first half of the nineteenth century, the perception of danger within the rapidly growing urban environment grew, with the links to crime, vice, and delinquency becoming more specific. The dramatic changes in cities included a growing proportion of wage laborers, many of whom were transient residents of the city; a population increasing in size, density, and diversity; and an urban spatial organization in which all of the city’s residents lived close to each other. Then and now, those who sought to explain the accompanying increase in crime have explained the change in terms of loss—of traditional colonial community organization or of face-to-face social controls.

But were these new cities in fact more disorderly, more violent, and more crime prone? The cities of the mid-nineteenth century did feature distinctive crime problems. The most visible were the riots and mob violence that plagued most cities through the Civil War. The rapid pace of urbanization, combined with tensions between native-born Protestants and Catholic immigrants, contributed to periodic outbreaks of mass disorder. In northern cities, competition for scarce resources and city space also involved the small black population. In everyday life, the organization of criminal activity also reflected the organization of growing cities: youth gangs populated poor immigrant neighborhoods, and pickpockets and con men preyed on new arrivals on crowded streets. Organized vice, including prostitution and gambling, flourished in the nineteenth-century city, with illicit trades growing side by side with legal commerce. Cities also led the way in shifting criminal concerns from older patterns that emphasized moral conduct to a new concern for protecting personal property.


Page 217

These new patterns of criminal behavior seemed to confirm that an expansion of criminal activity was an inevitable part of city growth. The nature of the relationship, however, was the subject of debate. For some, the loss of community created a degrading environment capable of turning good men into bad. The living conditions of the city, therefore, spread crime and delinquency in the same way they assisted the spread of contagious disease. For others, the city was not merely a degrading environment but actually attracted a class of people inclined toward bad behavior. This concept was well developed by the 1840s, and best expressed through the identification of such persons as part of the “dangerous classes.”

For elites at mid-century, the idea that the growth of the dangerous classes was part of urbanization seemed so obvious as to hardly merit debate. Indeed, though the language has changed, the basic premise has remained a staple of American social thought through the twentieth century. Recent historical studies of crime, however, offer two important qualifications to this traditional conception of the relationship between urbanization and crime.

First, historians have sought to re-create the lives of the “disorderly” and the “dangerous” in ways that give meaning to their actions. Actions once regarded as mindless behaviors caused by disorganization and rapid change are now fraught with meaning. The urban riots of the pre-Civil War decades, for example, have been studied within the framework of the competition for urban space or as expressions of ethnic or class solidarity. Likewise, historians have reconsidered prostitution. Where antebellum reformers saw young women as morally degraded and ruined by their environment, historians have redefined prostitution as a choice made by some women within the limited range of social and economic opportunities available to them. Without romanticizing their lives, all of these images of nineteenth-century criminals defy the stereotypical image of the helpless or ignorant poor floundering in an urban wilderness.

The second qualification is the evidence that the rate of crime in the nineteenth century did not rise and fall with city growth. Although crime and disorder surely increased before the Civil War, rates of crime leveled off by the 1870s. Measuring the decline in crime rates is easier than explaining them, however, and there are various theories as to why cities apparently became more orderly. The decline in serious crime may have reflected the capacity of the institutions of an industrial society, such as the school and the factory, to organize and control behavior. Newly organized criminal justice institutions may have improved the ability to control serious crime. It may be that the increasing separation of urban space after the 1870s, made possible by new technologies such as the streetcar, allowed much of the population to avoid contact with increasingly isolated dangerous neighborhoods. Whatever the explanation, the evidence strongly challenges the assumption that an increase in crime was a constant, “natural” companion of urban growth.

The cities of the early twentieth century had become giants in America. More than ever, their densely populated immigrant neighborhoods were regarded as breeding grounds for delinquency, vice, and crime. Sociologist Ernest Burgess, whose work helped define what came to be known as the Chicago School of Sociology, identified the conditions of the urban slums as the outcome of urbanization. The result of life in the slums—on the social and economic margins of modern American life—was what Burgess and others referred to as social disorganization, a condition of which crime and delinquency were but one symptom. Other symptoms included poverty, intemperance, and disease, but all (including crime) were interrelated. The result of this belief in the interdependency of crime and the conditions of urban life was to make every urban policy—whether designed to deal with housing, public health, or recreation—a crime-prevention measure. The connection of urban policy and crime problems became a hallmark of urban administration for the remainder of the century.

As in the nineteenth century, cities suffered periodic outbreaks of mob violence and rioting, which reinforced the identification of urban areas as uniquely dangerous and crime-ridden. “Race riots” such as those experienced in East St. Louis in 1917 or Chicago in 1919 were violent conflicts between black and white residents. The rioting stemmed in part from competition over the control of urban territory. Race riots were characterized by brutal assaults by whites on black residents in contested areas of the city, violence that the police and city governments did little to prevent. By the 1960s, however, a new wave of rioting was largely confined within the urban ghettos, whose residents bore the brunt of the destruction. As the Los Angeles riots of 1992 illustrate, cities are still vulnerable to violence born of racial and ethnic tensions, poverty, and inequality.

The great problem of the late-twentieth-century city is not periodic rioting, however, but the daily experience of violent death and serious crime. In such times, Americans again relied on traditional ideas about the relationship of the city to crime. The President’s Commission on Law Enforcement and the Administration of Justice (established by Lyndon Johnson in 1966) said that “the social institutions generally relied upon to guide and control people in their individual and mutual existence simply are not operating effectively in the inner city.” Rising levels of violence during the 1980s seemed to confirm the validity of old truisms about cities as crime-breeders, or as receptacles for the inherently violent and deviant. The source of the danger, personified by the


Page 218

“dangerous classes” in the nineteenth century, was reconceptualized as the urban “underclass” of the 1980s.

The recent history of American cities suggests, though, that the problems of crime and violence are not simply natural products of urban life. One example is illegal enterprise, including prostitution, gambling, and drug dealing, which has been a constant part of urban life. In the early twentieth century, cities from New York to San Francisco could boast of famous “red-light” districts, where illegitimate trades of all sorts were carried on. Although most of the red-light districts were broken up by the 1920s, immigrants carved out niches of illegal enterprise during Prohibition and beyond. The explosion of drug distribution and drug-related crime in cities since the 1960s has, as much an any single development, isolated the city as a place of danger. Yet even growth of this illicit economic activity becomes more understandable when drug dealing is placed in the context of urban history—specifically, the collapse of the legal economy and the disappearance of industry and economic opportunity.

However the origins of crime are understood, there is no question that the fear of crime has continued to influence the organization of cities and suburbs. Fear of crime was one factor in the exodus of city residents to suburban developments, as developers appealed to future suburbanites by advertising the freedom from crime that escape from the city could bring. For those who would not, or could not, escape the perceived danger from crime, there was the option of adapting their communities to defend against the threat. Like a medieval walled city, some areas in the twentieth-century city have tried to insulate themselves from danger: gated communities surrounded by walls, the use of private police forces, and barricaded streets all testify to the power of fear to shape the urban environment.

The institutions of criminal justice, perhaps more than formal law, define the boundaries of crime in society, and their records provide the most important clues to discerning historical trends in crime. Historical patterns of crime are not so much objective measures of actual criminal behavior as they are measures of criminal justice behavior. Consequently, the evolution of crime control is a critical element in the history of crime.

Institutions of crime control also reflect the social and political order of the day and mirror the development of urban institutions more generally. Cities of the United States in the 1830s struggled to govern with administrative structures largely inherited from the colonial era. Crime control was no exception; city governments faced rising levels of disorder with wholly inadequate mechanisms for maintaining order. Policing the city was still largely the task of night watchmen. Their forces, composed entirely of civilians, were the subject of constant criticism for their failure to keep the peace. A parallel, informal, and less bureaucratic type of policing was the reliance on private prosecution, a system by which the wronged party, rather than the state, acted as the initiator and controller of criminal cases. Finally, methods of punishment still reflected the needs of smaller, colonial cities. Most punishments were designed either to rid communities of nonresident troublemakers or to dish out public humiliation on residents who broke the law.

From the 1830s through the Civil War Era, city governments led the way in transforming criminal justice. Professional uniformed police forces had emerged in many major American cities at mid-century as impersonal and bureaucratic forces for controlling an increasingly impersonal urban landscape. At the same time, cities constructed enormous institutions dedicated to crime control: expanded criminal court systems, houses of correction and jails, and houses of refuge for young delinquents. The expanding crime-control bureaucracy paralleled the expansion of city government more generally; indeed, the emergence of the new criminal justice system cannot be understood outside the larger context of urban political history. Moreover, like many other branches of urban government, the criminal justice system bureaucracies accommodated the demands of political leaders in ways that modified the original vision of the reformers who inspired the system.

Progressive reform movements in the early part of the twentieth century focused on strengthening the professional identity of those in the criminal justice system and wresting control of the system from established political figures. At the same time, reformers also expanded their view of crime control to include crime prevention. Many of the innovations of the Progressive Era combined both goals. The creation of the first juvenile court in Chicago in 1889, for example, was intended to deal with delinquents—not merely to punish, but to prevent, what reformers regarded as the inevitable slide from delinquency into adult criminal careers. The juvenile court also furthered the causes of professionalization and depoliticization by taking the judging of youth out of criminal courtrooms widely regarded as corrupt and inefficient, and placing young delinquents in the hand of a professionally trained juvenile court judge. The setting for the juvenile court innovation, Chicago, is an indication that the city was the stage for much Progressive experimentation and innovation.

As urban criminal justice systems grew more complex in the first half of the twentieth century, they inevitably grew larger. As a result, more people than ever found themselves in contact with the formal institutions of criminal justice. Yet even the enthusiastic advocates of crime control in this era could not have foreseen the enormous increase in the size of the criminal justice system since the 1980s. Indeed, it has already been noted that a key component to crime-control phi-


Page 219

losophies was crime prevention. As late as the 1960s, advocates of crime-prevention programs envisioned a time when crime would be successfully controlled, perhaps even eliminated. Recent decades have seen a return to pessimism and retributive justice. The battleground is the inner city, whose isolation has encouraged popular support for a punitive approach. At the close of the twentieth century, it is therefore important to recognize that change, for better or for worse, is in our own hands. Responsibility for violence and crime in our cities cannot be shifted away from the conditions and human actions that have helped to create them.

Joseph F. Spillane

See also

Community-Based Corrections; Correctional Institutions; Crime Mobility; Criminal Justice System; Crowds and Riots; Drinking, Alcohol Abuse, and Drunkenness; Drugs, Drug Abuse, and Drug Addiction; Gambling; Gangsters; Juvenile Delinquency and the Juvenile Justice System; Organized Crime; Police and Police Departments; Prostitution; Public Disorderliness; Race Riots; Red-Light District; Violence.

References

Ayers, Edward L. Vengeance and Justice: Crime and Punishment in the Nineteenth Century American South. New York: Oxford University Press, 1984.

Currie, Elliott. Reckoning: Drugs, the Cities, and the American Future. New York: Hill and Wang, 1993.

Inciardi, James A., and Charles E. Faupel, eds. History and Crime: Implications for Criminal Justice Policy. London: Sage Publications, 1980.

Johnson, David R. Policing the Urban Underworld: The Impact of Crime on the Development of the American Police, 1800–1887. Philadelphia: Temple University Press, 1979.

Lane, Roger. Violent Death in the City: Suicide, Accident, and Murder in Nineteenth Century Philadelphia. Cambridge, MA: Harvard University Press, 1979.

Monkkonen, Eric H. Police in Urban America, 1860–1920. New York: Cambridge University Press, 1981.

Steinberg, Allen. The Transformation of Criminal Justice: Philadelphia, 1800–1880. Chapel Hill: University of North Carolina Press, 1989.

Crime Mobility

While crime has generally been understood as a city phenomenon, in recent years its impact on other places has been more severe. The ability of crime to infiltrate areas surrounding cities and spread into suburbs is an indication of what is termed crime mobility. It has been most visible in suburbs, but it has also affected transition areas surrounding cities and even rural areas. Criminals do commute to commit crimes. The distance criminals commute often depends upon the type of crime. Property crimes are still less prevalent in nonurban areas than in cities, but the constant threat of legal transgressions still persists. Although suburbs were once considered a haven from crime-infested cities, they no longer are.

Nevertheless, cities are still the center of criminal activity, and statistical data continue to indicate that crime is more heavily concentrated, per person and in terms of damage inflicted, in urban settings. Moreover, not all property crimes committed in large cities are reported because of a lack of insurance coverage against such crimes. The resilience of the criminal element to diversify and branch out into surrounding locales merits the study of crime mobility. One of the first studies of crime mobility surveyed over 600 cases of personal and property felonies, calculating the mean distance from a criminal’s home to the site of the crime. It was found that a criminal would generally travel farther to commit a property crime than an act of violence against another person. The average distances were 3.43 miles for auto theft, 2.14 for robbery, 1.76 for burglary, 1.53 for grand larceny, 1.52 for rape, 0.91 for assault, and 0.11 for manslaughter. Several subsequent studies related the proximity of a criminal’s residence to the target and explained why certain areas are subject to higher rates of crime.

The tendency of crime to move to suburbs was observed in a landmark study by Shaw and McKay (1942), who studied crime in and around Chicago. They divided the city into equal statistical regions and discovered an inverse relationship between the occurrence of a crime and its distance from the central city. Moreover, the gradient did not change over time, even if the socioeconomic characteristics of a population did. This finding points to the conclusion that central cities “export” crime to outlying neighborhoods. Even with changing demography, there was still a constant supply of crime.

More recent studies have found that the average distance juvenile delinquents travel to commit assault and vandalism is less than half a mile and that 75 percent of these crimes occur within one mile of a juvenile’s residence. Another study discovered that 72 percent of rapes occur within five blocks of a rapist’s residence, while a third study showed that the mean distance traveled to commit a robbery is about half a mile and that 90 percent of robberies occur within a mile and a half of the criminal’s residence.

In a landmark study of 1966, Boggs examined variations in the availability and profitability of targets for a wide variety of crimes, including anything from homicide to joyriding auto theft. Boggs found that different neighborhoods are exploited for different kinds of crime. She identified two widespread components of crime occurrence. One is the familiarity of offenders with their targets, which leads to the specific kinds of crimes that occur in high-offender neighborhoods. The other general element of crime occurrence is the expected profitability of a crime. This notion suggests that crime is more likely to occur in elite neighborhoods where its targets are probably of greater value than targets closer to an offender’s own residence.

Hakim and Weinblatt’s theoretical paradigm shows the adverse effect of criminal mobility on land values, how the composition of property crimes varies among different ur-


Page 220

ban zones, and how crime rates diminish at different rates in different regions. Each zone is characterized by the prevalence of one particular type of property crime. The innermost zone, or central city, comprises a large share of burglaries, the next zone sustains mainly auto theft, and the third zone comprises primarily robberies. The outer zone experiences a large share of larcenies in shopping centers and department stores. Not only does crime move outward, it adapts to locales as it progresses. Since crime rates vary in different places, the result is a mosaic of crime that affects property values.

The spread of criminal activity out from the city has several profound effects on suburban life. Investors use information about crime to make decisions on investment projects. Insurance companies use crime statistics to determine the premiums for home and automobile policies, and local government officials consider the implications for the allocation of resources, including police. And of course, homeowners always want to live in “safe” neighborhoods. In short, the fact that crime moves has affected suburban life both directly and indirectly.

Most models of criminal mobility assume that central cities generate crime. The widely discussed “flight” of central city residents to other parts of the metropolitan area has produced increased poverty in central cities while creating greater heterogeneity of income and wealth in suburbs. The persistence of crime in different sections of the metropolitan area challenges many long-held assumptions about the causes of crime, which are based mainly upon the setting of the city. Central cities have the highest rates of crime because they have the highest concentrations of social and physical conditions associated with crimes. The decline of traditional social norms is also associated with the disproportionate rise of crime in cities. Yet, studies have shown that the criminal is not uniquely urban, shaped only by the central city.

What, then, brings the crime wave so prevalent in central cities out to the suburbs? All theories of suburban crime suggest that crime “spills over” city boundaries. The traditional wisdom is that crime rates are high close to city boundaries and diminish with distance. The level of property crime is high along the boundary roads between a city and its suburbs. The rate of breaking and entering in suburbs close to the boundaries is very high because such neighborhoods are closer to the criminal’s residence, their ability to hit their targets and flee is greater, and those suburbs are affluent and provide a higher return per burglary than a site within the city limits.

Suburbs themselves are not noted for generating large amounts of criminal activity, so it follows that the primary motivator for mobility must still be the city. Furthermore, crime diminishes less rapidly along the major arterial roads that lead between city and suburb. The probability of property crime occurring is higher at homes and businesses more accessible to the central city. Adding distance to our understanding of crime helps explain if and where crime is committed.

This extended economic model explains the mosaic of property crime over the entire metropolitan area. Increasing penalties for criminal offenses and spending more on central city police would probably cause increasing crime levels in surrounding suburbs. This stems from potential criminals trying to avoid the higher costs of committing crime by commuting to areas where lower expected costs more than offset the added costs of transportation and becoming acquainted with a new area. In turn, this implies that an increase in police expenditure itself does not prevent crime and must be taken into account when policymakers decide how to combat crime. Seemingly then, the only hope of combating the spread of crime is through better coordination among central city and suburban law enforcement.

In conclusion, the mobility of crime refers specifically to the tendency of property criminals to seek targets that yield the highest net return on their activity. The attractiveness of suburbs compared to cities for criminals is due to the fact that cities have had a long history of combating the criminal element, suburbs offer more attractive opportunities and have fewer police patrols, and suburban homes are easier to enter and provide more concealed access relative to property in the central city.

Simon Hakim and Yochanan Shachmurove

See also

Crime and Criminals; Juvenile Delinquency and the Juvenile Justice System; Suburban Crime.

References

Boggs, Sarah. “Urban Crime Patterns.” American Sociological Review 30 (1966): 899–908.

Brown, Marilyn A. “Modeling the Spatial Distribution of Suburban Crime.” Economic Geography 58 (1982): 247–261.

Deutsch, Joseph, Simon Hakim, and J. Weinblatt. “Interjurisdictional Criminal Mobility: A Theoretical Perspective.” Urban Studies 21 (1984): 451–458.

Hakim, Simon. “The Attraction of Property Crimes to Suburban Localities: A Revised Economic Model.” Urban Studies 17 (1980): 265–276.

McIver, John P. “Criminal Mobility: A Review of Empirical Studies.” In Simon Hakim and G. F. Rengert, eds., Crime Spillover. Beverly Hills, CA: Sage Publications, 1981.

Reppetto Thomas A. “Crime Prevention and the Displacement Phenomenon.” Crime and Delinquency 22 (1976): 166–177.

Shaw, Clifford R., and Henry D. McKay. Juvenile Delinquency and Urban Areas. Rev. ed. Chicago: University of Chicago Press, 1969.

Criminal Justice System

Like most of the American legal system, the criminal justice system emerged from traditions and customs of English common law. In towns of the seventeenth and eighteenth centu-


Page 221

ries, this meant a system rooted in courts of law. The most important figures in urban courts were private citizens and the justices of the peace to whom aggrieved people typically brought their complaints. The justice decided whether to set the wheels of criminal justice in motion; many times, the justice settled the case on the spot, informally or through dispensing legal “summary” justice. Only rare, serious crimes went on to a grand jury hearing, and perhaps a jury trial.

There were few important exceptions to this state of affairs. Even though watchmen patrolled cities at night, their job was a temporary, unpaid duty for which all adult men were eligible. Watchmen had no legal authority beyond that of ordinary citizens, and when serious disorder occurred, cities called out the militia. About the only aspect of urban criminal justice that had a distinctly “public” character was punishment. People convicted of crimes were not shut away in prisons but physically punished in public spectacles that were the most visible way of demonstrating the power of the criminal law.

The institutions that dominate modern criminal justice developed piecemeal over two centuries, the way paved by two fundamental changes in Americans’ perception of the relationship between crime and society. First, the Enlightenment, the great intellectual movement that transformed Western thought at the beginning of the Modern Era, encouraged people to believe that concerted human action could solve social problems. The initial fruit of the new ideas in criminal justice was the emergence of the rehabilitative ideal and the spread of imprisonment as an alternative to public corporal punishment. Philadelphia’s Walnut Street Prison became America’s first penitentiary in 1790, dedicated to the notion that criminals could be reformed into law-abiding citizens.

The second change was viewing crime as a social problem during the first half of the nineteenth century, the result of social conflict over religion, race, ethnicity, and politics in the rapidly changing antebellum city. By the 1840s, cities were dangerously violent and urban riots a national embarrassment. Watchmen and private prosecutors could neither pacify city streets nor check the popular culture based on alcohol that many people believed was the source of disorder. After London established its Metropolitan Police in 1829, many (mostly elite) Americans demanded something similar, and beginning in the late 1830s Americans began constructing military-style, “preventative” police forces. By the Civil War, policemen were fixtures in most cities, but the general public received them neither happily nor easily.

Almost overnight, in most places, the police force became primarily responsible for enforcing the criminal law and initiating criminal prosecutions. At first, they used the same system of lower courts as private citizens, and they quickly became enmeshed in the web of informal relations central to private prosecution. But policemen were also expected to quell disorder on city streets. There they encountered overt resistance and developed their own, often violent, means of dispensing informal justice. Policemen also depended on local politicians for their positions and actively participated in local politics. As a result, police brutality, corruption, interference in elections, and lax enforcement of vice laws became routine. In only a few years, urban policing became as scandalous as the disorder that had inspired it.

Still, the police force was a major step in the development of public, institutional control of the criminal law. This tendency was evident in other ways as well, notably the establishment of Houses of Refuge, publicly supported reformative institutions for children. But the creation of a genuine, public, criminal justice “system” would not be accomplished for another half-century.

By 1900, the police were the most conspicuous failure of urban public administration. Local control of the force meant that powerful and sometimes conflicting interests, both in and out of government, held considerable sway over the administration of justice. Serving many masters, the police could please none of them. Their great visibility on city streets provoked repeated violent confrontations for the control of public space. One New York policeman aptly summarized the relationship between the people and law enforcement when he observed that there was “more justice” at the end of his nightstick than in all the city’s courts.

Hostility toward the police sprang from all quarters, and the passage of liquor and vice laws in many cities at the end of the century only intensified it. When the police failed to enforce these laws according to their advocates’ wishes, reformers began enforcing the laws themselves, in much the same manner as the old private prosecutors. From time to time, they took control of a district attorney’s office and made it virtually their private arm of the state. In places like New York and Chicago, bitter rivalries developed between the police and private vice reformers.

Though this battle raged on for years, it produced a major change in the criminal justice system. The office of district attorney rose to unprecedented prominence. Beginning with William T. Jerome in New York at the turn of the century, the district attorney’s office became an independent force to investigate and prosecute crime, and sometimes to use law enforcement for political purposes.

Even before this, the district attorney had a major influence on the conduct of criminal justice. The great number of arrests by the police forced public prosecutors to develop the practice of plea bargaining, or resolving cases rapidly through a negotiated plea settlement rather than a jury trial. Well before 1900, plea bargaining was the typical way of resolving


Page 222

criminal cases in urban courts, but a new form of nontrial adjudication had replaced the older form of private prosecution, overseen by a new staff of public prosecutors. The size of the district attorney’s office grew rapidly during the early twentieth century, becoming the central agent of law enforcement it remains today.

The reform enthusiasm of the late nineteenth century generated other innovations in urban criminal justice. Reformers devised nonincarcerative alternatives to imprisonment, both as an extension of the rehabilitative ideal and a response to inhumane prison conditions. Parole, probation, and the indeterminate sentence became commonplace, putting many convicted criminals back on city streets and creating yet another level of public supervisory officials. Beginning in Chicago in 1889, cities developed special juvenile courts to serve the needs of child offenders while sacrificing some elements of due process to the educational and quasi-parental ends of a public system of “juvenile justice.” And beginning with the Lexow Committee in New York in 1895, reformers began conducting hearings into police corruption and brutality, setting the stage for the great wave of police professionalization of the early twentieth century.

For all their faults, urban police departments developed sophisticated methods of investigation, forensic technique, and detective squads. Then, during the first quarter of the twentieth century, police departments across the country became meaningfully disconnected from local politics. Under the auspices of organizations like the International Association of Chiefs of Police, prodded by crime commissions, and influenced by a new generation of highly educated reformers like August Vollmer in California and Arthur Woods in New York, police departments adopted new standards for recruitment and promotion, an ethic of efficient crime control, and improved techniques of officer training and public relations. By 1920, urban criminal justice had become an effective tool for pursuing criminals and prosecuting vice. On the one hand, this development was positive because crime was becoming increasingly organized and would become markedly more so after 1920. But on the other hand, it gave policemen an even freer hand in dealing with suspected criminals and encouraged the use of criminal justice as a solution to urban social ills.

During the 1920s, the police perfected the means of surveillance and raiding begun by private vice reformers and developed their own brutal method of interrogation known as the “third degree.” Law enforcement became strikingly more national and pervasive, thanks to federal laws like Prohibition, the rise of the automobile, and, especially, the advent of the Federal Bureau of Investigation (FBI). Started by Theodore Roosevelt in 1908 and modeled after vice law enforcers, by 1930 the FBI was making major contributions to the crime-fighting efficiency of urban police and prosecutors. That year, they began the first system of national crime records. Two years later the FBI opened a national crime laboratory, and in 1935, the National Police Academy. The Bureau also accelerated the process of heavily arming urban policemen during the 1930s, which, with the adoption of automobile patrol and two-way radio communication, increased the effectiveness and power of the police, as well as their social distance from city residents. Under J. Edgar Hoover, the Bureau accomplished all of this by cultivating national hysteria—first over vice, then organized crime, and finally political radicals—and then by glorifying the police and the FBI as national saviors. The crisis mentality, modern technology, and a cult of crime fighting made urban police forces a formidable force for order—and potential abuse—by the middle of the century. The best example during the 1950s was, perhaps, Los Angeles under chief William Parker, whose authoritarian style ran roughshod over civil liberties, severely strained relations between the police and other groups (especially nonwhites) whom Parker targeted in his “war on crime,” and substituted law enforcement for social policy.

Though the police had many champions, their excesses created many critics. Protests about police violations of constitutional rights by organizations like the American Civil Liberties Union led courts to apply restraints. First, some state courts invoked the exclusionary rule, which discarded all evidence that the police gathered in illegal searches. In the 1960s, under Chief Justice Earl Warren, the U.S. Supreme Court issued a series of decisions that, when taken together, comprised a “due process revolution.” They extended the exclusionary rule to all states, required that everyone in police custody be offered an attorney, and forced the police to advise all suspects of their constitutional rights before beginning to interrogate them. These decisions helped curb police abuse but came too late to prevent the utter collapse of relations between the police and urban racial minorities during the 1960s. Chafing under years of unrestrained police harassment and inspired by the civil rights movement, urban blacks lashed out in fear at the police, producing riots in many cities. As a result, federal involvement in urban criminal justice reached new heights, including improved research on crime and training of police and the development of new techniques ranging from elaborate police armaments and hardware to community-based correctional and treatment programs.

The upheavals of the 1960s provoked a backlash, however, and it proved impossible to reverse the tendency to use criminal justice to solve urban social problems. The politics of “law and order” began to shape criminal justice, and crime became a surrogate word that often meant race. Guns, drugs, and the increasing segregation of urban areas according to class and race during the 1970s and 1980s neutralized many


Page 223

of the gains made in police and community relations. Enthusiasm for lengthy incarceration and capital punishment grew. In the 1990s, urban criminal justice remains disturbingly prominent and discriminatory. American cities spend more on prisons than they do on education. The United States has the highest per capita imprisonment rate in the Western world, and young black men are much more likely to be incarcerated than in college. Though recent innovations like “community” policing offer some hope for improvement, the criminal justice system remains both a major and troubling feature of urban life.

Allen Steinberg

See also

Community-Based Corrections; Correctional Institutions; Crime and Criminals; Police and Police Departments.

References

Bodenhamer, David J. Fair Trial: Rights of the Accused in American History. New York: Oxford University Press, 1992.

Fogelson, Robert M. Big-City Police. Cambridge, MA: Harvard University Press, 1977.

Friedman, Lawrence M. Crime and Punishment in American History. New York: Basic Books, 1993.

Johnson, David R. American Law Enforcement: A History. St. Louis, MO: Forum Press, 1991.

Monkkonen, Eric H., Police in Urban America, 1860–1920. New York: Cambridge University Press, 1981.

Ungar, Sanford J. FBI. Boston: Little, Brown, 1976.

Walker, Samuel. Popular Justice: A History of American Criminal Justice. New York: Oxford University Press, 1980.

Crowds and Riots

If riot is defined as any crowd action taken by 12 or more people to enforce their collective will by using violence or the threat of violence outside of normal legal channels, then rioting has been part of the American urban scene almost from the beginnings of English colonization. However, the nature of that rioting has changed over time.

The small cities of the colonial period experienced periodic rioting. In the seventeenth century this rioting sometimes toppled colonial governments, as occurred in 1689 with Leisler’s Rebellion in New York City and the overthrow of Governor Andros in Boston. Riotous crowds typically had more limited goals in both the seventeenth and eighteenth centuries. Bread riots occurred in Boston in 1710, 1713, and 1729, and a New York mob protested the valuation of pennies in 1754. Every colonial city experienced some rioting against customs collection, and many saw crowds battle British navy press gangs. These riots tended to be limited affairs, with 100 to 200 participants, and the action ordinarily focused on property and did not include physical violence against persons. This mode of rioting continued in the disturbances against imperial regulation that broke out during the 1760s and 1770s.

By the opening decade of the nineteenth century the character of rioting had begun to change. Mobs now struck out at opponents with brutality as cities divided into competing elements of neighborhood, ethnicity, class, and race. In 1844 two riots leading to fatalities broke out in Philadelphia over ethnic and religious tension. During the 1850s, nativist Know-Nothings and Democratic Irish and Germans battled in Baltimore, St. Louis, Louisville, Cincinnati, and other cities. These conflicts involved hundreds, and sometimes thousands, of participants and left scores dead. In 1849 the working class of New York City took umbrage at the aristocratic pretensions and patronage of English actors by the city’s elite and rioted outside the Astor Place theater. The military rushed to the theater’s defense and 22 died in the melee.

Race, too, became a major source of conflict. Before the Civil War, whites developed the technique of race rioting that would continue for over a century: invading black neighborhoods, destroying black institutions like schools and churches, and murdering blacks who came their way. This type of rioting occurred in many cities, including Providence, Rhode Island, in 1824 and 1831; Cincinnati, Ohio, in 1829 and 1841; New York City in 1834; and Philadelphia in 1834 and 1849. The most violent of these disturbances took place in New York City during the Civil War. The draft riot of July 1863 lasted four days. Rioters expressed their hatred of blacks, opposition to the draft, resentment against wealth, and animosity toward the police. Between attacks on blacks and pitched battles with the forces of law and order over 120 were killed.

The draft riots left an indelible mark on urban America. Throughout the nineteenth century there developed a middle-class suspicion of the urban lower orders. The middle class viewed members of the underclass as volatile and dangerous people who somehow needed to be controlled. The draft riots testified to the potential explosions of unrest that plagued cities as populations reached into the hundreds of thousands and millions.

The spread of the Industrial Revolution did little to alter this view. Labor violence, such as that which gripped cities like Baltimore, Pittsburgh, and Chicago during the 1877 railroad strike, reminded the middle class of the dangers they faced. Not content with the development of police forces, state governments expanded their militias into the national guard, built armories in cities that looked like and could be defended as medieval castles, and in the early twentieth century created state police to help guard capital and property from the underclass.

These fears may have been misplaced because the underclass seemed as bent upon fighting each other as they were upon attacking the property of the more affluent. Repeatedly, as in the Protestant and Irish clashes on July 12, 1870,


Page 224

and in 1871, working-class people fought against each other. A striking worker was far more likely to beat and kill a scab than to assault the wealthy.

Race remained an important category of conflict. In the late nineteenth and early twentieth centuries, African Americans flocked to cities in search of new opportunities. Competition for jobs and housing exacerbated existing tensions and led to many race riots, including ones in Atlanta in 1906; East St. Louis, Illinois, in 1917; Chicago in 1919; Tulsa, Oklahoma, in 1921; and Detroit in 1943. These disturbances left scores dead as thousands of whites and blacks fought each other in a brutal and gruesome manner.

However, by the middle of the twentieth century rioting had changed again. With some government support, labor’s right to organize was accepted during the 1930s. No longer did strikes lead to the extremes of violence. Some jostling on the picket line and even the occupation of property through sit-down strikes occurred. But the days of armed men shooting each other over labor issues had ended. Ethnicity could still bring crowds into the streets, as in the 1943 zoot suit riots in Los Angeles, but the violent intensity was absent. Whites also no longer invaded black neighborhoods. Confrontations broke out at demonstrations and sit-ins instead. Although some cracked heads and deaths occurred in cities during the civil rights movement, the violence had declined compared to the murder and mayhem of previous generations.

A new type of race riot confined to the ghetto emerged, as can be seen in Harlem in New York City in 1935, 1943, and 1965; Watts in Los Angeles in 1964 and 1992; Newark in 1967; and Detroit in 1967. The thousands and tens of thousands who participated in these riots destroyed property, looted, and occasionally assaulted whites. While these disturbances spread like wildfire during the 1960s, and have continued intermittently since then, they included less physical violence against people than earlier. Usually those who were killed in these riots died at the hands of the forces of law and order.

Paul A. Gilje

See also

Race Riots; Violence.

References

Bernstein, Iver. The New York City Draft Riots: Their Significance for American Society and Politics in the Age of the Civil War. New York: Oxford University Press, 1990.

Feldberg, Michael. The Turbulent Era: Riot and Disorder in Jacksonian America. New York: Oxford University Press, 1980.


Page 225

Fogelson, Robert M. Violence as Protest: A Study of Riots and Ghettos. Garden City, NY: Doubleday, 1971.

Gilje, Paul A. Rioting in America. Bloomington: Indiana University Press, 1996.

———. The Road to Mobocracy: Popular Disorder in New York City, 1764–1834. Chapel Hill: University of North Carolina Press, 1987.

Graham, Hugh Davis, and Ted Robert Gurr, eds. Violence in America: Historical and Comparative Perspectives. Washington, DC: Government Printing Office, 1969.

Hofstadter, Richard, and Michael Wallace, eds. American Violence: A Documentary History. New York: Vintage Books, 1970.

Crump, Edward H.

(1874–1954)

Edward H. Crump, a mayor of Memphis, Tennessee, and one of the most visible city bosses in the urban South, was a native of Holly Springs, Mississippi, who came to the Tennessee city at the age of 19. There he launched a series of successful business enterprises that eventually made him a millionaire, and he became active in local Democratic politics. Elected mayor in 1909, 1911, and 1915, Crump became the subject of a recall petition for failing to enforce the state’s prohibition statutes, and he resigned from office in 1916. With the exception of a brief stint as county trustee and two terms in the U.S. House of Representatives (1931–1935), he eschewed elective office thereafter. Controlling the local Democratic Party until his death, he dominated city hall through a series of surrogate mayors who owed their election to the boss’s endorsement.

A successful entrepreneur himself, Crump enjoyed the support of Memphis’s business community. Under his watchful eye, city officials provided reliable public services, and Memphis won a number of national awards for public safety and city beautification. While ignoring the city’s flourishing vice trade (an important source of funds for the political machine), Crump’s police harassed labor unions, civil libertarians, and any other dissenters who dared criticize the local leadership.

For most of his reign, Crump relied on the city’s sizable black vote. At a time when few blacks voted in the Jim Crow South, the machine’s operatives trucked Memphis blacks to the polls by the thousands, paid their poll taxes for them, told them how to vote, and gave them food, liquor, and cash. An ardent segregationist and white supremacist, Crump nevertheless granted blacks a limited franchise, opposed the Ku Klux Klan, and doled out a modicum of patronage to black leaders. Unlike many urban bosses who preferred to exercise power behind closed doors, Crump was a colorful, quotable showman who kept a high profile. As a result, he was the South’s most visible big city boss.

Roger Biles

References

Biles, Roger. “Ed Crump versus the Unions: The Labor Movement in Memphis during the 1930s.” Labor History 25 (1984): 533–552.

———. Memphis in the Great Depression. Knoxville: University of Tennessee Press, 1986.

Dorsett, Lyle W. Franklin D. Roosevelt and the City Bosses. Port Washington, NY: Kennikat Press, 1977.

Miller, William D. Memphis during the Progressive Era. Memphis, TN: Memphis State University Press, 1957.

———. Mr. Crump of Memphis. Baton Rouge: Louisiana State University Press, 1964.

Tucker, David M. Memphis since Crump: Bossism, Blacks, and Civic Reformers, 1948–1968. Knoxville: University of Tennessee Press, 1980.

Cultural Tourism

During the eighteenth and nineteenth centuries, members of the upper class traditionally completed their education with a Grand Tour of Europe’s cultural heritage. Today, cultural tourism no longer belongs only to the wealthy, nor is this kind of travel restricted to great cities like Rome, Paris, Tokyo, or Cairo. A General Agreement on Tariffs and Trade white paper concluded that travel and tourism is now the world’s largest single industry; tourism has become the third largest retail segment of the American economy and the largest segment of export. Not surprisingly, cities and towns across the United States now compete for a coveted place on today’s tourist agenda, using their cultural heritage as the main attraction.

Cultural (or heritage) tourism, according to the National Trust for Historic Preservation, is the practice of traveling to experience historic and cultural attractions in order to learn about a community’s, region’s, or state’s past in an enjoyable and informative way. It can involve a broad spectrum of a community’s heritage, including art museums, historic sites, botanical gardens, and ethnic neighborhoods, or it can focus entirely on a single aspect of a town’s character and history, but it essentially involves experiencing what environmental psychologists call a “sense of place.”

At its best, cultural tourism offers a community several important benefits. It can help a locality preserve and enhance its cultural heritage and built environment, bring badly needed revenue into a place, and offer jobs in a clean, growing industry that, at least in theory, can continue indefinitely. However, while cultural tourism offers significant benefits to towns and cities, it can also pose serious challenges to social equity and cultural integrity if it is not carefully planned and monitored.

Cultural tourism stems from several key factors. Its material base reflects the trend toward less leisure time and shorter vacations near one’s residence. At a different level, it reflects the desire by growing numbers of tourists to encounter and observe a different culture or way of life,


Page 226

including its past. Cultural tourism provides sightseers a much-needed sense of depth in a highly transient society. For example, the National Park Service reports that visitors to its historical and archaeological sites now outnumber by far those going to national parks. Many analysts of tourism believe that cultural tourism represents the rejection of contemporary mass culture, a search for better or different ways of life. For many people, this kind of travel has become a form of therapy and self-fulfillment. Like medieval pilgrims, contemporary tourists seek out extraordinary places and experiences that they hope will change their lives.

However, in their rush to capitalize quickly on the economic opportunities that cultural tourism offers, many communities ignore or fail to recognize the inherent problems and disadvantages of cultural tourism. They are unwilling to acknowledge finite limits to the number of visitors that these special places can accommodate without damaging themselves, or that the quality of the experience is the key attraction. Misuse and exploitation have the potential to destroy the very community resources that attract visitors to begin with. In the words of noted tourism expert Arthur Frommer: “If preservation is to be effective, if the warp of our civilization is to be maintained, if even the goals of increased tourism are to be achieved, then we as a nation must step back from extreme marketplace theories.” Mass marketing, for example, can lead to overcrowding historic Main Streets, threatening the unique sense of place that visitors came to experience. Ever-present vendors and shops constantly remind tourists that they have not escaped from the present. And community residents often develop antagonistic attitudes toward the hordes of visitors whose overwhelming presence complicates their daily lives.

Another problematic approach that communities often adopt toward cultural tourism involves developing theme parks in which every aspect of a place relates to a general theme. Small towns become Paul Bunyanland or New Olde Country with a special ethnic character. Events and attractions are sometimes created with little or no basis in historical reality. Very often, these theme parks and ancillary facilities like hotels and restaurants depend


Page 227

on local residents who work at low-paying service jobs or execute traditional arts and crafts disconnected from their cultural contexts. In another related vein, some communities like Colonial Williamsburg have become living museums in which everyone reenacts community life at a given historic time, as if its culture had frozen at that instant. Many communities that have become dependent upon these approaches to cultural tourism are now rethinking their strategy.

The key to successful cultural tourism, then, is balancing short-term profits with other public needs. Cultural tourism requires a thorough understanding of a community’s special character and resources and its role in the surrounding area, as well as the particular needs and interests of visitors. For example, the World Council of Churches has recommended that the tourism industry acknowledge its social responsibility to host communities by arranging informal meetings between local residents and visitors to educate tourists about local customs and issues.

Since cultural tourism treats a community and its public goods as commodities, it is vitally important that the entire community be involved in planning and implementing tourism. Some scholars even portray cultural tourism as a drama in which everyone must get into the act. Planning for cultural tourism must acknowledge a broader context, so that its relative importance and contribution to a community can be properly evaluated. Such a planning process also helps to ensure that the products of cultural tourism accurately reflect a community’s heritage and create broad support for the industry. Finally, communities need to consider multiple uses for their heritage resources to spread out costs, reduce the competition for scarce resources, and allow all groups, not just visitors, to enjoy and benefit from them.

In an address to the Czech Federal Assembly, Premier Ladislave Adamec stated that his government regarded tourism “as the citizen’s important right to get to know the world, gain experience, and establish personal contacts.” Although not without serious difficulties, community-based cultural tourism offers cities and towns an ideal opportunity for sustainable development and the creation of a more democratic Grand Tour of the new global village.

W. Arthur Mehrhoff

References

Lynch, Kevin. What Time Is This Place? Cambridge, MA: MIT Press, 1972.

MacCannell, Dean. The Tourist: A New Theory of the Leisure Class. New York: Schocken Books, 1976.

Murphy, Peter. Tourism: A Community Approach. New York: Methuen Press, 1985.

Curley, James Michael

(1874–1958)

James Michael Curley, the most colorful, memorable, and talented mayor Boston ever had, was born on November 20, 1874, in the Irish working-class neighborhood of Roxbury. The son of humble Irish-Catholic immigrants, Michael and Sarah (Clancy) Curley from Galway, he left public school at the age of 16. The tall, handsome Curley worked in local shops and as a traveling salesman before he attached himself to the ward boss of Roxbury, P. J. Maguire. He failed in his first campaign for office in 1899, but he won seats on the Boston Common Council (1900–1901), in the state legislature (1902–1903), and on the city’s Board of Alderman (1904–1909).

After serving a year on Boston’s new city council (1910–1911), Curley was elected to the U.S. House of Representatives on the Democratic ticket in 1911, but he resigned when he was elected mayor, an office he sought in ten campaigns, winning four of them in 1914, 1922, 1930, and 1947 and losing on six other occasions. Defeated in his first bid for reelection in 1918, he was returned to office in 1922, defeated in 1926, and again elected in 1930 and, for a last term in 1946.

By 1915, Curley had built a powerful, personal, citywide machine, but he was never a ward boss or Democratic Party boss in the traditional sense. He boasted that he was not a ward politician, and strangely this was true. Ward bosses neither trusted nor supported Curley. His machine was a multiethnic, biracial network of personal allies, admirers, and friends, and his genius for building coalitions was as legendary as it was unprecedented in Massachusetts government. His considerable oratorical skills and his genteel but dangerous style made him a formidable opponent in debate or on the campaign trail. Denied a seat at the 1932 Democratic National Convention, the irrepressible Curley appeared on the convention floor as a delegate from Puerto Rico and cast his votes for Franklin D. Roosevelt.

When Roosevelt defeated Al Smith and received the Democratic nomination, Curley returned to Boston in triumph. He had supported Roosevelt very early and campaigned for him nationally, but when Roosevelt denied Curley the cabinet seat (and public recognition) he craved, the two became enemies. Curley’s revenge was winning the governorship in 1934 and undertaking large public works that foreshadowed Roosevelt’s New Deal programs.

Defeated for the Senate in 1936 by Henry Cabot Lodge, Jr., and losing campaigns for the mayoralty of Boston in 1938 and 1942, Curley was again elected to the House of Representative in 1942 and 1944 and then returned for a fourth term as mayor of Boston in 1946. He spent five months of that term in federal prison after being convicted of mail fraud, but President Truman paroled and then pardoned him, and he returned to city hall. He ran again for mayor in 1950 and


Page 228

1954, but these were largely symbolic efforts to replenish his war chest. His personal fortune was never large, and he spent money liberally. Accused of wholesale graft, charges he denied and relished, Curley was like a flowing river to his impoverished supporters. The long lines of favor-seekers outside his posh Jamaicaway home and at his city hall office were almost never disappointed; “James Michael” lavishly distributed jobs, favors, recommendations, and cash to them. It was said that businessmen and contractors who sought public contracts paid for Curley’s largesse.

Edwin O’Connor’s best-selling novel The Last Hurrah (1956) is a fictional but useful account of bosses like Curley, as was John Ford’s sentimental 1958 movie with the same title. Although he threatened to sue O’Connor’s publisher and the film company, Curley delighted in the portrayal of a kindhearted rogue, and it inspired his autobiography, I’d Do It Again (1957). James Michael Curley died on November 12, 1958, in the Boston City Hospital he had built for his needy constituents.

When he left office, the city was in sad disrepair, its population declining as postwar suburbs attracted the young and its future dim. Recent critics blame much of this on Curley, but this interpretation overlooks his role as a hero to the poor and the friendless. The self-proclaimed “Mayor of the Poor” was a larger-than-life figure of a type now obsolete, but one whose career symbolized both public service and showmanship.

Peter C. Holloran

References

Beatty, Jack. The Rascal King: The Life and Times of James Michael Curley. Reading, MA: Addison-Wesley, 1992.

Curley, James Michael. I’d Do It Again: A Record of All My Uproarious Years. Englewood Cliffs, NJ: Prentice-Hall, 1957.

Dinneen, Joseph Francis. The Purple Shamrock. New York: W. W. Norton, 1949.

O’Connor, Edwin F. The Last Hurrah. Boston: Atlantic, 1956.


Page 229

D

Daley, Richard J.

(1902–1976)

Richard J. Daley was the most powerful mayor in Chicago’s history and the most influential mayor of his time nationally. He was born in an ethnic neighborhood of Chicago, the son of a of an Irish Catholic blue-collar worker. Educated in local Catholic schools, he became a lawyer and won his first public office as a state legislator in 1936. He fathered four sons including one, Richard M., who was elected mayor of Chicago in 1989, and three daughters.

The key that opened the mayor’s office to Daley was his appointment as chairman of the Cook County Democratic Central Committee in 1953. From that position, he mounted a primary election campaign against the incumbent mayor, Martin H. Kennedy, whom he defeated in 1955, and he then defeated the Republican candidate. During the next two decades, Daley was reelected five times against nominally nonpartisan, but generally Republican, candidates. The source of Daley’s great power was his dual role as mayor and Democratic Party chairman. He ran a tightly organized party structure with control over 35,000 city workers and patronage employees, and he paid close personal attention to the delivery of municipal services in the “city that works.” He first attracted national attention in 1960 for his key role in helping John F. Kennedy win the Democratic Party presidential nomination and then the presidential election.

A “builder” mayor, Daley was committed to the physical development of Chicago and encouraged the construction of downtown skyscrapers, including the Sears Tower, then the world’s tallest building; stimulated expressway expansion and mass transit; and enlarged the world’s “busiest” airport, O’Hare (which he always mispronounced “O’Hara”). His “Midas touch” in Washington brought Chicago extensive federal funding to demolish blighted areas, build public housing, and set a rapid pace for urban renewal. As with all of his enterprises, he mixed politics and business, and when he was criticized, he repeated again and again, “Good politics makes for good government.” When taunted about the evils of his machine, Daley snapped back at reporters, “Organization, not machine. Get that, organization, not machine.” Although evidence of wrongdoing occasionally tainted Daley’s cronies, the mayor himself appeared to remain clean. Not a single, solid charge of corruption ever stuck to Daley, despite numerous investigations by federal, state, and local agencies and by newspapers.

The shooting and death of Dr. Martin Luther King, Jr., in April 1968 triggered a firestorm of arson, looting, and rioting on Chicago’s black West Side, which provoked the mayor to issue an order that the media broadcast across the nation, “shoot to kill any arsonist … with a Molotov cocktail in his hand.” Daley’s command enraged the liberal news media and aroused resounding denunciation of the mayor. But those events foreshadowed an even more bitter experience that August when Daley and the city attempted to host the 1968 Democratic national convention. Peace activists opposed to the war in Vietnam and Chicago’s tough-minded police department turned the convention into a week of antiwar turmoil, street violence by demonstrators, and a police “riot,” which made a shambles of the event, not to mention Daley’s reputation. The media predicted the end of Daley’s political career, and the refusal of the 1972 Democratic national convention to seat Daley’s delegation seemed to confirm that view. But the naysayers were wrong. Daley won his largest victory ever in 1975, being elected mayor for an unprecedented sixth four-year term. Early in that new term, on December 20, 1976, he died.

During his 21 years in office, Daley was one of the best and most effective mayors of the twentieth century. He used his position to rescue Chicago’s downtown from impending blight; he made use of his superior ability as a money manager to steer Chicago away from the rocky shoals that had thrown New York City and Cleveland into bankruptcy; and he had few peers as a political broker and organizer. He earned lower marks for his unwillingness to reach out to the suburbs, for his slow accommodation of blacks and Latinos into the Democratic Party, and for his frequently stormy relations with the press and reformers. On the other hand, the city’s bankers, its real estate interests, and organized labor were happy with the solid financial base he helped to build in Chicago and the city’s


Page 230

consistently high bond ratings.

Melvin G. Holli

References

Biles, Roger. Richard J. Daley: Politics, Race, and the Governing of Chicago. DeKalb: Northern Illinois University Press, 1995.

Green, Paul M. “Richard J. Daley and the Politics of Good Government.” In Paul M. Green and Melvin J. Holli, eds. The Mayors: The Chicago Political Tradition, 144–159. Carbondale: Southern Illinois University Press, 1995.

Kennedy, Eugene. Himself: The Life and Times of Richard J. Daley. New York: Viking Press, 1978.

O’Connor, Len. Clout: Mayor Daley and His City. Chicago: Contemporary Books, 1978.

Rakove, Milton. Don’t Make No Waves, Don’t Back No Losers: An Insider’s Analysis of the Daley Machine. Bloomington: Indiana University Press, 1975.

Royko, Mike. Boss Richard J. Daley of Chicago. New York: New American Library, 1971.

Dallas, Texas

Dallas, Texas, grew up in the period when the passive, regulatory cities of the nineteenth century developed into locally financed, service-oriented cities, and then into metropolises dependent on federal largesse and no longer able to rely solely on continuing growth to ensure their fiscal stability. Like other Sunbelt cities, however, the population of Dallas continued to increase well into the 1980s, a circumstance that allowed the city to maintain conservative patterns of taxation and more extended prosperity than urban areas in the North and East. Throughout the entire history of the city, the rhetoric of loosely regulated capitalism and laissez-faire individualism has prevailed.

Between 1880 and 1920, Dallas resembled its rivals of similar size and age on the developing prairies. Few residents of early Dallas or other “new” nineteenth-century towns preferred standing still or advocated returning to a simpler time. Within a broad, general consensus favoring growth—virtually all of the city’s residents supported growth and were convinced that the destiny of Dallas was becoming a “great” city—competing interests presented different visions of exactly how urban expansion should occur. In formal statements of purpose, or through giving priority to one project rather than another, the commercial-civic elite, club women, populists, socialists, trade unionists, and municipal reformers articulated their visions of the ideal city. Competing groups formed short-lived coalitions when elements of their respective visions of growth and the future overlapped. Significantly, racism severely hampered the efforts of those who tried to unite the city’s working classes.

A series of bitter conflicts in the years after World War I convinced a new generation of businessmen that the unruly nature of urban affairs was threatening continued growth. The elite that matured in the 1920s and consolidated power by forming the Dallas Citizens Council in 1937 abruptly ended the internecine feuding characteristic of relationships among the city’s early leaders; instead, they aired intraclass disputes behind closed doors and presented a united front in public.

Political scientist Stephen Elkin considers Dallas after World War II an extreme example of the entrepreneurial political economies characteristic of Sunbelt cities in which strong alliances developed between businessmen and public officials. What distinguished Dallas was not that business leaders dominated the city but the extent and duration of their dominance in the postwar decades or, to use Elkin’s words, “the range of actors who become active bargainers being more restricted in Dallas.”

The city originated in 1840, when John Neely Bryan left Van Buren, Arkansas, to establish a trading post on the upper Trinity River in north-central Texas. The Republic of Texas had already provided funds for a military highway from Austin to the Red River to cross the Trinity near the convergence of its three forks.

Like Dallas County (organized in 1846), the town might have been named for George Mifflin Dallas, a Pennsylvanian who was elected vice president in 1844 partly on the issue of annexing Texas. But the town was called Dallas before the election campaign, and the future vice president had a brother who, as a naval commander, also had a well-known name. To further complicate the question, John Neely Bryan had a friend named Joseph Dallas who moved to the region and settled three miles north of Bryan’s settlement. The uncertainty surrounding the origins of the town’s name suggests both the ambivalence of Dallas’s residents toward the past and the recent nature of local interest in the city’s historical identity. Regardless of whichever Dallas gave his name to the city, the townsite had been surveyed and platted by 1846.

From its origin as a river crossing located strategically along a military highway, early Dallas benefited from the rapid settlement of much of its hinterland. Between 1842 and 1854, when Dallas emerged as a county seat, most migrants to Texas had to purchase their land, usually from speculators. The only areas in which land remained free were the established empresario reserves—land reserves owned by the Republic of Texas that stemmed from Austin’s original contract with Mexico and the State Colonization Law of 1825. In 1841, just as the settlements of east Texas began expanding onto the blackland prairies, Texas granted William S. Peters and his associates from Louisville, Kentucky, approximately 16,000 square miles in the region of the upper Trinity. Texas law prohibited an empresario from settling a colony with migrants from other parts of the state so the Peters Colony attracted


Page 231

small farmers from areas to the north and east—many from northern or border states and mostly without slaves.

This migration of relatively homogeneous settlers to the Peters Colony so close to early Dallas had a tremendous impact on the entire region. Committed to family farming, the majority of the Peters colonists grew grains and vegetables. Those growing cotton did so on a smaller scale than the plantation owners of south Texas. Many farm families received 640 acres of free land near Dallas and, because they possessed cash reserves, developed a lively interest in trade.

Another impetus for the rapid rise of Dallas as the region’s dominant town was the arrival of the first French, Swiss, and Belgian settlers of La Reunion in 1854. Eventually numbering almost 350 persons, the La Reunion colony contained highly educated professionals, scientists, writers, musicians, artisans, and naturalists. This colony, however, lacked the agricultural expertise to ensure success under strange and somewhat primitive conditions. After a three-year struggle, the immigrants disbanded La Reunion and the colony’s leaders returned to France. Most of the European settlers remained, however, and 160 colonists originally from La Reunion lived in Dallas by 1860. The infusion of so many skilled Europeans into a commercial crossroads serving relatively prosperous farmers further distinguished Dallas, a town of not quite 2,000 in 1860, from other county seats in north Texas.

Although it served as a supply center for the Confederate army west of the Mississippi River, its location shielded Dallas during the Civil War. After the war, as southern migrants poured into Texas, Dallas County’s thriving wheat lands and the city that served them became, for many, the destination of choice. The decades following the Civil War transformed Dallas from a crossroads marketplace to the largest city in north Texas, second only to Houston in the state.

Dallas was somewhat insulated from the panics that followed the Civil War because of its mixed economy and the acquisition of two railroads, the Houston & Texas Central in 1872 and the Texas & Pacific the following year. Aside from processing wheat and cotton, the town possessed important publishing, lumber planing, and saddling operations.

After Texas awarded Dallas its charter in 1856 (the original town charter was exchanged for a city charter in 1871), the city’s independent and often unruly citizens elected a mayor and aldermen who served on a single council, but in 1907 a new charter established a commission form of


Page 232

government. Then, in 1930, the city adopted the council-manager form of government, which it still retains.

Perhaps not surprising in a commercial center catering to a vast agricultural hinterland, merchants and landowners figured disproportionately among the city’s early leaders. Male members of the commercial-civic elite established a series of local organizations dedicated to economic growth (including the Board of Trade, the Commercial Club, the Chamber of Commerce, and the Open Shop Association) and ran for political office as Democrats in what was essentially a one-party state. Disputes among businessmen typically enlisted their allies from among groups favoring increased municipal spending against fiscal conservatives.

“Organized womanhood”—often the wives, mothers, and daughters of prominent businessmen—sought to refine ostensibly laissez-faire capitalism through environmental reform and increased spending on cultural institutions and social services. Through the Dallas Federation of Women’s Clubs, female members of the elite influenced civic affairs decades before the passage of the suffrage amendment to the U.S. Constitution.

Between 1886 and 1917, Dallas populists and socialists organized and maintained local chapters of national political parties. The city’s political radicals functioned as local interest groups that moderated the choice of candidates by the elite rather than by achieving their own consistent electoral victories. Despite ultimate political failure, local radicals established significant urban institutions, including a cooperative cotton exchange, a night school for adults, and an employment service. Dallas radicals also joined local trade unionists to form the city’s first liberal coalitions. Although several champions of organized labor including painter Patrick H. Golden, butcher Max Hahn, and musician John W. (Bill) Parks won state and local elections or were appointed to important municipal offices, Dallas unionists, like their radical allies, were unable to mount consistent political challenges to candidates of the elite. Key strikes included a successful work stoppage by street railway workers in 1898 and a protest by electrical linemen in 1919 that was accompanied by sympathy strikes involving thousands of building tradesmen.

The militancy of local trade unionists, the division of the city’s middle and upper classes into camps that favored or opposed various reforms and city planning measures, and the reemergence of the Ku Klux Klan made the years after World War I an especially unsettling time. Middle-class professionals and their allies among the elite who challenged the prevailing view that growth depended on fiscal restraint and minimal taxation soon discovered that their relatively late attempts to institutionalize social reform would be overshadowed by businessmen who sought changes in the structure of city government as a means of thwarting the Klan’s political ambitions.

During the 1930s, continued feuding among members of the elite, renewed demands for fairness by local factory workers, and Dallas’s financial obligations to the state’s Centennial Exposition motivated the city’s most powerful bankers, merchants, and utility heads to establish the Dallas Citizens Council, the forum through which they dominated civic affairs for the next 40 years. The hegemony of this group—its self-discipline, control of the local media, and repression or co-optation of challengers—and the lack of inquiry into the city’s past have resulted in the view among both scholars and Dallas residents that the city has always been an “empire of consensus.” Indeed, the notion that apolitical officials guarded the interests of the entire city proved especially appealing to Dallas voters well into the 1970s. Modern Dallas differs from other Sunbelt cities primarily because of the remarkable duration of the influence of the Citizens Council and the relative weakness of coalitions that challenged the business community’s rule in the 1960s and 1970s.

In the decade after the assassination in Dallas of President John F. Kennedy in 1963, the Citizens Council feared that racial violence would harm the city’s reputation irreparably. Motivated businessmen therefore included moderate leaders of minority groups in forums like Goals for Dallas and supported the election of several African Americans to the city council. The pace of change quickened after federal courts mandated single-member school board elections in 1974 and city council districts a year later. By the 1980s, African-American and Hispanic candidates with few ties to prominent business leaders had built political bases in particular neighborhoods. An influx of immigrants from the Midwest and from northern states invigorated white neighborhood groups and contributed to the growing complexity of municipal government.

The political atmosphere of contemporary Dallas corresponds closely to that of the city prior to the 1920s—when the commercial-civic elite spoke with multiple voices and the politics of competition and cooperation characterized urban life. Residents of Dallas can only benefit from an awareness that they share an urban legacy in which calls for fairness, cooperation, and greater attention to human services accompanied rapid growth.

Patricia Evridge Hill

References

Acheson, Sam. Dallas Yesterday. Dallas, TX: Southern Methodist University Press, 1977.

Elkin, Stephen L. City and Regime in the American Republic. Chicago: University of Chicago Press, 1996.

Hill, Patricia Evridge. Dallas, the Making of a Modern City. Austin: University of Texas Press, 1996.


Page 233

———. “Real Women and True Womanhood: Grassroots Organizing among Dallas Dressmakers in 1935.” Labor’s Heritage 5 (1994): 4–17.

———. “Women’s Groups and the Extension of City Services in Early Twentieth-Century Dallas.” East Texas Historical Journal 30 (1992): 3–10.

Leslie, Warren. Dallas, Public and Private: Aspects of an American City. Reprint ed. Dallas, TX: Southern Methodist University Press, 1998.

Payne, Darwin. Dallas: An Illustrated History. Woodland Hills, CA: Dallas Historic Preservation League and Windsor Publications, 1982.

Santerre, George H. Dallas’s First Hundred Years, 1856–1956. Dallas, TX: Book Craft, 1956.

Wheeler, Kenneth W. To Wear a City’s Crown: The Beginnings of Urban Growth in Texas, 1836–1865. Cambridge, MA: Harvard University Press, 1968.

Davis, Alexander Jackson

(1803–1892)

Alexander Jackson Davis was an architect who began his career by depicting the cityscape; he subsequently designed monumental civic buildings as well as country houses, reflecting his appreciation of both naturalistic and picturesque values. Born in New York, the son of an unsuccessful bookseller and publisher, Davis initially trained to be a printer with his brother in Alexandria, Virginia, before studying at the American Academy of the Fine Arts, the New York Drawing Association, and the Antique School at the National Academy of Design. His facility for drawing buildings and their environs brought him employment as an illustrator of the urban scene for the New-York Mirror, a series being published in 1827 as Views of the Public Buildings in the City of New York.

A year before, he had begun to work as an architectural draftsman, soon being hired by Ithiel Town, whose partner he became from 1829 to 1835 and 1842 to 1843. Town’s extensive architectural library enabled Davis to acquire a broad vocabulary of European architectural historical motifs that fostered an associational, pictorial attitude to design. Under Town’s tutelage he developed a crisply stylish rendering technique that was matched by his adept selection of appropriate antiquarian sources. Especially in the Greek Revival style, they created impressive yet quite modestly scaled churches such as those for the West Presbyterian (1831–1832) and French Saint Esprit (1831–1835) congregations in New York City that added architectural dignity to the more conventional surrounding structures.

Similarly, their neat combination of a restricted number of major classical features resulted in powerful freestanding structures of a size and substance previously absent from American urban design. Of these, the most notable are the U.S. Customs House in New York City (1833–1842, completed by others) and state capitol buildings for Indianapolis, Indiana (1831–1835), and Raleigh, North Carolina (1833–1841, completed by David Paton). Davis thereby reflected the contemporary view of the civilizing potential of architecture, with major public buildings representing the cultural aspirations of the community as well as reflecting the processes of settlement and urbanization in the West and South. Moreover, antiquarian study accentuated Davis’s sense of architectural imagery, which yielded schemes exhibiting intriguing abstract geometrics, exemplified by the hexagonal and circular projects for Brooklyn City Hall (1834) and the neo-Gothic plan for the University of Michigan (1838).

Those characteristics were to be augmented in Davis’s late, abortive, civic schemes, of which the grandest were for the New York City Post Office (1867) and a Museum of Geography, History, Art, Science and Literature (ca. 1872), itself reflecting Davis’s eclectic and synthetic thought. If such buildings were conceived as dominant visual incidents in the urban topography, he also demonstrated a keen appreciation for the relation of building to site. An outstanding example is the design of the Virginia Military Institute (conceived in 1848, erected 1850–1861), set strategically on an eminence and equipped in the Gothic style as more appropriate to the distant Blue Ridge.

That Romantic sensibility had already been realized in his handsome book, Rural Residences, published in 1836. Influenced by British Picturesque literature and inspired by the Hudson River Valley, Davis advocated using both the cottage and villa types (and Gothic-derived styles between 1840 and 1850), on the grounds of their aesthetic, functional, and contextual suitability.

Davis collaborated with Andrew Jackson Downing toward the completion of his important works on landscape architecture, contributing designs for villa and cottage. This confirmed Davis’s preeminence as a country house architect—although he completed fine, generally Neoclassical, city houses, outstanding among which is the John Stevens house in New York City (1845–1848)—signified by such inventive adaptations of the English Gothic tradition as Blithewood in Annandale-on-Hudson, New York (1836–1851), Knoll (later Lyndhurst) in Tarrytown, New York (1838–1841), and Walant Wood in Bridgeport, Connecticut (1845–1848). Smaller gabled houses, typified by the elegantly articulated William Rotch House in New Bedford, Massachusetts (1845–1847), became canonic models in North America, much as his version of the Italianate villa established a popular genus before the Civil War (which had an adverse effect on Davis’s career).

However, Davis’s most important contribution to the urban landscape was the development, in collaboration with the pharmaceutical entrepreneur Llewellyn S. Haskell and the landscape gardener Eugene Baumann, of the picturesque, hillside, residential suburb of Llewlellyn Park in West Orange, New Jersey, in which he was responsible for a large proportion of the villas, cottages, and houses, most notably Eyrie


Page 234

(1853–1854), Wildmont (1856–1857), and Castlewood (1857–1866). These buildings were designed to enjoy the view while contributing to the scenery and creating a sylvan domestic enclave. Thus, although the majority of Davis’s work continued the traditional idea of individual, variably monumental buildings dominating the urban context, or of symbolically evocative edifices, at Llewellyn Park Davis anticipated a major theme in late-nineteenth- and early-twentieth-century international and American design—the landscaped garden suburb.

R. Windsor Liscombe

See also

Downing, Andrew Jackson; Llewellyn Park, New Jersey.

References

Davies, Jane B. “Alexander Jackson Davis.” In A. K. Placzek, ed., Macmillan Encyclopedia of Architects. 4 vols. New York: Free Press, 1982.

Peck, Amelia, ed. Alexander Jackson Davis, American Architect, 1803–1894. New York: Rizzoli, 1992.

Default

Municipal default—the inability of a city’s government to repay its long- and short-term general obligations—is symptomatic of failure in city administration. As municipal corporations, cities are empowered to gather revenue from taxation to meet expenses and provide services. Cities can also borrow funds for capital improvements or, through short-term anticipatory notes, keep finances afloat pending future revenue from taxes or state aid. A widening gap between expenditures and revenues, problems such as economic panics or depressions, and long-term fiscal mismanagement can leave governments unable to pay the interest and principal on its loans or notes.

Since the first failure of Mobile, Alabama, in the wake of the panic of 1837 more than 6,600 state and local bond issues have resulted in default. Even the rapidly growing city of Chicago was forced into temporary default following the panic of 1857. The economic downturn of 1873, the shaky financial position of southern state and local governments during Reconstruction, and the failure of railroad aid bonds to produce their promised returns led to 159 defaults during the 1870s. Likewise, the use of public funds for private speculation, particularly in land bonds, led to a succession of municipal failures during the 1890s. But the most spectacular outbreak of defaults occurred during the Depression when 4,770 governmental units failed. Of these, 191 were cities whose populations exceeded 50,000, including Fall River, Massachusetts; Asheville, North Carolina; Fort Lee and Asbury Park, New Jersey; Akron, Ohio; Grand Rapids, Michigan; and, most notably, Detroit.

In the majority of cases, defaults have resulted from heavy borrowing in regions experiencing rapid and optimistic expansion that subsequently experience economic downturns. Industrial development bonds, which use public debt to finance private economic activity (Private-Purpose Revenue Bonds or Notes) and municipal improvement districts (Government-Purpose Revenue Bonds), have been particularly prone to default in recent years, culminating in the spectacular 1983 collapse of the Washington Public Power Commission System; at a loss of $2.25 billion, this fiasco equaled all the defaults during the Depression combined.

The recession of the early 1990s, coupled with tax protest initiatives and the continuing decline of per capita income in the largest cities relative to their suburbs (from 89 percent in 1980 to 58.5 percent in 1990) has led more than one city in four to experience severe budget gaps. In 1991, Chelsea, Massachusetts, and Bridgeport, Connecticut, both defaulted with the latter taking the additional step of seeking Chapter 9 bankruptcy protection. The most notable recent crisis, the 1994 bankruptcy and subsequent chain of defaults of Orange County, California, hit one of America’s most affluent counties. Bad investments in an uncertain financial market produced losses exceeding $2 billion for the county and many of its municipalities.

More important, the municipal crisis of the 1970s, which pushed cities such as Cleveland and New York to the brink of financial receivership, underscored how default is usually the culmination of historical political processes and conflicts that underlie budgetary decision making.

Initially, struggling frontier communities undertook creative financing for capital expenditures related to civic boosterism despite the inability of taxpayers to fund these debts. One such city was Duluth, Minnesota, where a small coterie of elite speculators hoped to capitalize on a pledge by Jay Cooke to build the eastern terminus of the Northern Pacific Railroad in the city. In anticipation, voters authorized a bond issue of $30,000 to fund a blast furnace company. Cooke’s collapse in the panic of 1873 ended the project, leading Duluth to default on its bonds. The state legislature subsequently dissolved the debt, easing the burden on local taxpayers and forcing creditors to settle for payments of 25 cents on the dollar.

Even in the nineteenth century, fiscal emergencies could also provide opportunities for wide-reaching reforms not possible under the normal operation of politics. Memphis, Tennessee, offers a classic example. Plagued by a rise in municipal debt from $4 million to $6 million between 1872 and 1876, devastated by a yellow fever epidemic in 1878 that killed one-eighth of the city’s population and also depressed tax collections by 50 percent, and suffering a decline in income from cotton factoring throughout much of the 1870s, Memphis defaulted in 1879. The response to Memphis’s fiscal woes was little more than a thinly disguised power grab by the


Page 235

mercantile elites—members of the Memphis Cotton Exchange, the Chamber of Commerce, and a People’s Protective Association—culminating a six-year effort to remove voters without property from political power. The dissolution of the city government by the Tennessee state legislation in 1879 and its replacement by the Taxing District of Shelby County became a model for other top-down reform in southern cities like Selma and Mobile, Alabama.

The roots of indebtedness in the twentieth century have shifted from capital expenditures to operating costs, over which the tax-paying population exerted relatively little control. But the process of default has remained essentially political. The Depression imposed genuine burdens on a host of American cities. Detroit’s municipal default was precipitated by a statewide banking crisis over which it had no control and left the city financially strapped. Detroit had been a boom city in the 1920s and followed an aggressive policy of annexing surrounding areas. However, the Depression and the decline that it caused in the automobile industry undercut tax revenues while increasing welfare needs. Mayor Frank Murphy’s effort to prevent starvation, even if it meant feeding unemployed Ford workers from outside the city, enjoyed widespread support from business, labor, and political leaders. Home rule survived intact despite attempts by the Association for Tax Reduction, a grassroots coalition of homeowners and real estate speculators unable to pay their property taxes, to pass a budget limitation initiative.

Such was not the case in the first major city to succumb to hard times in the 1930s. Like that of Detroit, the default of Fall River, Massachusetts, in November 1930 was ostensibly triggered by the Depression. In this case, however, default gave old commercial leaders an opportunity to regain the political power they had lost to political organizations of both parties that catered to ethnic voters. The decline of Fall River’s cotton textile industry during the 1920s and the strain placed upon finances by political leaders who sought to continue welfare services despite the falling tax base prompted an unsuccessful elite-led taxpayers revolt. After failing to change the city charter, former members of the Fall River Taxpayer’s Association convinced bondholders and the Boston bankers who underwrote Fall River’s securities of the necessity of default, thus initiating a financial emergency. Using the unassailable imperative of “fiscal necessity,” the same leadership drafted and successfully lobbied for a reorganization plan under state receivership. With the Fall River Finance Board, the state legislature effectively removed fiscal self-government until 1942.

After the Depression, bouts with insolvency like New York City’s near default in 1975 confirmed that financial disputes were not aberrations but integral to urban politics. Fiscal crises were usually part of a process in which business leaders attacked machine control over City Hall for its failure to fulfill its obligations to manage municipal finances responsibly and to promote economic growth. Imminent municipal bankruptcy had precipitated political reform in New York City in 1871, 1933, and 1971, as well as when new subway construction threatened to increase indebtedness in the periods of 1894 to 1901 and 1907 to 1913. From 1969 to 1975, the administrations of Mayors John Lindsay and Abraham Beame held together broad coalitions of consumers of city services and municipal employees by spending more than the city collected from taxes and state and federal aid. Until a downturn in New York’s economic growth brought a change, major commercial banks continued to underwrite ever-larger purchases of city securities, which were used to finance day-to-day city operations in exchange for healthy fees and commissions. When these banks finally refused any further refinancing, state political leaders intervened to forestall the disastrous consequences of default or bankruptcy. The Financial Emergency Act passed by the legislature established a Municipal Assistance Corporation (MAC), which issued securities on behalf of the city, provided short-term loans, and converted existing notes into long-term bonds, thereby making debt payments more manageable. When investors continued to avoid MAC-issued securities, the state established an Emergency Financial Control board that froze city spending, instituted sound accounting practices, ended generous subsidies for subways and tuition at the City University, and compelled a balanced budget. After investors once again balked, the federal government (after some resistance) finally intervened to offer short-term loans and loan guarantees for MAC-issued securities.

Cleveland’s default mirrored that of New York City. Having narrowly escaped insolvency in 1971, Cleveland finally defaulted on bond anticipatory notes in 1978 following years of poor accounting practices and overspending. As the city’s accounts payable deficit reached $36 million and its cash deficit skyrocketed to $32 million by the end of 1979, Ohio passed a law that allowed the state to declare “Local Fiscal Emergencies.” Even before state auditors invoked the statute for Cleveland in early 1980, community business leaders were able to elect a reform administration under Mayor George Voinovich. The new government reduced municipal spending and persuaded voters to approve a 2 percent increase in the income tax to retire Cleveland’s debt and support improvements in the city’s sagging infrastructure. In response, Ohio lent the city money to pay its overdue debts and helped refloat defaulted securities through a new issue of bonds that was underwritten by eight Cleveland banks.

The outlook for increasing local indebtedness suggests that strapped cities will continue to flirt with insolvency and that urban finances will remain highly politicized. As with


Page 236

many nineteenth-century failures, areas experiencing rapid growth followed by cyclical economic downturns will remain at the highest risk of default. For several years during the 1980s and 1990s, the tax rebellion symbolized by California’s Proposition 13, Massachusetts’s Proposition 21/2, the Reagan administration, and the prospect of tightened funding posed by public demands to cut spending and balance budgets threatened future fiscal crises resembling those already felt by Chelsea and Bridgeport. The threat was averted because of the robust economy of the 1990s, but should the economy enter another period of stagnation, many city governments will discover the difficulty of remaining solvent in a changed political environment where less is more.

Kenneth A. Scherzer

References

Monkkonen, Eric H. The Local State: Public Money and American Cities. Stanford, CA: Stanford University Press, 1995.

———. “The Politics of Municipal Indebtedness and Default, 1850–1936.” In Terrence J. McDonald and Sally K. Ward, eds., The Politics of Urban Fiscal Policy. Beverly Hills, CA: Sage Publications, 1984.

Scherzer, Kenneth. “The Politics of Default: Financial Restructure and Reform in Depression Era Fall River, Massachusetts.” Urban Studies 26 (1989): 164–176.

Shefter, Martin. Political Crisis/Fiscal Crisis. New York: Basic Books, 1985.

Deindustrialization

The term deindustrialization was first popularized in the United States in 1982 by Barry Bluestone and Bennett Harrison in their book, The Deindustrialization of America. They defined it as widespread disinvestment in industrial capacity, caused mainly by the transfer of productive industrial investment into unproductive and speculative acquisitions, mergers, and foreign investments. Bluestone and Harrison believed that deindustrialization, as they defined it, occurred primarily after 1970, but if one defines it more broadly, as a loss in industrial capacity and even more critically a loss in manufacturing jobs, the phenomenon has a much longer history in American cities.

Even in the late nineteenth century, after only a few decades of industrialism, many smaller cities experienced declining industrial output and employment. Larger cities garnered an increasing share of manufacturing output and employment at the expense of their smaller counterparts. In the railroad age, transportation rates and services favored larger cities. As the extent of mass production increased, larger cities provided economies of scale, larger and more specialized labor markets, and better access to financial resources. And in an age of more rudimentary communications, bigger cities provided superior access to technological innovations and new industrial methods.

In the first half of the twentieth century, urban deindustrialization took new forms. During the 1920s, a number of specialized industrial centers, particularly those in coal mining and textiles, saw the beginnings of long-term loss of jobs and industrial capacity. The textile industry, foreshadowing later developments in other kinds of manufacturing, moved south to areas of lower wages and less urbanization. Some textile cities, such as New Bedford and Fall River, Massachusetts, never recovered from the economic decline that began during the 1920s.

While deindustrialization in the late nineteenth century had occurred mainly in smaller cities, in the twentieth century the most important manifestation of the phenomenon was the movement of industry from larger central cities to suburbs. As early as 1915, Graham R. Taylor in Satellite Cities: A Study of Industrial Suburbs described the shift of factories to fringe areas that was already well under way in many American metropolises. In the 1920s, the proportion of manufacturing employment located in central cities declined in every American city with more than 100,000 residents. During World War II, factories built under the auspices of the Defense Plant Corporation were rarely located in central cities, furthering the trend toward dispersed manufacturing. Still, industry remained the largest employer in central cities until the 1950s, but in that decade the race away from core areas accelerated. The 16 largest and oldest central cities lost an average of 34,000 factory jobs between 1947 and 1967, while the suburbs of those metropolises gained an average of 87,000. By 1963, more than 50 percent of industrial employment was located in suburbs, and by 1981 almost two-thirds of manufacturing was found there.

A number of factors contributed to the suburbanization of industry during the twentieth century. The growing use of trucks, particularly since the 1920s, ended the absolute necessity of railroad connections and allowed manufacturing to move out of central cities into suburbs where land was cheaper and taxes were lower. Cheaper land was particularly important as assembly-line production, which preferred large-area, one-story factories, became common. The dominance of electric power in factories after World War I also freed them from the constraints of central coal transfer facilities required to generate steam. The widespread ownership of automobiles and the mass movement of Americans to suburbs meant that industry no longer relied on a labor force who walked or rode streetcars to work.

Many central cities tried to reverse the trend of deindustrialization in the 1950s and 1960s by clearing land for light industrial development, using funds made available by the federal urban renewal program. In cities such as St. Louis, Milwaukee, Cincinnati, and Boston, these projects failed to revitalize industry with the result that the municipalities


Page 237

had to sell the land for warehouses and service activities (the latter of which were increasingly dominating urban employment).

After 1970, urban industrial decline, particularly the loss of factory jobs, became more pronounced and even spread to suburban areas as well as newer cities in the Sunbelt. A significant part of the job loss resulted from foreign competition. Economies such as those of Japan and Germany had rebuilt their industrial sectors after World War II and possessed advanced technological bases because of this retooling. The United States had accepted much of the cost and responsibility for defending these nations, thus freeing their capital and expertise for sophisticated civilian industrial activities. In addition, as American industrial technology and methods spread around the world, American industry found it increasingly difficult to compete with mass-produced goods made in countries where labor received lower wages.

Also contributing to the manufacturing crisis of the 1970s and 1980s was the “paper entrepreneurialism” of the period. Leveraged buyouts, hostile takeovers, “greenmail” defenses, and an overall preoccupation with short-term profits diverted capital and talent from more productive activities. When real investment was made in industry, it often paid for new technologies such as robots that reduced the need for workers in the already shrinking industrial job base.

The 1970s was a particularly devastating decade for the industrial base of America’s largest cities. The loss of manufacturing jobs ranged from 25 percent in Minneapolis, to 38 percent in Youngstown, Ohio, and 40 percent in Philadelphia. These trends continued in the 1980s, and even Chicago’s relatively healthy economy lost 33 percent of its factory jobs.

By the middle of the 1990s, American industrialism had recovered some of these losses. Some metropolises such as Pittsburgh, Buffalo, Cincinnati, Phoenix, Boston, and San Francisco had shifted to a high technology manufacturing base. And some writers described advanced industrial cities, such as Cleveland and Pittsburgh, where “knowledge workers” in cities with advanced service bases provided command-and-control administration to worldwide industries.

As promising as these developments might be for the economy as a whole, they did little to stem the national slide of manufacturing employment that dropped from 35 percent of the workforce in 1947 to 16 percent in 1993. And the metropolises and central cities suffered even heavier losses. New factories, such as those built by foreign investors in industries like automobiles, were almost always built outside of central cities and were usually located outside of metropolitan areas as well. Meanwhile, the drive toward automation continued unabated.

In the late nineteenth century, the industry of the United States was overwhelmingly urban. One hundred years later, few factories could be found in America’s central cities, and the suburbs were also losing manufacturing employment. The loss of relatively well paying manufacturing jobs, particularly in central cities, had become one of the most serious economic and social problems of urban America.

Thomas A. McMullin

References

Bernstein, Michael A., and David E. Adler, eds. Understanding American Economic Decline. New York: Cambridge University Press, 1994.

Bluestone, Barry, and Bennett Harrison. The Deindustrialization of America: Plant Closings, Community Abandonment, and the Dismantling of Basic Industry. New York: Basic Books, 1982.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Kinsella, Timothy K. “Traditional Manufacturing Cities in Transition to Human-Centered Cities.” Journal of Urban History 13 (1986): 31–53.

Pred, Allan R. City-Systems in Advanced Economies: Past Growth, Present Processes and Future Development Options. New York: Wiley, 1977.

Reich, Robert B. The Next American Frontier: A Provocative Program for Economic Renewal. New York: Times Books, 1983.

Teaford, Jon C. Cities of the Heartland: The Rise and Fall of the Industrial Midwest. Bloomington: Indiana University Press, 1993.

Density

The density of an economic activity is defined as the ratio of a measure of its size to the land area it occupies. Accordingly, population density is the ratio of the total population residing in a given location to the land area in that location, and employment density is the total employment in a given location divided by its total land area. The spatial distribution of population, depicted by the density of population, that emerges in urban areas is a crucial economic and social feature affecting the efficient functioning of these places. Population density, therefore, is the most widely used notion of urban density.

Urban economics originated as a distinct branch of economic theory with the observation that population and employment densities are not uniform across space. Rather, they vary enormously. The study of the factors and processes operating to produce this variability is at the heart of modern urban economic analysis. This explains why the generic economic definition of an urban area hinges on the notion of population density. Accordingly, an urban area is defined as a place with a much higher population density than elsewhere in a country, where total population exceeds a minimum threshold size.

The study of the factors and processes that create areas with dramatically high population and employment densities seeks to explain the hierarchical system of urban areas in all countries. This study focuses on four major topics—the existence of urban areas, the prevalence of areas of


Page 238

different sizes, the interrelation among areas of different sizes, and the growth and decline of areas. A comprehensive account of the factors and processes at work yields an understanding of the structure of the urban system, its functioning, and changes that occur over time.

Urban population and employment densities are also key variables in economic and social analysis of the internal structure of urban areas. The decline of population densities as one moves away from the center and toward the periphery is of major concern to economists and geographers who are well aware of the tendency of population to disperse between an urban center and its suburbs. The term urban population density function is given to any mathematical formulation describing population density at each distance from the center.

The notion that population and employment densities both decline with distance from the center of cities is one of the outstanding features of economic models of the internal structure of urban areas. This is a theoretical conclusion derived from the fundamental assumption that urban activities benefit from proximity to the center. When located further away from the center, benefits can be acquired through interactions with the center, but these entail transportation costs that increase with distance. The desire to economize on transportation costs places a premium on land values close to the center. This produces a land-rent configuration in which rent declines with distance from the center. Population density, which mirrors land-rent, also declines with distance. This relation has been confirmed empirically.

Population density functions have proved extremely useful in measuring the exact degree of the tendency of population to spread out toward suburbs. Of two density functions, the flatter one represents the more suburbanized area and the steeper one represents the less suburbanized area. The exact degree of suburbanization can be measured by the curvature of the functions. A recent contribution (Alperovich and Deutsch) extended the usefulness of density functions by demonstrating their effectiveness in identifying locations of unknown urban centers.

In the late 1960s and early 1970s research (Muth and Mills) revealed that suburbanization has been a massive and pervasive characteristic of metropolitan areas in the United States since 1880. Contrary to the widespread belief that suburbanization is a post-World War II phenomenon, studies show conclusively that suburbanization started long before then. Population and employment density functions have flattened throughout the twentieth century and probably even before.

This tendency toward greater suburbanization is explained as adjustments made by households and firms in response to declining transport costs, rising income, and declining importance of the urban center resulting from the emergence of many competing secondary centers in suburbs. Specifically, declining transport costs throughout the period increased the relative attractiveness of outlying areas. Likewise, the enormous rise in income that took place reinforced this trend through its impact on rising demand for suburban housing. As more and more people moved to suburbs, their buying power supported many more subcenters for social and economic activities, which in turn reinforced the attractiveness of the suburbs.

Gershon Alperovich

See also

Congestion.

References

Alperovich, G., and J. Deutsch. “Joint Estimation of Population Density Functions and the Location of the Central Business District.” Journal of Urban Economics 36 (1994): 239–248.

Christaller, Walter. Central Places of Southern Germany. C. Baskin, trans. Englewood Cliffs, NJ: Prentice-Hall, 1966.

Losch, A. The Economics of Location, W. H. Woglom and W. F. Stolper, trans. New Haven, CT: Yale University Press, 1954.

Mills, E. S., Studies in the Structure of the Urban Economy. Baltimore: Johns Hopkins University Press, 1972.

Muth, R. F. Cities and Housing. Chicago: University of Chicago Press, 1969.

Denver, Colorado

Native Americans frequented the site of Denver along the South Platte River for at least 11,000 years before gold discoveries in 1858 led to the demise of the Cheyenne and Arapaho, the last natives to occupy the area. In July 1858 a party led by William Green Russell found a promising gold placer deposit on the South Platte, and by early November Russell’s group had established Auraria, a hamlet on the southwest bank of Cherry Creek near its junction with the South Platte. On November 22, William H. Larimer, Jr., a real estate promoter, and his associates organized the Denver City Town Company and claimed land across from Auraria on the northeast bank of Cherry Creek. Within 18 months, the two towns had consolidated, and Auraria became a memory. Denver, named for James W. Denver, a governor of the Kansas Territory, endured.

Tens of thousands of prospectors, mainly young men from Ohio, Illinois, New York, Missouri, and other midwestern and northern states, streamed into the region in the spring and summer of 1859 hoping to get rich. Finding prospects dim and prices high, many gold seekers quickly returned to the East. Others went west into the mountains, where some found substantial placer and lode deposits. Denver, not much of a gold producer itself, survived as a jumping-off point for the mountains.

During the 1860s, the town’s population increased by only 10 people to reach 4,759 in 1870. The Civil War and a mining slump partly accounted for the slow growth. A fire in


Page 239

1863 destroyed much of the business district, and a flood the next year swept away buildings constructed in the sandy bed of Cherry Creek. After the Union Pacific decided in the mid-1860s to bypass Colorado and lay track for the first transcontinental railroad through southern Wyoming, a Cheyenne newspaper declared, “Denver is too near Cheyenne to ever amount to much.”

Denver entrepreneurs quickly turned their town’s proximity to Cheyenne into an advantage by building the 106-mile Denver Pacific Railroad north to join the Union Pacific. Its completion in the summer of 1870, along with a connection east provided by the Kansas Pacific Railroad, assured Denver’s survival. A frenzy of railroad building gave Colorado nearly 4,300 miles of track by 1890, putting Denver at the hub of what historian Thomas J. Noel has called “a spider web of steel.”

Feeding on Colorado’s prosperity between 1870 and 1890, Denver grew as a trade, transportation, service, and processing center. Its reputation as a healthful place attracted legions of tuberculosis sufferers. Less than a dozen miles from the base of the Rocky Mountains, it also became a jumping-off point for tourists. With a population of 35,629 in 1880, it was Colorado’s largest city, a distinction that helped it win designation as the state’s capital in 1881. By 1890, its 106,713 residents made it the nation’s twenty-sixth largest city.

Growth brought opportunity. In 1867, private investors completed the 24-mile-long City Ditch, a forerunner of many massive projects to water-parched land that often got less than 16 inches of precipitation a year. In the early 1870s, capitalists began manufacturing gas to light the town’s streets and homes, and a telephone exchange with 200 subscribers opened in 1879. A year later, some Denverites switched on electric lights in their homes, and by the mid-1880s they were lighting streets with electricity. An extensive street rail network made it easy for many middle-class citizens to reside in suburbs where they could escape the core city’s political corruption, saloons, and brothels.

Despite its problems, the central city made many advances during these boom years. Its schools gained national attention, and its firefighters became a professional force in the 1880s. Its merchants established a free lending library in the same decade, and its business district, of modest size and structure in the early 1870s, boasted grand edifices such as the ten-story Brown Palace Hotel by the early 1890s. East of downtown, the elite constructed showy mansions on Capitol Hill, where the granite-faced state capitol rose during the 1890s. A few miles north, great smelters extracted thousands of ounces of gold and silver from thousands of tons of ore.

Smelter owners secured cheap labor by employing Poles and other Eastern and Central Europeans who lived in industrial suburbs such as Globeville and Argo. As early as the 1860s, Germans, Irish, and English had given Denver something of a cosmopolitan air. By 1880 the city tallied a substantial Swedish community as well as several hundred Chinese, whose presence so rankled some Denverites that in October 1880 a mob destroyed Chinese businesses and killed one Chinese man. Nevertheless, the number of Chinese kept growing and reached a nineteenth-century peak of 1,002 in 1890. By then, the city’s foreign-born population of 25,464 included 5,373 Germans, 4,216 Irish, 3,622 Swedish, and 3,338 English.

The magnet of economic opportunity that drew more than 100,000 people to Denver between 1870 and 1890 temporarily lost strength in the early 1890s. Heavily dependent upon Colorado’s extractive economy, the city plunged into depression as drought destroyed farms and overproduction drove down the price of silver. Census takers in 1900 found 133,859 Denverites, many of them added by the annexation of South Denver and Highlands.

The economic chaos of the 1890s fostered political change. Women waged a drive to win the right to vote, and their victory in November 1893 made Denver the largest city in the United States to have equal suffrage. On the state level, voters rejected both Republicans and Democrats in 1892 and elected a Populist, Davis H. Waite, as Colorado’s governor. His battles with city officials, which once caused him to oust Denver’s police and fire commissioners, helped deepen the desire for home rule and freedom from state interference. In 1902, the city achieved some independence when a state constitutional amendment made the city of Denver coterminous with the county and increased its size to nearly 60 square miles. In the process of expanding, the city swallowed nearby suburbs including Argo, Berkeley, and Globeville.

Home rule coincided with economic improvement and the election of Robert W. Speer as mayor under a city charter that gave him substantial power. He used his power to beautify and expand parks, build parkways, construct a city auditorium, initiate mountain parks, dig storm sewers, pave streets, purchase land for a civic center, and plant more than 100,000 trees. Denver, which prided itself on being the queen city of the plains, began living up to its boast.

In 1910, Benjamin Barr Lindsey, a local judge famed for his crusade to create a humane juvenile justice system, published The Beast, an exposé of nefarious connections between businessmen and politicians in Denver. Reformers accused Speer of conniving with the wealthy and consorting with the underworld. Mauled by muckrakers, Speer declined to seek a third term in 1912. In 1916, after experimenting with commission government for several years, voters again elected Speer mayor, an office he retained until his death in 1918.

The influenza epidemic of 1918 and 1919 killed more than 1,500 Denverites and foreshadowed troubled times. Between 1920 and 1940, residents turned on one another, the


Page 240

economy faltered, and the growth rate slowed. Anti-German sentiment during World War I gave way to anti-Bolshevism after it. Six people died in 1920 as streetcar drivers struck the powerful Denver Tramway Company. Then the city suffered a hate wave engineered by the Ku Klux Klan. Targeting African Americans, Jews, and Roman Catholics, the local Klan membership grew to more than 10,000. Splits within the hooded empire caused its decline, but bigotry persisted. When African Americans tried to swim at Washington Park’s Smith Lake in August 1932, a white mob attacked and drove them back to the predominantly black district northeast of downtown.

The stock market crash in October 1929 jolted Colorado’s economy, which had already faltered in the 1920s. By 1934 an estimated 60,000 Denverites, more than 20 percent of the population of 287,861 in 1930, were on relief. To revive the economy, the city, the state, and especially the federal government poured money into projects such as constructing the Red Rocks amphitheater west of the city and diverting water through the Moffat Tunnel. Lavish federal spending on arms production and military installations such as Lowry Air Base helped Denver overcome the Depression by the early 1940s.

Denver grew slowly between 1920, when it numbered 256,491 people, and 1940 when it reckoned 322,412. After World War II, it boomed. Ex-servicemen, remembering the city’s pleasant climate and proximity to the mountains, made Denver their home. Cold War defense spending, including multimillion dollar annual expenditures to manufacture plutonium at Rocky Flats, chemical weapons at the Rocky Mountain Arsenal, and missiles at Martin-Marietta, provided thousands of high-paying jobs. Peaceful governmental pursuits also benefited Denver, which, as the largest city in a region embracing several hundred thousand square miles, served as district headquarters for various federal agencies. In 1950 the core city claimed 415,786 people; in 1960, 493,889; and in 1970, 514,678.

Far more impressive than Denver’s growth in the years since World War II has been the growth of its suburbs. In 1950 more than 70 percent of the people in the Denver metropolitan area lived in Denver itself. By 1990, of the nearly 2 million people residing in the Denver-Boulder-Greeley Consolidated Metropolitan Statistical Area, more than 70 percent lived outside of Denver. Between 1980 and 1990 Denver’s population fell from 492,694 to 467,610, a decline of slightly more than 5 percent.

In the same period Aurora, Denver’s largest suburb, grew from 158,588 to 222,103, an increase of slightly more than 40 percent, which placed it among the nation’s fastest growing cities; in 1940 Aurora had counted only 3,347 people. Lakewood, Denver’s principal western suburb, had a population of nearly 100,000 when it incorporated in 1969; 30 years earlier it had been a kingdom of farmers and ranchers.

Suburban growth reflected Denver’s postwar failure to annex large amounts of territory. In the 1950s, the city hesitated to add land because it did not want to supply city services to the suburbs. By the early 1970s, many suburbanites did not want to join Denver because they feared that their children would be bused to achieve school integration.

Before World War II, the city’s African-American population, which totaled 7,836 in 1940, was, by custom, coercion, and restrictive real estate covenants, concentrated in the Five Points neighborhood northeast of the central business district. After the war, the black population, which exceeded 46,000 in 1970, expanded east of Five Points. School segregation mirrored residential segregation. Moreover, the city’s school board gerrymandered school boundary lines and made other arrangements to accommodate whites who did not wish to attend school with blacks. In 1968, reformers on the school board proposed measures, including busing, to reverse segregation. Voters objected and in 1969 elected opponents of busing to the board. African Americans and others then sued in federal court, which ordered Denver in 1974 to integrate its schools. Fearful that their children might be bused, suburbanites backed a 1974 amendment to Colorado’s constitution, which made it extremely difficult for Denver to annex territory.

Blacks were not alone in demanding rights and demonstrating their power. The city’s Hispanic population, which reached 86,345 in 1970, was generally politically quiet until the late 1960s when Rodolfo (Corky) Gonzales founded the Crusade for Justice. The Crusade’s forceful rhetoric, coupled with its confrontations with other Hispanic groups and the police, led to its demise. Hispanic political activism, however, continued. In 1983, voters elected Federico Peña mayor, in the process rejecting such longtime political figures as the city’s previous mayor William McNichols, Jr., and district attorney Dale Tooley. When Peña left office in 1991, he was succeeded by Wellington Webb, the first African American to serve as Denver’s mayor.

Women also became a political force during the 1970s. From 1930 to 1968 voters tended to elect conservative Democrats to the U.S. House of Representatives. Patricia Schroeder’s victory in 1972 gave Denver and Colorado its first woman representative in Congress. In 1975 Cathy Donohue and Cathy Reynolds became the first women elected to the city council, and by 1990 women held more than half the council seats.

Dramatic physical changes paralleled Denver’s political changes. Beginning in the early 1950s, increasing numbers of automobiles, improved highways, suburban sprawl, shopping centers, and office parks threatened the central business district. Private entrepreneurs decided to get out of public transportation, so the city bought the anemic Denver Tramway Company. Air travel made Stapleton Airport one of


Page 241

the nation’s busiest hubs, so busy that citizens decided in the late 1980s to build a new airport. But Union Station, once a bustling railroad depot, turned into a quiet barn as it and much of lower downtown decayed. By clearing more than 100 acres of lower downtown, a process it started in the 1960s, the Denver Urban Renewal Authority (DURA) created land suitable for new skyscrapers. DURA also razed homes and businesses south of the business district to make room for Metropolitan State College of Denver, the University of Colorado at Denver, and the Community College of Denver. The expansion of an old baseball stadium for the Denver Broncos, the city’s professional football team, the construction of a baseball stadium in the mid-1990s to house the Colorado Rockies, and the relocation in 1995 of Elitch Gardens Amusement Park to a South Platte site helped assure the central business district’s future. Philanthropists and foundations supported the core city by pouring millions of dollars into the Denver Center for the Performing Arts, a concert hall and theater complex. In the 1970s the state erected a new home for the Colorado Historical Society, and Denver built a new art museum. Voters backed construction of a convention center in the 1980s, and in 1995 the city completed its new public library, one of the country’s largest.

Fearful that the city would bulldoze its past, some citizens formed Historic Denver in 1970. That group worked to preserve historic districts such as Larimer Square in lower downtown and to save individual structures such as the Molly Brown house, a monument to the city’s most famous social climber. Some residents hoped that by reviving a light rail streetcar system in 1994 they might control some of the pollution created by the more than 1 million automobiles in the metropolitan area. Citizens also worried about the financial health of the city’s new airport, a $5.3 billion endeavor, and about disposition of tons of deadly plutonium stored at the Rocky Flats nuclear weapons plant.

Location, leadership, luck, climate, and natural resources produced the city. Whether those factors would continue sustaining it was a question left unanswered as Denver neared the end of the twentieth century.

Stephen J. Leonard

References

Dorsett, Lyle, and Michael McCarthy. The Queen City: A History of Denver. Boulder, CO: Pruett, 1986.

Goodstein, Phil. The Seamy Side of Denver. Denver, CO: New Social Publications, 1993.

———. South Denver Saga. Denver, CO: New Social Publications, 1991.

Leonard, Stephen J., and Thomas J. Noel. Denver: Mining Camp to Metropolis. Niwot: University Press of Colorado, 1990.

Noel, Thomas J. The City and the Saloon: Denver, 1858–1916. Lincoln: University of Nebraska Press, 1982.

Noel, Thomas J., and Barbara Norgren. Denver: The City Beautiful and Its Architects, 1891–1941. Denver, CO: Historic Denver, 1987.

Department Stores

The new Lord and Taylor store looks “more like an Italian palace than a place for the sale of broadcloth,” observed the New York Times in 1869. From the middle of the nineteenth century, elegant and imposing department stores graced emerging downtowns in American cities and towns, including Lord and Taylor (founded in 1826), A. T. Stewart (1846), and R. H. Macy and Company (1858) in New York; Jordan Marsh (1841) and Filene’s (1881) in Boston; John Wanamaker (1861) in Philadelphia; and Field, Leiter and Company (1865, later Marshall Field) in Chicago. These luxurious bazaars sold a wide variety of goods in separate departments under central management, which supervised and coordinated store operations and personnel.

By the 1890s, department stores had proliferated, becoming influential economic, social, and cultural institutions. They systematized the distribution of consumer goods, profoundly transformed American behavior and attitudes toward consumption, and created a new downtown public institution for women that was staffed primarily by women. The historian William Leach recently argued that department stores (as well as theaters, hotels, restaurants, dance halls, and amusement parks) sparked Americans’ passionate devotion to consumer capitalism, fascination with the “new,” and vision of the United States as the “land of desire,” to use the words of the merchant John Wanamaker.

Department stores evolved from two earlier agents of distribution, the wholesale merchant and the small businessman who sold dry goods. Throughout most of the nineteenth century, wholesalers controlled the marketing and distribution of consumer goods by purchasing merchandise in lots and employing traveling salesmen to resell the wares to small merchants. A few wholesalers, most notably Stewart in New York, and Field, Leiter and Company in Chicago, grafted successful retail branches onto these operations. Stewart’s retail store, the Marble Palace, attracted several thousand people to its grand opening in 1846. By the 1880s, mass retailers, department stores, mail-order houses, and chain stores were all challenging wholesalers by buying consumer goods from manufacturers and selling them directly to consumers. As retailing became more profitable, some merchants began to disengage from wholesaling altogether. Although Marshall Field’s is still a prominent store, it discontinued its wholesale operations in 1935.

Other department stores grew out of much smaller retail businesses. Macy’s opened in 1858 as a small, fancy dry goods shop on Sixth Avenue in New York and regularly expanded for nearly 40 years. First, the firm moved to 14th Street, and by 1874 it had bought space from ten neighboring shopkeepers. It expanded again in 1892 and 1894, and it finally moved to Herald Square in 1902, where the


Page 242

store occupies an entire city block today. John Wanamaker first sold boys’ and men’s clothing and furnishings in a 30-foot by 80-foot shop in 1861. By 1876, he had renovated an old railroad depot and moved into its three acres of selling space. The remarkable growth of these stores reflects the imagination and ambition of their founders as well as new business practices and the rapid growth in the population of American cities in this era.

Two of the most important business innovations of department stores were the one-price policy and the low markup. Early merchants often displayed their goods without marked prices and bargained with their customers, but the owners of department stores insisted that prices be marked on goods and be unchangeable. Similarly, proprietors of small stores and shops bought goods in limited quantities and profited from high markups. In contrast, owners of department stores demonstrated that selling larger quantities of merchandise at lower prices and turning their stock over rapidly yielded more profit than higher markups. R. H. Macy and Company sold low-priced merchandise for cash only; “goods suitable for the millionaire at prices in reach of the millions,” boasted one of its advertisements in 1887.

To entice “the millions,” store owners built ornate, luxurious structures and advertised “bargains” aggressively. A. T. Stewart’s Marble Palace, designed in Anglo-Italianate style, featured a marble facade with columns, pillars, and corniced windows; a large central rotunda rising the full height of the interior; curly maple and mahogany shelves and counters; and specially designed chandeliers. At the center of John Wanamaker’s Grand Depot stood a circular counter 90 feet in diameter for the sale of silks and an “elegantly carpeted dark room” lighted only by gas to “display silk for evening dresses,” according to the Philadelphia Ledger in May 1876. The newspaper also remarked that the store’s entrance was “handsomely ornamented, and the arcade … tiled with marble … lighted by day by … stained glass skylights, and by night by elaborate chandeliers.” A Chicago newspaper described Field and Leiter’s 1868 emporium as “a Dazzling Assemblage of Wealth, Beauty and Fashion.”

Store architects took advantage of the latest building technologies that used steel and plate glass while merchants furnished their grand emporiums with the latest, most modern conveniences. In 1872, Lord and Taylor installed the recently invented steam elevator, and Macy’s introduced electric lights in 1879. By the 1880s, Macy’s contained a branch of Western Union, a Bell telephone, and a special ventilation system. The 1902 Macy’s in Herald Square was 9 stories high and housed 26 acres of selling space; its 33 hydraulic elevators, 4 escalators, conveyor belt for moving merchandise, pneumatic tube system for routing cash and sales slips, early air-conditioning, and built-in vacuum cleaning system made the store more than comfortable and convenient for shoppers. It was an urban marvel.

Department stores’ massive buildings, sumptuous interiors, elegant exteriors, and splashy, copious advertising invested shopping and material accumulation with a new cultural meaning for Americans. “Department store grandeur,” claims historian Daniel Boorstin, “gave dignity, importance, and publicity to the acts of shopping and buying. Store advertising promised shoppers that purchasing newly available consumer goods would improve the quality of their lives.” Macy’s, for example, told readers of the New York Herald in 1895 that if they would “ride our bicycles, read our books, cook in our saucepans, dine off our china, wear our silks, get under our blankets, smoke our cigars, drink our wines … life will cost you less and yield you more than you dreamed possible.” John Wanamaker believed that department stores had a social mission. “We help people to shop wisely … inspire and influence them to wear good things and to have the right things in their homes, and that leads to higher thinking and to higher living.”

The founders of early department stores believed that innovative merchandising, clever advertising, and low prices would ensure retail profits, but intensified competition in the 1880s and 1890s forced them to find new strategies for success. They introduced extensive customer services and developed courses to teach their clerks how to sell. Stores liberalized their return policies, instituted delivery service and charge accounts, built restaurants, and provided ladies’ lounges. In 1902, Marshall Field’s customers could leave their children in a fully equipped nursery and spend a leisurely afternoon reading in the store’s wood-paneled library. Some stores built auditoriums and art galleries where they held concerts, art exhibitions, and other public events, encouraging shoppers to regard the department store as a civic center or, as the New York Times called the new Siegel-Cooper store in 1896, a “shopping resort.”

Managers also sought to improve sales by cultivating employee loyalty through “welfare work” and with systematic training courses. Like other industrial employers at the turn of the century, department store owners tried to reduce employee turnover and improve workplace performance by building locker rooms, lunchrooms, resting rooms, hospitals, libraries, and recreational facilities on the store premises. In addition, they organized mutual benefit associations, clubs, and schools, and they planned picnics and purchased vacation homes and campgrounds for their employees’ use.

Both the employees and the customers of department stores were almost entirely women. The great emporiums became downtown “clubs” where middle-class women could socialize and learn about the latest fashions. Noting the growing presence of women shoppers in the late 1860s, New Yorkers


Page 243

called the shopping district from Union Square to Madison Square and from Broadway to Sixth Avenue the “Ladies Mile.” At its height, “Ladies Mile,” with its department stores, specialty shops, and showrooms, was a Mecca of style and commerce. Here, noted one commentator, American women learned to worship the “new” and disdain the “old.”

Most of the white, working-class women who served the middle class from behind the counters preferred store employment to the jobs available in factories or as domestic servants. Department stores offered a clean, stimulating work environment and an education in middle-class manners, consumer culture, and fashion. Though working conditions could be harsh—with low wages, long hours, sexual harassment, and managers’ insistence that saleswomen stand for hours on end—young store employees usually found a congenial peer group and the chance for a long-term career in retailing. Most female employees held positions as saleswomen, but some became department heads, buyers, or personnel officials with considerable responsibility and respectable salaries.

The key features of the modern department store—a large, elegant building staffed primarily by women clerks serving women customers, innovative merchandising, skilled selling, elaborate customer service, and imaginative advertising that portrayed the store as the arbiter of fashion—were all in place by 1910. Between 1910 and 1940, store officials refined their operations and established personnel offices to select, train, and monitor employees more efficiently. Yet, though they prospered, retailers worried that their formula for success saddled them with high fixed costs while their profits depended on external economic conditions and on unpredictable saleswomen and customers. A few stores opened suburban branches as more of the middle class moved to suburbs in the 1930s. Marshall Field’s opened three suburban stores in the Chicago area, and B. Altman opened a branch in White Plains, New York, in 1930.

During World War II, labor shortages gave store managers a chance to lower costs by eliminating some customer services and introducing self-service. Mass movement of the urban population into suburbs after the war impelled retailers to open branches in shopping centers and malls. These suburban stores were usually smaller, more austere, and less service-oriented than the original stores downtown. Owners of department stores also began to rely more heavily on part-time employees. By 1980, nearly 75 percent of all retail employees worked only part-time. Because downtown stores usually suffered as their more affluent customers moved away, store officials either abandoned them altogether


Page 244

or restructured them on the suburban model. Self-service helped department stores remain competitive in the face of new discount retailers like K-Mart, which came to dominate general merchandising in the 1960s and 1970s.

Department stores still capture the imagination of American consumers and hold a preeminent place in contemporary retailing. Their future seemed uncertain in the 1980s as discount department stores (e.g., K-Mart and Wal-Mart), specialty shops (e.g., The Limited, The Gap, and Talbot’s), and “category killers” or discounted specialty superstores (e.g., Bed, Bath and Beyond; Sports Authority; and Home Depot) grabbed an increasingly large share of the retail market. Today, traditional department stores have remained profitable through corporate reorganization and consolidation. Most independently owned department stores have not survived, but national chain stores (e.g., Dillard’s) and those owned by holding companies (e.g., May Department Stores and Federated Department Stores) are making dramatic comebacks. Corporate ownership enables stores to benefit from economies of scale in merchandising and planning. As cities renovate their downtowns, stores like Marshall Field’s and Macy’s have refurbished and modernized their older buildings. They price their merchandise to be competitive with discount stores, and they have begun to emphasize, once again, skilled selling and customer service. Nordstrom’s attracted considerable attention in the late 1980s when it announced that its distinctive feature would be customer service.

Finally, as the leading advertisers in daily newspapers, department stores still set fashion trends. Though commentators have predicted that Internetmall, the Home Shopping Network, and QVC will make the department store obsolete, a former CEO of Macy’s noted in 1995 that other types of stores do not know how to “do” fashion, while department stores are fashion experts. The New York Times Magazine of April 6, 1997, confirmed this view in a special series of articles entitled “The Store Strikes Back: The Store as Theater, Taste Machine, Billboard.” Department stores will flourish into the twenty-first century, the series suggests, because many Americans who work alone, perhaps at a computer, and watch movies at home on their VCRs are eager for a public event or entertainment “experience.” A visit to the mall, the redesigned glitzy department store, or the upscale specialty shop satisfies their needs for fantasy and pleasure just as the splendor and novelty of grand emporiums fascinated their great-grandparents a century ago.

Sarah S. Malino

References

Abelson, Elaine S. When Ladies Go A Thieving: Middle Class Shop-lifters in the Victorian Department Store. New York: Oxford University Press, 1989.

Benson, Susan Porter. Counter Cultures: Saleswomen, Managers, and Customers in American Department Stores, 1890–1940. Urbana: University of Illinois Press, 1986.

Bluestone, Barry, Patricia Hanna, Sarah Kuhn, and Laura Moore. The Retail Revolution: Market Transformation, Investment and Labor in the Modern Department Store. Boston: Auburn House, 1981.

Hendrikson, Robert. The Grand Emporiums: The Illustrated History of the Great Department Stores. New York: Stein and Day, 1979.

Leach, William. Land of Desire: Merchants, Power and the Rise of a New American Culture. New York: Pantheon, 1993.

The Depression and Cities

During the 1920s, America’s largest cities experienced strong growth. With the end of large-scale immigration early in the decade, populations stabilized, and the plentiful jobs in cities provided social mobility to many families and individuals. Investment in office buildings, stores, factories, utilities, streets, and, especially, apartments and single-family houses added greatly to the urban infrastructure, supported a strong construction industry, and bolstered confidence in the future. After 1929, this optimism ebbed away, overwhelmed by a growing pessimism that discouraged long-term private investment.

The Depression’s damage to large cities, suburbs, and towns varied according to their economic base. Most serious, in larger cities, was the collapse of the construction industry; new building starts fell to less than 10 percent of the annual average of the late 1920s. Although much necessary work was deferred, maintenance and repair of existing structures comprised over one-third of spending for construction by the private sector in the 1930s. Devastating was the disappearance of 2 million high-paying jobs in construction trades, along with the loss of profits and rents that abashed countless landlords and real estate investors.

Second came the general downturn in industry, especially heavy manufacturing. Steel and automobile production took the heaviest hits, along with railroads and coal mining. In these industries, the largest cities suffered somewhat less than smaller mill towns, mining camps, and railroad centers. Unemployment was a problem everywhere, but it was less severe among women, workers in industries that produced nondurable goods (such as food and clothing), services and sales, and government jobs. A sharp educational gradient meant that less-skilled men in inner cities had much higher rates of unemployment than those with high school and college educations who lived in the outer zones of cities and suburbs. Although suburbia stopped growing as rapidly, it suffered much less than central cities. While some of the jobless (especially African Americans) came to cities looking for relief, it appears that even more returned to family farms. For the first time ever recorded, the movement of the native-born population was away from cities and toward rural America.


Page 245

The fiscal soundness of local governments was challenged by rising expenditures for relief and sharply declining tax collections. The Hoover administration encouraged state and local governments to expand public works projects as a way of providing jobs, and they complied in 1930 and 1931. While this expansion may have slowed the rise in unemployment, it was an expenditure that cities had to discontinue as they confronted falling tax revenues and the unwillingness of investors to buy municipal bonds. After 1933, new sales taxes and infusions of federal money helped relieve their fiscal distress to a degree.

While local relief focused on providing small amounts of cash or baskets of food and coal to the neediest, the federal programs launched during Hoover’s administration and greatly expanded during the Roosevelt years tried to use massive construction projects to jump-start the economy and solve the unemployment crisis. The New Deal’s alphabet agencies built and repaired public infrastructure dramatically, but they did little to further the recovery of the private sector. In sharp contrast to England, where the construction of private housing pulled the country out of its depression, American cities had little private construction or investment, and they languished in the economic doldrums even as their parks, sewers, airports, and municipal buildings were improved. In retrospect, the New Deal’s investment in public infrastructure had only a small “multiplier” effect, in contrast to the high multiplier for jobs that private investment might have created. In other words, reconstructing the public infrastructure provided no economic benefits once the projects were completed.

Roosevelt himself had a magnetic appeal to city dwellers, especially poorer members of ethnic groups who received recognition, unions, relief jobs, and beer thanks to the president. Taxpayers, small business people, and the middle class voted for Roosevelt in 1936, but they turned against him sharply after the new recession of 1937–1938 seemed to belie his promises of recovery. As a result, Roosevelt found an entirely new use for city machines in his subsequent reelection campaigns. Traditionally, local bosses had minimized the voting turnout in order to guarantee reliable control of their wards and legislative districts. To carry the electoral college, however, Roosevelt needed massive majorities in large cities to overcome the hostility of suburbs and towns.

With Harry Hopkins as his majordomo, Roosevelt used the Works Progress Administration (WPA) as a national political machine from 1935 to 1942. Men on relief could get WPA jobs regardless of their politics, but local Democratic machines tightly controlled hundreds of thousands of well-paying supervisory jobs. The 3.5 million voters on relief payrolls during the 1936 election cast an overwhelming 82 percent of their ballots for Roosevelt. The vibrant labor unions, heavily based in cities, likewise did the utmost for their benefactor, voting 80 percent for him, as did Irish, Italian, and Jewish voters. In all, 70 percent of voters in the nation’s 106 cities with populations greater than 100,000 voted for FDR in 1936, compared to his 59 percent elsewhere. In 1940, Roosevelt again won reelection thanks to the cities. In the North, cities larger than 100,000 gave Roosevelt 60 percent of their votes, while the rest of the North favored Wendell Willkie by a margin of 52 percent to 48 percent. The urban vote was just large enough to provide the critical margin in the electoral college.

With the beginning of full-scale mobilization for war during the summer of 1940, the cities revived. The new wartime economy pumped massive amounts of money into new factories and funded round-the-clock munitions production, guaranteeing a job to anyone who showed up at the factory gate.

Richard Jensen

See also

New Deal: Urban Policy.

References

Argersinger, JoAnn E. Toward a New Deal in Baltimore: People and Government in the Great Depression. Chapel Hill: University of North Carolina Press, 1988.

Biles, Roger. Big City Boss in Depression and War: Mayor Edward J. Kelly of Chicago. DeKalb: Northern Illinois University Press, 1984.

Smith, Douglas L. The New Deal in the Urban South. Baton Rouge: Louisiana State University Press, 1988.

Trout, Charles H. Boston, The Great Depression, and the New Deal. New York: Oxford University Press, 1977.

Desegregation of Education

The paradox of the United States has always been the conflict between its general creed and the reality of its race relations. The Declaration of Independence and the U.S. Constitution set forth principles of human rights that have been contradicted by slavery, segregation, racial prejudice, and discrimination. After World War II, the federal government began to correct some of these injustices, and a crucial venue for these changes has been the public school.

Schools have been one focus of the movement for racial equality, and long after other issues of discrimination had been settled, courts continued to act frequently and forcefully with regard to education. Schools were touted as bridges across the separation between races, and the original goal of desegregation was to bring blacks and whites together. The “table of brotherhood,” to quote Dr. Martin Luther King, Jr., was to be found in public school classrooms, lunchrooms, and athletic fields throughout the land.

At the heart of the transformation of the legal basis of race relations, and the status of black Americans, was the


Page 246

Supreme Court’s Brown v. Board of Education decision of 1954. Brown abolished the status of black Americans as legal pariahs and established the goal of eliminating discrimination and segregation nationwide. Northern cities and suburbs began to desegregate first by political, rather than legal, measures because no northern state had established segregation with law.

But in southern school districts, local educators slowed integration by implementing pupil-placement laws, freedom-of-choice plans, and “incremental desegregation” plans, such as desegregating one grade a year. Between 1954 and 1958, 11 southern states enacted 145 statutes to thwart the Brown ruling. At first, the delaying tactics had the desired effect as southern schools remained segregated. White parents in Alabama, Mississippi, and Georgia formally complied with the federal desegregation order but quickly applied to have their children reassigned under relevant new state laws. The state’s “freedom of choice” laws allowed children to be transferred because of various “nonracial” factors such as the “psychological trauma” associated with attending a certain school, the possibility of disruption within the school, and the likelihood that whites would take economic retaliation by firing blacks, not hiring them, or not patronizing their businesses or services. By 1964, barely 12 percent of schools in the 11 southern states were integrated, and in Georgia, Alabama, and Mississippi the figure was closer to 2 percent.

The administration of President John F. Kennedy stimulated desegregation efforts and pressured the Justice Department to speed it up in the South. State institutions of higher education witnessed especially strong opposition by whites to federally enforced integration. A gun battle accompanied James Meredith’s enrollment at the University of Mississippi in 1962, and the next summer, Governor George Wallace stood in the front door at the University of Alabama to prohibit even token integration there. After the murder of President Kennedy in 1963, the new president, Lyndon Johnson, told a joint session of Congress, “We have talked long enough in this country about equal rights.… It is now time to write the next chapter, and to write it in the books of law.” In the decade following passage of the 1964 Civil Rights Act, the Justice Department initiated 500 school desegregation suits, and the Department of Health, Education and Welfare brought 600 more actions. Countless school districts were desegregated even though many parents reacted to federal orders by pulling their children out of public schools and enrolling them in private academies.

U.S. Supreme Court decisions continued to dismantle desegregation. In 1965, its decision in Bradley v. Richmond


Page 247

School Board outlawed plans that called for desegregating one grade a year, and its Green v. Board of New Kent County ruling prohibited “freedom of choice” plans in 1968. Throughout the 1960s, Congress continued to supply HEW officials with large federal education grants to entice reluctant school districts into compliance. The Civil Rights Division of the Justice Department updated its standards for integration, and school districts nationally dismantled dual school systems.

Richard Nixon’s election to the presidency in 1968 changed the focus of desegregation efforts. Southerners resented the attention they were receiving from federal investigators, and Nixon sympathized by pointing his finger at the lack of school desegregation in northern cities (which had mostly voted Democratic on election day). Nixon’s “Southern Strategy” nationalized desegregation with the goal of eliminating racial discrimination and establishing unitary school systems in every district of the country.

The Supreme Court handed down one of its most important decisions in 1971 in the case of Swann v. Charlotte-Mecklenburg Board of Education. In it, the Court upheld the plan of a local district court that used mathematical ratios as part of a plan to end racial separation in a school district. The Court ruled that a school board that had established school district boundaries on the basis of race (such as locating black schools in the middle of black neighborhoods and creating segregated feeder patterns) was guilty of de facto segregation. This finding foreshadowed the decision to declare the segregation of northern school districts unconstitutional. “Busing”—the transportation of students who lived in one part of a district to a school in another part to achieve racial balance—was an acceptable tool to remedy racial isolation.

The Court’s decisions, coupled with the “go-slow” approach of the Nixon administration, made education, public schools, and busing the hottest issues of the 1972 presidential election. A groundswell of opposition in cities like Boston and Louisville led to many lawsuits and a rethinking of the federal role in desegregation. Parents resented the moralizing attitude of court orders that dictated pupil assignment, and busing was labeled “forced busing” for the way it moved children around, ignoring the wishes of parents in local communities. “White flight,” defined as the withdrawal of white students from public schools to enroll in private schools, dramatically changed public school enrollments and finances.

Throughout the 1970s, national polls showed that the majority of Americans believed “integration should be brought about gradually” and that black groups and the federal government were “pushing too hard” for integration. By 1975, court rulings had limited busing to transportation within county boundaries and limited the time and distance children could travel to create integrated schools.

School systems shifted to magnet plans to attract students to bring about desegregation. In such plans, the targeted school population had freedom to choose among a wide range of educational alternatives as if they were operating in a marketplace, making decisions consistent with the goal of desegregation.

By the 1980s, the cry of the civil rights movement had changed from “We Shall Overcome” to “We Shall Hold Our Own.” The Reagan administration’s conservative policies on welfare and civil rights, coupled with falling test scores and safety disruptions in public schools, led to new thoughts about the federal government’s role in school desegregation. The protest against rules enforced by the government and the escalating social costs in the 1980s meant that remedies of the past were insufficient for the problems ahead. The discussion of educational policy shifted from racial balance to academic achievement.

In 1982 a popular song with lyrics about racial harmony was recorded by Paul McCartney and Stevie Wonder. “Ebony and ivory,” they sang, “live together in perfect harmony, side by side on my piano keyboard, Oh Lord, why don’t we?” Cultural assimilation in the form of desegregation was begun in the public schools, but after 40 years of struggle, protest, and achievement, no chorus of racial harmony has issued from school systems across the nation.

J. David Woodard

See also

Busing; Desegregation of Housing; White Flight.

References

Allport, Gordon. The Nature of Prejudice. Garden City, NY: Doubleday, 1958.

Coleman, James S., Sara D. Kelley, and John Moore. Trends in School Desegregation, 1968–1973. Washington, DC: Urban Institute, 1975.

Kluger, Richard. Simple Justice. New York: Knopf, 1975.

Orfield, Gary. The Reconstruction of Southern Education. New York: Wiley, 1969.

Pride, Richard A., and J. David Woodard. The Burden of Busing. Knoxville: University of Tennessee Press, 1985.

Desegregation of Housing

Racial desegregation of housing is the process whereby two or more racial groups are moving into and out of neighborhoods at a rate that maintains approximately proportional representation among the racial groups. Unlike segregation, the desegregation process is rare in most U.S. metropolitan areas. Desegregation implies that proportional numbers of each race reside in a neighborhood for an extended period of time. In practice, long-term desegregation seems elusive in the United States. Few neighborhoods in cities and suburbs that were once desegregated by the in-migration of blacks have remained desegregated over time.


Page 248

America has achieved very little progress in housing desegregation despite passage of the Fair Housing Act of 1968. In fact, racially desegregated neighborhoods are the exception. It is estimated that in 1990 only 20 percent of Americans lived in desegregated neighborhoods.

Some progress toward the racial desegregation of neighborhoods has occurred in the last several years because the black middle class, to some degree, has moved to suburbs. But racial discrimination has continued to prevent a large percentage of the black middle class from participating in this movement, even when income is not a barrier.

If housing desegregation is to occur, there must be both strong antidiscrimination efforts and also strong economic incentives to encourage it. Antidiscrimination efforts must primarily be in the form of legal changes that affirm and expand the role of organizations and governments as collective vehicles to enforce the Fair Housing Act. Although individuals can be targets of discrimination in housing without realizing it, organizations and governments have a proven legal means of detecting discrimination that is not available to individuals. Effective detection of housing discrimination requires that an ongoing program of comprehensive and random fair housing audits be conducted throughout a metropolitan area. Given the subtle nature of housing discrimination, the audit is the only effective means of uncovering it.

The fair housing audit is a field survey to determine the extent of minority access to housing within a metropolitan area. It also assesses the impact of the federal Fair Housing Act. In the United States, the audit has been widely used since the act was passed in 1968. Originally, the audit was conducted by private, nonprofit fair housing agencies, but in 1978 the Department of Housing and Urban Development sponsored a nationwide audit that discovered widespread discrimination.

In a fair housing audit, two families, one black and one white, are matched in terms of social and economic characteristics and trained to pose as home seekers. Both families separately contact a real estate agent or landlord and attempt to purchase a home or rent an apartment. The treatment received by both families is compared to detect any differences. The extent of differential treatment indicates whether racial discrimination has occurred.

Discrimination exists if the black family is given less or different information than the white family. The most specific way of preventing racial integration is to deny blacks or other racial minorities access to information about the availability of housing. A carefully designed and managed fair housing audit controls for other factors so that any difference in treatment between the minority and white families must result from discrimination. The audit also controls for characteristics of a housing agency by sending families to the same agency at about the same time.

Most analysts agree that for desegregation of housing to occur there must be incentives beyond simply a desire to live in a racially integrated neighborhood. Among the key incentives for desegregated housing by a minority population has been the desire for quality homes and a safe, quality environment, including good public schools, low crime rates, responsive police and fire departments, and regular garbage collection. These amenities are more often found in predominantly white neighborhoods in newer suburbs. Evidence suggests that a higher percentage of residents who live in mostly white suburban neighborhoods think that municipal services are excellent than is the case for residents who live in mostly black neighborhoods in central cities. Thus, quality housing and quality municipal services are strong incentives for blacks to move toward desegregated suburban housing.

A second group of incentives is associated with employment opportunities. Since many jobs are relocating from central cities to suburbs, blacks who seek work or desire to reduce commuting time between home and job can maximize their opportunities by moving to mostly white suburbs. Thus, the incentives for desegregation are not racial composition per se but social and economic byproducts of racial composition.

Among the key incentives to desegregate housing for a white or majority population has been an opportunity to purchase low-cost homes in declining inner-city neighborhoods. This process, often called gentrification, involves the movement of whites with higher incomes into predominantly black inner-city neighborhoods. In sum, the incentives for both blacks and whites are social and economic, and desegregated housing is their side effect.

Advocates of fair housing have recognized the importance of these incentives and have incorporated them into integration programs. In the affirmative integration incentive method, for example, economic incentives are used as a primary tool to counteract racial steering and to encourage home seekers to choose housing without being constrained by the effects of previous housing discrimination. One of the key economic incentives is low interest rates.

An affirmative incentive loan program is designed to serve both black and white home buyers. This program does not set aside a quota of loans for particular racial groups, and participation in the program is voluntary. The program merely gives people with enough resources to buy a house an incentive to purchase in an area where their own race is underrepresented. Home buyers possess the freedom to participate or not, and they are not restricted as to where they can live if they choose not to participate. These incentives may include low-interest loans to cover part of the down pay-


Page 249

ment or any needed maintenance. Unfortunately, affirmative incentive loan programs have been adopted in only a few cities in the United States, such as Southville, Michigan, and Shaker Heights, outside of Cleveland, Ohio, so they have not really had the opportunity to accomplish what they might.

Joe T. Darden

See also

Housing Segregation; Racism and Discrimination.

References

Darden, Joe T. “Residential Segregation of Blacks in Metropolitan Areas of Michigan, 1960–1990.” In The State of Black Michigan: 1992, 13–24. East Lansing: Urban Affairs Programs, Michigan State University, 1992.

Darden, Joe T., Harriet Duleep, and George Galster. “Civil Rights in Metropolitan America.” Journal of Urban Affairs 14 (1992): 469–496.

Leigh, Wilhelmina, and James McGhee. “A Minority Perspective on Residential Racial Integration.” In John Goering, ed., Housing Desegregation and Federal Policy, 31–42. Chapel Hill: University of North Carolina Press, 1986.

Saltman, Juliet. A Fragile Movement: The Struggle for Neighborhood Stabilization. New York: Greenwood Press, 1990.

U.S. Department of Housing and Urban Development. 1978 Survey of the Quality of Community Life: A Data Book. Washington, DC: Government Printing Office, 1978.

Deviance

Deviance is a subarea of sociology that incorporates all violations of norms, from improper dress and jaywalking to rape and murder. Criminology and penology, in turn, are subareas of deviance. Deviance, with its intellectual twin, social control, lies at the heart of sociology, for no human group can exist without norms. Norms make social life possible by making behavior predictable. Without norms, social chaos would exist. Norms lay out the basic guidelines for everyday life, for how people play their roles and how they interact with others. In short, norms allow for social order, a group’s customary social arrangements. Because social life is based on those arrangements, deviance is often seen as threatening because it undermines predictability, one of the foundations of social life.

A central proposition of deviance theorists is that deviance itself is not an act; it is the reactions to some act that make the act deviant. In other words, people’s behaviors must be viewed from within the framework of the culture in which they take place. Because different groups have different norms, what is deviant to some groups is not deviant to others. This principle of relativity holds within societies as well as across cultures. Thus, acts acceptable in one culture—or in one group within a society—may be considered deviant in another culture, or by another group within the same society.

Unlike most of the general public, sociologists use the term deviance nonjudgmentally to refer to acts that receive a generally negative response. Their use of the term is not an evaluation, either negative or positive, about the behavior being examined. To sociologists, deviance is not some rare, exotic behavior. Rather, everyone is a deviant of one kind or another, for everyone violates norms from time to time.

To be considered deviant, a person does not even have to do anything overtly. People may be considered deviant because they possess attributes such as blindness, deafness, mental retardation, physical deformity, and obesity. These characteristics violate norms of appearance and ability. Membership in some groups, even though it is involuntary, can also bring stigma, such as having AIDS or being the brother of a rapist. This stigma can become a person’s master status, defining him or her as deviant, a status that cuts across all other statuses that the person occupies.

Reacting to deviance is vital to group welfare, for groups need boundaries in order to continue claiming a unique identity. Disapproval of deviance, called negative sanctions, ranges from frowns and gossip for breaking folkways (minor norms) to imprisonment and capital punishment for breaking mores or laws (major norms). In contrast, positive sanctions—from smiles to formal prizes—are used to reward people for conforming to norms.

While psychologists and sociobiologists explain deviance by seeking reasons within individual makeup and think that characteristics such as genetic predispositions or personality disorders lead individuals to become deviant, sociologists look for answers in factors outside the individual, assuming that something in the environment influences people to become deviant. Sociologists look for social influences that recruit some people rather than others to break norms. To account for why people commit crimes, for example, sociologists examine such external influences as socialization, subcultural membership, and social class.

Certainly no single factor causes deviance. Causes differ according to people’s background experiences and internal predilections that arise from either biology, social experiences, or a combination of the two. Sometimes, even deviance causes deviance.

Three sociological perspectives have been developed to account for deviance—symbolic interactionism, functionalism, and conflict theory. A basic principle of symbolic interactionism is that people interpret social life through the symbols they have learned. From their associates, people learn to deviate or conform to society’s norms. There is nothing mysterious about the process; learning deviance is like learning anything else, which contradicts the theory that deviance is biological or due to pathological personalities. Consequently, in the subtheory called differential association, family, friends, schools, churches, and neighborhoods are highly significant, and it comes as no surprise that delinquents tend


Page 250

to come from neighborhoods in which their peers are involved in crime. Thus, in a neighborhood where an insult is defined as a threat to manliness and honor requires a man to stand up to an insult, an adolescent boy is more likely to fight than an adolescent who grows up in a group that considers fighting unmanly.

Some sociologists do acknowledge that internal states can influence behavior. In one form of symbolic interaction theory, control theory, everyone is thought to be propelled toward deviance—by temptations, inner drives, hostilities, resentments, pressures from peers, and so on. But two control systems—inner control and outer control—work against the motivations to deviate. The inner control system is a person’s ability to withstand external pressure. Inner controls include internalized morality—conscience, ideas of right and wrong, and reluctance to violate religious principles. Inner controls also include fear of punishment, feelings of integrity, and desires to be a “good” person. The more people feel attached to society, the more effective are their inner controls. The outer control system consists of groups and individuals—such as family, friends, and the police—who influence people to stay away from deviant behavior. The likelihood that anyone will deviate from social norms depends on the strength of these two control systems relative to the strength of the pushes and pulls toward deviant behavior. If control systems are weak, deviance results. If they are strong enough, however, individuals do not commit deviant acts. The key to learning strong inner controls is socialization, especially during childhood.

Symbolic interactionists have also developed a labeling perspective, which focuses on the significance of the labels (tags, names, reputations) given to people. Labels tend to become internalized, to become a part of people’s self-concept, which helps to set them on paths that propel them to, or divert them from, deviance. Most people resist being labeled deviant, and they develop various strategies to prevent being tagged with a deviant label. A few people, however, revel in a deviant identity. Motorcycle outlaws and many teenagers, for example, make certain by their appearance that no one misses their deliberate status outside the dominant norms. Their status among fellow members of a subculture, within which they are inveterate conformists, is vastly more important than any status outside it.

Functionalists examine the functions and dysfunctions of deviance. While most people are upset by deviance, especially crime, and assume that society would be better off without it, functionalists note that deviance, including crime, is functional for society. Deviance clarifies moral boundaries, promotes social unity (as people react to a deviance that is seen as threatening to the group), and promotes social change (when people who push beyond the acceptable ways of doing things gain enough support for the behavior to become acceptable).

Functionalists also examine how social values produce deviance. The industrialized world needs to locate and train the most talented people of every generation—whether born in wealth or in poverty—so that they can perform the key technical jobs of modern society. When children are born, no one knows who will have the ability to become dentists, nuclear physicists, or engineers. To get the most talented people to compete with one another, society tries to motivate everyone to strive for success. It does this by arousing discontent—making people dissatisfied with what they have so that they will try to “better” themselves. Although everyone is socialized into desiring cultural goals (the legitimate objectives held out to everyone, such as owning material possessions), many are denied access to the institutionalized means (socially acceptable ways) of achieving those goals, such as gaining an education or acquiring a good job. With paths blocked, they often turn to deviant avenues to pursue the goals.

Conflict theorists see power and social inequality as the primary characteristics of society. To them, the most fundamental division in industrial society is between the few who own the means of production and the many who do not, those who sell their labor and the privileged few who buy it. Those who buy labor, and thereby control workers, make up the capitalist class; those who sell their labor form the working class. Toward the most depressed end of the working class is the marginal working class, people with few skills, who are subject to unexpected layoffs and whose jobs are low paying, parttime, or seasonal. Unemployment and poverty mark this class, and from its ranks come most of the prisoners in the United States. Desperate, these people commit street crimes, and because their crimes threaten the social order, they are severely punished.

According to conflict theorists, the idea that law is a social institution that operates impartially and objectively administers a code shared by everyone is a cultural myth maintained and promoted by the upper classes. To conflict theorists, the law is an instrument of repression, a tool designed to maintain the powerful in their privileged positions. Because the working class holds the potential to rebel and overthrow the existing social order, they must be carefully controlled. When its members get out of line, they are arrested, tried, and imprisoned.

From the perspective of conflict theory, then, the criminal justice system does not focus on the owners of corporations and the harm they cause with billowing pollution, unsafe products, and price manipulations but, instead, directs its energies against violations by lower classes. The small penalties imposed for crimes committed by the powerful are


Page 251

typical of a legal system designed to mask injustice, control workers, and ultimately stabilize the social order. From this perspective, law enforcement is simply a cultural device through which the capitalist class carries out self-protective and repressive policies.

James M. Henslin

See also

Bohemianism; Greenwich Village.

References

Becker, Howard S. Outsiders: Studies in the Sociology of Deviance. New York: Free Press, 1966.

Durkheim, Emile. The Division of Labor in Society. George Simpson, trans. New York: Free Press, 1993.

Goffman, Erving. Asylums: Essays on the Social Situation of Mental Patients and Other Inmates. Chicago: Aldine, 1961.

Henslin, James M. “Deviance and Social Control.” In Sociology: A Down-to-Earth Approach, 193–221. 2d ed. Boston: Allyn & Bacon, 1995.

Hirschi, Travis. Causes of Delinquency. Berkeley: University of California Press, 1969.

Merton, Robert K. Social Theory and Social Structure. Enlarged ed. New York: Free Press, 1968.

Miller, Walter B. “Lower Class Culture as a Generating Milieu of Gang Delinquency.” Journal of Social Issues 14 (1958): 5–19.

Reckless, Walter C. The Crime Problem. 5th ed. New York: D. Appleton, 1973.

Sutherland, Edwin H. Criminology. Philadelphia: J. B. Lippincott, 1924.

Sutherland, Edwin H., Donald R. Cressey, and David F. Luckenbill. Principles of Criminology. 11th ed. Dix Hills, NY: General Hall, 1992.

Dinkins, David N.

(1925– )

David N. Dinkins was elected mayor of New York City in 1989, becoming the first African American to win the city’s highest elective office. He was born in Trenton, New Jersey, where his father owned a barber shop and a successful real estate business. After serving briefly in the Marines at the age of 17, Dinkins attended Howard University and graduated in 1950 with an honors degree in mathematics. He then moved to Harlem where he married Joyce Burrows, the daughter of a New York State assemblyman, and became a member of the Carver Democratic Club. In 1956 he earned a law degree from Brooklyn Law School and began the practice of law.

In 1965 Dinkins was elected to the New York State Assembly and served one year before reapportionment eliminated his district. He was elected Democratic district leader in 1967, a position he held for 20 years. In 1970 he became counsel to the Board of Elections, and in 1972 he was appointed to the board itself. One year later, in 1973, he was forced to withdraw his name as nominee for deputy mayor because he had failed to file federal, state, and city income taxes for four years. In 1975, after paying his back taxes, Dinkins was appointed city clerk, an office he held for 10 years.

Dinkins ran unsuccessfully for Manhattan borough president in 1977 and 1981, but he won the office on his third attempt in 1985. In 1989, he declared his candidacy for mayor against the three-term incumbent, Edward I. Koch, declaring his desire to restore racial harmony to the city. He defeated Koch in the Democratic primary and won the general election against Republican-Liberal Rudolph Giuliani by a narrow margin of 917,544 (50 percent) to 870,464 (48 percent). In 1993, Giuliani defeated Dinkins in a rematch by a similarly slim margin of 903,114 (51 percent) to 858,868 (48 percent). A coalition of African Americans, Hispanics, and a small but crucial segment of liberal white voters, mostly Jewish, provided Dinkins’s electoral support.

Supporters praised Dinkins’s commitment to minority causes and the dignity he provided his office with courteous demeanor and elegant attire. Critics expressed disappointment that race riots occurred in Crown Heights, Brooklyn, during his administration, and they accused him of applying a double standard that favored minorities and of a general lack of leadership.

Chris McNickle

References

McNickle, Chris. To Be Mayor of New York: Ethnic Politics in the City. New York: Columbia University Press, 1993.

Disneyland

In the late 1930s, Walt Disney wanted to build a kiddieland park structured around his cartoon characters adjacent to his movie studio north of Los Angeles. The idea grew from unsatisfying visits to local amusement parks with his young daughters and especially from his intense dislike for Coney Island and its disorganized, garish, honky-tonk atmosphere. Disney envisioned a new kind of park—a clean, safe, friendly place where children and adults could have fun together. During World War II, when the studio moved to Burbank, he wanted to include an amusement area, but the heavy new investments coupled with the loss of overseas film markets ruled that out. In 1948, Disney’s longtime fascination for miniature trains provided some planning and direction as he wanted an actual railroad to define the perimeter of the park. That same year, he wrote down his initial ideas.

What Disney had in mind for his unnamed amusement park was an extremely sentimental and nostalgic place where children could experience the material culture of past generations and where adults could relive their own or their parents’ childhood. The park was to have a Main Village, a Western Village, an Indian Village, an Old Farm, and a Carnival section, and people would be able to travel from one theme area to another via a horsecar, stagecoach, surrey, or buckboard.


Page 252

In 1951, Disney decided to call his park “Walt Disney’s America” and focus on highlights of American history. At the same time, he was working on another project for a traveling exhibit called “Disneylandia,” miniature stage sets with cartoon characters depicting American folklore. Later that year, Disney met with network executives in New York to discuss entering television. He had no visual material with him but discussed his ideas for a new kind of amusement park at length. No agreement for a television series was reached since none of the executives would commit themselves to help finance the park. Nevertheless, by 1952 a master plan for “Walt Disneyland” had evolved, and Disney formed WED Enterprises, a personal corporation with the initials of his own name, to design the park and keep its activities separate from the studio. In 1953, the park was called “Disneyland,” and an artist’s sketch and written materials reveal various theme areas encircled by a one-third scale railroad. Once again, Disney turned to television for financing and made a deal with ABC for cash, guaranteed loans, and a weekly series in which he would be free to promote the park. To meet the $11 million construction costs, Disney contracted with major corporations to finance exhibits at Disneyland and sold licenses to merchandising companies for products pertaining to the park’s themes or Disney films. Built on a 160-acre orange grove in Anaheim, California, the population center of southern California, the park opened on July 17, 1955.

Disneyland was the embodiment of one man’s prepossession toward America’s most important beliefs, values, ideals, and symbols. In the creation of a new type of amusement park, Disney essentially combined three different elements—his boyhood experiences in the rural Midwest, his famous cartoon and feature film characters, and his vision of the future. In the Main Street theme area he sought to re-create the look and sense of a small town in middle America at the turn of the century. Fantasyland brought to life children’s stories and cartoon characters from his animated movies. In Adventureland and Frontierland, entertainment was structured around favorite people, places, or motifs from Disney’s feature films. Futuristic rides and attractions presented in Tomorrowland, based on state-of-the-art technology, underscored Disney’s optimistic view of the world and Americans’ basic belief in progress, pragmatism, applied science, and materialism.

During Disneyland’s first fiscal year, 4 million people passed through its gates, and the park became a premier tourist attraction for both Americans and foreigners. One of the most important representations of America, its characters and attractions were recognized around the globe. In the wake of Disneyland’s impressive commercial success, a plethora of other corporate theme parks (Six Flags, Great Adventure, Great America) appeared all around the country. Kings Dominion near Richmond, with its cartoon characters from the Hanna-Barbera television shows, imitated Disney’s formula more directly. Virtually every theme park today has re-created some kind of “old time” American urban or rural scene, and numerous towns and cities have poured large sums of money into downtown areas to restore a nineteenth-century look to buildings and shops, to “Disney-fy” their own main streets.

The viability of these other theme parks, although none was as well-off financially as Disneyland, breathed new life into America’s outdoor amusement industry and actually increased the demand for Disney-built parks. In 1971, Walt Disney World opened in Florida, followed by Epcot Center in 1982, and Tokyo Disneyland a year later. The 5,000-acre Euro-Disneyland outside Paris, the first phase of which opened in 1992, was supposed to become the capstone to the Disney corporation’s commercial empire. Plans to build Disney’s America, an ambitious park committed to the 1951 concept, in rural Virginia were scrapped in the face of strong opposition by environmentalists, and corporate officials are now looking at a new site. Walt Disney’s view of America and techniques of entertainment—a unique blend of ideas, values,


Page 253

norms, symbols, and technology—can be termed “Americana Disneylandia” and may very well be the foundation of a cross-national culture of outdoor amusement in the twenty-first century.

Raymond M. Weinstein

References

Bright, Randy. Disneyland: Inside Story. New York: Henry N. Abrams, 1987.

Miller, Diane Disney. The Story of Walt Disney. New York: Henry Holt, 1957.

Schickel, Richard. The Disney Version: The Life, Times, Art, and Commerce of Walt Disney. New York: Simon and Schuster, 1968.

Thomas, Bob. Walt Disney: An American Original. New York: Simon and Schuster, 1976.

Weinstein, Raymond M. “Disneyland and Coney Island: Reflections on the Evolution of the Modern Amusement Park.” Journal of Popular Culture 26 (1992): 131–164.

Distribution of Wealth

Distribution of wealth refers to the allocation of property in a given place at a particular time. It measures the concentration of wealth at any one moment and can also indicate if the ownership of wealth is becoming more concentrated or egalitarian (that is, widely distributed) over time. The distribution of wealth is often defined as the amount of property owned by each individual (or family or household) relative to the total wealth in a society. Since the distribution of wealth summarizes differences in wealth owning among individuals, it is often used synonymously with the term wealth inequality.

The most common method economists use to measure the inequality, or distribution, of wealth is to calculate the percentages of the total wealth owned by selected percentages of a sample population. To do this, they rank individuals according to their wealth and report the shares of the total wealth that are owned by given proportions of the population—for example, the top 1, 5, and 10 percent of wealth holders own what percentage of the total wealth.

Studies of the inequality of wealth often analyze the demographic and economic correlates of individual wealth holding and how these correlates affect inequality. These studies agree that the most important demographic characteristic in determining wealth holding is age; typically, wealth increases with age. For example, in 1953, men older than 50 were more than twice as likely as younger men to have more than $60,000 of total assets. Income generally increases with age, and people tend to save while they are employed and then consume their savings after retirement.

In addition to age, occupation and nativity also affect the ownership of wealth. Professionals and merchants generally have higher incomes than manual and unskilled laborers, and they tend to be overrepresented among the wealthy. Historically, immigrants to the United States arrived with little or no wealth. Some recent studies have found, however, that the income of immigrants increases more rapidly than that of the native-born, controlling for other factors, and perhaps mitigating immigrants’ initial disadvantage in wealth holding.

In addition to characteristics of individuals, characteristics of the economy affect both the degree of wealth inequality at any particular time and its trend over time. For example, wealth is generally more concentrated in large cities than in rural areas. One possible explanation is related to Adam Smith’s notion that the division of labor is limited by the extent of the market. The economies of large cities are generally more developed than those of smaller areas, and the potential gains from specializing in certain economic activities are greater. As a result, large cities usually have a more diverse occupational structure with more specialized professionals and large merchants. The share of the total wealth owned by the largest wealth holders is therefore usually higher in large cities than in less densely populated areas.

Economic historians have long known that the distribution of wealth has been highly unequal throughout American history; a small percentage of the population has always owned a disproportionately large share of the wealth. Yet it is nearly impossible to determine long-term trends in the inequality of wealth because there are no consistent, representative data for extended periods of time. It is possible, however, to survey a number of studies to understand wealth inequality in different periods.

Estimates of wealth before 1850 most often come from inventories of probated estates. Evidence from these inventories for the American colonies in 1774 indicates that the wealthiest 1 percent of people who owned any wealth at all possessed 13 percent of the total, and the wealthiest 10 percent of individuals owned roughly half of the total wealth. Although figures calculated from records of taxes on real estate in 1798 are not directly comparable, they present similar estimates of wealth inequality in the late eighteenth century.

Ratios of the concentration of wealth derived from probate inventories in Boston between 1650 and 1861 suggest that wealth was more concentrated in Boston than it was in the nation as a whole. These data also suggest that the distribution of wealth in Boston remained fairly stable from 1650 until about 1800, but that inequality in Boston increased dramatically in the first half of the nineteenth century. In other words, a smaller part of the population owned a greater share of the wealth. Though the evidence suggests that wealth inequality increased in Boston during the first half of the nineteenth century, it is not clear whether this increase mirrored a national trend; most of the available evidence suggests that if any increase in wealth inequality occurred in the country as a whole, it was probably slight.


Page 254

The federal censuses of 1850, 1860, and 1870 are the only ones ever taken in the entire United States that asked questions about individual wealth and property. Concentration ratios constructed from samples of the 1860 census show that the wealthiest 1 percent of adult men in the United States owned 29 percent of the nation’s aggregate wealth that year, and the poorest 50 percent of the population owned less than 1 percent of the nation’s wealth. The data also indicate that wealth was significantly more concentrated in urban America than in the rural North. For example, the wealthiest 1 percent of men in urban areas owned fully half of the urban wealth, while the wealthiest 1 percent of men in rural areas owned only 12 percent of the wealth in the rural North. Moreover, the wealthiest 10 percent of men in cities owned 90 percent of the total wealth, whereas the wealthiest tenth of men in the rural North owned less than half of the rural wealth.

In several large American cities in 1860, wealth was extremely highly concentrated. The richest 1 percent of men in these cities owned at least 45 percent, and perhaps as much as 65 percent, of the total wealth in those cities. This is about twice as large a proportion as the wealthiest 1 percent owned nationally.

Since the federal census has not collected information about individual wealth and property since 1870, reliable evidence about wealth holding and wealth inequality during the late nineteenth and early twentieth centuries is scarce. Estimates of wealth inequality in the twentieth century have, however, been constructed from estate tax returns. The concentration ratios suggest that wealth inequality decreased markedly during the twentieth century. For example, the wealth possessed by the richest 1 percent of individuals declined from 38 percent of the aggregate wealth in 1922 to 27 percent in 1958, and 19 percent in 1976. When the present value of pension benefits is included in the calculation of wealth holding, the share of wealth owned by the richest 1 percent of individuals declines even further, from 38 percent of the total in 1922 to 21 percent by 1958 and 14 percent in 1976.

Several recent analyses have suggested that this trend reversed during the 1980s and that the distribution of wealth has become somewhat more unequal since then. This recent increase appears to result from demographic changes in the population as well as from increasing inequality in the distribution of incomes during this period. It remains to be seen whether these changes in the distribution of wealth are temporary or are the beginning of a trend toward increasing wealth inequality.

Steven Herscovici

References

Feldstein, Martin S. “Social Security and the Distribution of Wealth.” Journal of the American Statistical Association 71 (1976): 800–807.

Gallman, Robert E. “Trends in the Size Distribution of Wealth in the Nineteenth Century: Some Speculations.” In Lee Soltow, ed., Six Papers on the Size Distribution of Wealth and Income Studies in Income and Wealth, 1–30. New York: Columbia University Press, 1969.

Herscovici, Steven. “The Distribution of Wealth in Nineteenth Century Boston: Inequality among Natives and Immigrants, 1860.” Explorations in Economic History 30 (1993): 321–335.

Kuznets, Simon. “Economic Growth and Income Inequality.” American Economic Review 45 (1955): 1–28.

———. Shares of Upper Income Groups in Income and Savings. New York: Columbia University Press, 1953.

Lampman, Robert J. The Share of Top Wealth-Holders in National Wealth, 1922–1956. Princeton, NJ: Princeton University Press, 1962.

Main, Gloria L. “Inequality in Early America: The Evidence from Probate Records of Massachusetts and Maryland.” Journal of Interdisciplinary History 7 (1977): 558–581.

Miller, Herman P. Income Distribution in the United States. Washington, DC: Government Printing Office, 1966.

Pope, Clayne L. “Households on the American Frontier: The Distribution of Income and Wealth in Utah, 1850–1900.” In David W. Galenson, ed., Markets in History: Economic Studies of the Past, 148–189. New York: Cambridge University Press, 1989.

Shorrocks, Anthony F. “Inequality between Persons.” In John Eatwell, Murray Milgane, and Peter Newman, eds., The New Palgrave Dictionary of Economics, vol. 2, 821–824. London: Macmillan, 1987.

Soltow, Lee. “Distribution of Income and Wealth.” In Glenn Porter, ed., Encyclopedia of American Economic History, 1087–1119. New York: Scribners, 1980.

———. Men and Wealth in the United States, 1850–1870. New Haven, CT: Yale University Press, 1975.

———. “The Wealth, Income, and Social Class of Men in Large Northern Cities of the United States in 1860.” In James D. Smith, ed., The Personal Distribution of Income and Wealth, Studies in Income and Wealth, 233–276. New York: Columbia University Press, 1975.

———. “Wealth Inequality in the United States in 1798 and 1860.” Review of Economics and Statistics 66 (1984): 444–451.

Weicher, John C. The Distribution of Wealth: Increasing Inequality? Washington, DC: AEI Press, 1996.

Wilcox, Nathaniel T. “Understanding the Distribution of Urban Wealth: The United States in 1860.” In Robert W. Fogel, Ralph A. Galantine, and Richard L. Manning, eds., Without Consent or Contract: The Rise and Fall of American Slavery: Evidence and Methods, 419–458. New York, W. W. Norton, 1992.

Wolff, Edward N. “Changing Inequality of Wealth.” American Economic Review 82 (1992): 552–558.

Division of Labor

A key concept in theories of urban development and change, the division of labor is central to understanding the structure and function of cities. As a principle element of ecological theory, it has been employed both to explain the internal structure of individual cities and the national and international urban hierarchy. As an empirical fact of city life, the division of labor—in all of its dimensions—has evolved significantly with time. And in recent years, dramatic new developments may call for its place in metropolitan society to be reconceptualized.


Page 255

At its base, the concept itself is quite simple: the labor necessary to perform any complex task is broken into smaller assignments that can be performed better or with greater efficiency. Classic examples are drawn from manufacturing, where a wide variety of products once made by individual craftsmen were reorganized so that individual components were produced separately by less-skilled workers. The specialization that resulted allowed for the application of new technologies and the achievement of higher productivity. This, according to mainstream urban theory, is directly analogous to what occurs on a somewhat larger scale in cities.

Certain prerequisites exist for the development of a highly complex division of labor. Perhaps the most imperative is a market large enough to warrant the higher levels of production typically necessary to realize efficiencies, and to sustain the unusual activities that often accompany the division of complex tasks into component parts. It is an axiom of ecological theory, in that case, that the division of labor is most highly developed in large cities, where local markets can support a wide variety of specialized products and services. It also follows that large cities, with highly developed and specialized productive enterprises, can often furnish goods and services more efficiently than smaller communities. Thus a relatively stable “urban hierarchy” has evolved over time, dictated by city size and command of regional hinterlands, and defined by an array of specialized functions emanating from the larger metropolitan areas.

Historically, technology has played a critical role in the evolution of the division of labor and the urban hierarchy, particularly for centers of manufacturing. Pittsburgh rose to national prominence as an urban center because of the steel industry (as did such smaller places as Gary, Indiana, and Birmingham, Alabama), and Detroit grew with the automobile industry. With industrialization, cities themselves began to specialize in certain productive activities, and an interurban division of labor developed. While most cities today sustain a wide variety of economic activities, many also specialize in certain products and services—traded to regional, national, or even international markets—which support the local economy.

The division of labor also has figured significantly in the internal structure of cities and the evolution of a distinctively urban cultural milieu. Classical models of urban spatial organization, such as Ernest Burgess’s theory of concentric zones, held that residential areas of the industrial city were built around productive activities. Working-class neighborhoods, in that case, were clustered around factory districts, while more affluent groups lived in close proximity to the central business district or in more remote areas, arrayed along transportation lines leading into the city. Burgess and other observers of the urban scene noted that these patterns of settlement were closely linked to social status distinctions, which themselves grew more complex as the division of labor in large cities became more refined. Eventually, Louis Wirth—in his famous article “Urbanism as a Way of Life”—noted that the constantly evolving division of labor undermined traditional status indicators, making status itself something subject to constant redefinition in the urban environment.

Other commentators have noted that status distinctions may be related to the division of labor in yet other ways. Members of such low status groups as racial or linguistic minorities and women have been relegated historically to low skill or poorly compensated jobs, a tendency aggravated by the fact of residential segregation along lines of race and ethnicity in American cities. In these and similar instances, the division of labor is often seen as less a function of productive efficiency than the maintenance of prevailing patterns of authority and privilege.

In contemporary metropolitan systems, such questions of prerogative are frequently associated with distinctions between central cities and their surrounding suburbs. New transportation and communications technologies have made central locations less critical to many productive activities. As industry has moved away from central cities, business districts have specialized in a new assortment of service functions, many of them revolving around financial affairs. At the same time, suburban communities have benefited from rapid growth, shifting the balance of power in many metropolitan communities away from core cities. The result is a newly evolving metropolitan division of labor, with particularly critical implications for larger cities.

Today, many cities struggle with the challenge of adapting their workforces and institutional infrastructures to meet the demands of these rapidly changing conditions. In this regard, the constantly evolving division of labor continues to play a fundamental role in the evolution of American cities and suburbs.

John L. Rury

References

Blau, Peter M. Inequality and Heterogeneity: A Primitive Theory of Social Structure. New York: Free Press, 1977.

Gottdiener, Mark. The Social Production of Urban Space. Austin: University of Texas Press, 1985.

Hawley, Amos H. Human Ecology: A Theory of Community Structure. New York: Ronald Press, 1950.

Downing, Andrew Jackson

(1815–1852)

Andrew Jackson Downing was the father of American “landscape architecture,” a term he himself coined. Downing greatly influenced the spread of picturesque landscape design and earned a national reputation as the “apostle of taste.”


Page 256

As early as 1832, he advocated “landscape gardening,” then in its infancy in the United States; and through his prolific writings and many disciples he bequeathed the profession and the discipline as his legacy.

Downing had as much academic preparation as then existed, having studied classical antiquities and “Drawing, Landscape, and Perspective” at an academy. He developed horticultural expertise in his father’s nurseries in Newburgh, New York, which he would later inherit and manage with his brother. His book, The Fruits and Fruit Trees of America (1845), won wide acclaim, but his attention soon turned from arboriculture to landscape aesthetics.

Downing captivated the country’s cultural elite, who drafted him to design their estates along the Hudson River, then a Mecca for artists and writers like Thomas Cole and William Cullen Bryant who sought picturesque and pastoral nature, scenic views associated with national values. Art and nature balanced, they believed, had spiritual powers; and Downing preached the gospel of naturalism, moral philosophy set in place through architectural “embellishments” in “harmony of expression with the landscape.” He rejected formalism in favor of “highly graceful” sinuous lines to preserve and augment the “genius of place.”

In 1848, Downing declared his mission was to “teach men the beauty and value of rural life.” He did this by writing four widely read books that went through multiple editions: A Treatise on the Theory and Practice of Landscape Gardening Adapted to North America (1841), Cottage Residences; or a Series of Designs for Rural Cottages, and Cottage Villas and Their Gardens and Grounds (1842), The Architecture of Country Houses (1850), and Rural Essays (1853). As editor of The Horticulturist: A Journal of Rural Art and Rural Taste (1846–1852), he won further acclaim.

Downing’s collaboration with the architect Alexander Jackson Davis (1803–1892) sparked the Romantic revival—Gothic, Italianate, Swiss, and Flemish—for domestic structures from simple cottages to elaborate villas. His “passion,” wrote one contemporary, was “improving” the “homes of The Many.” He crusaded to democratize taste and spread gentility to everyone in the name of “social progress” and “civilization.” Although he thought that taste would prevent replicating the hierarchical class structure of the Old World, Downing drew inspiration from eighteenth-century English aesthetic philosophers and their successors as he sought to stabilize the young and restless society of the United States.

By 1842, he was advertising “professional” design services in periodicals, and his fee was $20 a day plus travel expenses. His work extended beyond domestic properties, however, and he incorporated the “influence of the beautiful” into his designs for the grounds of the New York and New Jersey Lunatic Asylums. Although he was disappointed when the Massachusetts Horticultural Society could not implement the plans he had prepared in 1847 for the Boston Public Garden, he recruited the English architect Calvert Vaux to be his partner in 1850 as his commissions expanded.

In championing the “rural,” Downing was anything but anti-urban. At that time, the term rural referred to what Leo Marx has called “middle landscapes.” Downing believed that bringing nature into and around dense, burgeoning cities would be a civilizing force. He lavishly praised the designs of the “rural” cemeteries that were founded in city after city following the example of Boston’s Mount Auburn Cemetery (1831), and Downing noted how these cemetery landscapes were the “rage” as “pleasure grounds” for salutary, passive recreation. The “rural,” the “natural,” or the “modern” style of landscape gardening, he argued, could refine “coarse” cities and “improve” new neighborhoods surrounding them—the origin of suburban aesthetics.

The Horticulturist served as a pulpit from which Downing advocated public libraries, lyceums, galleries, museums, and schools. In an 1851 article titled “The New-York Park,” he pleaded for “spacious” parks and gardens accessible to residents of the city. His efforts produced state legislation to fund an unprecedented public works project, Central Park. Had Downing not met an untimely death at the age of 36 in a steamboat accident on the Hudson River, he almost certainly would have collaborated with his partner Vaux as the landscape gardener–architect team for its design. At his death, he left uncompleted an urban design project for Washington, D.C., commissioned by President Millard Fillmore, that would have unified the grounds of the Capitol, White House, Mall, and Smithsonian Institution in a naturalistic setting quite unlike their present formality.

Downing deserves credit for launching the public parks movement that improved so many American cities during the nineteenth century. If most of Downing’s papers had not been lost, if he had lived to practice what he so effectively preached, perhaps Frederick Law Olmsted would be known only for travel writing, since Vaux would not have asked him to collaborate in the design competition for Central Park, launching him on a new career.

Blanche M. G. Linden

References

Schuyler, David. Apostle of Taste: Andrew Jackson Downing, 1815–1852. Baltimore: Johns Hopkins University Press, 1996.

Tatum, George Bishop. “Andrew Jackson Downing: Arbiter of American Taste, 1815–1852.” Ph.D. dissertation, Princeton University, 1950.

Tatum, George Bishop, and Elisabeth Blair MacDougall, eds. Prophet with Honor: The Career of Andrew Jackson Downing, 1815–1852. Philadelphia: Athenaeum of Philadelphia; Washington, DC: Dumbarton Oaks Research Library and Collection, 1989.


Page 257

Downtown

In the United States, downtown is probably the most characteristic expression designating the city’s geographic core as well as the array of institutions found in the center of the city. As such, the term is a near synonym for central business district, although the latter usage has tended to take on a technical connotation. In contrast, downtown is a pervasively used expression and in its typical application emphasizes the central city’s cultural and entertainment functions more than its economic purposes. In the mid-1960s, pop singer Petula Clark’s hit song, “Downtown,” described this part of the city as the place where a lonely person could escape personal cares and find amusement. This is exactly the sense of downtown that most Americans would find familiar.

In fact, the downtown’s function as the geographic focus of a city’s, or metropolitan region’s, cultural and entertainment activities has had a checkered history. In many nineteenth-century American cities, the downtown area was the place where those with a taste for vice—gambling, drinking, or prostitution—sought their pleasures. In certain parts of the downtown with particularly large transient populations, vice districts developed in waterfront areas or, later, in the vicinity of train depots. As a rule, the main services offered in these districts skirted (or sometimes quite explicitly violated) local statutes. Thus, their orderly provision required collaboration between vice-brokering businesses and the local police. The efforts of these vice entrepreneurs to influence local politicians was a major source of urban corruption during the nineteenth century, as well as one of the principal targets of urban reformers.

By the early twentieth century, American downtowns had entered a new and more respectable phase in their evolution as cultural and entertainment centers. On the one hand, urban business and civic elites endowed museums, symphony orchestras, opera companies, and auditoriums, which were typically located in downtown areas. Moreover, with the rise of the City Beautiful movement at the turn of the century, local civic and municipal leaders were provided with a physical model for dignifying such institutions, and, more generally, their downtown surroundings. For urban designers such as Daniel Burnham, whose civic vision shaped municipal and arts complexes in central Chicago, Cleveland, and San Francisco, the downtown of grand city halls, municipal offices, museums, and auditoriums was intended to enhance the public’s aesthetic sensibility and municipal pride—even before entering these facilities.

Whether or not Burnham or any of the other City Beautiful practitioners achieved their objectives is arguable, but other developments of the era were also contributing to the legitimization of downtown amusements. By the end of the nineteenth century, an emergent mass entertainment culture required new types of physical facilities to accommodate the crowds attending sporting events, vaudeville shows, and other theatrical presentations. After the turn of the century, cinema joined this list of popular culture enticements, and by the 1920s the experience of attending movies was magnified by the grandiose architecture of the era’s newly built movie palaces. The concentration of auditoriums, movie palaces, and sports arenas in downtowns followed from precisely the same factors that concentrated business activities. There was a large population living in the vicinity of downtowns, and for residents of outlying neighborhoods the mass transit system focusing on downtown meant that the most economical sites for theaters and arenas were also the most centralized. These new forms of entertainment catered to numbers far in excess of the vice-seeking population, and in so doing redefined the moral tenor of downtowns.

However, just as the high tide of the classic central business district can be demarcated between the late nineteenth century and the early post–World War II period, the notion of the safe, respectable downtown can be defined by the same time frame. Moreover, in the view of many municipal leaders who were vexed by the decline of central business districts, the reemergence of the vice-ridden downtown was one of the factors producing decay of the central business district. Suburban population movement, the rise of the automobile and the decline of mass transit use, and the development of suburban entertainment complexes—most notably, cinemas—were at the heart of declining downtown entertainment in the 1950s. As a consequence, the owners of the old movie palaces and other entertainment venues sought to reach less-affluent customers with racier forms of entertainment and, rather like the landlords of impoverished residential tenants, reduced expenditures on the physical maintenance of their properties.

This process produced two anxieties for municipal leaders: (1) the sense that downtowns were increasingly the venue of unruly, unsophisticated, and threatening publics, and (2) that physical blight was fast overwhelming central cities. For instance, by the 1950s downtown Scollay Square in Boston had become the city’s premier low-brow entertainment district and, as such, an embarrassment for Boston’s leadership. As a result, with the coming of urban renewal, Scollay Square was cleared by the city, its site redeveloped as the architecturally modernist, forward-looking Government Center complex.

The redevelopment of downtown entertainment areas has exasperated municipal leaders across the country since World War II. The tortuous efforts to upgrade Manhattan’s Times Square during the 1980s illuminate various pitfalls associated with such ventures. In the first place, and quite like the Boston Brahmin attitude toward old Scollay Square, New York City municipal and civic leaders sought to reshape Times


Page 258

Square not so much because this district had lost its popularity, but rather because they objected to the kind of popularity that Times Square retained. On the one hand, presumably uplifting forms of entertainment, such as dramatic theater presentations, had fallen into decline. On the other hand, intellectually objectionable sex and action movies and other forms of low-grade entertainment such as video arcades had taken over the district’s commercial frontage, which served a street clientele widely perceived to include disproportionate numbers of drifters, homeless people, and hucksters. Armed with this perception of popular squalor, and interpreting Times Square as a blemish on Manhattan’s reputation, from the mid-1970s the city initiated redevelopment planning. However, identifying a new image for Times Square and winning the approval of neighborhood interests proved difficult. As is characteristic of most major downtown redevelopment efforts, technical problems growing out of the land acquisition process were extremely complicated. However, even more interesting were the city’s difficulties in drafting design guidelines that would steer a safe course between Times Square’s contemporary rakishness and an oversanitized “entertainment center” that would repel the crowds. In effect, Times Square’s redevelopers were caught between contradictory impulses: the recognition that Times Square’s attraction was, in part, based on a hint of danger, and the long-standing reformer’s inclination to rid the city of its vices.

In fact, during the 1970s and 1980s, a stylized renaissance of the downtown vice district emerged in lower Manhattan and “loft areas” in other major cities. Visual artists, galleries, and musicians occupied old factory and warehouse spaces, which were turned to the production and display of art/entertainment with a self-consciously demimonde character. The names of the musical genres associated with this setting—punk, new wave, thrash, speed metal, and techno—indicate the orientation of the performers, who contributed to what in New York was termed the “downtown style.” The hint of corruption in downtown settings was further popularized by films such as After Hours and Desperately Seeking Susan. Both of these movies loosely reworked the plotting of Joseph Conrad’s Heart of Darkness as an understimulated middle-class individual falls into the clutches of the downtown scene, comes very close to personal breakdown, but in the end emerges more or less unscathed.

The irony of this recent, morally ambiguous redefinition of the downtown image is its final domestication in various development plans. During the 1980s, James Rouse cleaned


Page 259

up and repackaged the old South Street Seaport fish market in lower Manhattan. On the West Coast, preservationists fought a long battle to preserve Seattle’s Pike Place Market, an old-style outdoor wholesale market. In Atlanta, the municipal government financed a $140 million redevelopment of the Atlanta Underground, a subterranean entertainment district whose marginal businesses and questionable clientele had led to its closing in the previous decade. In each of these cases, cities were marketing a safe representation of downtown seediness. In the United States of the late twentieth century—with its depopulated central city areas, decentralized residential populations increasingly dependent on home-based entertainment, and urban economic development models emphasizing convention and tourist attraction—any self-respecting big city must include a district featuring a modicum of traditional urban rakishness. Otherwise, their downtowns would only be central business districts.

Larry Bennett

See also

Central Business District; Downtown Redevelopment Strategies.

References

Barth, Gunther. City People: The Rise of Modern City Culture in Nineteenth-Century America. New York: Oxford University Press, 1982.

Bennett, Larry. Fragments of Cities: The New American Downtowns and Neighborhoods. Columbus: Ohio State University Press, 1990.

Hines, Thomas S. Burnham of Chicago: Architect and Planner. Chicago: University of Chicago Press, 1979.

Levine, Lawrence. Highbrow/Lowbrow: The Emergence of Cultural Hierarchy in America. Cambridge, MA: Harvard University Press, 1990.

Nasaw, David. Going Out: The Rise and Fall of Public Amusements. New York: Basic Books, 1993.

Downtown Redevelopment Strategies

The suburbanization of residents, retailing, and business in the decades following World War II led to significant changes in the form and function of downtowns throughout the United States. No longer the economic and cultural centers of their metropolitan areas, downtowns large and small have utilized a well-established set of redevelopment strategies to compete with suburban centers. The seven strategies described here are all related to urban design and land use, although in most applications they are implemented in conjunction with financial and promotional tactics.

The first strategy is making downtown attractive to pedestrians. While many pedestrian planning tactics have been used in American downtowns, ranging from wider sidewalks to improved lighting, the most visible and acclaimed tactics involve the physical separation of pedestrians from vehicular traffic—grade-level pedestrian malls and above-grade skywalk systems. Most downtown planners agree that making downtown more pedestrian-friendly will yield positive results in terms of traffic management, economic revitalization, and environmental quality, and will create an image of a vital and active downtown district.

Borrowing from the popularity of suburban indoor shopping malls, a second strategy is constructing an indoor shopping center downtown. Such downtown shopping centers share some key characteristics with their suburban counterparts: centralized management, a carefully planned retail mix, and a clean, secure, climate-controlled environment. Key differences are the vertical construction of downtown centers and the lack of free parking. One problem associated with this strategy is the “fortress effect,” wherein many of these centers tend to be self-contained structures that integrate poorly with the remainder of the downtown, thereby minimizing potential spillover benefits.

The third strategy for redeveloping downtowns, historic preservation, takes advantage of the large stock of older buildings usually found downtown, an attribute rarely found in suburbia. One preservation approach is to convert a historic yet underused building (e.g., a railroad terminal) into a festival marketplace. Success stories include Union Station in St. Louis and Ghirardelli Square in San Francisco, although there have also been numerous failures. In smaller cities, the Main Street approach, sponsored by the National Trust for Historic Preservation, is more likely to be implemented. The Main Street approach is guided by four key principles: (1) organization of downtown interests, (2) promotion, (3) design that enhances heritage and visual qualities, and (4) economic restructuring and diversification.

Waterfront development, the fourth strategy, takes advantage of another amenity found more frequently in downtowns than in suburbs. Many downtowns have worked to make their waterfronts accessible to the public and to encourage residential, retail, and tourist-oriented waterfront developments. A highly acclaimed waterfront project is Baltimore’s Inner Harbor, which includes a festival marketplace, a historic tall ship, an aquarium, and ample open space that encourages complete public access to the water’s edge.

A fifth strategy to redevelop downtowns is encouraging or sponsoring office building development. This is very important to most downtowns because offices serve as feeders to other activities (e.g., retailing, restaurants), and they form the building blocks of the downtown skyline, which helps to project an image of a modern corporate city. The office sector is the cornerstone to the “corporate center approach” to the redevelopment of downtowns, wherein the goal is to transform downtowns into financial, administrative, and professional service centers. The construction boom of the 1980s resulted in overbuilding downtown office space, which has reduced the use of this strategy in many cities in the 1990s.


Page 260

Special activity generators such as convention centers, stadiums, or arenas constitute the sixth strategy. These large assembly facilities can draw large numbers of visitors into the downtown. It is anticipated that many of these visitors will spend money at nearby hotels, restaurants, stores, and tourist attractions, and that the influx of people will increase pedestrian volume. Examples of downtown convention centers are Minneapolis, Ft. Worth, Philadelphia, and Denver, to name but a few, while sports facilities have been built in the downtowns of Buffalo, Indianapolis, Cleveland, Minneapolis, and Baltimore.

The final strategy—transportation—is crucial to the success of the other six. Without easy access to the downtown, and without easy movement within the downtown, people will tend to stay away from the attractions located there. Some downtowns have strived to improve mass transit access by constructing transit malls (Minneapolis and Madison, Wisconsin), by implementing downtown shuttle services (Denver), or by integrating with a light rail system (Buffalo; Portland, Oregon; San Diego). To accommodate automobiles, many downtowns are implementing parking systems, creating high occupancy vehicle lanes, and utilizing traffic engineering techniques to improve traffic flow.

These downtown redevelopment strategies are not exhaustive (housing, open space, and entertainment are others) nor are they meant to be utilized in isolation. Oftentimes, particularly in larger cities, all seven strategies are used, ideally as part of a comprehensive downtown plan. The success of these strategies is mixed and often tied to their timing and the extent to which they are integrated with other features and attributes of the downtown.

Kent A. Robertson

See also

Downtown; Pedestrian Malls; Skywalks for Pedestrians.

References

Frieden, Bernard J., and Lynne Sagalyn. Downtown Inc.: How America Rebuilds Cities. Cambridge, MA: MIT Press, 1989.

Krohe, James. “Is Downtown Worth Saving?” Planning 58 (1992):9–13.

McBee, Susanna. Downtown Development Handbook. 2d ed. Washington, DC: Urban Land Institute, 1992.

Robertson, Kent A. “Downtown Redevelopment Strategies in the United States: An End-of-the-Century Assessment.” Journal of the American Planning Association 61 (1995):429–437.

Drake, Daniel

(1785–1852)

Pioneer physician, educator, naturalist, and citizen of Cincinnati, Daniel Drake announced to the world that the frontier settlement of Cincinnati was emerging as an important focus for agricultural, mercantile, and cultural developments in the American West. Drake’s Picture of Cincinnati, published in 1810, attracted immigrants from the East and Europe, and by 1819 the city’s early population had tripled. Cincinnati was no longer a village; it was now a city.

To Drake, education was the key, and science—through the study of nature—was the pathway to understanding. Cincinnati would be the laboratory in which he labored. Henry Shapiro writes of Drake: “the scientific and educational institutions which he helped establish … [were] to function as a sensorium commune—a common receptor, collator, and distributor of the data of science.”

After 1807, not content with medical activities alone, Drake became involved in the civic, commercial, and cultural life of Cincinnati. He founded the Cincinnati Lyceum, First District Medical Society, School of Literature and Arts, Cincinnati Lancasterian Seminary, the Medical College of Ohio, Cincinnati College (which became the University of Cincinnati), two additional medical schools, the Commercial Hospital, a circulating library, a historical society, and the Western Museum Society, the forerunner of the Cincinnati Museum of Natural History.

Drake also had commercial interests. His family operated a drugstore and brought the first soda fountain to the city. Some of his other concerns included the development of the Erie Canal and a railroad to link Cincinnati with Louisville, Kentucky, and Charleston, South Carolina. He was also a director of the Cincinnati branch of the United States Bank.

Drake, the farm-boy physician, used his tremendous energy and abilities to better the city he loved, Cincinnati. Drake’s determination to help shape the city’s destiny during the early nineteenth century led to the establishment of many educational, cultural, commercial, and civic institutions that still remain in place.

Billie Broaddus

References

Drake, Daniel. Daniel Drake, M.D. Frontiersman of the Mind. Charles D. Aring, M.D., and Cory Oysler, eds. Cincinnati, Ohio: Crossroad Books, 1985.

Horine, Emmet Field. Daniel Drake (1785–1852): Pioneer Physician of the Midwest. Philadelphia: University of Pennsylvania Press, 1961.

Juettner, Otto. Daniel Drake and His Followers. Cincinnati, Ohio: Harvey Publishing, 1909.

King, Arthur G. “Drake, the Many-Sided Physician.” Journal of the American Medical Association 254 (October 18, 1985):2117–2119.

Shapiro, Henry D., and Zane Miller. Physician to the West. Lexington: University of Kentucky Press, 1970.

Dreiser, Theodore

(1871–1945)

Although born and raised in small-town Indiana, Theodore Dreiser, more than any novelist of his time, concerned himself with the American urban landscape. So impressed was Dreiser with his first boyhood stay in Chicago, the great industrial magnet of the Midwest, that he determined to re-


Page 261

turn on his own as soon as he completed high school. From Chicago, he went on to St. Louis, Cleveland, Pittsburgh, and New York, and his progress as a young man became a practical education in the impact of industrialism on every aspect of American city life.

From Dreiser’s experiences emerged the most pervasive theme of his fiction: the (often unsuccessful) struggle of the individual to survive and even triumph in contention with the great social forces unleashed by the machine age. Dreiser’s first novel, Sister Carrie (1900), concerns the difficult necessity of individual adjustment to urban-industrial life. Carrie Meeber, 18, impressionable and fresh from a Wisconsin village, observes and learns as she pounds the teeming sidewalks of Chicago hunting work. What Carrie learns is that within America’s new economic order the individual is a commodity. Wholly dispensable as units, people exist largely as cogs in factory processes (Carrie runs an assembly-line machine that punches shoelace holes).

Money having emerged as the chief measure of worth, in Dreiser’s world human lives are quantified, their value measured by the rising or falling contents of weekly pay envelopes. Thus, Sister Carrie has an obsessive emphasis upon the itemization of wages and the corresponding specifics concerning costs of shelter, food, clothing, and entertainment, when the basics are satisfied. Eventually Carrie Meeber triumphs over economic necessity by finding her place in the entertainment industry where individual personality still counts for something and whose close examination by Dreiser is one important mark of his modernity.

In The Financier (1912) and The Titan (1914) Dreiser deals with the exceptional career of Frank Cowperwood who, unlike Carrie, is born into a family knowledgeable about the power of money. Cowperwood grows up learning and experimenting with ingenious ways of manipulating money. His exploitation of the streetcar systems of Philadelphia and Chicago make him a multimillionaire, providing Dreiser with an opportunity to dissect the emerging system of socioeconomic castes then rapidly dividing urban society along lines of wealth and its consequent power. The struggle pitting rich against poor, strong against weak, continues to dominate Dreiser’s attention and engage his sympathy, especially, in Jennie Gerhardt (1911) and An American Tragedy (1925), for those victimized by the system.

Dreiser spent a large part of his life in New York and his latter years in Los Angeles, but in his fiction it is Chicago (and quite rightly so, considering that city’s flamboyant history) that continues to epitomize industrialism and its many problems. To this day no other writer has been more closely identified with Chicago than Dreiser. Even in works to which the city is not central, The “Genius” (1915) and The Bulwark (1946) being cases in point, Dreiser arranges for his heroes to visit or spend part of their lives in what he admiringly called “The Florence of the West.”

That concentration of wealth, power, and population that describes the urban centers established by the American turn from agrarianism to manufacturing somewhat ironically also produced the greater chance for an individual to pop out of the anonymous mass, almost by accident, and take the public fancy by storm—to become a “celebrity,” with the adulation and financial rewards that the term implies. In one way or another, celebrity describes the lives of Carrie Meeber, Frank Cowperwood, and Eugene Witla, the artist-hero of The “Genius.” In an inverted sense, celebrity is what happens to Jennie Gerhardt after newspaper headlines exploit the irregularity of her marital life with Lester Kane. In the same manner, but more extravagantly, Clyde Griffiths is tossed up by the press onto the roiling surface of life for his Warhol-like quarter-hour of fame. In modern America a murderer, as well as an actress or a millionaire, could be celebrated.

Incongruous as it might otherwise be considering Dreiser’s humble beginnings, it was somehow fitting that in death he should lie in Los Angeles’s Forest Lawn, a metropolitan cemetery whose name had become synonymous with the celebration of personalities from the entertainment industry.

Philip Gerber

References

Elias, Robert H. Letters of Theodore Dreiser. 2 vols. Philadelphia: University of Pennsylvania Press, 1959.

———. Theodore Dreiser: Apostle of Nature. Ithaca, NY: Cornell University Press, 1970.

Gerber, Philip. Theodore Dreiser Revisited. New York: Twayne, 1992.

Lingeman, Richard. Theodore Dreiser: An American Journey, 1908–1945. New York: Putnam, 1990.

———. Theodore Dreiser: At the Gates of the City, 1871–1907. New York: Putnam, 1986.

Moers, Ellen. Two Dreisers. New York: Viking Press, 1969.

Swanberg, W. A. Dreiser. New York: Scribners, 1965.

Drinking, Alcohol Abuse, and Drunkenness

For thousands of years, people in many parts of the world have used mildly alcoholic fermented beverages such as beer and wine, and for the last several hundred years Europeans, European migrants to North America, and their descendants have consumed vast quantities of much more potent distilled beverages such as gin, rum, and whiskey. This long history has meant that alcohol has become integrated into American culture. The substance has been widely used to bond friendship, pursue sexual desires, seal political or business bargains, and signify manhood. In American culture, drinking has frequently been associated with masculinity and violence. Technically, alcohol reduces inhibitions, and its use enables people to engage in behavior that might otherwise


Page 262

be socially or legally proscribed or discouraged. Thus, alcohol has frequently been introduced to relieve anxiety in stressful situations or to break down social or psychological barriers. Alcohol has thus functioned as society’s principal recreational drug.

Alcohol, however, poses significant social problems. First, a small but significant percentage of drinkers become addicted to alcohol in such a way that they consume increasing quantities over time, and this heavy drinking threatens family life, jobs, and health. Second, other drinkers, while not addicted, neglect home and work through too great a devotion to drink. Third, alcohol’s reduction of inhibitions leads some drinkers to engage in acts that are not socially sanctioned. Some become violent, and prisons hold many people who committed crimes while under the influence of alcohol. These criminals often have no memory of their drunken behavior.

Throughout American history, alcohol has been recognized as dangerous, and cities have banned or regulated its sale and use. Colonial towns, following English precedent, licensed taverns. Boston sellers had to prove respectability by belonging to the established church. Furthermore, visits to drinking houses were monitored. One preacher watched those who entered from his study window, and if anyone stayed more than an hour, he would escort the drinker home. Reputable women did not drink in public houses unless they were staying overnight at the inn as a traveler.

In the nineteenth century, antiliquor forces often tried to restrict either the number of licenses or the hours of operation. By 1850, most American cities had banned alcohol sales on Sunday. Some cities limited saloons to certain locations, and in the twentieth century many wet cities were surrounded by legally dry suburbs. Indeed, many towns were incorporated specifically to keep out alcohol. As city zoning became common in the twentieth century, restrictions on outlets grew. Most cities did not allow the sale of alcohol near schools or churches. After 1933, most states restricted the number of licenses available, controlled locations and hours, and set a legal drinking age of 21.

Despite attempts at prohibition and restriction, alcohol has continued to appeal to Americans. Consumption was heavy in the colonial period, and drinking increased during the generation following the American Revolution. The settlement of the Midwest corn belt produced much cheap whiskey, as little as 5 cents a fifth, and by 1820 consumption of hard liquor was about five gallons per person per year. Women, children, and slaves consumed little, while the typical adult white male drank about half a pint of whiskey a day. They seldom got drunk, however, but sipped whiskey continually throughout the day.

After 1830, consumption fell, and patterns of use changed. Because factory machinery was expensive and dangerous, owners banned alcohol both from the workplace, where it had been traditional, and from workers’ private lives after hours. A drunken stagecoach driver’s horses could find their way home, but a drunken steamboat captain risked sinking the ship. As drinking shifted away from the workplace, alcohol became associated with recreation or unemployment. For the first time, binge drinking became common in America.

The nineteenth-century temperance movement made intoxicating beverages less respectable. About half of all Americans gave up alcohol, which lessened the role of drinking as a way of building community. Drinkers, however, continued to enjoy each other’s company, especially in the family-oriented beer gardens that German immigrants built on the edge of major cities. After the Civil War, urban immigrants who had recently arrived from hard-drinking countries in Europe contributed to rising consumption, which increasingly consisted of lightly taxed beer.

Alcohol use declined by half or more again between 1920 and 1933 when the Eighteenth Amendment to the U.S. Constitution mandated Prohibition and forbade the manufacture, distribution, and sale of alcoholic beverages in the United States. Many Americans who reached adulthood during the dry years never drank at all, but young people in the 1930s were drawn to beer and mixed drinks. Liquor was glamorized in magazines such as Time, which broke the taboo against respectable publications advertising liquor, and in popular movies such as The Thin Man (1934). Consumption rose during the 1930s and increased more rapidly during World War II, although the use of alcohol for military purposes led to shortages of hard liquor.

Since 1933 alcohol abuse has been increasingly considered a disease. This disease model has replaced the older moral view that prohibitionists stressed, and as a result much money has been spent on research and treatment. By the 1980s, treatment programs often combined psychosocial therapies with a drug regime in order to take into account the whole person. Alcoholics Anonymous, while founded on other bases, has adopted a similar outlook.

Consumption of alcohol slowly increased after World War II. Alcohol consumption often rises during prosperity, just as use is heaviest among the wealthiest segments of the population (doctors and lawyers drink heavily, as reducing stress is a major concern in both professions). In the postwar years beer sales continued strong with growing home consumption in bottles and, later, aluminum cans. Brewers shrewdly took advantage of television to identify their product with athletic success. Wine consumption also rose due to vigorous marketing and a growing sophistication about wine. Hard liquor, in contrast, enjoyed little growth, as drinkers switched from whiskey to the so-called white beverages of


Page 263

vodka, gin, and light rum. In the 1970s, many states lowered the legal drinking age, allowed more liquor advertising, and otherwise reduced controls. By 1975, per capita alcohol consumption had reached levels not seen since before Prohibition, although the rate of use was only one-third that of its peak in the early 1800s.

Since 1975, alcohol consumption has declined. The most important reason is demographic. Use is always heaviest among persons in their twenties, and the numerous baby boomers have now aged. Changing attitudes about alcohol, however, have also played a role. Concerns about fetal alcohol syndrome have led many women to abstain, while the high percentage of fatal automobile accidents that involve alcohol (ranging up to half) has produced a public campaign against driving after drinking. Mothers against Drunk Driving (MADD) was largely responsible for a federal law that pressured states to adopt a legal drinking age of 21 in the mid-eighties.

In recent years neoprohibitionists have tried to reduce consumption by restricting advertising, raising liquor taxes, and reducing the number of licensed outlets. They have also sought to make sellers liable for damages caused by drunken patrons, to include alcohol in antidrug programs in schools, to use police roadblocks for random alcohol checks, to lower the amount of alcohol in the legal definition of drunkenness, and to link alcohol abuse by men with concerns about women’s and children’s rights and safety. Despite these attempts at restriction, alcohol continues to play a prominent role in American culture.

W. J. Rorabaugh

See also

Bars and Saloons; Nation, Carry Amelia Moore; Prohibition; Temperance Movement; Willard, Frances Elizabeth Caroline.

References

Barrows, Susanna, and Robin Room, eds. Drinking: Behavior and Belief in Modern History. Berkeley: University of California Press, 1991.

Blocker, Jack S., Jr. American Temperance Movements: Cycles of Reform. Boston: Twayne, 1989.

Kurtz, Ernest. Not-God: A History of Alcoholics Anonymous. Center City, MN: Hazelden Educational Services, 1979.

Rorabaugh, W. J. The Alcoholic Republic: An American Tradition. New York: Oxford University Press, 1979.

Drugs, Drug Abuse, and Drug Addiction

Drug use is as old as mankind, beginning in the need for relief from pain and distress, expanding in modern times into a demand for heightened experience, pleasure, or escape from personal problems that may be rooted in social ills. Western societies have tended to divide drugs and the experiences they produce into several categories of tolerance. A narcotic, for instance, is acceptable when it alleviates pain and helps restore normal body and social function. It is illicit when used to sustain an addiction or to withdraw from reality. Until about the middle of the nineteenth century, derivatives of the opium poppy, whether prepared as a laudanum tonic or concentrated as morphine, were the chief painkillers and tranquilizers available to doctors in treating a wide variety of ailments, from enteric fevers to heavy pain associated with injury to psychic distress known as nervousness. The twentieth century has seen a rapid expansion of chemical substances that alter mood or behavior in ways societies have disapproved because these transformations allegedly threaten individual values such as liberty and free will (as opposed to “habit” or “addiction”) and social values such as cooperation, work, and mental alertness.

Drug use, or “abuse,” to create an altered state of consciousness, historically knows few boundaries of class, place, or circumstance. Nineteenth-century users included men with some kind of persistent pain, children with indefinable or chronic distress (or whose guardians desired to tranquilize them), and the intellectual or experimenter who sought intensified experiences. But most habitual drug users in America in the nineteenth century were white, middle-class women for whose varied complaints doctors prescribed opiates and new chemical compounds such as chloral hydrate, chiefly to produce calm or even torpor. The concept and


Page 264

understanding of addiction developed only slowly and from experience. By the middle of the twentieth century, various experts saw addiction as a medical or psychological disease. As often as not, treatment was ineffective, which intensified public fear of the enslavement of will and the ruin of talent that drug use came to represent.

While many early users lived in small towns or the rural countryside, drug use was quickly identified in the public mind with urban life. By the late nineteenth century, medical, social, and political commentators saw it as another aspect of the crowding, impersonality, danger, and disorderly individualism of life in industrial cities. There were few laws and little regulation against drug use prior to about 1914; anyone who could pay could buy almost any drug in any quantity. By the end of the nineteenth century, social workers and reformers were well aware that every major city, and many towns, had areas where various forbidden activities such as drug and alcohol use, prostitution, and gambling flourished, usually under police surveillance.

The era of Progressive reform at the beginning of the twentieth century saw concerted efforts on both local and federal levels to control and then forbid the use of drugs. This movement paralleled wars against alcohol, prostitution, white slavery, and many other ills associated with city life. The ultimate result was a web of laws at all levels that drove drug use underground after the early 1920s. The three decades that followed were the high point, especially at the federal level, of police regulation of drug use. This coincided with a popular consensus that drug use destroyed the personality and cohesive social values. The problem continued but seemed confined to marginal elements of society such as criminals, suspect but controllable ethnic groups, and some persons in the intellectual and artistic community.

This consensus and the police power to sustain it broke down rapidly after World War II. New interpretations of constitutional rights eroded police authority. A large cohort of young people came of age in the 1960s and combined curiosity, a strong sense of personal freedom to experiment, and protest over social ills in a fresh wave of drug use. Chemistry produced a cornucopia of substances for experimentation, and both these and the number of users further thwarted efforts at police or consensual control.

By the last generation in the twentieth century, drug use had crossed almost all lines of division in society. Persons in every profession, social group, and age cohort were involved. The period of rapid economic growth and diversification that followed World War II had created a fresh sense of both the possibilities of urban life and of the comforts of suburban living. Some kind of drug use became acceptable to many people. City, suburb, small town, and countryside all witnessed it in some form and degree. The consensus against use, in the name of protecting either social values or individual personality, had lapsed in many groups.

Drug use was also associated with the glamour of life in the world of sports, popular music, and the chic upper class. Politicians promised, and sometimes produced, wars against drugs, focused on interdicting supply, chiefly because attacking demand involved dangerous political decisions to regulate the conduct of influential constituents in suburbs, for example, or using unconstitutional methods. The public in general still opposed drug use, especially among minors. But any war on drugs was confused, given the nature of user populations. It was one thing to assault crack cocaine or heroin addicts in decrepit inner cities, but quite another to prosecute users in expensive apartment houses and manicured suburbs.

As the twentieth century closed, there was a growing public sense that a wave of uncritical belief in individual freedom to experiment had ignored or denied the real dangers in some kinds of drug use. No war against drugs came anywhere near victory. This failure in turn produced demands for even harsher penalties against sellers of drugs, treatment for users, and interdiction of supplies. Drug use was identified with crime against persons and property that now reached into every aspect of national life, rather than being confined to identifiable people or areas, as formerly. It also seemed part of life among criminal and ethnic elements that society found more threatening than ever. And the deaths from drug use of many celebrities symbolized its perils to many who once saw drug use as an aspect of personal liberty. Public opinion generally supported antidrug efforts that combined police control, education, and a range of therapies. The complexity and breadth of this response may indicate the formation of another self-enforcing consensus against drug use, similar to what has happened with the assaults on tobacco use and drunk driving.

The city has played an important role in the nation’s long effort to control, forbid, or tolerate drug use. It first appeared to offer areas of anonymity where users did not seem to threaten society. It then became an example of the alleged corrosive effects of drug use on both individuals and the polity. It finally symbolized the need for controls to protect both potential users and society. The suburb passed through a similar experience. It first seemed to be a place where drug use was unlikely, given the affluence and authority of its population, their social aspirations and educational level. But those very attributes seemed somehow to foster or tolerate some drug use after the wave of experimentation in the 1960s. And the suburb, like the city, then became an example and laboratory of the ways in which drug use could appeal to almost anyone inclined to ignore social controls or apparent majority values. The historical associations of drug use with crime, deviance, and social disengagement returned. The fear that


Page 265

drug use had no limits, and threatened all elements of society, like the crime with which it was identified, underlays new demands for control through reasonable education and therapy rather than police methods, which were expensive and often ineffective.

H. Wayne Morgan

References

Courtwright, David. Addicts Who Survived: An Oral History of Narcotic Use in America, 1923–1965. Knoxville: University of Tennessee Press, 1989.

———. Dark Paradise: Opiate Addiction in America before 1940. Cambridge: MA: Harvard University Press, 1982.

Morgan, H. Wayne. Drugs in America: A Social History since 1800. Syracuse, NY: Syracuse University Press, 1981.

———. Yesterday’s Addicts: American Society and Drug Abuse, 1865–1920. Norman: University of Oklahoma Press, 1974.

Musto, David. The American Disease: Origins of Narcotic Control. New Haven, CT: Yale University Press, 1973.

Walker, William O. Drug Control in the Americas. Albuquerque: University of New Mexico Press, 1981.

Dumbbell Tenement

In one of the great ironies in the history of American cities, the dumbbell tenement emerged in the late nineteenth century as a reform alternative to the slum tenements that multiplied as New York City’s population exploded. Builders had been covering every available inch of the city’s standard lots—25 feet wide by 100 feet deep—with tenements of every description. In 1878, Plumber and Sanitary Engineer, a trade publication, sponsored an architectural competition for the tenement design that would most effectively and affordably house low-income workers with the greatest safety and sanitation. When the awards committee examined the submissions, it despairingly declared that its mission was impossible; safe, sanitary, affordable, low-income housing could not be built on a lot 25 feet wide and 100 feet deep. Nevertheless, the judges awarded first prize to James E. Ware, whose design was the prototype for what came to be called the dumbbell tenement.

The dumbbell essentially was a building with a front and rear apartment on each floor that were attached by a narrow hall. The indentation of the hall, which was not as wide as the apartments, created an enclosed air shaft approximately 28 inches wide, which provided a source—the sole source—of light and air for the interior rooms on each floor of the five-or six-story building. The shaft was far from adequate; rather it served as a fire conductor, a dumping ground for garbage, a collection point for cast-off items of every description, and a home for rats and other vermin. Instead of ventilating the tenement, it facilitated the transmission of odors from each apartment to the others. The dumbbell usually covered 75 to 90 percent of the lot instead of the 65 percent required by New York’s Tenement House Act of 1879.

Despite its limitations, some variation of the dumbbell became the most common type of tenement in New York City until 1901. Opponents proposed different designs for model tenements, but in 1900 most of the city’s 80,000 tenements were in buildings shaped like dumbbells that had been erected since 1880. During those two decades, New York’s population ballooned from 1,844,785 to 3,369,898.

In 1900, Lawrence Veiller, the young secretary of the Tenement House Committee of the New York Charity Organization Society, put together an exhibition about tenement houses that attracted 10,000 viewers; among them was Theodore Roosevelt, then governor of New York. The exhibition included photographs, maps, charts, and cardboard models; the most sensational of these portrayed an actual city block of tenements housing 2,781 inhabitants living in 39 tenements (at a density of 1,515 persons per acre). Taking advantage of the exhibition’s publicity, Roosevelt helped Veiller shepherd a bill to create a Tenement House Commission through the state legislature. Veiller became the commission’s secretary, and he and its chairman, Robert DeForest, published a two-volume report, The Tenement House Problem, which recommended remedial legislation. The Tenement House Act of 1901 resulted.

The law of 1901 effectively proscribed the future construction of dumbbell tenements in New York City. Its requirements for greater open space precluded the air shaft, led to the creation of open courtyards, and made it impossible to build tenements on the city’s narrow lots. Every apartment had to contain its own toilet and running water, and each room had to have a window. Monthly inspections by the newly created Tenement House Department were to enforce this law, which marked the zenith of enthusiasm for restrictive housing legislation.

Because dumbbells could no longer be constructed as formerly, the law raised construction costs and thus rents. Builders responded by moving into the market for middleclass apartments, and immigrants crowded even more tightly into the thousands of remaining “old law” (pre-1901) tenements. Thus, the proscription of the dumbbell tenement in 1901 did nothing to resolve the problem of low-income housing in New York City.

John F. Sutherland

See also

Tenement; Veiller, Lawrence Turnure.

References

Jackson, Anthony. A Place Called Home: A History of Low-Cost Housing in Manhattan. Cambridge, MA: MIT Press, 1976.

Lubove, Roy. The Progressives and the Slums: Tenement House Reform in New York City, 1890–1917. Pittsburgh, PA: University of Pittsburgh Press, 1962.

Plunz, Richard. A History of Housing in New York City: Dwelling Type and Social Change in the American Metropolis. New York: Columbia University Press, 1990.


Page 266

Dummy Lines (Steam Street Railways)

In the middle of the nineteenth century, suburban communities beyond the range of horsecar lines were sometimes served by lightly built steam railways, called dummy lines. These railways were named for their peculiar locomotives, called “dummys,” in which the engine was surrounded and hidden by a body much like that of a passenger car. In theory, horses were less frightened by these strangely designed engines, and street traffic could proceed in a more orderly fashion.

Dummy lines were introduced in the 1860s. A few ran on city streets but most operated beyond the edge of town where horsecars terminated a few miles from the city center. Most of these railways were small operations with one or two dummy engines and only half a dozen cars. A few cities did, however, develop fairly sizable dummy systems. Birmingham, Alabama, had about a dozen lines, and one line in Minneapolis had 26 miles of track, 15 locomotives, and 56 cars. Brooklyn and San Francisco also had sizable dummy operations.

Passengers did not ride inside the body of the dummy engine—they rode in small cars pulled behind it. Many lines used ordinary horsecars for coaches, although some used diminutive, eight-wheel passenger cars. Speeds rarely exceeded 15 miles per hour, but even so, the light tracks offered less than a smooth ride. The smoke and oily smell of the engine added little to passenger comfort. Patrons of one line near Chicago contemptuously referred to their local dummy as the Dingle Dangle—yet all of its patrons understood that it was either take the Dingle or walk.

Steam dummy operations peaked in 1890 when about 80 lines operated around 600 miles of track in the United States. None were very profitable because of high operating costs—some were as much as 300 percent greater than a horsecar line. However, greater speed and passenger capacity partially offset the higher operating costs. In almost all ways, the dummy lines were a make-do compromise until something better came along, and come along it did. When the electric streetcar became a commercial reality in the late 1880s, it began to replace all other forms of city transportation, be it horse, cable, or steam-propelled car. By 1900, the smoky, wheezing dummy was a relic of urban transit’s past.

John H. White, Jr.

See also

Interurban Transit.

References

Haupt, Herman. Street Railway Motors. Philadelphia: H. C. Baird, 1893.

Hilton, George W. American Narrow Gauge Railroads. Stanford, CA: Stanford University Press, 1990.

Poor, Henry V., and H. W. Poor, eds. Poor’s Manual of the Railroads of the United States. New York: 1878, 1888.

Dutch Colonial Towns

During the 1620s, New Netherland’s first communities housed Dutch West India Company soldiers and Walloon farmers at Fort Orange on the Hudson River and on the upper reaches of the Connecticut and Delaware Rivers. After 1625, New Amsterdam on Manhattan Island emerged as the colony’s administrative and commercial center. Until the English conquered it in 1664, Manhattan, adjacent to Long Island and the Hudson Valley, remained the primary focus of Dutch settlement and community development.

New Netherland attracted only a fraction of the Dutch West India Company’s colonizing resources, and it expected greater profits from the sugar-producing regions of Brazil and the salt pans at Curaçao in the West Indies. The 1629 Charter of Freedoms and Exemptions—the Company’s first plan for settlement—enabled private individuals (patroons) to receive land as well as political and legal privileges in return for transporting at least 50 people to the colony. Only one patroonship survived, that founded during the 1630s by an Amsterdam merchant and official of the Dutch West India Company, Kiliaen van Rensselaer. Located along the Hudson River, Rensselaerswyck was only a modest success, although it had 4 farms under cultivation in 1640 and 18 by 1651.

For the colony as a whole, however, the 1640s and 1650s marked a significant period of population growth and community development. By 1664, New Netherland’s population had grown to about 8,000, both white and black. Increasing numbers of wives and children joined employees and single men bound for agricultural service. Moreover, after Holland lost Brazil in 1654, the colony became a market for the Dutch slave trade.

A revision of the Charter of Freedoms and Exemptions in 1640 established a town form of government for both Dutch and English inhabitants. New Englanders on Long Island had agitated for local political rights, and the Dutch chartered communities at Flushing, Hempstead, and Gravesend. The New Netherland government sought to establish agricultural villages, but only after additional ordinances did the Dutch also charter Brooklyn, Flatbush, and Flatlands.

Population growth and community creation was a colony-wide phenomena. Dutch farmers founded Esopus on the Hudson River and Schenectady on the Mohawk River west of Fort Orange. Director-General Petrus Stuyvesant also granted independent status, including a court and magistrates, to the settlement of traders and artisans at Beverwyck near Fort Orange.

Dutch town charters made no provision for the kind of popular political participation that was common in New England. Court members such as those at Beverwyck were chosen from a list of candidates submitted to the director-


Page 267

general. However, Dutch courts acted on petitions from inhabitants and, at times, called the residents together to obtain their opinion on important issues.

Local officials included the schepen and schout. The former had jurisdiction over minor criminal offenses while the schout corresponded to a modern-day prosecuting attorney. Notaries recorded land transactions, marriage contracts, and wills. Other local officials cared for orphans, operated schools, or were responsible for almshouses. Churches were built at New Amsterdam and Beverwyck, but only a few Dutch Reformed Church ministers ever settled in the colony.

The arrival of Petrus Stuyvesant as director-general in 1647 brought a much-needed infusion of leadership and military ability. An expedition against a Swedish colony on the Delaware River was followed by the creation of New Amstel, a community sponsored by the city of Amsterdam. At New Amsterdam (whose population grew to 2,000 by 1664), civic improvements sponsored by Stuyvesant included building the city’s first pier, creating a police force, enforcing the fire laws, and improving defenses such as repairing the fort at the island’s southern tip.

By 1664, New Netherland had achieved a sustained level of population growth and community development, although historians disagree about the nature of the Dutch colony. Donna Merwick emphasizes urban, bourgeois values that the colonial Dutch derived from Holland. David Cohen argues for a broader view of the geographic and social background of New Netherland settlers. Up to half the people who came to the colony were not Dutch; they came from various localities elsewhere in Northern Europe. Rather than merchant traders, according to Cohen, most were farmers, craftsmen, soldiers, or petty traders. In the New World, they settled on isolated farms, as tenants of patroons, or in agricultural communities such as Flatbush or Schenectady.

Thomas E. Burke, Jr.

References

Burke, Thomas E., Jr. Mohawk Frontier: The Dutch Community of Schenectady, New York, 1661–1710. Ithaca, NY: Cornell University Press, 1991.

Cohen, David Steven. The Dutch-American Farm. New York: New York University Press, 1992.

Elting, Irving. Dutch Village Communities on the Hudson River. Baltimore: Johns Hopkins University Press, 1986.

Kammen, Michael. Colonial New York: A History. New York: KTO Press, 1975.

Kross, Jessica. The Evolution of an American Town: Newtown, New York, 1642–1775. Philadelphia: Temple University Press, 1983.

Merwick, Donna. Possessing Albany, 1630–1710: The Dutch and English Experiences. New York: Cambridge University Press, 1990.

Rink, Oliver. Holland on the Hudson: An Economic and Social History of Dutch New York. Ithaca, NY: Cornell University Press, 1986.

Smith, George. Religion and Trade in New Netherland. Ithaca, NY: Cornell University Press, 1973.

Wright, Langdon G. “In Search of Peace and Harmony: New York Communities in the Seventeenth Century.” New York History 61 (1980): 5–21.


Page 268


Page 269

E

Earthworks

Earthworks are modern sculptures, usually in large geometric configurations, made from the environment itself, that have a random quality that seems to question the impact of urbanism on the individual locale. In the United States, the Abstract Expressionist movement, mostly in the 1960s and 1970s, led artists to create forceful, eccentric, and nonmetaphoric art. Earthworks artists add to these qualities a purpose, to bridge the technology of the urban environment and the rawness of pure nature, using materials new to art, such as rock, dirt, flotsam, and water. In this art, the sculpture is not only the object created but also the very process of creation. While creating pieces that were deliberately ephemeral in some cases and purposely durable in others, these artists kept meticulous records of their efforts and included those records as part of the art.

One example of an outdoor earthwork is Robert Smithson’s Spiral Jetty. The sculpture itself, 1,500 feet long and 15 feet wide, was built in 1970 near Ogden, Utah, in the Great Salt Lake. It is made of black rock, salt crystals, earth, and water red with algae. As part of the total piece, Smithson made a film of the process, telling about locating the site, ruminating about the history of the site, and detailing construction of the jetty and the resulting displacement of water.

Other earthworks and their artists show a similar concern for locale and history. Among them are Christo’s Running Fence (1972–1976) outside of San Francisco, California, for which a giant fabric fence was strung across miles of land, and Michael Heizer’s Compression Line (1968), a ditch 192 feet long and lined with plywood at El Mirage Dry Lake in California’s Mojave Desert. In 1971–1972, Dennis Oppenheim built Polarities. He took two drawings, one by his young daughter and the other by his recently deceased father, enlarged both on a map to a 500-foot scale, and then plotted the result with magnesium flares on Long Island. Aerial photographs accompanied the original drawings at the gallery showing.

Smaller versions of earthworks are suitable for gallery installation and use many of the same techniques but on a smaller scale. Smithson’s 1968 Non-Site: Franklin, N.J. is an aerial map of a suburb of New York City. The sculpture consists of a grid system laid out on an inclined plane that is overlaid with a map of Franklin, New Jersey. In five bins behind the photographs are ore rocks placed in layers that replicate the ore layers at Franklin.

William Klink

References

“Earthworks: Past and Present.” Art Journal 42 (1982): 191–233.

Gabriel, Bertram. “Works of Earth.” Horizon 25 (1982): 42–48.

Rosenblum, Robert. “A Postscript: Some Recent Neo-Romantic Mutations.” Art Journal 52 (1993): 74–84.

Economy of Cities

The economy (or political economy) of cities in the United States constitutes the network of urban markets within which local political communities compete to promote their economic well-being through the allocation of public and private resources. The position of cities in a market economy differs from that of higher governmental units. Unlike the national government, cities cannot impose much control over the movement of people and wealth across their borders. Cities lack the ability to regulate capital movement, to control immigration by issuing passports and visas, to print currency or regulate its supply, to impose trade laws that control the import and export of commodities, or to influence other economies with military and foreign policy. Consequently, cities generally face a more competitive market environment than do the national and, to a lesser degree, state governments. Economic rivalry among cities within the domestic and sometimes even the global market disciplines urban communities to compete for capital investment and labor to a degree not usually found at the national level, where economic development is subject to relatively greater political control. Local governments are therefore economically dependent on market pressures to a degree that is not shared by higherlevel governments within the American federal system.


Page 270

The permeability of urban economies is best illustrated by the relatively large proportion of externally produced goods and services consumed by city residents as compared to the much smaller proportion of foreign goods and services bought by American citizens. This economic vulnerability means that the general prosperity of citizens within a city is ultimately tied to the city’s market position vis-à-vis other cities that produce and export goods to other communities. A city’s wealth depends upon its capacity to produce goods and services for external markets. When goods are sold in markets outside of the city, labor and capital move in to increase the production of those goods. This continues until no more goods can be sold because the marginal cost of producing them exceeds their marginal value in external markets.

This export process causes urban growth. As city exports increase, those who produce them utilize their profits to consume other goods and services. Furthermore, ancillary businesses locate in the city to provide export industries with goods and services or because they can benefit from the exporter’s presence or its by-products. This chain of economic activity has a multiplier effect on city incomes, producing perhaps a four- or fivefold increase in economic activities for each increment in export earnings. Likewise, a decrease in these activities precipitates city economic decline. As a community exports less, the multiplier works in reverse and produces shrinking economic activity.

Since urban growth and decline have great political importance, the economies of American cities are rarely managed entirely by market forces. Local governments have a major stake in promoting and developing their economies. Indeed, they are disciplined to undertake management activities by pressures of economic competition, which encourages them to avoid policies that undermine economic development. Local governments are also pressured by political competition to promote the economic well-being of their constituents and to deal with the political consequences of growth. Similarly, urban economies are shaped by the activities of higher-level governments. State and national governments tax, spend, and regulate economies in ways that can influence the fortunes of particular cities and regions. Hence, the economy of cities is more properly described as a political economy of cities. In this kind of urban system, there is a division between market and governmental institutions, but they work interdependently to shape the economic wellbeing of urban areas.

Three major urban political economies have developed during the history of the United States: the mercantile (1787–1860), industrial (1860–1930), and postindustrial (1930 to the present). In each of these periods, the American urban system possessed distinctive market structures, political relationships, and patterns of policy intervention. Consequently, great changes in the degree and scope of intercity economic competition and the role of political authorities in managing this competition have occurred.

The mercantile political economy (1787–1860) was characterized by precapitalist market relations and active political management by fledgling local and state governments. Land, labor, and capital were yet to be organized into a system of well-integrated urban and regional markets. Nevertheless, the destruction of the British colonial system by the American Revolution precipitated increasing regional economic competition among cities and states. In the new American federal system, local and state governments competed for trade, something that had not occurred when they had protected status in the imperial commonwealth of the colonial period.

At the beginning of this era, the economy was largely self-sufficient and rural in which the business of most Americans was on the land, not in the city, in work undertaken on farms or in households, rather than in factories, warehouses, or offices located in urban areas. During this preindustrial era, the majority of the population lived in rural areas; in 1790 only 5 percent of the American people lived in cities, and even by 1860 only 20 percent of Americans lived in places with a population of 2,500 or more. Cities had yet to become important population or economic centers. Yet, they had begun to assume an important strategic economic function; they were emerging from their agricultural surroundings to convert an essentially self-sufficient agrarian economy into a more commercialized system by organizing markets for domestic agricultural products.

The dominant economic function of cities was trading. Farmers would come into the cities from rural areas and exchange their agricultural surplus for goods shipped from abroad or produced by urban craftsmen. Because of these activities, cities developed important commercial functions: they housed the discounting, lending, wholesaling, retailing, and other entrepreneurial functions important for marketing products of the hinterland and supplying rural populations with finished goods.

The primary means by which mercantile cities expanded their export market was to increase the supply of goods from rural areas. The major obstacles to economic growth were physical barriers that impeded the exchange of goods between rural and urban areas and among commercial centers themselves. Consequently, city growth and prosperity was linked with transportation improvements that permitted easier, faster, and cheaper commercial penetration of the new nation. Since the resources for fueling urban growth lay mainly outside of the city in the nation’s vast hinterland, public officials focused on enhancing the city’s position as a


Page 271

marketplace. The dominant public policies were those that promoted access to urban markets, that effectively opened the hinterland and its resources to cities by creating cheap and fast transportation. The most important development programs for cities were the construction of canals, railroads, and turnpikes.

The public sector led in the development of these early transportation improvements. Due to the risks of these enormous undertakings, the scarcity of private capital, and the lack of experience with corporate organization, the private sector was incapable of assuming a dominant role in developing transportation systems. City and state governments, rather than the federal government, emerged as the dominant policymakers. Early attempts at federal assistance in building canals were dashed because of intense sectional rivalries between the rural, slave-owning South and the commercial, industrializing North. Due to states’ ability to raise large sums of money through their bonding authority, states emerged as important early actors in constructing canals. New York State’s building of the Erie Canal in 1825 precipitated intense urban and regional competition. The completion of the Erie Canal enabled western farmers to ship agricultural commodities to New York’s ports, rather than to southern ports via the Mississippi River. The canal also threatened the positions of other eastern ports, such as Baltimore and Boston, as trading centers. Consequently, New York City’s rapid commercial growth after 1825 precipitated a canal-building boom throughout the United States, as state governments and cities struggled to win regional economic dominion as centers of commerce and trade.

The promotion of railroads became an even more important development policy that, in turn, had important ramifications for the next political economy based on industrial capitalism. Because railroads could be built anywhere, cities and other places not located on major waterways saw railroads as the avenue for economic growth; railroads would provide links to the canal systems and thus to other commercial sites. In promoting railroads, cities themselves provided the major impetus. Private capital was more readily available than it had been for canals, but it was used in conjunction with assistance from cities, and sometimes states, in the form of land grants, charters, and financing. Cities that were best able to capture trade by sponsoring and supporting transportation improvements set themselves up to occupy prominent positions in the new industrial political economy.

A fundamental reorganization of the urban economy occurred during the industrial era (1860–1930). Once entrepreneurs broke out of their local trading hinterlands to serve a larger market, land values began to be determined by market forces arising far beyond local borders. The labor market underwent a profound transformation as the industrial economy required a larger pool of wage labor for its factories and mills. In 1849, the number of “gainful workers” totaled 7.7 million, but by 1889 the workforce had grown to 48 million.

The wage-labor market imposed a new discipline on workers. The old labor organization of small craft enterprises and family shops was shattered in order to organize large-scale production. Capital was also transformed. A national market for capital emerged as growing national wealth created financial and banking institutions that provided credit for businesses throughout the country, ending the days when merchant entrepreneurs depended on foreign and limited local sources of capital.

The transformation of land, labor, and capital profoundly affected both the role of cities in the new economy and also public policies that dominated their political agenda. Unlike the previous era when cities had only a peripheral role in the economy, cities emerged as the focus of the Industrial Revolution by becoming central places where the factors of production could be efficiently organized for large-scale manufacturing. Large cities were best able to meet the requirements of industrial production: assembling and housing large numbers of skilled and unskilled workers; providing a transportation infrastructure to promote efficient, reliable movement of freight and labor; providing access to power, water, and other services. Cities housed allied services including legal services, banking and credit, repair facilities, raw materials processors, medical facilities, and other goods and services directly related to undertaking large-scale business activity.

Railroad building by cities during the mercantile era proved critical to the development of industrial capitalism. The railroad directly stimulated economies of agglomeration to such a degree that businesses were essentially tied to the terminals, docks, wharves, and central business districts of large cities. Cities that had attained prominence in the mercantile era because their transportation networks had given them access to hinterlands became “core” cities while others developed “peripheral” or symbiotic relationships to them.

This core and periphery system of cities reduced competition among cities to such a degree that a hierarchical urban political economy emerged that was dominated by a small number of large metropolitan areas. Core cities were mainly the large urban centers that had become prominent during the commercial period, and with few exceptions they were concentrated in the Northeast, Midwest, and Middle Atlantic states, a region that became the nation’s industrial heartland. After 1870, manufacturing generally concentrated in fewer large cities. By 1910, New England and the Middle Atlantic region had about 40 percent of their labor force concentrated in manufacturing, followed by the Great Lakes


Page 272

states with over one-third; in contrast, other sections fell below the national average of about 29 percent. By the same year, cities of the Northeast had won absolute ascendancy. They housed 70 percent of the nation’s urban population and had 14 of the country’s 19 largest cities.

As the large core cities became focal points of the urban industrial system, opportunities for building additional large cities disappeared. By 1890, most of the cities that achieved even moderate size during the industrial period had been founded. This left vast areas of urban America in a peripheral economic position. Although populations and businesses tended to decentralize around central cities during the entire industrial period, this trend did not begin to threaten the economic dominance of large cities until after the 1920s. Even then, the suburban challenge lay in the future. Outside of the industrial heartland, cities grew in different regions of the country, most often in symbiotic relationships with core metropolises. They consistently trailed other regions of the country in urbanization; only in the Far West did some urban centers emerge with greater economic independence from the great cities of the industrial belt.

Due to the important economic functions of cities, Americans began to live in different places, and the United States changed from being overwhelmingly rural to having a substantial urban population. Between 1860 and 1910, as total population grew from 31 million to nearly 92 million, the number of people living in incorporated municipalities (of 2,500 or more) grew from 6 million to nearly 45 million—a growth in the urban population from almost 20 percent to nearly 45 percent of the population. By the early 1920s, the United States had become a predominantly urban nation.

Coupled with this population growth were changes in the internal structure of cities. Because of their central role in the industrial economy and their tremendous population growth, the physical structure of cities changed. The use of land in cities became much more specialized than in the mercantile era. Cities not only had to meet the physical requirements of the new economic system but also the needs of the constantly growing number of residents. There were also pressures for residential segregation according to class, ethnicity, and religion as increasing numbers of immigrants arrived and became the industrial labor force.

Economic constraints on city development in the industrial era differed from those of the mercantile period. Regional wars of city imperialism dissipated as industrialization gave birth to the less competitive core and periphery system of cities in which central cities were the prime locale for economic activity. The internal physical development of the city itself, rather than that of the hinterland, became the primary determinant of city growth. Yet, beyond tightly bound commercial districts lay an essentially underdeveloped city providing only rudimentary, hodgepodge patterns of land use, poor roads, rickety bridges, and scarce housing. All of these were barriers to community prosperity. Industrial development demanded an urban setting that fostered the efficient organization of land, labor, and capital to succeed.

The thrust of public policy was to use government resources and regulatory powers to organize the physical urban infrastructure needed for large-scale industrial production. However, the character of these programs did not diminish the importance of private market decisions in city building. Because these ventures were less risky than canal and railroad projects, cities found a private sector eager to be involved and invest. Furthermore, city governments usually led in promoting their local economies. The dominance of a laissez-faire attitude in the federal government limited its role in economic regulation until after the turn of the century, and there was little political support for national intervention in local affairs. At the same time, state intervention in urban development remained limited.

City governments used three major policy strategies to guide their development: (1) policies to build the physical infrastructure, (2) policies to reorganize land use, and (3) policies to expand political and economic boundaries. Cities undertook programs to encourage investment in public infrastructure: roadways, bridges, tunnels, public buildings, wharves, port and transit facilities, sewerage systems, water systems, and other public services. Cities invested on an unprecedented scale for these purposes and usually financed them with long-term capital borrowing. The private sector also played a role not before seen. During the first half of this period, political leaders generally allowed the private sector to dominate the development of the infrastructure. Cities generally granted franchises for enterprises such as utilities and transportation to private companies that constructed, operated, and provided services. However, as abuses in these franchises grew, the reactions of citizens and business communities caused many cities to expand public control over the city’s physical plant. By the turn of the century, many cities had constructed and were operating public transportation systems and ports or were relying on greater state regulation of private facilities.

Land use policies constituted the second major component of city development policy. Apart from land, there is virtually no economic resource over which city governments have such direct control; and because it is scarce, highly valued, and determinative of location in the production process, its allocation among competing uses provides city authorities with influence over economic development. However, most city governments adopted a laissez-faire attitude about regulating land use. City commissioners typically permitted the decisions of private builders, developers, and businesses


Page 273

to control the allocation of urban open space. After the turn of the century, reform groups began to demand city planning and zoning to enlarge the role of local government in shaping the use of land. This movement failed to rival the private regulation of urban space significantly.

The third type of policy to promote the central city’s economic position was annexing areas outside of their political boundaries. Businesses in unincorporated areas outside the city proper were generally unable to obtain many important public services that they needed to function or expand, creating a major obstacle to city growth. Also, when economic growth spilled beyond the city’s political jurisdiction, tax revenues were beyond the city’s grasp. Consequently, the industrial era witnessed ambitious territorial expansion by cities all over the country. Because of the strategic economic importance of large cities, state legislatures surrendered much of their control over annexation to cities to facilitate their expansion. Between 1870 and 1900, the nation’s 20 largest cities (as of 1940) made their greatest territorial conquests, expanding their combined legal area about 18 percent every decade. Although the total area of the 20 major cities expanded less rapidly after 1900, the trend continued until the 1920s but had virtually ceased by 1930.

The postindustrial era since 1930 has posed very different challenges for cities than did previous political economies. American cities now found themselves in a highly competitive environment not only with each other but also, for the first time, with suburbs and with international cities. Since about 1930, there has been a restructuring of the urban economy because of the development of multilocational corporations as the dominant form of economic organization. Due to this restructuring, the dominant economic function of cities and the kinds of public policies that city governments pursue to manage their economies have changed dramatically. Perhaps most important, the scope and intensity of urban and regional economic competition have grown enormously because of the dramatic dispersal of jobs and people. Consequently, suburbs, towns, cities, and sometimes even rural enclaves have become part of a new political economy in which they all depend on private-sector decisions about capital location.

Multilocational corporations are distinguished from ordinary businesses by their size, their multiple administrative and operational units, and their location in scattered business sites. After World War II, huge corporations were able to take advantage of dramatic technological advances. Almost countless innovations revolutionized manufacturing, including automation, the computerized assembly line, and the development of synthetics. Greater efficiency in production and distribution processes occurred as a result of communications and information innovations, and advances such as the computer and electronic data processing enabled managers to know more about the flow of goods within their firm and in the market. Today, multilocational corporations control the movement of most goods, services, and capital in the United States and have decisively shaped the economic fortunes of communities ranging from the largest American cities to rural outposts in Third World countries.

The changes in land, labor, and capital wrought by multilocational corporations have undermined the once dominant position of central cities in the United States. Urban land use and land values in urban areas have shifted in ways that do not favor central cities. Production and distribution have become highly dispersed to multiple geographic locations, where component parts of finished products are increasingly produced in separate factories and then shipped to assembly locations that are usually near the point of consumption. These decentralizing tendencies have altered urban land values. Cities in the Northeast and Midwest contained the most valuable land during the industrial era because they were the key business and manufacturing centers. But, as firms have dispersed their facilities, land values have declined in the older cities compared to other areas of the country. Similarly, advances in communications technology have permitted the dispersion of services to scattered locations of sometimes global scope. Capital has also been reorganized as corporate headquarters have split off from the multiple operating units of large enterprises, all of which can function in different locations.

As opportunities to decentralize production and distribution increased after World War II, most large corporations reorganized internally to cope with expansion and decentralization. The new corporate structure generally provided for a central headquarters staff and separate divisions for each important product line of the company. The central office became responsible for guiding the growth and operation of the entire enterprise, and its functions include allocating funds and resources within the organization, resolving conflicts among the various units, and developing new products and facilities for the company. Divisional staff headed the operating level and were responsible for producing, distributing, and marketing products and accountable for earning profits.

This reorganization of the corporation has decisively influenced capital investment patterns. The large corporation has achieved unprecedented centralized control over the distribution of capital to cities and regions across the nation and the world. Located in cities that are usually removed from production sites, the investment decisions of corporate staff determine production, distribution, and marketing systems and develop raw material sites in Western Europe, the United States, and the Third World.


Page 274

The labor market has also been transformed. The service sector of the economy has mushroomed at a rate far surpassing manufacturing employment, the key labor market during the industrial period. Corporate service jobs have mainly expanded from enlarging the managerial component and the propensity of these giants to employ more office workers. By reorganizing labor and using new labor-saving technologies, American corporations have caused a greater division between blue-collar and white-collar workforces. Low-skill, low-wage jobs have become more separated from higher-skilled occupations and are increasingly located in less-developed areas of the nation and world. The work of assemblers in automated industries and of office clerical workers often takes place in different geographic settings from that of managers, professionals, and technicians.

This territorial emancipation of business and people from central cities has not only diminished the traditional market position of central cities, but it has also thrust all cities, towns, and suburbs into a new competitive environment. Furthermore, the traditional relationship between cities and business that was forged during the industrial age has for the most part been reversed. This decline of cities’ economic position is dramatically seen in the reversal of historic patterns of urbanization. Population growth has shifted dramatically away from central cities to the outlying areas of cities. In 1950, three-fifths of the population in metropolitan areas lived in central cities; by 1980, three-fifths lived in suburbs. This suburban growth reflects the movement of blue-collar and white-collar jobs to the fringes of cities. Multilocational firms have built new manufacturing plants on the edge of metropolitan areas, and they have increasingly located their administrative units in suburban locations. The result is that central cities are becoming smaller, poorer, and nonwhite. Former core cities have become “converting” and “declining” cities. Some central cities—New York, Chicago, Philadelphia, Cleveland, Boston—have become a primary location for the national headquarters of large corporations. Declining cities—Buffalo, Youngstown, Gary, Newark, Toledo, Harrisburg—have emerged in far greater numbers, however.

The physical structure of former core cities has also changed because of their new economic function. In declining cities, downtown shopping and entertainment districts have been abandoned and are now primarily used by poor minorities; thrift shops have replaced once fashionable stores. In converting cities, other physical features stand out—skyscrapers for corporate offices and related services; high-rise, upper-income residences; and a network of expensive shops, restaurants, hotels, and thriving cultural institutions. In contrast, decentralization and deconcentration of social and economic activities characterize the physical and social structures of newer cities and suburbs, reflecting their essentially postindustrial origins.

The federal government has also decisively shaped the postindustrial economy of cities and suburbs. Postwar federal urban programs did little to limit the growing economic rivalries faced by local governments; in fact, they generally exacerbated these pressures. Sometimes, federal programs did so by expanding the scope of economic competition among cities. Postwar Congresses passed an array of transportation, housing, and finance programs that stimulated the development of new towns and suburbs, effectively subsidizing the flight of business and population from central cities. For example, federal transportation money was overwhelmingly directed at highway construction, rather than to support mass transit; FHA mortgage guarantees mainly assisted suburbs and discriminated against minorities.

In turn, these programs were part of a larger national policy matrix that indirectly stimulated disinvestment in older urban areas. The huge growth of federal spending on defense, public works, and research and development, together with the national government’s vast tax, regulatory, and spending policies, stimulated the development of the urban periphery, especially in Sunbelt states. At the same time, the net effect of federal grant-in-aid programs on state fiscal capabilities did little to equalize the provision of public services among states and localities, leaving local governments dependent on their own local and state revenues.

Even when the federal government has sought to direct the economic development of older central cities, the effect of policy has usually been to encourage competition between cities and newer communities that other federal policies have nurtured. Beginning with urban renewal, federal programs designed to revitalize cities have promoted projects contingent on support from private capital markets and developers rather than assisting community improvements that have depended only on government financing. Consequently, policy helped tilt local capital budgets in favor of projects designed to stimulate private business development. In effect, federal urban programs have done relatively little to offset the impact of postindustrial change on city economies. Federal policy has essentially stimulated, rather than offset, competition among local governments for jobs and people.

Public intervention in the marketplace has become dramatically open-ended because few urban governments expect that any single program or series of one-time initiatives can assure a community’s economic future. Local governments now frequently compete to attract capital and labor by using public policy to assume many of the risks of private enterprise on a more or less continuous basis. Such programs include tax abatements, free land, loans, worker training, and other subsidies; some large cities and state governments have


Page 275

attempted to create new markets via venture capital and development bank funds. They have entered fierce bidding wars with other localities by routinely “selling” public authority and resources to the private sector in hopes of attracting and keeping business investment in the locality.

The postindustrial urban system is increasingly influenced by the globalization of capital and labor. Although globalization began about 100 years ago with direct investment by industrial corporations and the establishment of production operations outside their own countries, the creation of one-world markets and world products is more recent and is gaining momentum rapidly. In a sense, the emerging globalization of business activity parallels on an international scale what has been happening since the 1930s in the United States. It is driven by the natural progression of technological advances and the emergence of multinational corporations that have been important in transforming the postindustrial urban system of the United States. The growing multinational character of large corporations has increasingly caused the dispersion of production in order to obtain cost advantages for labor and economies of scale, management organization, sales, transportation, and so on. This trend favoring the decentralization of jobs and business has also generated a greater need to coordinate business operations, resulting in international patterns of centralization with respect to strategic business functions, especially support services and financing. Consequently, international patterns of decentralization and centralization of business activities are influencing the American urban political economy.

Key trends include the growth of international financial markets, the expansion of international trade in services, and the repatterning of direct foreign investment. This internationalization is characterized by a global network of factories, service outlets, and financial markets, along with continued economic concentration. Yet only a limited number of countries and major cities account for most of the international transactions. A few cities, especially New York, London, and Tokyo, have emerged as the leading financial centers. In certain respects, a global hierarchy of cities is developing, with New York, London, and Tokyo not only the leading cities, but also the ones fulfilling coordinating roles and functioning as international marketplaces for buying and selling capital and expertise. These three cities not only compete with each other for the same business, but they also fulfill distinct roles and function as a triad. Most other cities in the global network have been unable to capture such a strategic role.

What economic globalization may mean for American cities and suburbs is that economic competition will extend further. Even American cities and suburbs that have been successful in “converting” to the postindustrial political economy will not be immune from this competition, and they may find themselves once again challenged to ensure their own economic well-being—but this time with world cities as well as American.

How American cities and suburbs will attain roles in the international urban marketplace will not be determined primarily by locational or geopolitical considerations but, rather, by their capacity to accommodate change and provide continuity and order in a turbulent environment. In all likelihood, the market position of cities will be linked to new forms of power derived from forging global relationships. There are probably no grand overarching developmental policies that city governments can pursue to attain this position. Rather, to find a niche in this emerging economy, cities and suburbs must learn how to manage development by upgrading institutions and infrastructure, conserving human and cultural resources, and improving the quality of life in order to provide the people and urban environment upon which such an economy depends. The assistance of higher-level governments in achieving these goals may be necessary, renewing interest in a national urban policy in the United States. Such aid will be forthcoming from the federal government if the viability of the nation’s economy becomes identified with the role of its cities in the global economy.

Paul Kantor and Dorothy Krynicki

See also

Apprenticeship; Artisans; Banks and Banking; Canals; Deindustrialization; Factory System; Factory Workers; Hinterland; Land Developers and Development; Office Work; Retail Workers; Retailing; Service Labor; Trade and Commerce; Unemployment; Unions; Women’s Work.

References

Blumberg, Phillip. The Megacorporation in American Society: The Scope of Corporate Power. Englewood Cliffs, NJ: Prentice-Hall, 1975.

Chandler, Alfred D., Jr. The Visible Hand: The Managerial Revolution in American Business. Cambridge, MA: MIT Press, 1975.

Dielman, Frans M., and Chris Hamnet. “Globalization, Regulation and the Urban System: Editors’ Introduction to the Special Issue.” Urban Studies 31 (1994): 357–364. See also other articles in this issue of Urban Studies.

Eisinger, Peter. The Rise of the Entrepreneurial State. Madison: University of Wisconsin Press, 1988.

Fainstein, Norman I., and Susan S. Fainstein. Restructuring the City: The Political Economy of Urban Redevelopment. 2d ed. New York: Longman, 1986.

Gelfand, Mark I. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

Goodrich, Carter, ed. Government Promotion of American Canals and Railroads, 1800–1890. New York: Columbia University Press, 1960.

Kantor, Paul. The Dependent City Revisited. Boulder, CO: Westview Press, 1995.

Kirkland, Edward. Industry Comes of Age: Business, Labor and Public Policy, 1860–1897. New York: Holt, Rinehart and Winston, 1961.

Knight, Richard V., and Gary Gappart, eds. Cities in a Global Society. Newbury Park, CA: Sage Publications, 1989.


Page 276

Noyelle, Thierry, and Thomas M. Stanback, Jr. Economic Transformation in American Cities. New York: Columbia University Press, 1989.

Pred, Allan R. Urban Growth and City Systems in the United States, 1840–1860. Cambridge, MA: Harvard University Press, 1980.

Sassen, Saskia. The Global City. Princeton, NJ: Princeton University Press, 1991.

Savitch, H. V. Postindustrial Cities: Planning and Politics in New York, Paris, and London. Princeton, NJ: Princeton University Press, 1988.

Savitch, H. V., and Ronald K. Vogel, eds. Regional Politics: America in a Post-City Age. Thousand Oaks, CA: Sage Publications, 1996.

Taylor, George Rogers. The Transportation Revolution, 1815–1860. New York: Holt, Rinehart and Winston, 1951.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

Education in Cities

Education has long been an integral part of city life in the United States, and cities have been the setting for much educational innovation and development during the past several hundred years. Schools of various sorts have existed to transmit knowledge and skills, but they have also played a key role in the socialization of youth and as guardians of acceptable standards of behavior.

It was in the nation’s cities that modern school systems assumed the highly bureaucratic form characteristic of contemporary public educational systems. Because of the diverse range of students they served and the successes they experienced, these schools were often regarded quite highly in the past. Today, however, urban public schools often struggle to teach large numbers of children from backgrounds of poverty and from cultural or linguistic minority groups. As a result, education has become a significant problem in many of the nation’s largest cities.

The earliest schools in North American cities appear to have been church-sponsored or conducted by private masters who taught for a fee. Only in New England were schools established by community authority, and these were predominantly religious in purpose. By the end of the eighteenth century, the largest American cities had acquired loosely structured systems of private, church-sponsored, and government-supported schools serving different classes of the population. The vast majority of these schools served only white males. Special schools did exist for blacks and for women, but they were few in number. In the eighteenth century formal education was largely a patriarchal preserve, and the best schooling was reserved for boys. This changed somewhat in the years to come.

As cities grew larger and more diverse in the nineteenth century, dramatic new developments occurred in education. With the appearance of more poor and unskilled working-class residents in the larger cities, civic leaders looked to schooling for the inculcation of bourgeois mores and standards of behavior. Whether maintained by private groups (such as the New York Public School Society) or public agencies (like the public schools in Boston) these “free” (no tuition) primary schools were initially designed to serve indigent children. Eventually they developed into fully articulated public educational systems, intended for all groups. This process occurred roughly between 1790 and 1850 and overlapped substantially with the Common School movement, which advocated greater public support for public schools and new professional standards for educators.

As city school systems grew they became differentiated, with schools representing various levels of education and specialized purposes. By the latter part of the nineteenth century, most large urban school systems had both grammar and high schools, serving graduates of the primary schools, along with schools for manual training and other vocational objectives.

While only a minority of students ever attended high school at this time, less than 25 percent in most cities, these institutions became important repositories of learning and culture. In determining entrance requirements, usually by examination, the high schools also helped set high academic standards for other institutions in urban school systems. Eventually, many big city school districts established normal schools (teacher’s colleges) to meet their growing need for teachers.

The late nineteenth and early twentieth centuries were a time of rapid growth for most American cities, particularly those in the industrial Northeast, and the major challenge facing urban school districts was immediate expansion. There were also controversies over matters of curriculum and local control of schools, which led to the establishment of parochial (religious) school systems parallel to the public schools. Although they rarely educated more than one-fourth of the school population, these schools represented an important alternative to state-sponsored schools in certain cities, particularly in the industrial Northeast.

In most cities, public schools were originally decentralized, with control often located at the local (usually ward) level. This—combined with frenetic building campaigns to keep abreast of growing demand for schooling—contributed to an atmosphere rife with corruption. Reform efforts focused on taking the schools “out of politics” by instituting highly centralized bureaucratic administrative systems. This “progressive” model of school administration continues to exist in most city school systems today.

Urban schools served a diverse clientele of immigrant and native-born children, and some of these institutions became famous for the accomplishments of their students. In a number of areas, but especially in high schools and munici-


Page 277

pal colleges, many city school systems were noted for academic excellence. There were major problems as well, as cities struggled with overcrowded schools and large numbers of poor immigrant students. Most city schools were coeducational (except for some in the Northeast and South), and women outnumbered men in high schools and teacher’s colleges through the 1920s, providing local schools with a steady supply of teachers. Schools also provided the necessary skills for thousands of youth, men and women alike, to take jobs in the burgeoning office economy of most cities. As formal schooling became more important in employment, education contributed to the division of labor in urban society.

Following a period of retrenchment during the Depression of the 1930s and wartime dislocations in the 1940s, urban schools underwent another period of expansion and diversification in the 1950s and 1960s. This was partly due to the baby boom of the postwar years, a rapid increase in the birthrate that caused school systems to resume building to meet rising demands for education. Schools, however, were also profoundly affected by the continuing growth patterns of North American metropolitan areas, particularly differences between central cities and their suburban surroundings. When the former president of Harvard University, James Conant, authored a report on the problems of urban education in 1961, he titled it “Slums and Suburbs.”

During the 1950s and 1960s, schooling became even more critical to employment and social status, and the urban high school became an increasingly universal institution. As larger proportions of youth entered the high school, it came to represent a distinctive youth culture, which became more important in urban areas as the baby boom generation moved into adolescence. Eventually, postsecondary school enrollments increased as well, as larger numbers of these students entered colleges and universities.

The most important aspect of education in metropolitan areas, however, was the growing distinction between schools in large cities and suburban communities. The suburbs expanded quickly in the postwar years, fueled by highway construction and federally backed mortgages. At about the same time, the massive migration of rural southern blacks to cities changed the racial character of most urban areas, particularly in the North. The exodus of largely white, middle-class city residents from central cities and the arrival of poor African Americans marked a new era in urban education.

Because of nearly ubiquitous housing segregation along racial lines in American cities, the spatial organization of metropolitan schools quickly came to reflect racial differences in the larger social order. These patterns were often abetted by school authorities, who conspired to maintain segregated schools in order to pacify white


Page 278

parents and local real estate interests. The question of racial segregation in education became a volatile political issue in the 1950s and 1960s, both on the national level and as a local matter in cities across the country.

Following the historic Brown v. Board of Education U.S. Supreme Court decision in 1954, the question of desegregating urban schools became a focal point of public attention. Although concerned initially with de jure systems of school desegregation (mainly in the South), by the early 1960s the attention of civil rights advocates had turned to large northern city school districts, where segregated schools existed as a result of discriminatory housing practices. It was in these cases of de facto segregation that the fiercest battles were waged over school integration in the late 1960s and 1970s.

Buoyed by early court decisions, civil rights organizations protested school segregation in the 1960s and launched legal challenges to existing metropolitan patterns of racially separate school systems. Literally hundreds of cities undertook desegregation plans. In the early phase of this process, children were often bused between schools to achieve racial balance, a practice that engendered sometimes violent opposition from whites. Later incentive programs such as the use of “magnet” schools were employed to foster higher levels of integration.

Experts on desegregation maintain that the battle against segregation generally was more successful in the South, where formal segregationist policies could be abolished. The 1974 decision of the Supreme Court in the case of Milliken v. Bradley, which rejected a plan to desegregate schools throughout metropolitan Detroit, ended most efforts to desegregate across city lines.

As central cities have continued to lose white, middle-class residents to suburbs in the past 15 years, many have come to see the desegregation effort as a failure. Most big city school systems today enroll a large majority of their students from poor families or from racial or linguistic minorities. As cities have lost both industry and affluent residents, the tax base for urban school districts has declined. Federal and state dollars augment local revenues to some extent, but they are often earmarked for particular programs; and this hardly compensates for the adversities that big city schools endure. Once proud vehicles of social mobility for thousands of urban youth, city schools today are known more for dismal academic performance and a host of social problems associated with the inner-city neighborhoods they serve.

Meanwhile, many suburban schools have become centers of excellence in American education, highlighting the deterioration of urban institutions even more. While there is great variety in both contexts, the difference between central city schools and their suburban counterparts has never been greater. Overcoming this difference, and everything it represents, remains the biggest challenge to urban education for the future.

John L. Rury

See also

Desegregation of Education.

References

Kaestle, Carl F. Pillars of the Republic: Common Schools and American Society. New York: Hill and Wang, 1983.

Rury, John L., and Frank A. Cassell, eds. Seeds of Crisis: Public Schooling in Milwaukee since 1920. Madison: University of Wisconsin Press, 1993.

Tyack, David C. The One Best System: A History of Urban Education in the United States. Cambridge, MA: Harvard University Press, 1974.

Electrification

The electrification of cities was a piecemeal affair that began with laying telegraph lines in the 1840s. These bestowed commercial advantages on cities (as opposed to the countryside) by focusing news and information on them. Likewise, the telegraph facilitated the expansion of large enterprises, notably railroads and stock markets. At the same time, a series of technologies based on the telegraph, such as burglar alarms, stable calls, and doorbells, familiarized people with the idea that a current carried over wires could be instantaneously transmitted virtually anywhere.

However, practical applications of this notion were few because most electricity still came from batteries, and the use of electricity to provide light, heat, or power was limited until the availability of large, efficient generators in the 1870s. Until then, “impractical” electric lighting was confined to special effects in theaters.

Both in Europe and the United States, regular public electric lighting first appeared in the late 1870s as a spectacular display in city centers and at expositions and fairs. In each setting, electric lighting had to compete with existing gas systems. Department stores and clothiers quickly adopted arc lights because they were cleaner, brighter, and safer than gas, and because they proved popular with customers.

For similar reasons of cleanliness, brightness, and safety, Thomas Edison’s enclosed incandescent light (whose distribution system and pricing were designed with competing gas systems in mind) was rapidly adopted where convenience and fashion were most important. First displayed in 1879, his system spread rapidly during the following decade into the wealthiest homes, the best theaters, and the most exclusive clubs in New York, Chicago, and other large cities. In many cases, isolated plants were installed (in skyscrapers, for example) obviating the need to secure permission to deliver current through public streets via overhead wires (which soon became a public nuisance because of their number) or


Page 279

conduits (which were costly to lay under streets). As a result, a patchwork of competing and incongruent services developed in the 1880s. These were later integrated into unified, mostly privately owned, utility companies, though Progressives did create some public systems, notably in Seattle and Cleveland. Nevertheless, because of the high cost of producing electrical current, as well as the high cost of changing systems, gas supplied the vast majority of private homes with light and heat until 1910. The major shift to electricity did not occur until the years between 1918 and 1929.

In contrast, electric lighting dominated public spaces quickly and by 1900 had already reached an intensity well beyond the purely functional. American cities became the most intensively lighted in the world, not least because of the speed of electric advertising. Spurred by the “white way” campaigns of General Electric and the utility companies, even smaller cities aspired to have a “great white way” in imitation of New York, where millions of bulbs flashed in Times Square, creating a new, artificial environment.

During these same years, electric traction, often powered by its own generating plants, rapidly displaced horsecar lines and steam transit systems because of its aesthetic and technological advantages. Electric trolleys were faster and cleaner than horsecars; they could stop more precisely and climb steeper grades than cars powered with steam. Electric cars could also be lighted at night and heated in winter. Real estate promoters often invested in or owned traction companies, whose spreading lines defined much suburban and regional development, as in Los Angeles, Boston, and Minneapolis. By 1902, residents of large cities averaged between 230 and 265 trips a year, and Americans as a group took 4.8 billion journeys a year on streetcars.

In addition, on evenings and weekends electric companies used their superfluous generating capacity to power amusement parks. The technology of electric traction was the basis of the roller coaster, the subterranean tour, and many other rides. Trolley parks—so called because trolley companies constructed them to attract more riders—spread rapidly after 1888, and by 1901 more than half of all traction companies operated at least one amusement park, and frequently more. These diversions typically generated as much as 30 percent of a line’s overall traffic, as well as providing a market for electricity. Thus, the trolley established the city as the center of an easily accessible network, from the downtown shopping district to streetcar suburbs to the amusement park and on out to rural hamlets on interurban lines.

Factory and industrial electrification also began with lighting and traction. Flour and cotton mills quickly adopted electric light because of its safety and ease of handling; printers, artists, and others whose work required accuracy and true color values found incandescent light preferable to gas; and factory owners soon discovered that artificial light allowed large interior spaces without regard for windows.

Electric traction proved especially useful in moving materials, particularly in mines and other closed environments. Traction was adapted to overhead hoists and cranes, which began to move their loads more freely overhead when electric motors replaced drive shafts. In short, electricity revolutionized factory design by brightening and opening up work space; it also made new work flows possible, most notably on assembly lines where machines powered by electricity could be arranged in combinations that were impossible with older systems of delivering power.

This is not to say that electrification necessarily caused a particular form of mass production. Rather, it facilitated experiments and new designs. At the same time, electrification changed the location requirements of factories that no longer needed access to rushing water or to coal. Because power lines could reach virtually anywhere, factories could move to the edge of cities or out along main highways. Thus, electrification transformed factory layouts and the location of industry, and it contributed to the gradual disaggregation of walking cities into postindustrial cities that sprawled beyond suburbs into the hinterland. While the automobile has received more attention as an explanation for this development, full deployment of the electrical grid was a precondition for decentralization away from railway lines and the older urban core.

The electrification of homes spread from the wealthy to the middle class only after factory electrification was well under way. The domestic market became attractive to utilities once the overall load curve peaked during the day, creating a need for compensating nighttime demand from homes and apartments. At first, only lighting was installed, but a series of domestic electric appliances soon appeared, in roughly the order of irons, fans, vacuum cleaners, and washing machines by the 1920s, followed by radios, stoves, phonographs with loud speakers, and refrigerators in the 1930s. Thereafter came a host of other technologies, the most important being air conditioning. It began in public buildings such as movie theaters well before World War II but only became widespread after the war, gradually assuming central importance in climate control, particularly in the warmer parts of the United States. Since electricity also makes possible the creation of artificial daylight, precise delivery of ventilation, and rapid vertical movement on escalators and elevators, it clearly played a central role in creating new urban environments, ranging from the skyscraper, giant department store, amusement park, assembly-line factory, and subway of the early twentieth century to the malls and domed stadiums of later decades. In short, the modern city is unimaginable without electricity, a technology that underlies many changes in


Page 280

design and function at every level of society. Its importance becomes starkly apparent when power fails, and a city is plunged into darkness and many of its functions are paralyzed, most obviously communications, work, law enforcement, entertainment, and transportation.

David Nye

See also

Blackouts; Cable Cars; Street Lighting; Streetcars.

References

Hughes, Thomas P. Networks of Power: Electrification in Western Society, 1880–1930. Baltimore: Johns Hopkins University Press, 1983.

Nye, David E. Electrifying America: Social Meanings of a New Technology. Cambridge, MA: MIT Press, 1990.

Platt, Harold L. The Electric City: Energy and the Growth of the Chicago Area, 1880–1930. Chicago: University of Chicago Press, 1991.

Elevated Railways

Elevated railways, usually called els or elevateds, are electric railroads that run on tracks raised above the ground. The tracks are supported by strong steel beams or rest on embankments. Elevated trains help make traffic less crowded on the ground.

The elevated car gets its power from a third rail that runs along the track. A powerhouse sends electric current along the third rail, and the elevated train picks it up from a metal plate that slides along the rail. The plate is connected to the monitor, which turns the car wheels. The engineer who runs the train has a lever on his platform that controls the amount of current the motor receives. With this lever the engineer starts and stops the train and controls its speed.

The elevated railroad was a partial solution to congestion that had reached critically high levels in densely populated areas by the mid-nineteenth century and had begun to prohibit fast, high-volume traffic. Elevated railways are expensive to build, and, therefore, despite their advantages, they developed more slowly than less capital-intensive alternatives such as streetcars.

New York was the first city to construct an elevated railway in 1868, and Chicago followed in 1892. Chicago’s system was connected together in 1900 to form the downtown Loop that still operates today. An extensive network of both elevated and subway lines was built in New York City, with the elevateds on Manhattan Island ultimately being eliminated because of their unsightly features.

Elevated railways usually connected the more developed residential and business areas of cities to the central business district, following the pattern of previous transportation routes. This provided already heavily populated areas with an alternate means of transportation, which helped to decrease traffic congestion.

When el systems were expanded, new feeder lines were constructed and new routes developed. As these new lines extended farther outside the downtown area, growth appeared to follow Homer Hoyt’s theory of sectoral growth. Due to the speed of elevated trains, el stations were spaced farther apart. This enabled new business and residential activities to develop around outlying stations, creating many new independent suburbs along the radial transportation nodes.

Many people have criticized the elevated structure itself for its unsightliness and the excessive noise caused by passing trains. Other criticisms have been leveled at el structures located in streets instead of alleys. This latter condition shut out light and adversely affected abutting property unless it was industrial. Some individuals defended elevated structures by emphasizing their lower cost in comparison to subways.

The high cost of building elevateds and subways could be justified only in large cities that generated extremely high volumes of traffic. Elevateds and subways built in the United States during the latter part of the nineteenth and early part of the twentieth century were restricted to New York, Chicago, Boston, and Philadelphia. In recent years Miami, Florida, has added an elevated system, which is referred to as heavy rail.

The most comprehensive study of the impact of an elevated railway on an urban area was made in Chicago. Construction of Chicago’s elevated railway system began in 1892 and was completed in 1908. This system followed the previous transportation routes of horse railways, early railroads, and cable cars. The el was first built on Chicago’s South Side, then the West Side, and later the North Side. Prior to the construction of this system, Chicago’s North Side was minimally developed due to its lack of accessibility to the rest of the city. Construction of the el changed that, as the system provided the North Side with the fast, convenient, low-cost transportation required to serve and promote public convenience and necessity. On the North Side of Chicago, the greatest amount of new construction after the el first operated occurred in areas farthest from the central business district that had previously been ineffectively served by transportation. Settlement tended to occur as close to the el stations as the availability of land permitted, with a consistent pattern of decreasing new settlement away from the el stations.

The greatest increase in land values also took place in the areas farthest from the central business district. More than 80 percent of the northernmost stations had their highest land values in the first block around the el stations, while more than 40 percent of those stations had a pattern of decreasing land values away from the stations.

Chicago’s elevated railway system turned out to be one of the country’s largest public works. A decline in ridership later occurred due to the automobile, but the el still benefits


Page 281

the city by providing a congested metropolitan area with another source of fast, efficient, high-capacity transportation.

James L. Davis

References

Davis, James Leslie. The Elevated System and the Growth of Northern Chicago. Northwestern University Studies in Geography, no. 10. Evanston, IL: Northwestern University Press, 1965.

Fellman, Jerome D. “Pre-Building Growth Patterns of Chicago.” Annals of the Association of American Geographers 47 (1957): 58–82.

Hanson, Susan, ed. The Geography of Urban Transportation. 2d ed. New York: Guilford Press, 1995.

Pickrell, Don H. “A Desire Named Street Car: Fantasy and Fact in Rail Transit Planning.” Journal of the American Planning Association 58 (1992): 158–176.

Spengler, Edwin H. Land Values in New York in Relation to Transit Facilities. New York: Columbia University Press, 1930.

Elevators

The vertical movement of people and goods has always been a challenge. For centuries, lifting machinery consisted of contrivances of ropes and pulleys powered by animals or humans themselves. Only in nineteenth century England was the technology rationalized and mechanized, and by the 1830s the teagle, a type of open-platform elevator, was in use. The teagle was a simple, slow-moving machine adequate for hoisting and lowering mill workers and goods to the floors of multistory factory buildings. Power to operate it came from the same steam engine that drove a factory’s other machinery.

The general acceptance and widespread use of passenger elevators came about only after the machinery had been improved enough to be considered safe. Prior to that time, riders faced possible injury or even death from uncontrolled descent resulting from broken lifting ropes. When Elisha Graves Otis introduced a reliable safety catch designed to stop a falling platform automatically, the use of elevators in public places became a reality. The first successful installation took place in 1857 in the five-story building of New York china merchant E. V. Haughnout.

A steam-powered winch raised and lowered passenger cars equipped with the Otis safety catch by reeling in or paying out cable. Not only did the elevator enable customers to reach all floors of a building, it demonstrated the viability of multistoried commercial structures. The number of flights of stairs people were willing or able to climb had been a major factor in determining building height; floors difficult to reach were an economic liability but no longer.

Rather than being hoisted from above, the cars of direct-acting or plunger-type hydraulic elevators were pushed up from below. Hydraulic pressure acting against a piston encased in a cylinder provided the necessary force. Introduced in the late 1860s, this type of elevator was used in private residences as well as in larger and taller public buildings. Analogous in operation, using water pressure to raise and gravity to lower cars, rope-geared hydraulic elevator machinery appeared in the 1870s. Functioning as a giant tackle, its cable-and-sheave construction multiplied force and distance, enabling it to raise a car to the top of the era’s tallest structures.

Despite the success of these lifting systems, they were suitable only for buildings of limited height. In those of 15 or more stories, the machinery was so large and cumbersome that it was itself an economic liability. Despite its importance to the utilization of the facility, space dedicated to hoisting machinery produced no direct revenue.

Of no less significance in determining building height were construction techniques. With traditional methods employing load-bearing walls, multistory buildings had a practical height limitation. Although some stood as high as 10 or even 16 stories, 6 or so was the norm. As height increased, lower walls had to be increasingly thick in order to support the weight of the mass above. As a result, usable interior space on bottom floors diminished, a critical matter in commercial structures.

In 1885, a watershed was reached with the construction of William Le Baron Jenney’s Home Insurance Building in Chicago. Not only was it 10 stories high, it was the first building with a metal-frame skeleton structure, and although not particularly tall, it demonstrated that construction techniques need not limit the height of buildings. Metal columns extending its full height supported the entire weight of the metal framework on which it was built. Walls no longer critical to structural integrity now functioned merely as curtains providing protection from the elements. But, although a building might rise to any height in theory, steam and hydraulic elevating equipment was being designed and operated at its physical and practical limits. The means for overcoming these bounds were at hand in 1889 when the first electrically driven elevator was installed in New York City’s Demarest Building.

Finally, the innovation came to fruition with the introduction of electric gearless traction. It was both a simplification of the machinery and also a breakthrough. The basic equipment was reduced to nothing more than an electric motor and sheave. An elevator could reach the top of any structure regardless of its height, but the machinery was compact and mounted above the car at the top of the shaft. The installation in 1903 of a gearless elevator in the Beaver Building in New York ushered in the era of the tall building, opening the way for 40, 60, 100, or even more stories.

An entire structure could be economically viable regardless of its height. Space previously set aside for hoisting machinery could be used profitably. While the lower floors had been more desirable previously because they could be reached


Page 282

easily, upper floors were now sought for their views and their isolation from street-level noise. The means of getting people to upper floors no longer determined a building’s height. Construction technology and the elevator complemented each other, and what resulted was the ability to construct “skyscrapers”—buildings of seemingly unlimited height. Speeds steadily increased to the point where an elevator might travel 700 feet or more per minute. So satisfactory has this mechanism been that later improvements in elevators have been mostly refinements in the basic mechanical design.

A recent innovation, brought about by economic considerations as well as aesthetics and one found primarily in hotels, is the exterior observation elevator. Truly space savers, they travel on either interior or exterior exposed walls or columns. Cars, some quite ornate, consist primarily of windows and offer dramatic panoramic views. And interior building space formerly lost to elevator shafts can be used more profitably.

William Worthington

References

Baxter, William. Hydraulic Elevators, Their Design, Construction, Operation, Care and Management. New York: McGraw-Hill, 1910.

Elliott, Cecil D. Technics and Architecture. Cambridge, MA: MIT Press, 1992.

Gavois, Jean. Going Up: An Informal History of the Elevator from the Pyramids to the Present. New York: Otis Elevator Co., 1982.

Goldberger, Paul. The Skyscraper. New York: Knopf, 1981.

Jallings, John H. A Practical Treatise on the Development and Design of Hand, Belt, Steam, Hydraulic, and Electric Elevators. Chicago: American Technical Society, 1915.

Eliot, Charles

(1859–1897)

Charles Eliot was born and educated in Cambridge, Massachusetts, and he practiced landscape architecture from 1887 until his death from spinal meningitis in the spring of 1897. His reputation rests on two key accomplishments. In 1891, he led the fight to establish Massachusetts’s Trustees of Public Reservations, the first private sector, statewide organization for the conservation of natural areas and the preservation of historic sites, which became a model for subsequent efforts in the United States and abroad. Second, Eliot was the landscape architect for the Boston Metropolitan Park System, the first regional landscape authority in the United States.

Eliot was the son of Charles W. Eliot, the influential president of Harvard University for four decades and the author of the modern American university system. The younger Eliot developed an intimate love of nature by hiking throughout the Boston area as a boy and sailing along the coast of Maine during summers. At Harvard, he formed the Champlain Society, a group of undergraduates who spent two summers camping and recording the natural history of Mount Desert Island in Maine. After graduation from Harvard, young Eliot attended courses at the Bussey Institute and spent two years as an apprentice in the Brookline office of Frederick Law Olmsted. There he worked on a wide range of projects, including the Boston Metropolitan Park System and the Arnold Arboretum. From the fall of 1885 through the end of 1886, Eliot traveled and studied independently in Europe, where he read the literature of landscape architecture and gardening and visited private estates, public parks, and the offices of landscape architects from England to Italy to Russia.

When he returned to the United States, he began a career writing on landscape issues for the professional and the popular press and as a landscape architect. His important early commissions included the Longfellow Memorial Park (1887) in Cambridge, Massachusetts, and the White Park (1890) in Concord, New Hampshire, where he began to develop a philosophy of landscape design and landscape conservation. In frequent contributions to Garden and Forest, he began devising schemes to preserve and manage landscapes of natural, scenic, or historic significance.

Early in 1893, he formed a partnership with Frederick Law Olmsted and John Charles Olmsted. Until his death in 1897 he was consumed with the rapid development of the Boston Metropolitan Park System and the Cambridge Municipal Park System. His ideal of a regional plan that would include diverse types of landscape—ocean beach, harbor islands, tidal estuaries, woodland reservations, and public playgrounds—led to the emergence of city planning as an extension of landscape architecture.

Keith Morgan

See also

Landscape Architecture and Urban Design; Olmsted, Frederick Law.

References

Eliot, Charles. Vegetation and Scenery in the Metropolitan Reservations of Boston. A Forestry Report Written by Charles Eliot and Presented to the Metropolitan Park Commission, February 15, 1897 by Olmsted, Olmsted and Eliot. Boston, New York, and London: Lamson, Wolffe, 1898.

———. “The Waverley Oaks.” Garden and Forest 3 (March 5, 1890): 117–118.

Eliot, Charles W. Charles Eliot, Landscape Architect. Boston and New York: Houghton Mifflin; Cambridge, MA: Riverside Press, 1902.

Morgan, Keith N. “Held in Trust: Charles Eliot’s Vision for the New England Landscape.” National Association for Olmsted Parks Workbook 1 (1991): 1–12.

Newton, Norman. Design on the Land: The Development of Landscape Architecture, 318–336. Cambridge, MA: Harvard University Press, 1971.

Empire State Building

For many years, the Empire State Building was the most famous of New York’s many skyscrapers, eclipsed perhaps only since 1972 when the World Trade Center exceeded its height. The building was renowned not only for its height (1,454 feet


Page 283

with 102 stories) and its appearance but also for its construction. That 3,500 laborers were able to erect an average of five and a half stories a week and that not more than a year elapsed between groundbreaking ceremonies and the arrival of the first tenants in 1931 depended on the exceptional efficiencies of the architects and developers. Skillful designers of office buildings in Manhattan, the architectural firm of Shreve, Lamb and Harmon were familiar with the imperatives of design and construction that meant to maximize returns to investors by filling the building with tenants as quickly as possible. For more than a decade, contractor William Starrett had been refining a construction process that grew out of his leadership during World War I in the rapid construction of domestic military training facilities, a process that maximized the number of building operations carried out simultaneously or in overlapping sequences.

Due to the city’s setback requirements, the limestone-clad building appeared to be a sculpted masonry mass, giving to business imagery the substantial character that businessmen demanded. The uninterrupted metal mullions gleaming in the sunlight emphasized the building’s radical height and served to set off the handsome proportions of its upper and lower setbacks in relation to the soaring tower. Pulled out in front of the rest of the building, the first five stories put the skyscraper’s enormity at a comfortable remove from passersby. Inside, the stylistically transitional lobby sported modernistic chevrons on the floor, while the metal bridge and other rounded features were inspired by modern motifs in recent transport design. In marble and aluminum inlay, a huge elevation of the Empire State Building dominated a large wall mosaic, whose radiating beams celebrated the building’s thoroughly rationalized and improbable elegance.

Edward W. Wolner

References

Goldman, Jonathan. The Empire State Building Book. New York: St. Martin’s Press, 1980.

James, Theodore. The Empire State Building. New York: Harper & Row, 1975.

Tauranac, John. The Empire State Building: The Making of a Landmark. New York: Scribners, 1995.

Erie Canal

Blake McKelvey, an early urban historian, called the Erie Canal the “mother of cities.” Cutting across New York State from Albany to Buffalo, this first canal to connect East and West was especially notable for the cities it created. Along the Mohawk River, the canal passed Schenectady, Little Falls, and Utica. But the decision for a canal to strike out parallel to the shore of Lake Ontario, north of the older stage route through Batavia, made it inevitable that the canal would create new towns and cities.

Syracuse grew at the junction of the Erie Canal and the Oswego Canal to Lake Ontario; Rochester grew where the Erie Canal crossed the Genesee River; at Lockport the canal surmounted the “mountain ridge” using a five-lock combine; and Buffalo became the terminus of the canal on Lake Erie. Syracuse was noted for its salt industry, and Rochester became a flour and milling center for wheat from the shores of the Great Lakes and western New York. In Buffalo, elevators rose to hold grain to be shipped east on the canal. Other towns added the suffix “port” to their names, such as Weedsport and Brockport. While some city hinterlands grew, one study has shown that the hinterland of Syracuse declined because of competition from places further west.

Among older Mohawk Valley cities, Schenectady was a passenger terminus for the Erie Canal as most passengers took the short stage route to Albany, saving a day’s travel by canal; after 1831 they rode the Mohawk and Hudson Railroad. At Rome, the Erie Canal connected to the Black River Canal, which led into the foothills of the Adirondacks. Cities such as Utica, Seneca Falls, and Rochester connected to branch canals, reaching south toward the Susquehanna and Allegheny Rivers. Canal traffic at the Hudson River reached both Albany and Troy. The canal ran five miles along the Hudson to Albany, but boats could lock into the river opposite Troy, which received about a third of the canal commerce. At the mouth of the Hudson, New York City grew dramatically, in part because of the canal, although its growth was largely due to its position in world trade.

The Erie Canal had a social and cultural impact on towns and cities through which it passed. It brought thousands of immigrants west, and canal laborers added to the ethnic diversity of canal settlements. Whitney R. Cross has found the Erie Canal to have been a primary influence on the “burned-over district” when western New York was caught up in revivalism and social reforms. Rochester was the location of the Millerite movement in the 1840s, the spiritualism of the Fox sisters, and the establishment of the North Star by the former slave, Frederick Douglass. Paul E. Johnson has described the efforts of Rochester’s gentry to control the intemperance and violence associated with canal boatmen, and at Palmyra, near Rochester, Joseph Smith founded Mormonism.

The Erie Canal became part of the New York Barge Canal in 1905, and though its commerce has declined, it is increasingly used for recreational purposes.

Ronald E. Shaw

References

Cross, Whitney R. The Burned-Over District: The Social and Intellectual History of Enthusiastic Religion in Western New York, 1800–1850. Ithaca, NY: Cornell University Press, 1950.

Johnson, Paul E. A Shopkeeper’s Millennium: Society and Revivals in Rochester, New York, 1815–1837. New York: Hill and Wang, 1978.


Page 284

Maddox, Vivian Dawn. “The Effect of the Erie Canal on Building and Planning in Syracuse, Palmyra, Rochester, and Lockport, New York.” Ph.D. dissertation, Cornell University, 1976.

McKelvey, Blake. “The Erie Canal, Mother of Cities.” New York Historical Quarterly 35 (1951): 55–71.

Miller, Roberta B. City and Hinterland: A Case Study of Urban Growth and Regional Development. Westport, CT: Greenwood Press, 1979.

Shaw, Ronald E. Erie Water West: A History of the Erie Canal, 1792–1854. Lexington: University of Kentucky Press, 1966.

Sherriff, Carol. The Artificial River: The Erie Canal and the Paradox of Progress, 1817–1862. New York: Hill and Wang, 1976.

Ethnic Neighborhood

The ethnic neighborhood is a complex entity. The concept itself, compound in nature, embraces a wide range of cultural, historical, political, and geographical ideas, debates, and theories. The simplest definition of ethnicity is that it is a collective identity supported by social institutions like language, family, and religion. Ethnicity can be further reinforced by residential proximity, hence ethnic neighborhoods are often seen to be a highly tangible arena for the construction and maintenance of collective identity. It is important to point out, however, that these descriptions leave out much of the history and the differing theoretical explanations of a fairly ubiquitous aspect of American urban social and cultural geography.

The history of ethnic residential segregation in the United States appears very much to parallel the related processes of industrialization and urbanization. The evidence from censuses of population, maps, city plans, and so on indicates that the physical or population growth of urban areas fosters the internal differentiation of land uses, including the separation of population largely by class and ethnicity. Residential division is further aided and reinforced by technological innovation, especially the transformations of communication and transportation.

American cities first experienced significant ethnic residential segregation at the beginning of the nineteenth century as the national economy changed from a preindustrial to an industrial base. Residential segregation based on class had been a prominent feature of most preindustrial urban settlements, with wealthy and politically prominent residents occupying central locations, the poor at the urban fringes, and craft and tradespeople in between.

Early urban industrialization in the United States was accompanied by substantial immigration from Ireland, Germany, and Scandinavia. These immigrations transformed preindustrial residential patterns and created a new layer of differentiation based on an emerging “ethnic” identity that was constructed as much from within the immigrant group as from outside it. As urban scholars have shown, walking distance to important functional areas of preindustrial cities was the attraction of residential locations in the central city. As immigration accelerated and the intensified economic activity of the central city was accompanied by noise, pollution, and other sorts of hazard and unpleasantness, the affluent (eventually encouraged by transportation innovations) began moving outward, to locations adjacent to the still fairly compact cities but where they could enjoy a more “healthy” and spacious lifestyle and yet have the city within easy reach.

As wealthy residents began abandoning the central areas of American cities in the early nineteenth century, they left behind a housing stock that could be subdivided and rented cheaply to the new immigrant populations. For example, in Lowell, Massachusetts, one of the first industrial cities in the United States, Irish immigrants were a large part of the labor force responsible for constructing factories, housing, roads, bridges, and administrative buildings. In the 1830s, as the village of Chelmsford was developing into the mill town of Lowell, its social geography duplicated the classic model of the “walking city.” A small group of mill owners and managers and other social elites lived in the city center; small business owners, commercial agents, and factory operatives resided in boarding houses just beyond the elite; and the immigrant Irish occupied “shanty towns” on the fringe of the city. Within several decades, transportation innovations enabled the wealthy, and later the emerging middle class, to move away from deteriorating conditions in the city center to peripheral locations.

This migration to outlying areas left even more housing stock available for immigrants, and while “the Acre,” Lowell’s shanty town, continued to house poor, Irish laborers, other more central locations became available for Irish residence. By 1860, there were Irish neighborhoods in several parts of the city, as well as French-Canadian neighborhoods. In the 1880s and 1890s, Greek, Polish, and Italian neighborhoods began appearing. One hundred years later, Dominicans, Cambodians, and Laotians, along with other “new immigrant” groups, occupy Lowell neighborhoods as the “suburbanization” of the middle- and upper-income classes continues.

It is generally accepted that ethnic residential patterning has become a permanent feature of American cities as international, national, and regional migration impulses continue drawing new and different immigrant groups to cities. Intellectual approaches to understanding and conceptualizing the American ethnic neighborhood are closely coincident with the unfolding phenomenon itself. As David Ward has demonstrated, social reformers in the mid-nineteenth century used words like “slum” and “ghetto” to describe ethnic residential districts in American cities and conceived them as sites of deprivation, dissolution, and despair. Whereas the word “slum” was originally invoked to describe the negative


Page 285

consequences of industrialization on the residential areas of poor, sometimes immigrant, populations, the word “ghetto” was (and continues to be) used as a way of describing the segregation of immigrants in slum areas.

Throughout the nineteenth century, these concepts represented ethnic residential and social space as environmentally bankrupt and its occupants as morally pathological. The outsiders who deployed these concepts, mostly social reformers and clergy, addressed the supposed pathologies by attempting to change the environment, individuals, and families affected by them. Amelioration came in the form of missions and asylums operating within the very environment that the missionaries sought to change. By the end of the nineteenth century, a professional cadre of social reformers was tackling (what they perceived as) the environmental and social problems of slums and ghettos by advocating public policies to improve sanitation and water systems, as well as other large-scale environmental improvements.

As the American population became predominantly urban by 1920, a new group of scholars began to advance theories and models that explained ethnic neighborhoods in terms of both the institutional and moral orders operating there, as well as the potential for assimilating immigrants into mainstream society. Conceptualizing ethnic neighborhoods as living, changing organisms, this approach modeled the occupancy dynamics of neighborhoods themselves. This scholarly outlook tended, through ethnographic methods, to emphasize both the positive and the negative forces at work in ethnic neighborhoods where “communities” became a way of coping with urban industrial pressures and constraints.

In the newly created Department of Sociology at the University of Chicago, Robert E. Park, Ernest W. Burgess, Louis Wirth, and others developed and refined an inductive model of the changing social geography of Chicago at mid-century. They then generalized their model in order to understand the dynamics of neighborhoods in other American cities. Urban ecology (or human ecology, as this approach came to be known) is a dynamic model of the city that seeks to explain how various subgroups of the population organize spatially as a response to changes in the urban environment. Ecologists regard urban social geography as the ever-changing outcome of competition among groups for particular urban spaces; for example, ones with locational advantages to jobs or with stocks of cheap housing. The ecological approach views the residents of ethnic neighborhoods not so much as victims or carriers of moral contagion but as active participants in the changing urban landscape.

The Chicago school has continued to influence research and conceptualizations about American ethnic neighborhoods. Yet, while numerous adherents have refined the early model, there are major detractors as well. One criticism of urban ecology has come from social history and argues that the accounts of the Chicago school have misrepresented the multiethnic complexity of American urban neighborhoods. Based on quantitative, historical census data, these analyses have demonstrated that ethnic neighborhoods in the nineteenth century were not homogeneous and that ethnic groups mixed a great deal geographically. In fact, specific measures of segregation, such as the index of dissimilarity, were developed to assess just how segregated particular ethnic groups were. When applied to a range of American cities, the index demonstrates that ethnic residential concentrations in nineteenth- and twentieth-century cities were not as pronounced as has been assumed, and arguments about the problematic relationship between urban space and different ethnic groups lost a great deal of their cogency.

In the late 1960s and early 1970s a more comprehensive criticism of urban ecology emerged. This critique argues that urban ecology seriously undervalued broader structural forces shaping the choices and constraints of immigrants and others seeking to construct new lives in American cities. These critics see ethnic neighborhoods as one product of the structural inequalities of a capitalist political economy. As such, they conclude that previous interpretations of ethnic neighborhoods, slums, and ghettos are misdirected in attempting to alter individual behavior or reform the spaces of ethnic neighborhoods rather than the political economy that produces them.

David Harvey, in Social Justice and the City, elaborates this structural approach to urban residential spaces and the limitations of human ecology and the Neoclassical economic approach. Arguing that capitalist urban development emphasizes the market value of land over its practical and sentimental value, Harvey shows how ethnic neighborhoods result from capitalist market functions; from federal, regional, and local planning; and from administrative decisions and practices. While accepting the position that the capitalist political economy is a pervasive force in shaping cities, John Logan and Harvey Molotch also assert that ethnic neighborhoods are sites of cultural production and sentimental attachments and that a comprehensive assessment of them must consider both the relationships that constitute neighborhoods as communities as well as the capitalist market value of ethnic neighborhoods.

Most recently, feminist scholars and other social theorists have addressed ethnic neighborhoods and other spatial groups by critically reevaluating the concept of community. The predominant question for theorists of contemporary culture, particularly urban culture, has been what constitutes a community? By extension, how do the powerful forces of difference and diversity within a group undermine traditional notions about social groups with a territorial base that are


Page 286

apparently (ethnically or otherwise) homogeneous? So far, the most interesting attempts to address these questions have looked not at numerical measures, such as geographical propinquity, but at self-defining measures, such as participation in a common enterprise. The existence of an ethnic neighborhood can be confirmed by analyzing block-level census data, but whether the inhabitants constitute themselves as a cultural, political, economic, or social community with respect to their common residence is a more complex and subjective issue that has yet to be resolved.

The history of American ethnic neighborhoods is long, and the phenomenon has been the object of much intellectual debate and theorizing, as well as social reform and policy attention. Social reformers, journalistic observers, policymakers, and academics have all contributed to understanding the multifaceted meaning of the ethnic neighborhood in cities. Unfortunately, this meaning is the construction of outsiders who have observed the routines and practices of the residents of ethnic neighborhoods but who have rarely experienced the neighborhoods themselves as residents. Even rich and evocative portraits of ethnic neighborhood life, such as Herbert Gans’s classic The Urban Villagers, construct their meaning from the perspective of a sympathetic outsider looking in. The meanings of ethnic neighborhoods generated by residents themselves are often fragmentary and somewhat idiosyncratic renderings of festivals, pageants, or other forms of street life that outsiders see as merging political, cultural, and recreational expressions of ethnicity. More recently, the emergence of rap music can certainly be regarded as a commercialized commentary on the meaning of ghetto life by (mostly young male) African-American and Hispanic residents.

Sallie Marston

See also

Barrio; Burgess, Ernest W.; Chicago School of Sociology; Chinatown; Community; Ghetto; Neighborhood; Park, Robert Ezra; Walking City; Wirth, Louis.

References

Gans, Herbert. The Urban Villagers: Group and Class in the Life of Italian Americans. New York: Free Press, 1962. Rev. ed., 1982.

Harvey, David. Social Justice and the City. Baltimore: Johns Hopkins University Press, 1975.

Logan, John, and Harvey Molotch. Urban Fortunes: The Political Economy of place. Berkeley: University of California Press, 1987.

Pratt, M. B. “Identity: Skin Blood Heart.” In E. Burkin, M. B. Pratt, and B. Smith, eds., Yours in Struggle: Three Feminist Perspectives on Anti-Semitism and Racism. New York: Long Haul Press, 1984.

Ward, David. Poverty, Ethnicity, and the American City, 1840–1925. Cambridge, England: Cambridge University Press, 1989.


Page 287

F

Factory System

The factory system was at the core of the Industrial Revolution. This system brought human labor, technology, and managerial strategies together to produce goods faster and more cheaply. Factories encompassed a growing population of workers and subjected those laborers to a work regimen that was divided into a series of discrete tasks, subjected to specific rules and regulations, measured in precise blocks of time, and paid by the piece or the hour. It is also important to note, however, that not all factories were mechanized—the introduction of power-driven machinery added another dimension of technical control and constraints to the lives of factory operatives.

Factories, or manufactories as they were sometimes called, first appeared in colonial America, often in association with workhouses for poor women and children. Their goal was to develop a regimented system of work for the indigent and produce goods (usually textiles) at a low price.

The first factory to introduce water-powered machinery was Samuel Slater’s mill in Pawtucket, Rhode Island, in 1790. By 1814, a group of investors called the Boston Associates had built the first fully mechanized cotton mill in Waltham, Massachusetts, on the outskirts of Boston. Raw cotton entered the mill, and woven cloth came out at the end of the production process. In the 1820s, many of these same capitalists underwrote construction of massive mills at Lowell, Massachusetts, and Manchester, New Hampshire, which hired thousands of young women to tend the spinning frames and power looms. (It is also important to note that although some of these early factories provided the physical and economic foundations for new industrial cities, many antebellum manufacturing sites were located in rural areas where water power was readily available from swiftly moving streams and did not subsequently become cities.)

During the decades preceding the Civil War, the mechanized factory system spread to other industries such as paper, clocks, rope, armaments, woodworking and furniture manufacturing, metalworking, and even some machine building itself. At the same time, major industries such as shoemaking and garment manufacturing continued not to be mechanized. At all of these work sites, an increasing number of workers were drawn together in large industrial buildings, their labor was increasingly divided into a series of discrete steps that undermined the remaining craft skills, their workday was usually measured by a factory clock and bells, and their wages were frequently paid according to a piecework arrangement. In addition, work rules became increasingly elaborate and specific in their regulation of behavior both on and off the job, and management was increasingly remote and formal in its relationship with the growing industrial workforce.

Operatives in mechanized factories faced the additional challenge of tending machines whose speed they could not control. Also, primitive machinery that had few safeguards and frequent breakdowns posed distinct physical risks. Over time, many workers were subjected to both the stretch-out, which increased the number of machines each worker watched, and the speedup, in which management increased the pace of mechanized production processes.

In the late nineteenth century, enormous factory complexes—especially steel and ironworks and slaughterhouses—started to be built, taking advantage of technological developments in plant design, power systems, metallurgy, and machinery that allowed larger enterprises to run at faster speeds. Thousands of workers—many of them recent immigrants from Eastern and Southern Europe—filled these new industrial complexes; this was the period when the linkages between industrial development, urban growth, and the burgeoning immigrant population were strongest. Many of the great cities, especially in the Northeast and Midwest—places like Pittsburgh, Cleveland, Chicago, Detroit—grew in large part because they housed these tremendous industrial operations. Industrial growth also contributed, to a lesser extent, to the emergence of cities in the South and Far West—such as Birmingham and Denver.


Page 288

In 1914, Henry Ford introduced the moving assembly line at his Highland Park automobile factory in Detroit. Ford did not invent this production technology, which some scholars have called the cornerstone of the second American Industrial Revolution; he actually took the idea from the meatpacking industry, which used a moving “disassembly” line to slaughter and process carcasses. What he did do was combine the continuous moving production system with specialized machine tools to remove much of the skill from automobile manufacturing.

He also incorporated some of Frederick Winslow Taylor’s ideas about scientific management to develop elaborate classification and compensation schemes for thousands of his employees. Ford’s Sociological Department investigated workers’ home lives in great detail to see if they had the proper “character” to participate in the company’s profit-sharing programs. This department also became the locus for spies and goon squads aimed at destroying any efforts to organize Ford workers. More than most capitalists and companies, Ford understood that the factory system was more than a combination of labor and machines; it was a system of social relations and social control on the shop floor.

The decades following World War II have seen new breakthroughs in manufacturing technology, such as the use of numerically controlled machine tools starting in defense production plants during the 1950s, the emergence of robotics in the 1970s, and the development of computer-assisted manufacturing in the 1980s and 1990s. All of these changes add up to what some have called the third Industrial Revolution. Designers and managers continue to insist that these new forms of manufacturing are socially neutral and are driven merely by the forces of technological change themselves. But organized labor and industrial sociologists have been quick to point out that many of these new technologies on the shop floor have led to further deskilling and loss of control by workers, as well as significant technological displacement of employees in certain industries.

Even today, however, the dreams of some managers for a completely automated factory without workers—and therefore without labor costs and labor unions—is far from reality. Many companies have learned that workers who are deliberately excluded from decision making about introducing new technology, and who believe that new inventions threaten job satisfaction, safety, and security, do not get maxi-


Page 289

mum productivity from new equipment because their alienation and resentment undermines whatever mechanical efficiencies may exist. Often, workers quickly discover ways to make new machines work faster or slower, and ways to repair machines that (like their historical ancestors) may still be subject to bugs and breakdowns. These workers may also be more reluctant to share on-the-job knowledge and skill with a managerial hierarchy who seem ever more distant and condescending. Attempts to bridge these gaps through quality circles and work life councils, unless accompanied by a real effort by management to listen and share decision-making authority, are likely to be viewed with deep suspicion by workers on the line.

Today, the United States is often seen as a service-based economy. However, the factory system is still alive and well—especially in industries such as automobiles, specialty steel products, and computer hardware. And factories are once again moving outside of major cities to more rural locales, particularly in the Midwest, where a large pool of underemployed industrial workers remains. Thus, the factory remains the site for fundamental questions and conflicts over power, control, and authority between American capital and labor.

David Zonderman

See also

Division of Labor; Factory Workers.

References

Faler, Paul. Mechanics and Manufacturers in the Early Industrial Revolution: Lynn, Massachusetts, 1780–1860. Albany: State University of New York Press, 1981.

Grenier, Guillermo. Inhuman Relations: Quality Circles and Anti-Unionism in American Industry. Philadelphia: Temple University Press, 1988.

Hounshell, David. From the American System to Mass Production, 1800–1932: The Development of Manufacturing Technology in the United States. Baltimore: Johns Hopkins University Press, 1984.

McGaw, Judith. Most Wonderful Machine: Mechanization and Social Change in Berkshire Paper Making, 1801–1885. Princeton, NJ: Princeton University Press, 1987.

Meyer, Stephen. The Five Dollar Day: Labor Management and Social Control in the Ford Motor Company, 1908–1921. Albany: State University of New York Press, 1981.

Montgomery, David. The Fall of the House of Labor: The Workplace, the State, and American Labor Activism, 1865–1925. Cambridge, England: Cambridge University Press, 1987.

Nelson, Daniel. Managers and Workers: Origins of the New Factory System in the United States, 1880–1920. Madison: University of Wisconsin Press, 1975.

Noble, David F. Forces of Production: A Social History of Industrial Automation. New York: Oxford University Press, 1984.

Shaiken, Harley. Work Transformed: Automation and Labor in the Computer Age. Lexington, MA: Lexington Books, 1984.

Smith, Merritt Roe. Harpers Ferry Armory and the New Technology: The Challenge of Change. Ithaca, NY: Cornell University Press, 1977.

Tucker, Barbara. Samuel Slater and the Origins of the American Textile Industry, 1790–1860. Ithaca, NY: Cornell University Press, 1984.

Factory Workers

Throughout U.S. history, factory workers have defied easy categorization. Men and women, whites and blacks, skilled and unskilled, immigrants and native-born have all found employment in factories. Over the course of the nineteenth and twentieth centuries, the total number of manufacturing workers swelled from a mere 75,000 in 1810 to nearly 6 million in 1900 to over 18 million in 1995.

The first factory workers were usually children of poor families placed into the textile mills of southern New England in the 1790s. By the 1820s, young women were being recruited to spin and weave cotton in the factories of Lowell, Massachusetts, and other sites in New England. In the decades preceding the Civil War, factories flourished around Philadelphia, as well as westward in Pittsburgh, Cincinnati, and St. Louis, and southward into Virginia and the Carolinas. As new industries operated under a factory system—such as armaments, clocks, paper, and rope—a growing number of men were also employed in these manufacturing sites.

In the latter half of the nineteenth century, more immigrants took jobs as semiskilled machine tenders and operatives in the expanding industrial sector. Fathers, sons, and daughters might toil under the same factory roof or at nearby industrial sites. Mothers were more likely to stay home caring for younger children and taking in boarders or homework to make extra money.

Giant industrial complexes emerged at the turn of the century—such as the steel mills surrounding Pittsburgh or the McCormick agricultural works in Chicago. These work sites might encompass literally thousands of workers. Managers often went to great lengths to deliberately recruit a wide variety of immigrant groups into their factories in order to fracture along ethnic lines any emerging sense of working-class solidarity. Industrialists also sometimes hired African Americans for particularly onerous or dangerous occupations, stirring up racial animosity in the process.

As working conditions in factories were often unsafe and insecure, workers increasingly struggled to organize unions to protect themselves and their jobs. However, until the 1930s, the skilled craft unions of the American Federation of Labor (AFL) found industrial workers especially difficult to unionize. AFL organizers argued that factory operatives’ heterogeneous backgrounds weakened their solidarity, and their lack of essential skills undermined their bargaining power. In the midst of this hostile climate within the labor movement, several industrial unions developed before World War I—most notably among mine workers and garment workers.

During the Depression, prodded by desperate conditions that demanded amelioration, changes in labor law that protected workers’ rights to organize and bargain collectively, and charismatic leaders like John L. Lewis of the United Mine


Page 290

Workers of America, factory workers surged into industry-wide unions that broke down parochial jurisdictional disputes between narrowly based craft unions. Autoworkers, steelworkers, rubber workers, packinghouse workers, and others formed organizations based on the principle of strength in the number of employees in an entire industry, as opposed to the craft union notion of strength in monopolizing skills and controlling access to the trade itself. These industrial unions formed the core of a new national labor confederation, the Congress of Industrial Organizations (CIO), which broke away from the AFL in 1937.

When the United States entered World War II, factories were pushed to retool for military production and operate at more than 100 percent capacity while millions of men were drafted into the armed forces. There was an immense demand for new workers in the defense plants. More than 1 million African Americans moved to defense production centers such as Oakland, Chicago, Detroit, Pittsburgh, and Philadelphia; and 4 million women who had not planned on working outside their homes entered the workforce from 1940 to 1944, many of them in defense plants. (A similar process, though smaller in magnitude, had occurred during World War I as nearly 500,000 blacks went to industrial cities and 1 million women joined the labor force for the first time.) At the war’s end, most of the women were pushed out of their factory jobs (many quite unwillingly) so that a man who “really” needed the work could reclaim his previous position. Some African-American men retained their spots on the factory floor, and they used their achievements as reliable and productive workers (as well as their service records) to make renewed arguments for civil rights and opportunities within the labor movement.

The second half of the twentieth century experienced a decline in the strength of the industrial sector relative to the nation’s burgeoning service economy. However, the United States continues to be a world leader in the production of automobiles, computers, and other consumer durable goods. And these industries—many of them with state-of-the-art factories using the latest in computer-assisted production and robotics—continue to employ more than 18 million workers, though under conditions far different from what past employees labored under, for better and worse.

David Zonderman

See also

Division of Labor; Unions.

References

Barrett, James R. Work and Community in the Jungle: Chicago’s Packinghouse Workers, 1894–1922. Urbana: University of Illinois Press, 1987.

Bodnar, John. Immigration and Industrialization: Ethnicity in an American Mill Town, 1870–1940. Pittsburgh, PA: University of Pittsburgh Press, 1977.

Dublin, Thomas. Women at Work: The Transformation of Work and Community in Lowell, Massachusetts, 1826–1860. New York: Columbia University Press, 1979.

Hirsch, Susan. Roots of the American Working Class: The Industrialization of the Crafts in Newark, 1800–1860. Philadelphia: University of Pennsylvania Press, 1978.

Korman, Gerd. Industrialization, Immigrants, and Americanizers: The View from Milwaukee, 1866–1921. Madison: State Historical Society of Wisconsin, 1967.

Milkman, Ruth. Gender at Work: The Dynamics of Job Segregation by Sex during World War II. Urbana: University of Illinois Press, 1987.

Shelton, Cynthia. The Mills of Manayunk: Industrialization and Social Conflict in the Philadelphia Region, 1787–1837. Baltimore: Johns Hopkins University Press, 1986.

Zonderman, David. Aspirations and Anxieties: New England Workers and the Mechanized Factory System, 1815–1850. New York: Oxford University Press, 1992.

Families in Cities

Family norms and patterns have never been uniform among the groups that comprise U.S. society, and they have evolved as the nation’s society changed from rural/agrarian to urban/industrial to suburban/postindustrial. As society changed, city life highlighted some of the varieties among American families and muted others.

Colonial America was overwhelmingly rural, and urban families shared many characteristics with their rural counterparts. Norms dictated that everyone live as part of a household, referred to as a “family,” under patriarchal supervision. Especially in wealthy families, such as the Drinkers of Philadelphia, members of an extended family, who were characteristically not present in a household, often lived nearby. Extended kin typically involved themselves in related families by frequent visiting, caring for the elderly, pooling resources for business, and providing apprenticeships and other opportunities for youth.

But urban families were not identical to rural ones. Lower rates of population stability meant that early American cities were much less likely than rural communities to consist of a few interrelated families. For example, in the mid-eighteenth century, the 155 families in the rural Massachusetts town of Chatham had 34 surnames; in Germantown, a manufacturing village near Philadelphia of a similar size and longevity, the 211 households had 143 different surnames. Furthermore, some issues that particularly affected the urban family subsequently—ethnic diversity within the population, poverty, and structural change in response to new economic conditions—appeared in American cities before 1815.

The fate of Dutch family practices after the British conquered New Netherland in 1664 anticipated the future of non-British immigrant groups. Although they did not remain as distinct in cities as they did in rural places, Dutch families did not quickly adopt British patterns. Well into the eighteenth


Page 291

century, marriage among the Dutch in New York City remained highly endogamous. Families maintained Dutch customs, including the preparation of mutual wills by husband and wife and the practice of a wife generally receiving half of their deceased husband’s estate. During the middle third of the eighteenth century, however, Dutch families began to adopt characteristic British behaviors.

Families of all nationalities felt the effects of social and economic change in eighteenth-century cities, especially poverty and increased social stratification. Casualties from the wars with France left many broken families. In 1751, for example, Boston’s tax assessors identified 1,153 widows (perhaps a quarter of the city’s adult white women) “of which at least half are very poor.” Relative to the country, cities had always had more unmarried adults and single parents, and their numbers were now swelled both by widowhood and the increasing propensity of youth to migrate from overpopulated rural areas to cities, especially in New England. As wage labor gradually replaced term labor, such as apprenticeship and indentured servitude, by the end of the eighteenth century these single people were no longer considered part of their employer’s “family.” Laborers secured independence from supervision of their private lives by their employer and could form their own households, but they could no longer rely on a master who owed them the personal obligation of an economic safety net.

In 1800, 1 in 20 residents of the United States lived in a city; in 1920, most did. The total fertility rate for the white population exceeded 7.0 in 1800; it had fallen by half in 1900. Cross-sectional analysis shows that urban families were usually smaller than rural ones. However, it does not appear accurate to conclude that urbanization caused fertility to decline. The decline actually began late in the eighteenth century, a quarter-century before urbanization began to occur. In addition, fertility was declining in all parts of the country; in Michigan between 1850 and 1880, for example, it decreased more in rural than in urban areas. Furthermore, parents were not having smaller families simply because children were less of an economic asset in urban as opposed to rural environments. In fact, the contribution of secondary workers such as children remained vital to the “family economy” of urban working-class families in the nineteenth century. Smaller families and relocating to secure the advantages of urban life may both have been expressions of a basic desire among nineteenth-century Americans to gain greater control over their lives.

Values of privacy, child-centeredness, and strict gender roles defined American families in the nineteenth century. Emotional ties rather than obligations of mechanical reciprocity now bound family members together. Responsibilities such as education and health care that had previously been shouldered by individual families began to be borne by institutions. Work became separated from home. While in the eyes of many contemporaries, and in the opinion of some subsequent scholars, urban life was incompatible with these values and practices, in many ways urbanization encouraged family patterns along normative lines.

It is true that the increased crowding that characterized large cities in the nineteenth century restricted privacy, especially in working-class families, and reformers lamented conditions in which families shared small tenement apartments. A mid-nineteenth century report on Boston’s slums by the Committee on Internal Health pointed out with alarm that people were “huddled together like brutes without regard to sex, age or a sense of decency, grown men and women sleeping together in the same apartment, and sometimes wife, husband, brothers and sisters in the same bed.” But the goal of most families was a separate residence, especially a single-family house, which would shelter just a nuclear family. Outside of New York City, this was feasible—two-thirds of working-class men who remained in Newburyport, Massachusetts, for 20 years did acquire their own homes. Middle-class families rejected other alternatives. There was little support for visionary proposals by architects and feminists in the late nineteenth century, such as those of the Cooperative Housekeeping movement to build large apartment buildings with communal facilities for cooking and child care.

In many ways, the normative characteristics of nineteenth-century families were more pronounced in the city than in the country. Since urban families were smaller, they could be more child-centered. The network of female charitable, reform, and religious organizations that developed in antebellum cities, especially in the Northeast, helped to define separate spheres for men and women. Hospitals and public school systems first developed in urban America, where they took on some responsibilities previously assumed by families. And urbanization may have encouraged development of the family as an emotional support agent as the intensified pace of city life led middle-class men in particular to see their home as a refuge.

In the eyes of these men, however, an alarming degree of instability characterized urban working-class families. The rapidly growing rural-to-urban migration brought more single people to cities; within cities, a growing percentage of the labor force worked at unskilled jobs with declining real wages; and urban mortality continued to be higher than in rural areas. Together, these developments created more orphans and abandoned children and required intact families to move frequently since unskilled workers needed to live within walking distance of their low-paying, insecure jobs. Many contemporary observers interpreted these patterns as evidence of the weakness of urban families, and they feared


Page 292

that the increasing number of individuals living outside of families in cities threatened the social order. Some scholars have argued that the efforts to correct this weakness—creating institutions like orphanages and programs like the juvenile court system for children and adolescents—introduced outside influences that further weakened the urban family.

These fears appear to have been exaggerated. Migrants to cities were not rejecting family life. For example, the adolescent girls who moved from the New England countryside to staff textile mills in places like Lowell, Massachusetts, during the first wave of industrialization worked primarily to save money to start their own families; most eventually married and settled in rural areas. Furthermore, nineteenth-century city life did not erase many existing family patterns, such as the maintenance of ties with extended kin. For example, the responsibility for care of the elderly remained within the family; indeed this function of families became more important as growing numbers of older workers could not support themselves. At the end of the nineteenth century, most older Americans in cities lived with kin (although most urban households did not include extended kin).

Additionally, in some ways the creation of special institutions and programs to address perceived family problems reflected the continued strength and importance of individual families. For example, boarding and lodging in private households furnished housing and socialization for new migrants to the city, and about one in six urban households included at least one boarder in the late nineteenth century. Furthermore, child-welfare institutions, at least when they opened in the late nineteenth century, sought to reinforce and not replace individual families. From the time of its establishment in 1860, the goal of the Chicago Nursery and Half-Orphan Asylum was to provide short-term care for children from working-class families who had lost a parent; most of the residents stayed less than six months.

Conditions in cities on the western frontier in the nineteenth century, which were affected by boom-and-bust spurts, hindered but did not prevent the development of families with normative characteristics. Cities on the mining frontier, like Helena, Montana, initially had unbalanced sex ratios, a relatively low percentage of residents living in families, high divorce rates, and an above-average percentage of women in the workforce, especially as prostitutes. But by the end of the nineteenth century, as mining cities sought respectability in order to encourage economic diversification and growth, strictly separated gender spheres developed, most residents lived in families, and prostitution was proscribed.

Although industrialization diminished their importance as units of production, families remained central to economic practices in nineteenth-century cities. The family residence itself was an important economic resource—income from boarders might supply as much as one-quarter of a working-class family’s budget. Furthermore, by performing unpaid household tasks like washing and cooking in the crowded and dirty conditions of nineteenth-century cities, women and children allowed working-class men to assume 12-hour shifts at strenuous factory jobs.

Working-class families also frequently depended upon the earnings of multiple family members, especially as the industrialized economy became more cyclical and employment more insecure for factory workers. It was unusual for married women to work regularly in the paid labor force, but many earned cash from “outwork” they performed at home. Children’s work was even more significant; in 1900 one-fifth of the children under 16 were in the paid labor force. In Massachusetts, a survey of working-class families in 1875 found that money earned by children under 15 constituted almost 20 percent of their family’s income. Whether children worked depended on their family’s situation. They were less likely to have a job if their father was present, if their father earned higher wages, if there were other adult kin (e.g., uncles or cousins) living in the household, or if they had older siblings (who could work while younger children stayed in school). Except for small sums, the money earned by women and children was not spent on personal consumption but was pooled as part of a “family economy.”

The norms of the family economy could even affect marriage practices. Adult wage-earning children, especially women, often postponed marriage until a dependent parent died or a younger sibling matured. As the unmarried daughter of a Jewish family in Providence, Rhode Island, explained, “I would have liked to have had a husband … but when you’re married and have children, you cannot as much as you want to, devote your life to your mother and father.”

In the century after 1820, over 30 million people immigrated to the United States; compared to native-born Americans, they overwhelmingly chose to live in cities. By distancing themselves geographically from kin, encountering vastly different social customs, and usually working in economically inadequate jobs, immigrants seemingly were most vulnerable to the supposed family-weakening pressures of urban America. Evidence suggests, however, that while immigrant families did change in the United States, they remained important as ways of engaging American society while preserving what immigrants and their children valued most from their ethnic heritage. Similar to the situation among the native-born, the changes that gradually occurred in immigrant family patterns showed the continued strength rather than the growing irrelevance of the urban family.

Family was central to how immigrants settled in the United States. While some immigrants were single males who


Page 293

typically stayed in the United States for only a few years, “chain migration” was common among Jews and eventually among Italians, the largest groups of the post-1880 “new” immigrants. Recent arrivals went to communities in the United States where they had kin, often settling together in urban neighborhoods that took on the character of their ethnic group. For example, in the heavily Italian neighborhood of Federal Hill in Providence, Rhode Island, 69 percent of the Italian immigrant families in 1915 had at least one parent or sibling in Providence, as did 42 percent of the Jewish immigrant families in the Smith Hill neighborhood. It is true that the urban industrial economy did not allow adult immigrants to pass useful craft skills along to their children, as might have happened in Europe, but securing employment was still often linked to family connections. Before the era of scientific managers and personnel offices, industrial employment practices were casual, and foremen often preferred hiring relatives of workers already in their shops who could train and interpret for the new employees.

In general, work patterns illustrate the familial focus of urban immigrants. Generally poorer and larger than families of the native-born, immigrant families in particular needed secondary workers. Patterns varied among different nationalities, but if anything patriarchal norms were stronger among immigrant than native-born Americans, and wives therefore tended not to work for wages. In Buffalo, New York, for instance, fewer than 2 percent of the wives of Italian immigrants worked outside the home in 1905. Maintaining the family economy, therefore, depended on the labor of children. In New York City in 1905, almost half of all unmarried Italian-born women over the age of 16 were wage earners, double the rate for all single women in that age group in the United States. Consequently, among most immigrant groups other than Jews, children were less likely to be in school.

Immigrant families did not remain unchanged in the United States. By earning wages and learning English, the children of immigrants gained confidence to challenge patriarchy in their families. In general, immigrant families gradually came to resemble those of native-born Americans. Children of immigrants moved toward the American norm by marrying at younger ages than their European-born parents while having smaller families, consistent with the growing American practice of family limitation. Subsequently, as first- and second-generation immigrant males began finding better-paying jobs and having responsibility for feeding fewer children, and as legal restrictions increasingly limited work by adolescents and the growing service segment of the economy demanded more trained workers, the children of immigrants began to remain in school longer. In the New York SMSA (Standard Metropolitan Statistical Area) in 1950, Italian immigrants aged 25–44 had completed a median of 8.3 years of school; the median for second-generation Italian Americans of the same age was 9.9.

These changes altered, but did not necessarily weaken, immigrant family patterns. In some instances, it was easier for immigrant families to follow traditional norms in America than in their homelands. For instance, immigrant Italian women in Rochester, New York, in the early twentieth century were less likely to become pregnant before marriage than women in the Italian villages from which they migrated. A younger age at marriage meant fewer years to repress sexual urges, and self-confidence gained from work experience enabled Italian girls to resist unwanted seductions. Furthermore, while most second-generation immigrants shook off direct parental control over marriage, they usually choose a partner with a similar ethnic background. In early-twentieth-century Cleveland, two-thirds of second-generation Italians still practiced endogamous marriage.

The urbanization of the Southwest after its incorporation into the United States in 1848 affected the family life of the Chicanos already living there and those who subsequently migrated to the United States from Mexico. Growing manufacturing sectors and rising populations particularly characterized Los Angeles and San Antonio, where Mexican-American wage earners increasingly found themselves in low-paying jobs. Extended-family households became less common, while the proportion of single, unattached individuals increased. Existing family norms, which emphasized patriarchal control to maintain family honor and communal regulation of sexual behavior through public shame, weakened among Chicanos. There was public concern about the supposed consequent weakening of Mexican-American families; the dangerous individuality of adolescent male Chicanos was said to explain the “zoot suit riots” directed against them in Los Angeles in the early 1940s. But like the families of European immigrants, in reality Mexican-American families did not completely lose their distinctiveness or cohesiveness. At the beginning of the twentieth century, an extended structure was still more common among Chicano families in the urban Southwest than among other groups, and exogamous marriage was rare. Migration from Mexico continued after 1924, when it was sharply curtailed from the rest of the world, and it worked to maintain traditional family practices in the Mexican-American community. Intermarriage with non-Chicanos did increase after World War II, and family structure came to resemble closely that of other Americans. But survey research in the late twentieth century reported an unusually strong ideology of family solidarity and patterns of familistic behavior among Chicanos.

Urban life has also had complex effects on the families of American Indians. Centuries before Europeans came to America, some Native Americans had built “cities,”


Page 294

which were complexes of large earthen mounds, such as that at Cahokia in what is now Illinois. By the time of European contact, Native Americans characteristically lived in small villages and often followed family practices radically different from those of Europeans such as matrilineal structure and marriage rules determined by clan membership. The significance of these practices lessened by the nineteenth century as whites imposed their own family norms on Native Americans, and some Indians themselves encouraged the adoption of European practices to revitalize their culture and resist extermination. In the twentieth century, especially after World War II, American Indians rapidly moved to cities, impelled by poverty on the reservations to which they had been located and by the assimilationist policies of government agencies. This migration affected families in many ways. Urban Indians were now distant from their kin who remained on reservations; they began to intermarry with Indians of other tribes and non-Indians at increasing rates; and they received less support for their families from the educational and health programs provided by the government for Native Americans.

The federal government played an increasingly significant role in the twentieth century and has directly and indirectly affected both families and cities. At the same time, at first gradually and then more rapidly after 1973, the economic base of older manufacturing cities declined, white, middle-class populations fled, and poverty and attendant social problems increased (partly as a result of government programs that favored suburbs). These changes especially resonated in complex ways in African-American families.

As African Americans migrated out of the South in the twentieth century, they shifted from being disproportionately rural to being disproportionately urban. At the same time, their family structure increasingly distinguished them from other Americans. A smaller percentage of blacks lived in biologically complete families, and these families were increasingly headed by an unmarried woman. Between 1970 and 1990 alone, the percentage of black children living with both parents fell from about 60 percent to about 30 percent. To be sure, these changes exaggerated parallel developments in the families of white Americans, especially at similar socio-economic levels. But alarmist critics saw them as causes of the poverty, crime, low educational achievement, and high mortality that plagued African-American society at the end of the century. One public policy response in the late 1990s was to eliminate the federal Aid to Families with Dependent Children program in the belief that it was weakening the black family.

But there are other explanations for these family patterns among black Americans. Their African heritage and the legacy of slavery, both of which encouraged the frequent use of foster parents, were significant. But the patterns became pronounced as these historical experiences became more distant and as African Americans increasingly experienced urban life, suggesting that urbanization had a significant impact on the black family. In cities, racism prevented black males from obtaining the kind of manufacturing jobs available to immigrants and left them unable to place their children informally in good-paying jobs. Consequently, black adolescents left home at a younger age than other adolescents, making the functioning of the family economy more difficult for blacks and more dependent on kin other than children living in the household. Furthermore, in the period of their greatest urban influx just after World War II, blacks tended to move to cities that had begun to lose manufacturing jobs, that were more racially and economically segregated, and that provided poorer public services. From this perspective, it was urban America that caused change in the African-American family.

Robert Gough

See also

Children in Cities; Children in Suburbs; Fertility; Women in Cities.

References

Berrol, Selma. “Immigrant Working Class Families.” In Joseph M. Hawes and Elizabeth I. Nybakken, eds., American Families: A Research Guide and Historical Handbook. New York: Greenwood Press, 1991.

Degler, Carl N. At Odds: Women and the Family from the Revolution to the Present. New York: Oxford University Press, 1980.

Hareven, Tamara K. Family and Kin in Urban Communities, 1700–1930. New York: New Viewpoints, 1977.

———. Family Time and Industrial Time: The Relationship between the Family and Work in a New England Industrial Community. Cambridge, England: Cambridge University Press, 1982.

Hershberg Theodore, ed. Philadelphia: Work, Space, Family and Group Experience in the 19th Century. New York: Oxford University Press, 1981.

Katz, Michael B., ed. The “Underclass” Debate: Views from History. Princeton, NJ: Princeton University Press, 1993.

Mintz, Steven, and Susan Kellogg. Domestic Revolutions: A Social History of American Family Life. New York: Free Press, 1988.

Federal Government and Cities

Historically, there has been little interaction between the federal government and cities in the United States. Two reasons seem to account for this. First, citizen expectations—and hence, the policy responsibilities—of the federal government and cities have varied greatly. For instance, the federal government has been concerned with national policies (e.g., defense, international affairs, foreign and interstate commerce, etc.). Cities, on the other hand, have concentrated on the direct provision of local services (e.g., police and fire protection, streets and sidewalks, garbage collection and disposal, water and sewerage, parks and recreation, zoning, etc.).


Page 295

Second, there has been no legal connection between the federal government and cities. The federal government and the states are the only governments recognized by the U.S. Constitution. Legally, cities—like other units of local government—are creatures of states. Hence, until fairly recently, cities were more likely to interact with their states or other local governments than with the federal government.

This depiction of federal-city relations is perhaps best understood within the context of the notion of dual federalism. According to this description of American federalism, the national government and the states are supreme in their spheres, and these two spheres of action should be and are kept separate. Given the unitary relationship between local units of government and states, their activities, including those of cities, have been circumscribed by what has been permitted under their state constitutions. Cities, therefore, only interacted directly with, and subsequently were subservient to, their states. Interaction between cities and the federal government—to the extent that it occurred—was indirect (that is, it was permitted or happened only through the auspices of their states).

This description of the relations between the federal government and cities, however, changed radically in the second half of the twentieth century. Contact between the federal government and cities—but particularly between officials of these governments—has increased markedly because of the expansion and contraction of the federal grant-in-aid system and because of the proliferation of federal mandates. The political science/public administration literature abounds with studies that have described and analyzed the growth of federal aid and mandates as well as the subsequent interaction and relationships that have been forged. Of particular interest has been the widespread observation that federal-city relations have been characterized by both cooperation and conflict.

The growth of federal grants-in-aid to cities has been dramatic. In 1952, federal aid amounted to around $122 million, or about 2 percent of the total revenue of cities. The amount of federal aid to cities, although increasing to $330 million in 1962, still comprised only about 2.5 percent of city revenues. As a result of the massive expansion of the federal grant-in-aid system during the Johnson administration’s Great Society and its aftermath, federal aid to cities climbed to almost $3.1 billion by 1972; more importantly, federal fiscal assistance constituted nearly 9 percent of the total revenue of cities. Federal aid to cities continued to grow almost unabated during the next ten years. By 1982, it topped $13.5 billion and accounted for approximately 12 percent of the money spent by cities.

The conservative fiscal policies of the Reagan and Bush administrations, however, meant a downsizing of the federal grant-in-aid system. With a phasing out of general revenue sharing, a reduction in the amount of money allocated to traditional grants-in-aid, and an increase in block grants to states, the amount of federal money flowing directly to cities had actually decreased to around $7.6 billion by 1992, or 4.6 percent of their budgets.

The provision of federal aid to cities has had a variety of effects. Viewed positively, the infusion of “outside” money into city budgets has allowed local city officials to provide new or expanded services and programs (e.g., road and bridge construction, police protection, low-income housing, mass transit, urban renewal, water and sewerage projects, parks and recreational facilities) to their residents that would not have been feasible given most cities’ limited fiscal resources. This role played by the federal government has been supported on two main grounds. First, the federal government has superior revenue-raising capacity than any other government and, therefore, has an obligation to “share” some of its resources with cities (or, as the case may be, counties, townships, school or special districts, or states). In addition, the federal government should use its power to “provide for the general welfare” to assist or encourage state and local governments, including cities, to provide a number of services that otherwise would not be available.

Federal fiscal assistance, which escalated enormously during the 1960s and 1970s, could not have occurred at a more opportune time. State legislatures had become increasingly unresponsive to the plight of cities, particularly those located in large metropolitan areas. Decaying infrastructure, rising crime rates, growing unionization and militancy of city employees, and, perhaps most importantly, an increasingly poor and dependent population meant a rapid rise in the cost of providing city services at a time when the revenue-raising capacity of many cities was declining for both economic and political reasons. Cities seemed to suffer more from the recessions and inflationary periods of the 1960s, 1970s, and 1980s. Moreover, city officials were increasingly confronting an antitax sentiment among their residents and having to deal with state constitutions that limited taxation and hampered borrowing. At the same time, cities were experiencing a mass exodus of their most lucrative and reliable taxpayers—businesses, industries, and white-collar and professional workers—who were moving to suburbs. Therefore, the coincidental timing of a decline in the fiscal fortunes of cities with a rapid increase in federal fiscal assistance produced, for the most part, a cooperative spirit within the context of federal-city relations.

In spite of this positive perspective, federal aid also has produced negative consequences. Critics of the federal grant-in-aid system complain that it distorts local government-spending priorities. In short, federal grants—but particularly


Page 296

those with matching requirements—entice cities to divert funds away from programs given high priority by city officials but for which there is no federal funding. Federal grants also have the potential to create greater (and sometimes unrealistic) citizen expectations. That is, city residents grow accustomed to having services that would not have been possible except for federal fiscal assistance. Third, the provision of an expanding menu of local services made possible by federal grants-in-aid retards fiscal and political accountability. City officials always find it easier to spend money that they did not have to raise, while members of Congress are usually too distant to be held accountable. In addition, cities have become increasingly dependent on outside funding. This has become especially alarming since 1982, given the erosion of city tax bases and the willingness of Congress to curtail the amount of federal funds available to state and local governments. Finally, conditions or “strings” attached to the receipt of federal aid frequently have been perceived as a form of political blackmail.

Because federal grants-in-aid have both positive and negative effects, city officials have developed an ambivalent attitude toward federal aid and have been confronted with several interesting challenges. Mainly, city officials seek to maximize the positive results of receiving federal aid, while they endeavor to minimize or even avoid the negative outcomes associated with receiving federal funds.

Increasing interaction between the federal government and cities resulting from the expansion of the federal grant-in-aid system can be traced back to the 1950s and 1960s. This is not the case for federal mandates. The federal mandate issue did not emerge nationally until the 1970s. In its 1984 report, “Regulatory Federalism: Policy, Process, Impact and Reform,” the United States Advisory Commission on Intergovernmental Relations (ACIR) identified 36 federal mandates affecting state and local governments, including cities, as of 1980. Applying the same definition of mandates used in the 1984 ACIR report, Timothy Conlan and David Beam count an additional 24 mandates legislated by Congress between 1981 and 1990.

The imposition of federal mandates has engendered much more harsh criticism from city officials than have the requirements that traditionally accompany federal grants-in-aid. While city or other local government officials have usually conceded that the federal government has the right to impose certain conditions (referred to as “strings” attached to the receipt of federal aid) on jurisdictions receiving fiscal


Page 297

assistance, they have adamantly opposed unilateral mandates that force them to perform certain functions or provide a variety of services and receive nothing in return. More specifically, mandates are viewed as an intrusion into local home rule and as a callous lack of respect for local self-governance. In its quest to impose Washington’s will or perception about what is in the best interest of cities, the federal government, according to many city officials, has violated one of the basic assumptions of federalism—the right of local communities to tailor programs and policies to their own needs and peculiar culture. In fact, organizations representing city interests, such as the League of Cities, have frequently pointed to the imposition of mandates as a classic example of “coercive federalism.”

In addition, federal mandates have been associated with the spiraling cost of city government operations and the inability of city officials to spend dwindling revenues effectively and efficiently. City officials constantly complain that the cost of implementing mandates has meant less money for programs deemed “high priorities” by local citizens and their policymakers. This has come at a time when city officials have been confronted with eroding tax bases and an antitax climate as well as revenue forecasts that have been clouded by recessionary and inflationary forces. In sum, federal mandates have become the principal irritant in federal-city relations.

In spite of the criticism leveled at the federal government for its willingness to impose mandates on cities as well as states and other local governments, mandates can be defended. The argument can be made that state and local governments have been reluctant—and at times, even hostile—to the suggestion that they provide basic safeguards or services to their citizens. Practicing equal opportunity and affirmative action in government hiring or providing easy access for the handicapped to public facilities are good examples. Therefore, it is incumbent upon the federal government to secure compliance from state and local governments, since it is constitutionally responsible for “providing for the public welfare.”

On balance, however, the imposition of costly and intricate federal mandates has probably been responsible for curtailing intergovernmental cooperation while increasing conflict in the federal-city arena. As a consequence, a number of organizations representing state and local governments have joined forces in recent years in an effort to prevent Congress from enacting unfunded mandates. By early 1995, these efforts appear to have been partially successful as Congress passed legislation that requires careful scrutiny of future proposed mandates.

Federal grants-in-aid and mandates, although responsible for an increasing level of contact between the federal government and cities over the last 40 years, do not represent the only opportunities for interaction between these levels of government. Numerous other actions and events—perhaps not generating the same level of public attention and concern—also bring the federal government and cities into contact with one another. In fact, the implications of some of these other contacts have been significant and at times more important than the impact of federal aid and mandates.

On the positive side, certain actions and decisions of the federal government historically have spurred economic development in cities. The decision to locate or expand military bases and other federal government operations—whether within city limits or close by—has almost always been “a shot in the arm” to the local and city economy. Minimally, these actions provide jobs for people who buy homes, pay taxes, and become customers in new businesses that pay taxes. A good example would be the 1994 decision of the federal government to build a new federal courthouse complex in Tampa, Florida. In addition to pumping $50 million of construction money into the local economy, the federal government’s decision to build in a decaying part of the downtown is expected to rejuvenate this area and trigger a new wave of construction downtown.

Over the years, the federal government also has contributed to the decline and undesirability of cities as places to live, work, and recreate. The availability of low-cost VA and FHA mortgages has made it possible for people and families to leave the city with its growing crime rates, declining schools, and decaying infrastructure and move to the suburbs. Moreover, water and sewerage as well as other city-type services increasingly have been made available at an affordable cost for these new suburban residents—and usually in the unincorporated part of counties—as a result of federal grants or loans. Additionally, the massive expansion of the highway system that permits individuals to live further away from their place of work has been made possible by federal funds.

The bitter experience of declining federal aid and the imposition of federal mandates, as well as remembrance of the negative effects of other federal decisions, are certain to leave their imprint on federal-city relations for some time. Nonetheless, a shift to more positive relations between cities and the federal government may be on the horizon. It appears that the Clinton administration and the Republican majority in Congress may have gotten the message that local officials and their citizens are tired of the intrusive and overbearing role played by the federal government in local affairs. Indeed, there is even some evidence coming from both the White House and Capitol Hill to suggest that remedial action is already under way and that more cooperation and less conflict is likely to characterize federal-city relations as we move into the third century since the nation’s founding.

J. Edwin Benton


Page 298

See also

Carter Administration: Urban Policy; Census; Community Action Program; Community Development Block Grants; Greenbelt Towns; Housing Act of 1934; Housing Act of 1937; Housing and Urban Development, Department of; Inner City; Johnson Administration: Urban Policy; Kennedy Administration: Urban Policy; National Youth Administration; New Deal: Urban Policy; New Federalism; Nixon Administration: Urban Policy; Reagan Administration: Urban Policy; Revenue Sharing; Urban Development Action Grant Program; U.S. Housing Authority; War on Poverty.

References

Benton, J. Edwin. “The Effects of Federal Aid on State-Local Expenditures.” Publius: The Journal of Federalism 22 (1992): 71–82.

Burchall, Robert W., James H. Carr, Richard L. Florida, and James Nemeth. The New Reality of Municipal Finance: The Rise and Fall of the Intergovernmental City. New Brunswick, NJ: Center for Urban Policy Research at Rutgers University, 1984.

Conlan, Timothy J., and David R. Beam. “Federal Mandates: Record of Reform and Future Prospect.” Intergovernmental Perspective 18 (1992): 7–15.

MacManus, Susan A. “ ‘Mad’ about Mandates: The Issue of Who Should Pay for What Resurfaces in the 1990s.” Publius: The Journal of Federalism 21 (1991): 59–75.

MacManus, Susan A., J. Edwin Benton, and Donald C. Menzel. Personnel Cost Study: Florida Municipalities, A Survey. Tampa, FL: Center for Public Affairs and Policy Management, 1993.

Federal Housing Administration

The Federal Housing Administration (FHA), established by Franklin Roosevelt’s New Deal, offers government insurance for private residential mortgages and is credited with popularizing the long-term, self-amortizing, low–down payment mortgage loan.

During the Depression, the high rate of unemployment and the collapse of the financial system brought the building industry to a halt and pushed huge numbers of homeowners into default on their mortgages. The Federal Housing Administration, which was created by the national Housing Act of 1934, was one of several measures taken by the Roosevelt administration to solve the crisis in the housing industry, which at the time was generally believed to be the largest sector of the economy.

The purpose of the FHA was to assist and encourage private lenders by restoring liquidity to the mortgage business—and thereby help revive the housing industry. It was meant to eliminate the risk in lending money for mortgages by insuring and guaranteeing mortgage loans. Before the FHA, most mortgage loans were short-term “balloon” notes due in ten years or less with down payments frequently over half the value of the property. The FHA loosened the standard requirements for mortgages, making them accessible to middle-class home buyers. Originally the FHA required 20-year mortgages with a 20 percent down payment, but over time it eased these requirements. Today, the typical FHA-insured loan runs for 30 years and requires a down payment of only 10 percent, or even less. In addition, the FHA has insisted that the properties of its insured mortgages meet minimum standards for construction that eventually were accepted throughout the building industry.

The FHA had a widespread impact upon the home-buying public. According to historian Kenneth Jackson, between 1934 and 1972 FHA insurance helped 11 million families purchase houses, 22 million to improve their properties, and financed 1.8 million apartments in multiunit buildings. During this period, the rates of owner occupancy in the United States rose from 44 percent to 63 percent.

For most of this time, however, the FHA sought to limit its risk by following a very conservative underwriting policy. The FHA guidelines specifically warned against loans on property in older, industrial, or mixed-use neighborhoods or in areas that might become home to low-income people or racial minorities. Only in 1949, after the National Association for the Advancement of Colored People (NAACP) led a sustained campaign against FHA policies, did the agency finally agree to delete references to race in its manual, and not until 1950 did the agency cease insuring mortgages on deeds with racial restrictions. Even so, the FHA’s policies encouraged metropolitan dispersion and racial segregation by insuring far more suburban single-family homes than it did apartment buildings and inner-city properties.

In the era after World War II, the mission of the FHA broadened beyond serving the middle-class homeownership market. From the 1940s through the 1960s, Congress charged the FHA with insuring mortgages for specialized categories of housing such as war workers’ housing, veterans’ housing, urban renewal housing, cooperatives, and condominiums.

During the 1960s, the FHA was charged with helping to house low-income Americans. The chief means of advancing the agency’s new social agenda were programs that combined subsidies—achieved by extremely low interest rates on mortgages—with lenient underwriting criteria. Although the subsidized programs had many successes, the Section 235 homeownership program and the Section 236 multifamily rental program, both enacted in 1968, were marred by scandals.

An effort to reorganize the FHA in the early 1970s scattered its operations within the Department of Housing and Urban Development (HUD) and greatly reduced efficiency. During the 1980s, the Reagan administration brought greater problems to the FHA: corruption in the subsidized housing programs, poor management of assets, and slovenly accounting methods. The funds established for the subsidized programs suffered great losses, and in the mid-1980s the records were in such chaos that neither the General Accounting Office nor the accounting firm of Price Waterhouse could conduct an audit of the agency.


Page 299

Meanwhile, the FHA increasingly focused on mortgages for the lower end of the housing market. While standards for its conventional home mortgage insurance were lowered to reach low-income home buyers, private mortgage insurers entered the field and competed successfully for the high end of the mortgage market. By the late 1980s, even the FHA’s original mortgage insurance fund was in danger of insolvency.

During the Bush and Clinton administrations, matters improved considerably. Recent reforms such as stricter loan oversight and higher fees have restored soundness to the FHA insurance funds and improved the agency’s management problems. Nevertheless, many questions about the future of the FHA remain. The agency’s overall mission and its operations in both single- and multifamily housing areas are, and will continue to be, the subject of much debate.

Alexander von Hoffman

See also

Housing Act of 1934.

References

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Jacobs, Barry G., Kenneth R. Harney, Charles L. Edson, and Bruce S. Lane. Guide to Federal Housing Programs. Washington, DC: Government Printing Office, 1982.

Vandell, Kerry D. “FHA Restructuring Proposals: Alternatives and Implications.” Housing Policy Debate 6 (1995): 299–393.

Wheaton, William L. C. “The Evolution of Federal Housing Programs.” Ph.D. dissertation, University of Chicago, 1953.

Fertility

Fertility in the United States, with the single exception of the baby boom just after World War II, has been declining since at least 1800, when the typical white woman in the United States bore seven living children. In a predominantly rural society such as the early Republic, large families served several functions that added to the family economy and also provided company and comfort. Boys worked on the farm, or in the family sawmill, or at the father’s craft. Girls wove and spun, and sometimes took over enough of the housekeeping to allow their mothers to perform other kinds of labor. As the nation urbanized, and as commerce and industry increased their importance, the birthrate slipped. By 1850, the average number of children born per family was 5.42. Although the decline in the birthrate occurred in the more settled rural areas of the nation as well as in cities, urban dwellers led the way. Not only did they have smaller families, but they also experienced increasing levels of childlessness. In mid-nineteenth-century Boston, for example, nearly 20 percent of marriages among the urban poor were childless, as were some 13 percent of marriages among the city’s well-to-do couples.

During the latter half of the nineteenth century, family size dipped further, to an average of 3.56 children per family in 1900. However that figure masked, in the words of one demographic historian, “extremes of differential fertility” between 1890 and 1915. Middle-class, native-born, urban whites living in the East and Midwest produced the fewest children, while couples in rural and frontier societies had larger families. Immigrants and rural African Americans had more children than did the native-born. Among rural whites, the fertility rate (number of births per 1,000 women between the ages of 15 and 44) in 1875 was approximately 175; for urban whites it was approximately 92; for immigrant whites, approximately 197 births; and for blacks, 208. By 1925, the numbers had fallen to approximately 140, 75, 120, and 125, respectively.

In addition to smaller families, childlessness was also rising. Among white women born in 1835 who ever married, approximately 7 percent never had children. Among African Americans, the figure was approximately 5 percent. (These women would have reached childbearing age around 1855.) Within the next 20 years, there was first a slow increase and then a sharp jump in these figures. Among white women born in 1870 who ever married, nearly 16 percent, or about one-sixth, remained childless; among their African-American counterparts, the figure was 13 percent. After 1870, though, the rate of childlessness among blacks outpaced that of whites, rising first to 18 percent (almost one-fifth) among women born in 1880, then to a peak of 28 percent (more than one-fourth) for women born between 1910 and 1915.

Although the rise of childlessness among African Americans evoked no call among policymakers or in the press to reverse the trend, the fact that native-born white Protestants were having smaller families generated cries of “race suicide,” a term originated by sociologist Edward A. Ross and popularized by Theodore Roosevelt. However, in spite of the alarm, family size continued to decline—in 1910 fully one-quarter of all completed urban families had only two children. In the middle-Atlantic and Great Lakes regions, the proportion of two-child families rose to 40 percent. The rate of white childlessness grew as well, although it remained lower than among blacks. About 20 percent of white women born between 1910 and 1915 who ever married remained childless. Such high levels of childlessness coincided with, and are generally considered to be a product of, the Depression.

During the first four decades of the twentieth century, differential fertility rates declined, and by 1940 the fertility gap, both geographically and ethnically, had narrowed considerably. The Depression impelled all but the wealthiest Americans to decrease the size of their families. The fertility rate in 1940 had dipped to approximately 80. (If we calculate the birthrate per 1,000 of total population, rather than the fertility rate, the 1940 figure stood at 19.4.)


Page 300

The decline, however, was about to reverse itself, if only for a few years. After World War II, the United States experienced a baby boom of unprecedented proportions. By the time it ended in 1960, the cohort of baby boomers numbered some 63.5 million children. This was the largest generation in this country’s history and was much larger than the 41.5 million children born during the previous 15 years. Fueled both by prosperity and a resurgence of traditional gender role expectations, the fertility rate rose among all segments of the American population, but particularly among the well educated. Men and women married earlier and quickly became parents. In the middle of the 1950s, the average white woman bore her first child before she turned 22. Her African-American counterpart became a mother for the first time, on average, shortly after she turned 20. In contrast, the women of their mothers’ generation would have been about 24 and 21, respectively. Couples planned large families, and most young Americans claimed that they wanted to have four children. Birth control had become much more acceptable as it transformed itself into “planned parenthood,” a means of spacing births rather than avoiding childbearing altogether. In 1957, the year in which the baby boom peaked, the fertility rate stood at 123. A gradual decline followed until 1965 as the cultural imperative for large, planned families continued to reign. But then the birthrate began to plummet again, as young people began to marry later and have fewer children.

The fertility pattern of late marriages and smaller families that emerged in the mid-1960s has continued until the present day. By 1972, the fertility rate had slipped to levels of the Depression Era (73.1), and its descent continued until 1984, when it stood at 65.4. After that came a steady but very gradual rise to 69.2 at the end of the 1980s. Once again, differential fertility patterns emerged as more highly educated women had the fewest children, and new immigrants and African Americans had more.

Despite this decline in the fertility rate, Americans have abandoned neither marriage nor parenthood. More than 90 percent of women born during the baby boom have now married, and the overwhelming majority of them have produced offspring, although they often waited until their thirties to have their first child. Of the cohort of women born between 1948 and 1952 (who have presumably ended their childbearing years), only 16 percent, including both married and single, remained childless. This figure is lower than the 22 percent recorded for women (married and single) born in the 1880s. Women born in the later years of the baby boom have not yet ended their childbearing years. Since statistics about fertility into the 1990s have shown a continued increase in childbearing among women in their thirties, it is impossible to know what their rates of childlessness might be, although the estimate is 16 or 17 percent.

In analyzing the reasons for the fertility decline, the greatest weight should be given to urbanization and economic change, including levels of relative prosperity and privation as well as changes in the work patterns of women. At the moment, there appears to be no prospect of a return to the baby-boom fertility patterns. The immediate prospect is for a continuation of the contemporary pattern of late marriages and small families.

Margaret Marsh

See also

Birth Control.

References

Cutright, Phillips, and Edward Shorter. “The Effects of Health on the Completed Fertility of Nonwhite and White U.S. Women Born from 1867 through 1935.” Journal of Social History 13 (1979): 191–217.

Goldin, Claudia. Understanding the Gender Gap: An Economic History of American Women. New York: Oxford University Press, 1990.

Leavitt, Judith Walzer. Brought to Bed: Childbearing in America, 1750–1850. New York: Oxford University Press, 1986.

Marsh, Margaret, and Wanda Ronner. The Empty Cradle: Infertility in America from Colonial Times to the Present. Baltimore: Johns Hopkins University Press, 1996.

National Center for Health Statistics. Vital Statistics of the United States, 1989. Vol. 1, Natality. Department of Health and Human Services Pub.No. (PHS) 93–1100. Washington, DC: Government Printing Office, 1993.

Ross, Edward A. “Slow Suicide.” Century Magazine 107 (1924): 509.

Van Horn, Susan Householder. Women, Work, and Fertility. New York: New York University Press, 1988.

Fire Departments

Early municipal governments took an active interest in providing protection against fire. New Amsterdam taxed its citizens in 1646 to pay chimney inspectors after several small fires broke out as the result of careless chimney cleaning. The city also ordered tanned leather water buckets from Holland and introduced an official fire watch. Several cities also required homeowners to keep a bucket free at all times to transport water to fires. Technological innovations and increasing urban density helped replace these early bucket brigades with more organized and effective ways of fighting fires. In 1718, Boston citizens organized the first volunteer fire company in America, complete with a small hand-operated fire engine and uniforms for its members. In 1736, Benjamin Franklin established and publicized a Philadelphia fire company in which he actively participated.

By the early nineteenth century, every American city was protected by at least one fire company organized around a hand-pump fire engine voluntarily manned by citizens at the alarm of fire. Members could be fined for being absent at fires, for attending a fire while drunk, or for disobeying the orders of the company president or engineer. Fire companies quickly multiplied, and by the mid-nineteenth century between 15


Page 301

and 30 companies protected a city from fire. Together these companies formed a volunteer fire department, under the loose control of a municipal overseeing organization.

Nineteenth-century cities were extremely flammable, and nearly all experienced extensive conflagrations that burned much of them to the ground. Between 1849 and 1851, San Francisco suffered six extensive fires that provided the impetus for forming a volunteer fire department in that newly settled city. In the intensely flammable environments of these early cities, firemen were the only reliable guardians of life and property. Fire companies also provided early social services. Firehouses contained rooms for public use, and several early-nineteenth-century fire companies in Baltimore contained libraries for firemen and others. As early as 1792, fire departments set up widow and orphan funds to support dependents of injured or killed firemen.

While volunteer firemen were not actually paid salaries, they did receive other kinds of payment. They were absolved from jury and militia duty, and they obtained many less tangible benefits for participating in these prestigious and crucial organizations. Cities helped purchase elegantly appointed firehouses for companies, and held balls and benefits in their honor. Poems, songs, and plays were written for them, and newspapers regularly published elaborate tributes to their valor and ability. Firemen marched in parades, received gifts from thankful citizens and insurance companies, and generally enjoyed increased status and respect as a result of their activities. The symbolic payment that firemen received for their invaluable service was as significant to the public as to the firemen, providing citizens with the faith and confidence to rebuild, despite overwhelming evidence of their city’s perishability.

Early fire companies were selective in their membership and combined social activities with firefighting. They entertained companies from other cities and held elaborate balls and parties. In short, fire departments provided as many as


Page 302

1,000 men with a tightly knit community, with status, and with an outlet for competition, which sometimes turned into elaborate brawls between companies. These fights, which in some cities interfered with firefighting, were the source of extensive criticism of volunteer firefighting by the mid-nineteenth century and transformed both the reputation and composition of companies. Everywhere but in a few East Coast cities, fire company membership retained its original heterogeneous character, joining wealthy and working men together. Merchants, however, increasingly left the once-exclusive companies, and working-class members took their places.

Volunteer fire departments also participated in constructing the political culture of nineteenth-century cities. A visible and significant portion of urban politicians were volunteer firemen, including Boss Tweed of New York. In antebellum St. Louis, all but three mayors were members of that city’s volunteer fire department. Machine politics was widely regarded as having an unnatural affinity for ward-based volunteer fire departments, producing public condemnation of political fire departments that sometimes bordered on hysteria. Yet it appears that volunteer fire departments were not particularly corrupt—or even particularly powerful—in most cities. They were often too disorganized and divided to mobilize politically in the interests of the organization as a whole. The general condemnation of these departments, which helped precipitate their demise, was more reflective of the public’s definition of good politics and good firefighting than it was of the political power of firemen as a group. In this view, firefighting was increasingly considered by proponents of professionalization as being “above” politics, and good politics, i.e., noncorrupt politics, as being above firemen. Although politicians today are often members of local fire departments in towns and rural areas, the taboo against political firemen in cities has held.

Volunteer fire departments were almost impossible for cities to control. Fire companies built houses where they pleased, which provided some parts of a city with too many companies while generally providing inadequate protection for early suburbs. Because of increasing involvement in both politics and violence, and because of the increasing financial demands that these companies placed on insurance companies, citizens, and city governments, volunteer fire departments were being widely denounced by the 1850s. Reformers, aided by fire insurance companies, worked to develop alternatives. Technological innovations, including the fire-alarm telegraph and steam engine, paved the way for changes. In 1853 Cincinnati took the lead in replacing volunteer forces with a paid department manned by a small band of professional firefighters and equipped with horse-drawn steam engines built locally. Volunteer firemen vainly rallied against this threat to their organizations. They opposed steam engines through political means and with violence, while they belittled the abilities of paid firemen. But cities across the United States followed the well-publicized example of Cincinnati, and by the 1860s almost every city had a professional fire department, steam fire engines, and a fire-alarm telegraph.

Technological innovations, improved water supply, and tightly controlled membership improved the efficiency and order of the new departments. Into the late nineteenth century, however, most firemen were not full-time municipal employees. The majority of them worked on call, were paid small salaries, and were expected to leave their usual employment at the alarm of fire. Firemen actively protested shortsighted funding policies by cities, as well as the tendency to appoint firemen for political reasons rather than merit, even though the increasingly complex equipment was demanding better-trained firefighters.

In 1865, New York introduced the first full-time, paid fire department in the country, and by the end of the century most large cities agreed that a full-time department was worth the cost. Early-twentieth-century developments, including civil service exams and training programs for firemen, helped to produce firefighting forces that were well trained and competent. In the late twentieth century, efforts to diversify fire departments along racial and gender lines and to increase firefighters’ salaries to the same level as other municipal employees have overshadowed the almost universally applauded performance of these groups. Firefighters consistently rank among the most trusted and appreciated municipal employees by the public. Although there are still ten times as many volunteer as paid fire departments in the United States, paid departments have effectively protected American cities from fire for over 100 years.

Amy S. Greenberg

References

Burger, Jim. In Service: A Documentary History of the Baltimore City Fire Department. Baltimore: Paradigm Books, 1976.

Dana, David D. The Fireman: The Fire Departments of the United States, with a Full Account of All Large Fires, Statistics of Losses and Expenses, Theaters Destroyed by Fire, and Accidents, Anecdotes, and Incidents. Boston: James French, 1858.

Greenberg, Amy S. Cause for Alarm: The Volunteer Fire Department in the Nineteenth Century City. Princeton, NJ: Princeton University Press, 1997.

Hazen, Margaret Hindle, and Robert M. Hazen. Keepers of the Flame: The Role of Fire in American Culture, 1775–1925. Princeton, NJ: Princeton University Press, 1992.

Lyons, Paul Robert. Fire in America! Boston: National Fire Protection Association, 1976.

Fitzgerald, F. Scott

(1896–1940)

This chronicler of the Jazz Age, the decade between the end of World War I and the onset of the Great Depression, was largely an urban writer. Born in St. Paul, Minnesota, he moved


Page 303

east as a young man, attending the Newman Academy in New Jersey and Princeton University. While at these institutions, he made his first acquaintance with New York City, which was to become a major setting for his fiction.

In his novel The Beautiful and Damned (1922), Fitzgerald ties the fall of his central characters (Anthony Patch and Gloria Gilbert) from a state of careless merriment and idleness to one of poverty, marital discord, and in Patch’s case alcoholism to New York. The great gaudy and exciting city is evoked in its fashionable streets, bars, hotels, restaurants, nightlife, and theaters both as a source of the Patches’ frenetic enjoyment and an instrument in their fall. Fitzgerald uses New York, as well, as a backdrop for one of the novel’s most notable ironies. As their dwindling assets force the Patches from their comfortable apartment into less and less fashionable flats and neighborhoods, they never realize that their current dwelling places them in contact with a vitality and a proximity to life and children that they have never experienced.

In The Great Gatsby (1925) Fitzgerald again evokes New York as a place of meretricious beauty and pleasure, emphasizing also its sordid underside. But much of the action takes place away from the city, in the nearby Long Island communities of East Egg and West Egg, a fictional rendering of suburban Great Neck where Fitzgerald lived with his wife, Zelda, and daughter, Scottie, between the fall of 1922 and the spring of 1924. In this novel, the juxtaposition of East Egg and West Egg reflects one of its major themes and subjects: Jay Gatsby’s aspiration to be part of the American upper class in the face of his current status as just a nouveau riche.

In the last decade of his life, Fitzgerald moved to Los Angeles, first working as a scriptwriter for films and then on a novel, The Last Tycoon, in which he intended to provide a realistic picture of the Hollywood film industry. The novel was unfinished when Fitzgerald died in 1940, but it was published in 1941.

Joseph Griffin

References

Fitzgerald, F. Scott. The Beautiful and Damned. New York: Scribners, 1922.

———. The Great Gatsby. New York: Scribners, 1925.

———. The Last Tycoon. New York: Scribners, 1941.

———. “May Day.” In F. Scott Fitzgerald, Tales of the Jazz Age. New York: Scribners, 1922.

———. “The Rich Boy.” In F. Scott Fitzgerald, All the Sad Young Men. New York: Scribners, 1926.

Mizener, Arthur. Fitzgerald and His World. London: Thames and Hudson, 1972.

Flophouses

Flophouse is a generic term, referring to any large residential structure designed to house substantial numbers of single men in small rooms or spaces. In more recent times, flophouses are frequently called single room occupancy hotels (SROs).

Flophouses were usually located in the skid row section of a city. The first of these was in Seattle, and the term denoted the street down which logs were skidded to be sent to the lumber mills. This “Skid Road” was lined with the kinds of facilities needed or desired by temporary residents: cheap housing and restaurants, bars, and brothels. Later, all such districts, usually located near the downtown railroad hub of a city, were called skid row. Residents here were unable or unwilling to be part of the standard, family-style social economy and thus needed alternative means to provide necessities.

Flophouses, the most essential feature of any skid row, spanned a wide range of housing. At the apex of this system was the workingman’s hotel, which provided a small, pleasantly furnished, single-room apartment; these were relatively expensive and thus patronized by skilled or clerical workers who commanded superior wages but preferred a bachelor lifestyle.

Far more common, however, were cage hotels and dormitories. The former referred to large industrial buildings, including lofts and warehouses, where the main floors were divided into rows by wooden walls or by unrolling sheets of corrugated iron. These would then be sealed off, creating a warren of tiny individual rooms, usually about 5 feet x 7 feet. They were called “cage hotels” because the walls never met the floor or ceiling; in order to prevent theft, the gaps were closed with chicken wire. As many as 200 rooms could be crammed into a single floor, and at the turn of the century in Chicago approximately 100,000 men lived in these facilities during the winter.

Dormitories, on the other hand, left the entire floor wide open, and beds were lined up next to each other, similar to a modern shelter. Bunk beds could also be used, sometimes constructed simply by nailing two poles into place across from a wall, then tacking boards or even canvas to the wall and then to the posts. Many states passed health laws dictating how much space had to be provided for each resident (Illinois, for example, mandated two feet on either side of every bed), but these were rarely, if ever, obeyed.

Below dormitories were true flophouses. In these facilities, the worker paid merely to have a place to lie down—that is, the right to flop down on the floor. Conditions were uniformly horrible, with disease and vermin constantly present. Even here, however, residents made distinctions, preferring places that had significant molding around the base of the wall, as this helped provide some semblance of a pillow.

The typical customers of a flophouse also varied. Many of them were itinerant workers, often skilled, whom Kenneth


Page 304

Allsop referred to as “the shock-trooper of the American expansion.” Others were men on pensions or who had been crippled by industrial accidents. Some were alcoholics, although their presence on skid row, particularly at the turn of the century, was usually exaggerated. All of these individuals, however, shared the common condition of poverty, which is why they sought inexpensive housing.

Robert A. Slayton

See also

Homelessness; Skid Row.

References

Allsop, Kenneth. Hard Travellin’. New York: New American Press, 1967.

Anderson, Nels. The Hobo: The Sociology of the Homeless Man. Chicago: University of Chicago Press, 1923.

Hoch, Charles, and Robert A. Slayton. New Homeless and Old: Community and the Skid Row Hotel. Philadelphia: Temple University Press, 1989.

Solenberger, Alice. One Thousand Homeless Men. New York: Russell Sage, 1911.

Fragmentation of Municipal Government

Local government in the United States is highly fragmented, with authority widely dispersed. This fragmentation, along with its diversity, is one of the principal hallmarks of the system. It is also, however, a source of consternation to those who insist that there are more orderly and efficient ways to go about the business of local government. But the situation has endured, in large part because there is far more to political rationality than simply a well-ordered system of government.

The sheer number of local governments indicates how fragmented they are. According to the Bureau of the Census, there were approximately 85,000 units of local government in 1992. This count includes only those entities that have some form of corporate existence, such as the right to perpetual succession, and are accountable to the public. To qualify as a government, moreover, such entities must possess a high degree of fiscal independence, with their own revenue sources and the authority to spend without detailed review by other local governments. Not included, then, are the innumerable but largely administrative or advisory entities such as election districts, volunteer associations, or statistical areas.

In addition to being numerous, local governments are also ubiquitous. Every state relies on a system of local governments, although some do so more extensively than others. In 1992, for example, there were 6,723 local governments in Illinois, 5,159 in Pennsylvania, and 4,792 in Texas. Hawaii, by contrast, had only 21, the fewest in the nation, followed by Alaska with 175 and Nevada with 208.

Impressive as they are, these numbers alone indicate the full extent of the system’s fragmentation imperfectly. Fragmentation occurs whenever public responsibilities are allocated among different governments within the same or overlapping geographic areas, and this is common in the United States. Relatively few governments have exclusive jurisdiction over all local functions within their boundaries. More often, they are but one of several governments in the area, each independent and each with its own responsibilities.

The largest kind of local government, geographically, is the county—or the borough in Alaska and the parish in Louisiana. All the other states have counties, and in most the entire state is served by organized county governments. There are exceptions, such as San Francisco and Denver, where city and county government are consolidated, and New York City, where smaller counties (or boroughs) are consolidated into the greater City of New York. In Connecticut and Rhode Island, on the other hand, there are no county governments. In those states, the county exists merely as an administrative convenience, as a geographic area for organizing judicial districts, and for collecting and aggregating social and economic data.

Though important, few county governments have exclusive jurisdiction over all local functions within their boundaries. Within each county, there are typically other local governments—on average, some 27 for every county in the nation. Like all averages, these conceal important variations among states. In Jefferson County, Kentucky, for example, there are 126 units of local government; in Jefferson County, Illinois, 51; in Jefferson County, Georgia, 9; and in Jefferson County, Mississippi, 3.

Some of these are general-purpose governments—municipalities, independent cities, and in some states, towns and townships. Like counties, these governments have broad responsibilities, and in New England, where counties are of minor significance, they are the principal forms of local government. Elsewhere, they are generally more limited, most obviously with respect to their territorial reach but also with respect to their public responsibilities.

Far more numerous than general-purpose governments, however, are so-called special districts (35,555), which, along with independent school districts (14,422), constitute more than one-half of the local governments in the United States. Despite their names, these districts are distinct, independent units of government. As their names imply, however, their responsibilities are typically limited, in over 90 percent of the cases to a single public function. Their specific functions can, and do, vary. Many of these governments (6,228) are responsible for programs that fall under the general heading of natural resources—drainage and flood control, for example, or irrigation and soil conservation. Others are responsible for basic municipal services such as water supply and sewerage (4,646) or fire protection (5,620). Still others administer public housing (3,470), libraries (1,043), or cemeteries (1,628).


Page 305

The districts also differ in terms of significance. They include governments of lesser import and minor impact, including those responsible for parking, pest control, highway rights of way, and convention facilities. But they also include such major governments as the Port Authority of New York and New Jersey, the Chicago Transit Authority, the Metropolitan Water District of Southern California, and the Omaha Public Power District.

What accounts for these differences, and, more generally, for the fragmentation and decentralization that characterize the system? One factor is state government. In formal, legal terms, the state is the single most important actor in determining the overall structure of local governance. Even in home rule states, where localities are assured a degree of autonomy, the state government ultimately decides how many local governments there will be and which governments will have what responsibilities.

Deciding these questions includes, to begin with, determining how much the state government does itself and how much it delegates. States differ in this respect, and the differences are evident, albeit imperfectly, in the ratio of direct state spending to total state and local spending. On average, states accounted for approximately 45 percent of these expenditures in 1989. But the ratio varies, ranging from a high of 77 percent in Hawaii to a low of 30 percent in New York, with 38 states in the range of 30 to 50 percent.

Second, states determine what responsibilities they will delegate to local governments. Public welfare, for example, is principally a state function, although in a few states, California and New York among them, city and county governments play a major role. Schools, on the other hand, are generally run locally, although in Hawaii the state directly controls and operates them. Responsibility for other public functions—public safety, including fire, police, public health, and code enforcement; libraries; parks and recreation; hospitals; roads and public transportation—varies more across states. What one state assigns principally to local governments, another may handle itself. Moreover, states may shift administrative and fiscal control from, or to, a local government, as states have done recently with respect to public welfare.

States determine, finally, how responsibilities are allocated among local governments—how many governments there will be in a given area and who will be responsible for doing what. Again, there are substantial variations both among and within states in this regard. And, since states do not treat all local governments equally, governments that are nominally the same may operate radically differently.

This is especially true of what the Bureau of the Census terms “General Purpose Governments,” counties, for example, or municipalities or towns. Functions assigned to a municipality in one state may be handled elsewhere by special districts, independent school districts, or the state itself, all of which helps account for striking differences in what municipalities spend. In 1990, New York City, which has major budgetary responsibilities for education, welfare, and hospitals, spent roughly $4,256 per capita. This far exceeded the $962 per capita spent by Chicago, where these functions are controlled by other local governments. Los Angeles, like Chicago, is responsible for a limited number of functions and spends roughly the equivalent of Chicago. On the other hand, San Francisco spends almost three times as much per capita ($2,577) as either Los Angeles or Chicago, largely because of its programs in public welfare, health, and hospitals.

In turn, state policy concerning the number and kind of local governments is influenced by several factors. One of these is population. Simply because they have more people to govern, the most populous states are more likely to rely on elaborate and extensive systems of local government. As noted, Alaska and Hawaii have relatively few local governments, California and Illinois, substantially more. Indeed, the seven largest states account for approximately one-third of all local governments in the United States.

Though important, population is not the only important factor. States with roughly the same number of people often have substantially different numbers of local governments. Florida and Illinois are examples, as are Tennessee and Wisconsin. In 1990 Florida’s population was about 12.3 million and Illinois’s was 11.4 million; however, Illinois had more than six times as many local governments as Florida, 6,772 to 1,013. Both Tennessee and Wisconsin had populations of about 4.9 million, but Wisconsin had 2,739 local governments while Tennessee had only 923. Nor does geographic size, or size in combination with population, explain much. In statistical terms, the correlation between population and territory, on the one hand, and the number of local governments, on the other, is quite low.

Of greater significance than population are intergovernmental and political considerations. Among the former are federal programs that, though not requiring the creation of distinct units of local government, encourage and support such arrangements. The nation’s many soil conservation districts are one example. These districts owe their existence largely to efforts during the New Deal to develop grassroots support for national programs. In 1937, for example, President Franklin Roosevelt distributed a “Model State Law” to governors recommending the creation of special local governments to facilitate cooperation among local farmers, landowners, and the recently created U.S. Soil Conservation Service.

State policies with respect to the structure of local governance are also determined by more localized factors, not the least of them finances. Specialized local governments are


Page 306

often created to circumvent constitutional limits on the revenue and spending authority of general-purpose governments. This is especially true when large capital expenditures are required, as in the case of transit systems, bridges, and water works. It is often simpler for a state legislature to create an entirely new governmental entity, with its own revenue and spending powers, than to eliminate restrictions on an existing government by amending the state constitution.

Additionally, it is sometimes simpler to create a new government as a way of minimizing conflicts. Special districts are commonly used to lessen tensions between older, settled parts of a community and newer, expanding ones. Extending facilities, such as sewer and water lines, or services, such as fire protection, to newer neighborhoods is often costly and frequently opposed by those who already receive, and have already paid for, those services. A special district for the newly settled areas is one way to handle the issue.

Finally, there is the matter of limiting access to the process of making policy. Many local governments are designed to deal with a limited range of issues, and this in turn reduces the number of interested political actors. In some instances, the goal is to distance government process from politics, especially from the vagaries and uncertainties of party and electoral politics. This goal has been foremost in creating independent school districts and forming public housing authorities. Many housing authorities, for example, were made independent to shield them from unsympathetic voter reaction or because a particular general-purpose government was out of favor or was ethically suspect.

Limiting the range of issues not only reduces the number of interested political actors, it also increases the access and influence of those who remain. It also ensures that an issue receives the attention it “deserves,” something not likely if it must compete for attention with all the other issues handled by a general-purpose government. Within the setting of a special district, with limited policy concerns, officials may develop greater understanding and sympathy for the views of citizens who have a stake in the district’s affairs.

There are, then, powerful political reasons for the existence of so many, and so many different kinds, of local governments in the United States, and why the nation’s system of local government is so fragmented. And since there are, and since so many individuals and interests benefit from the status quo, there seems little prospect of a dramatic change in the foreseeable future. Nor have past efforts at change been notably successful. The school consolidation movement, it is true, substantially reduced the number of independent school districts—from 50,000 in 1942 to 14,400 in 1992. This was done principally by eliminating school districts that had only the legendary one-room schoolhouse. But efforts to reduce the number of other local governments—for example, by consolidating smaller governments into a single metropolitan unit—have met little success. Indeed the number of other governments, and special districts in particular, has grown steadily in recent years. This suggests that there is not a critical mass of citizens who believe they would be better off under a new and reordered system of local government than they are under the long-standing system that remains so much a part of the nation’s heritage of self-government.

Russell D. Murphy

See also

Commission Government; Consolidation; Municipal Government.

References

Bollens, John. Special District Governments in the United States. Berkeley: University of California Press, 1957.

Campbell, Alan K., and Seymour Sacks. Metropolitan America: Fiscal Patterns and Governmental Systems. New York: Free Press, 1967.

Grumm, John G., and Russell D. Murphy. Governing States and Communities: Organizing for Popular Rule. Englewood Cliffs, NJ: Prentice-Hall, 1991.

Kaufman, Herbert. Politics and Policies in State and Local Governments. Englewood Cliffs, NJ: Prentice-Hall, 1963.

Ostrom, Vincent, Charles Tiebout, and Robert Warren. “The Organization of Government in Metropolitan Areas: A Theoretical Inquiry.” The American Political Science Review 55 (1961): 831–842.

Wood, Robert. 1400 Governments. Cambridge, MA: Harvard University Press, 1961.

Franchises and Franchising

Franchising is a form of business organization in which one firm, often called the parent company, grants another company the right to make or sell its products and use its name. There are two general types of franchise arrangements: product format and business format. Both originated in the United States.

Product-format franchises began to evolve in the 1840s when improved production techniques and transportation systems allowed manufacturers to escape the local market and sell their goods over large parts of the country. Makers of complex goods like sewing machines discovered that to succeed in a national market they needed their own dealers closely tied to the company to sell and service expensive and unfamiliar machines. Over time the relationship between a manufacturer and its agents became so close that the latter, although legally independent, were effectively incorporated into the organization of the parent company.

Business-format franchising began in the 1920s when gasoline retailers and fast-food pioneers like Howard Johnson developed techniques to mass-produce uniform outlets that sold uniform products. Under this arrangement, the parent company typically locates, designs, builds, and equips an outlet, trains its owner, and provides close, continuing support once the owner opens the new store. Business-format


Page 307

franchising developed into a distinct industry when perceptive entrepreneurial franchisers discovered that more money could be made by selling hamburger stands than by selling hamburgers, although they actually do both, by supplying hamburgers to the hamburger stand.

For most of the twentieth century, franchising has been closely connected to the rise and development of American cities. In the first part of the century, product franchising fueled the rapid expansion of automobile ownership. Just as the automobile was central in determining the shape of the modern city, the franchise system was vital to the rapid spread of the automobile. In 1920, there were more than 9 million cars on American roads; ten years later there were more than 26 million. They all needed gasoline, routine maintenance, and repairs. Because cars were complex and the products needed to service them, such as gasoline and oil, were dangerous, franchising was the preferred method of establishing outlets to provide these services. Nearly all auto, tire, and battery manufacturers and gasoline and oil refiners have sold their goods either predominantly or exclusively through franchises.

In the second half of the twentieth century, business-format franchising has contributed significantly to a growing sameness in the layout and the look of American cities. The essence of business-format franchising is to find or develop a successful small business and then develop techniques to reproduce and market large numbers of nearly identical units as efficiently as possible. Most are not only indistinguishable from the other outlets established by the same company, but their locations are also based on similar criteria. One result has been a nearly identical mix of uniform outlets located in the same general types of places within and across American cities. By 1990, there were well over 500,000 franchised outlets in the country. Most are located in cities and along transportation arteries, the natural place to offer strangers a known commodity in otherwise unfamiliar surroundings.

Thomas S. Dicke

References

Dicke, Thomas S. Franchising in America. Chapel Hill: University of North Carolina Press, 1991.

Langdon, Philip. Orange Roofs, Golden Arches: The Architecture of American Chain Restaurants. New York: Knopf, 1986.

Luxenberg, Stan. Roadside Empires: How the Chains Franchised America. New York: Viking, 1985.

Preston, Howard. Automobile Age Atlanta: The Making of a Southern Metropolis, 1900–1935. Athens: University of Georgia Press, 1994.

Ritzer, George. The McDonaldization of Society. Thousand Oaks, CA: Pine Forge Press, 1996.

French Colonial Towns

French colonial towns in North America were founded by either private or public institutions, and this marked their character. Without traditions of urban self-government, the French crown easily took over civic administration from the founding body, if it were not already the monarchy itself.

Because the administration of New France was entrusted to chartered trading companies until 1663, Quebec and Montreal resulted from private enterprise. Quebec was established in 1608 by the de Monts fur-trading company to command the St. Lawrence River at a point where it narrows to a cannon’s range and also to be a gateway to the continent’s interior. Quebec became the capital of New France and, after the imposition of royal government in 1663, its dominance over the rest of the colony increased. Despite a population of less than 8,000 during the French regime, Quebec had those functions that distinguished cities in France. In addition to housing the highest royal officials, it was a bishop’s seat and a center of higher education with a Jesuit college dating from 1635 and a seminary for training priests. Quebec was then the farthest point upriver that seagoing vessels could reach, and so wholesale merchants made it the mainland colony’s principal port. Those engaged in commerce tended to live in the Lower Town, close to the river, while government officials and religious houses were mostly in the Upper Town, along with the cathedral and governor’s palace.

Montreal (1642) was established for purely religious purposes. Devout members of the Society of Our Lady of Montreal for the Conversion of Indians intended to make the island community in the upper St. Lawrence a base for Christian missions. This was the most western French settlement in the seventeenth century, and Montrealers were repeatedly attacked by the nearby Mohawks of the Five Nations Confederacy. Montreal Island was near the junction of the St. Lawrence River with the Ottawa River, a route used by fur traders going inland to the Huron country and to Lakes Huron and Superior, where they harvested the best pelts. The commercial advantages of Montreal’s location were quickly recognized, and the town’s religious vocation was eclipsed by its role as a fur-trading center.

Trois-Rivieres (1634), too, was a trading post at a river junction, but the poorly drained, sandy terrain surrounding it deprived the settlement of the rich agricultural hinterland that made Montreal the fastest-growing French colonial city in the eighteenth century. Trois-Rivieres remained a village with no more than a thousand inhabitants. Rural villages were rare in the St. Lawrence Valley, and farming people obtained what they could not produce themselves from merchants and craftsmen in the three towns.

The fortress city of Louisbourg and New Orleans were eighteenth-century creations. Under the 1713 Treaty of Utrecht, France surrendered its territorial claim to Newfoundland, and residents of the fishing settlement of Plaisance (Placentia) removed themselves to Cape Breton, a French possession close to the cod-fishing banks. The government


Page 308

of France decided in 1717 to make the migrants’ settlement, renamed Louisbourg, a fortified haven for the seasonal fishing fleet from Europe as well as for resident fishermen. It was also to be the administrative capital for the remaining French territories along the Atlantic coast.

The public money spent for defenses and the military garrison provided revenue for those not engaged in fishing. Louisbourg, like Montreal, acquired an unexpected commercial role as a point for the transshipment of cargoes carried between “Canada” (the St. Lawrence Valley and Great Lakes), New England, France, and the French West Indies. Because of its barren location, this great port depended on imported food delivered by French-speaking Acadians from Nova Scotia and by New Englanders.

New Orleans was founded in 1718 to control the mouth of the Mississippi River, which was highly valued as an all-weather route into North America’s interior. This was especially important since the St. Lawrence River was ice-bound for nearly half the year and therefore not navigable. The government of French Louisiana had been located at Biloxi and Mobile before it was transferred to New Orleans in 1722. While the population of New France numbered in the tens of thousands, Louisiana had only 8,830 residents in 1746, half of them slaves. Louisiana produced little, apart from animal hides, tobacco, and pitch, that was not already available from the French West Indies. Although New Orleans was Louisiana’s capital and had governmental and religious institutions similar to those at Quebec, the impoverished French crown had stunted the city’s commercial development by granting trade monopolies and had allowed the colony to revert to company rule in 1712 to save itself the costs of defending and administering Louisiana. Direct royal government, in the fashion of New France, resumed in 1731 and lasted until the Spanish took possession of New Orleans in 1766. The rest of New France was ceded to Britain in 1763 as part of the settlement of the Seven Years’ War.

The civic administration of Quebec, New Orleans, and Louisbourg was provided by the king’s lieutenants-généraux civil et criminel, who acted as magistrates and lawgivers. Before 1663, townsfolk in the St. Lawrence Valley elected spokesmen or syndics to an advisory council at Quebec, and, in the early 1670s, Quebec had a short-lived municipal government of a mayor and two aldermen. The king’s ministers disapproved of representative institutions, and Quebec’s elected civic officials soon were replaced by royal magistrates. Montreal followed the same route in 1693 when the Sulpician Fathers, successors of the Society of Our Lady as the island’s seigneurs, surrendered their judicial powers. Occasionally, leading residents at “public order assemblies” advised the local magistrate before he set the official prices for bread and beef. Although residents described themselves as bourgeois de cette ditte ville, their communal spirit was weak.

Townsfolk paid seigneurial dues to religious orders, which provided hospitals and schools and cared for the old and the poor. The towns lacked piped water, street lights, and public garbage removal, and public order regulations punished those who left filth and debris on public thoroughfares. The royal magistrates were concerned primarily with regulating twice-a-week markets, bakers and butchers, and taverns, and with reducing fire hazards. Despite fire-prevention regulations, every town but Louisbourg suffered devastating conflagrations. Government road surveyors watched for private encroachments on the streets, and court officers and soldiers acted as policemen to maintain public order.

The Sulpician Fathers defined the width and alignment of streets in Montreal, but other towns in the seventeenth century developed haphazardly. Grandiose schemes to make Quebec worthy of being a capital were proposed, and under royal government, military engineers tried to impose some order on urban development. Their ideal was a rectilinear grid with the principal governmental and religious institutions at the town’s center. Quebec’s suburb of St. Roch fol-


Page 309

lowed the grid pattern, and an extension of the Lower Town was to do the same. Montreal had two main thoroughfares parallel to the river with an erratic pattern of cross-streets. Only Louisbourg, Fort Detroit, and New Orleans conformed to the engineers’ orderly plans.

Louisiana’s capital expressed the ideals of order, symmetry, and hierarchy. The parochial church faced a central parade square (the Place d’Armes, now Jackson Square) from which perfectly square blocks spread out on either side and to the rear. Religious houses and government offices, as well as the prison and barracks, were located close to Place d’Armes. The governor’s residence was on one side of the square whereas the home of the lieutenant-général, a subordinate official, was farther away from the Place. The town’s leading families tried to locate their homes close to these representatives of earthly and heavenly power. One’s proximity to the central square tended to correspond with one’s social rank.

Two-story structures made the most of lots within colonial towns. Not only were town houses higher than rural homes, they were more likely to be built of stone or brick rather than of wood or half-timbering with a rubble or clay infill. Building facades lined the streets. However, French colonial towns did retain a rural aspect with kitchen gardens, stables, paddocks, and orchards. Pigs wandered in the streets.

The ville was geographically defined by its defenses. Wooden palisades enclosed seventeenth-century towns; they were superseded, in Montreal, Quebec, and Louisbourg, by stone walls with bastions. New Orleans was a defenseless town until expanding farms around Fort Rosalie provoked the Natchez tribe to kill some 240 French settlers in 1729. The massacre caused panic in New Orleans, which was then provided with a ditch and a wall for protection against the natives.

The fauxbourgs (or faubourgs), or suburbs, were those parts of the community outside the city’s walls. The very name, which means false or sham towns, gave them an air of illegitimacy. Suburbs spread outward along the principal roads from the towns. Tanneries, because of their foul smell, and lime kilns were banished to suburbs. Some faubourg residents were farmers, but at Louisbourg they were fishermen who wanted space for their drying platforms. The humble folk who lived just outside the city walls risked having their homes leveled if an enemy attack was imminent; demolition deprived attackers of cover and gave the town’s defenders a clear field of fire. Life in an unprotected suburb was precarious and not to be envied.

Peter N. Moogk

See also

New Orleans, Louisiana.

References

Charbonneau, André, Yvon Desloges, and Marc Lafrance. Quebec, the Fortified City from the 17th to the 19th Century. Ottawa, Ontario: Parks Canada, 1982.

Chénier, Rémi. Quebec: A French Colonial Town in America, 1660 to 1690. Ottawa, Ontario: National Historic Sites Parks Service, 1991.

Crowley, Terry. Louisbourg: Atlantic Fortress and Seaport. Ottawa, Ontario: Canadian Historical Association, 1990.

de Charlevoix, Pierre F. X. Histoire et description générale de la Nouvelle-France. 6 vols. Paris: Pierre-François Giffart, 1744.

Desloges, Yvon. A Tenant’s Town: Quebec in the 18th Century. Ottawa, Ontario: National Historic Sites Parks Service, 1991.

Lachance, André. La vie urbaine en Nouvelle-France. Montreal, Quebec: Les Éditions du Boréal Express, 1987.

Moogk, Peter. Building a House in New France. Toronto, Ontario: McClelland and Steward, 1978.

Reid, Allana G. “The Nature of Quebec Society during the French Regime.” Canadian Historical Association Annual Report (1951): 26–35.

Wilson, Samuel. The Vieux Carré, New Orleans—Its Plan, Its Growth, Its Architecture. New Orleans, LA: Historic District Demonstration Study, Bureau of Governmental Research, 1969.


Page 310


Page 311

G

Gambling

Gambling has always been a part of American culture, especially in urban areas. As early as 1610, lotteries held by the Virginia Company of London helped finance the building of Jamestown and the settlement of Virginia. Whether games of chance, betting on sporting or racing competitions, or speculating on financial markets, gambling has pervaded urban society and proved impossible to eradicate. Because cities contain large numbers of people and represent the location of concentrated wealth, they became the focal points for gambling. Gambling has been an egalitarian recreation and has attracted people from all walks of urban life.

While Puritan New England restricted gambling, it flourished in other sections of the colonies, especially in cities like Charleston, New York, Savannah, and Baltimore. Inhabitants of America’s new cities enjoyed card games, dice, backgammon, pitching pennies, horse racing, billiards, cockfighting, ninepins for money, and buying lottery tickets. Local taverns served as the venues for many of these forms of gambling.

The lottery was a particularly popular form of gambling in colonial towns. Although Boston ministers in 1699 branded lottery agents as “pillagers of the people,” by 1762 its city officials were using lotteries to raise money to rebuild Faneuil Hall. Other cities used lotteries to finance city streets, city buildings, wharves, defense installations, halfway houses for immigrants, new industries, and jail construction. Lotteries also provided funding to build entire cities, like Federal City in the District of Columbia in 1793.

Townspeople also enjoyed horse racing. In the late seventeenth century, racetracks appeared in lower Manhattan, and throughout the eighteenth and nineteenth centuries, horse racing remained a staple urban recreation. Taverns and gambling establishments in New York and other urban centers provided games like faro, E. O., Old Sledge, cockfights, dice, checkers, backgammon, roulette, and horseshoes, as well as a place to buy lottery tickets. In the 1790s gambling in government script and company stocks gained popularity. Gambling fever was especially high in southern cities like Charleston, because gambling was associated with aristocracy in many minds—and in Charleston, the lower classes wanted to emulate the aristocracy, the upper classes wanted to become “aristocratic,” and Charleston fancied itself an aristocratic place and therefore had to have races. In 1735 residents of Charleston organized the world’s first Jockey Club to arrange races and determine prizes.

Washington, D.C., exemplifies the pervasive influence of gambling in American cities from 1800 to 1860. Congress often lacked a quorum because so many of its members were at the racetrack. Betting on congressional and presidential elections became a favorite pastime in the gaming establishments along Pennsylvania Avenue. In the 1830s new forms of wagering began to appear in New York—speculating in the Wall Street stock market, betting on the arrival times of oceangoing ships, gambling on Hudson River steamboat races, and playing policy games, a forerunner of the twentieth-century “numbers” game.

From the 1820s to the 1860s, antivice associations formed in many cities to combat gambling, as well as prostitution and alcohol abuse. Reform efforts centered on the belief that gambling affected the working class negatively and that they needed protection from the questionable activities of professional gamblers, known as “sharpers.” But reform groups like the New York Association for the Suppression of Gambling received “frigid indifference” when they asked city officials to curb the vice.

New towns in the Old Southwest offered many forms of gambling entertainment. Dens, gambling houses, and entire neighborhoods with names like “Pinch Gut” in Memphis and “Natchez Under-the-Hill” in Natchez became recognized for their vices and their gambling establishments. Professional gamblers attracted to these haunts turned many kinds of gambling into dishonest activities, and the increasingly negative reputation of professional gamblers provided another impetus for reform movements. In 1835, citizens of Vicksburg, convinced that professional gamblers were impeding the city’s commercial growth, violently expelled professional gamblers


Page 312

from town. The reform movement in Vicksburg encouraged antigambling movements in New Orleans, Chicago, Mobile, and New York.

After the Civil War, crusades against gambling subsided, and betting enjoyed a resurgence. In fact, casinos from New York to San Francisco played an important role in the economy of growing urban centers. Policy games became a favorite of the urban working class, and by the 1880s a cartel controlled more than 7,000 policy shops nationally. Western towns remained a hotbed of gambling, especially cattle towns like Topeka, Abilene, and Dodge City that were traversed by the great cattle drives in the 1870s and 1880s. Dens, saloons, houses, palaces, halls, and parlors offered all forms of gambling for western society.

Horse racing regained its popularity in the late nineteenth century. As towns and cities grew, many townspeople, especially those of the lower classes, were unable to attend the races, but poolrooms provided a place to bet on the ponies as well as play billiards. And when they were unable to get to a poolroom, urban gamblers placed bets through the “handbook,” or bookmakers. In the twentieth century, bookies expanded their field of operations; they no longer limited their services to horse racing and offered odds on all kinds of sports, including professional, collegiate, and even high school football, basketball, soccer, and baseball.

Although antivice organizations in cities renewed their attacks on gambling in the late nineteenth century, poolrooms, policy shops, and saloons remained open by buying protection from city bosses and policemen. Where reforms did banish gambling from open view, professional gamblers became more discreet or moved outside the city. Demands for reform in New Orleans ended not with the abolition of gambling or prostitution but with the confinement of them to an area that became known as Storyville. In the late nineteenth century, George Canfield, faced by a strong reform movement in New York City, opened a lavish gambling parlor in Saratoga Springs, New York. Spas became popular sporting locations in the early part of the twentieth century with locations like Saratoga Springs and Hot Springs, Arkansas, serving as gathering places for gambling enthusiasts. Progressive reformers failed to eradicate gambling, but they succeeded in passing laws that outlawed most forms of gambling. Casinos in Detroit, Pittsburgh, Chicago, Denver, San Francisco, New Orleans, and Hot Springs all shut down in the early twentieth century.

During the 1920s and 1930s, urban gambling revived. Numbers games became the dominant form in lower-class and ethnic neighborhoods like Harlem and similar sections of Chicago, Philadelphia, and Detroit. Bingo and church lotteries provided another form of gambling while still retaining the appearance of legal and moral activities. Horse racing, banned in most areas of the country during the Progressive period, experienced a renewal, supervised by state and local governments and assisted by the introduction of parimutuel betting.

Casino gambling also recovered during the 1920s and 1930s. In New York, Boston, and Atlantic City, casinos attracted a large number of urban residents, but with the development of the transportation infrastructure and the growth of the urban population nationally, Nevada became the nation’s Mecca for commercial gambling. Las Vegas, with the support of organized crime, slowly grew as the center of casino gambling. In 1940 the city had six casinos; by 1955 the Vegas “strip” was attracting countless gamblers. In 1978, Atlantic City reopened for business as the center of casino gambling in the East. From the 1960s to the 1990s, many cities and states legalized gambling or instituted lotteries as a strategy to increase their revenues. Gambling in the twentieth century has been turned into a product of mass consumption, and the urban areas of America, with their concentrations of inhabitants and wealth, serve as the premier location for this traditional American recreation.

Craig Pascoe

References

Asbury, Herbert. Sucker’s Progress: An Informal History of Gambling in America from the Colonies to Canfield. Reprint ed. Montclair, NJ: Patterson Smith, 1969.

Boyer, Paul. Urban Masses and Moral Order in America, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Chafetz, Henry. Play the Devil: A History of Gambling in the United States from 1492–1955. New York: Clarkson N. Potter, 1960.

Fabian, Ann. Card Sharps, Dream Books, and Bucket Shops: Gambling in Nineteenth-Century America. Ithaca, NY: Cornell University Press, 1990.

Findlay, John M. People of Chance: Gambling in American Society from Jamestown to Las Vegas. New York: Oxford University Press, 1986.

Longstreet, Stephen. Win or Lose: A Social History of Gambling in America. Indianapolis, IN: Bobbs-Merrill, 1977.

Gangs

Gangs have been a significant phenomenon of American cities for more than a century. Beginning with the large flow of immigrants who came in the last decades of the nineteenth century and continuing with later groups of immigrants in the twentieth century who continued to live in impoverished areas, gangs have persisted in low-income neighborhoods. The phenomenon of gangs represented, and continues to represent, an organizational response to a particular economic condition—poverty. However, the exact nature of this organizational response has not always been consistently or precisely defined, nor has it been fully understood sociologically.

Throughout most of the nineteenth and twentieth centuries, the term gang has been used interchangeably with the


Page 313

terms band and organized crime syndicate. The problem with having used gang interchangeably with band is the looseness of the concept. As a result, both gangs and bands were labeled gangs, confusing two separate concepts describing collective behavior and clouding the understanding of just what could be attributed to the organizational behavior of a gang and what behavior was better understood by the concept of ganging. Likewise, associating the concept of the gang only with organized crime was much too stringent, suggesting that gang members were equivalent to members of the Mafia rather than being part of the intricate network into which crime is organized.

What then have gangs been? And what are they today? In the past, gangs have been associated primarily with adolescent males who came together for purposes of fraternity, entertainment, and material possession. Of course, the same can be said of gangs today. The difference is simply that a greater proportion of gang members today join primarily to acquire material possessions. That is to say, in the past the primary reason for joining gangs was friendship and fun, but as the structure of low-income neighborhoods has changed, so too have the reasons for joining gangs, and those reasons have centered around accumulating material possessions.

Furthermore, as the motives for joining a gang have changed, so too has the organizational structure of gangs. In the past, many commentators described a gang as a band of individuals with a loose association. However, as a matter of sociological distinction, gangs are not bands; they are organizations. As such, as Martin Jankowski has written, a gang is rightly “an organized social system that is both quasi-private (not fully open to the public) and quasi-secretive (much of the information concerning its business remains confined to the group) and whose size and goals have necessitated that social interaction be governed by a leadership structure with defined roles; where the authority associated with these roles has been legitimized to the extent that social codes regulate the behavior of both the leadership and the rank and file; that plans and provides not only social and economic services for its members, but also for its own maintenance as an organization; that pursues such goals irrespective of legality; and that lacks a bureaucracy (i.e., a hierarchically organized administrative staff that is separate from the leadership).”

As the reasons for joining gangs have changed over the years, the structure of gang organization has also changed. Gangs during the first half of the twentieth century, whose members joined for fraternity and entertainment, had no need to develop complicated organizational structures. Thus, the typical structure resembled that of fraternities and sororities; there was a leadership structure, but fewer rules were associated with that leadership, fewer rules governed the rank and file, and less emphasis was placed on discipline.

Since the 1950s, however, the structure of the low-income community has been changing. Before the 1960s adolescent males from poor neighborhoods understood their probable life trajectory well. They would be allowed to have fun during their teenage years and then be forced (by social expectations and the negative sanctions of stigmatization) to assume working-class factory jobs that were part of their community and supported it. The gang provided young men having these life expectations with a brief window of opportunity to have fun before they assumed adult responsibilities. In essence, for low-income male adolescents the gang was part of a normal life passage, an organization associated with the transition from adolescence to adulthood in much the same way that fraternities and sororities have acted for middle- and upper-income youth.

However, since the 1960s, the factory jobs that low-income youth once grudgingly anticipated are no longer a realistic occupational option because of economic changes that have either driven factories out of central cities (perhaps even out of the country) or caused their total disappearance. This economic change has caused ensuing changes in adolescents and the organizations they create—like the gang. For example, the gang has ceased to be primarily associated with social life and recreation and has become more important as a source of income, material possessions, and for some, a niche in the occupational structure associated with the underground economy. As gangs have increasingly become economic institutions, and the need to become more disciplined and durable has increased, it has necessitated changes in their organizational structure, especially the development of more formal leadership.

The increasing participation of gangs in the drug economy has also produced increasing violence. This is because the drug economy does not have the advantage of being regulated by government, so the various participants are subject to power as the primary means of gaining economic advantage. Thus, as the number of gang members competing in the drug market increases and violence becomes the primary instrument used to gain power, the number of violent confrontations increases rapidly.

As the number of violent confrontations has increased, so too has the number of gang members who have been incarcerated. While in prison, urban gang members have had to associate with the main prison gangs in their particular facility. And because gang members spend a good part of their lives in prison, the prison gangs have gradually acquired greater control over a variety of street gangs that had previously resisted efforts to control them. This has caused gangs


Page 314

to become more persistent and increasingly resilient to efforts at eradication.

Gangs have created a nightmare for those who form both criminological and urban social policy. There can be no better evidence than the fact that gangs have been part of the low-income urban community for more than a century despite the inordinate resources that have been used to destroy them. In fact, the government’s present policy of “Weed and Seed” recognizes that a holistic approach is necessary in order to be effective. Many years after the policy was drawn up, it has bogged down. The government has developed a number of programs around the concept of “weeding out” gang members involved in criminal behavior. However, it has not been able to implement programs to rebuild poor neighborhoods economically and provide greater opportunities to the young men who live in them—that is, they have not been able to “seed” these neighborhoods with opportunities that would make participation in a gang less attractive.

Government at all levels has found it easier to “weed” than “seed” for two reasons. First, “weeding” primarily involves law enforcement, something familiar to all levels of government, and they have a great deal of experience at it. Second, where “weeding” involves a single government agency, “seeding” involves a number of agencies such as the departments of Labor, Commerce, Health and Human Services, Education, and Housing and Urban Development at the federal level. The problems of developing, implementing, and coordinating among these various departments a broad policy to revitalize poor neighborhoods where many gangs operate has, to this point, proved insoluble. The result has been the persistence of gangs as an important social institution in low-income urban neighborhoods and they are likely to remain so for the foreseeable future.

Martin Sánchez Jankowski

References

Huff, R. Ronald, ed. Gangs in America. Newbury Park, CA: Sage Publications, 1990.

Jankowski, Martin Sánchez. Islands in the Street: Gangs and American Urban Society. Berkeley: University of California Press, 1991.

Padilla, Felix M. The Gang as an American Enterprise. New Brunswick, NJ: Rutgers University Press, 1993.

Thrasher, Frederic. The Gang. Chicago: University of Chicago Press, 1928.

Gangster Films

Films about gangsters are almost as old as the movie industry itself, and some of the earliest silent films concerned the activity of gangsters (D. W. Griffith’s The Musketeers of Pig Alley in 1912, for example). The real beginning of a distinct gangster genre, however, occurred in the early 1930s when three hard-hitting films, released in consecutive years, generated controversy and received great public attention. This trio—Little Caesar with Edward G. Robinson (1930), The Public Enemy with James Cagney (1931), and Scarface with Paul Muni (released in 1932 although filmed a year earlier)—launched a type of film that expands every decade, falling in and out of favor but never disappearing for long. Among the most important films in this genre made since the early 1930s are Key Largo (1948); White Heat (1949); Bonnie and Clyde (1967); The Godfather, Parts I & II (1972 and 1974); and Goodfellas (1990).

The genre’s heyday lasted through the 1930s and 1940s. Most subsequent gangster films have been period pieces, while the films made in those two decades were more “ripped from today’s headlines” than nostalgic evocations of an earlier (albeit dangerous) time. With very few exceptions, the gangster’s world in these films was the “modern” city of the 1920s or 1930s, often a city seen only at night, in shadowy, rain-soaked back alleys or at shootouts on a deserted street. Audiences of the time who were used to reading about gangsters in their daily newspapers were taken on a vicarious tour of the underworld, given glimpses into a way of life that went on in the big cities that some of them had fled or, for that part of the audience who had stayed in the city, a life that went on as they slept.

The city functions as more than just a setting, however, in gangster films. With their complexity, sense of impersonalization, and rapid growth and change, urban areas are often depicted both as catalysts for the development of gangsters themselves and also as reflections of gangsters’ motivations and ultimate goals. In his essay “The Gangster as Tragic Hero,” Robert Warshow writes that, “the gangster is the man of the city. He must inhabit it in order to personify it.” Thus, the urban setting is significant both as a backdrop and as an integral element of character development, as Warshow and others have explained.

While early gangster films were often criticized for (and sometimes prohibited from) “glorifying” the gangster as a tragic hero, this construction can be inherently built into the gangster-genre narrative. Often, it is the civilizing force of the city and its representatives who are the gangster’s enemies. In a sense, he is a lone wolf fighting to stay alive beneath the crushing forces of social order that created the city. Sometimes mythic in presentation, many gangster films incorporate urban settings in ways that run far deeper than as mere settings for action.

Robert P. Holtzclaw

See also

Bogart, Humphrey; Robinson, Edward G.

References

Raeburn, John. “The Gangster Film.” In Wes D. Gehring, ed., Handbook of American Film Genres, 47–63. New York: Greenwood Press, 1988.


Page 315

Sacks, A. “An Analysis of the Gangster Movies of the Early Thirties.” Velvet Light Trap 1 (1971).

Shadoian, Jack. Dreams and Dead Ends: The American Gangster/Crime Film. Cambridge, MA: MIT Press, 1977.

Thomson, David. America in the Dark: Hollywood and the Gift of Unreality, ch. 7. New York: William Morrow, 1977.

Warshow, Robert. The Immediate Experience: Movies, Comics, Theatre, and Other Aspects of American Culture. Garden City, NY: Anchor Books, 1970.

Gangsters

A gangster is a member of a criminal gang, an enduring, organized group formed for the purpose of achieving its ends by illegal means. The outlaws and desperadoes of the Old West, the river rats and pirates of the country’s waterways, the social bandits and public enemies of the nation’s heart-land, the bootleggers and rumrunners of the Prohibition era, the ethnic mobsters and wise guys of the organized crime syndicates, the violent youth in inner-city posses and crack crews all are gangsters who have played a major role in American social history. Their sometimes noble and oftentimes infamous deeds are ingrained deeply in American folklore and the national consciousness, reflecting a dynamic image that blends facts with romanticized myth. Even astute observers have trouble deciphering the truth.

American gangsters flourished both in rural, small-town areas and in cosmopolitan, urban environments. The relatively brief “golden age” of the rural gangster extended from the 1870s to the 1930s, a mere interlude between the country’s agricultural and industrial phases when the cultural, social, political, and demographic reference points shifted to the cities. The reign of urban gangsters begins in the 1830s and continues to the present, gathering steam in the early decades of this century and mirroring the growing dominance of cities in American life.

In the nineteenth century, rural gangs flourished. Those operating before the Civil War have been largely forgotten, consigned to the dustbin of history. The historical record of those gangs that operated after the war is more abundant, particularly for those operating in the new territories (such as Oklahoma, Arizona, and so on) and in the border states of the former Confederacy (Missouri, Kansas, Kentucky, and so on) where wartime guerrilla tactics and resistance to legal authority were common. Relatively small, these gangs rarely exceeded 15 members who are commonly referred to as out-laws, desperadoes, bandits, and renegades. Some were known as gangsters, but eventually this term was reserved for urban criminal gang members rather than their rural counterparts. Some of the better-known gangs included those headed by Jesse James, Billy the Kid (William Bonney), the Dalton Brothers, and the Younger Brothers. These gangs exhibited minimal hierarchy and social organization, and they were based primarily on family ties and the charisma of their leader. These rural gangsters identified closely with the “common people” of their regions and embodied the small-town Protestant ethos with its distrust of authority, its fierce individualism, its strong allegiance to family, and its uncompromising espousal of Anglo-Saxon values. In their crimes, these outlaws expressed the social consciousness of the have nots—the poor, the downtrodden, the sharecropper, the tenant farmer—those swept aside by the growing urbanization and industrialization of American society. The enemies of the common ordinary folk became the victims of the outlaw, whether they were bankers, railroad owners, businessmen, or others from the East, groups and people perceived as usurping an established way of life.

By the 1930s, these rural outlaws had gradually disappeared, but not without the violence and spectacular exploits of the last of their kind—Pretty Boy Floyd, John Dillinger, Baby Face Nelson, Bonnie Parker and Clyde Barrow, Ma Barker and her sons. What remained became memorialized in ballads and Hollywood film, enshrined in myth and folklore.

The differences between these rural gangsters and their urban counterparts are striking. Urban gangs developed in the expanding cities in the early 1800s and became large, formidable criminal units by the 1840s. Originally nativist and Protestant in origin, they soon became overwhelmingly Irish and Catholic. By the 1850s, dozens of gangs thrived in Irish slums, some attaining membership of 500 or more. New York City hosted the largest and most violent of these groups, gangs such as the Dead Rabbits, the Plug Uglies, the Bowery Boys, the Gophers, and the O’Connell Guards. Similar organizations existed in Boston, Philadelphia, New Orleans, Baltimore, and San Francisco. The power of these gangs became apparent in the 1863 Draft Riots in New York City when gangs controlled the city for four days and created havoc. This insurrection became so destructive and so uncontrolled that it was quelled only after President Lincoln ordered Union regiments to be force marched from Gettysburg. When they arrived, they discharged cannons loaded with grapeshot, subduing the rioters.

The urban gangs engaged in a variety of criminal activities, including gambling, extortion, murder, prostitution, political intimidation, street violence, theft, and robbery. The more successful gangsters allied themselves with local political machines, making payments to the ward boss and providing services such as ballot stuffing, repeat voting, and intimidating the opposition on election day, in return for protection from the police.

By the late 1800s, the power of the Irish gangs began to wane as new immigrant groups created their own criminal structures. Chinese tongs in San Francisco and New York continued to grow, and Polish gangs appeared on Chicago’s South


Page 316

Side. But the most important of new gangsters came to dominance in New York, in Jewish gangs such as the Eastmans led by Monk Eastman, and in Italian gangs such as the Five Points Gang under Paolo Vaccarelli (Paul Kelly) and the Black Hand gangs such as the one headed by Ignacio Lupo (Lupo the Wolf). Many of the more famous gangsters of this century (Meyer Lansky, Little Augie Orgen, Big Jack Zelig, Bugsy Siegel, Johnny Torrio, Al Capone, Lucky Luciano, and Frank Costello) began their careers in the internecine warfare among these groups. Prohibition fueled the rise of these Jewish and Italian gangsters, who eventually eliminated their Irish and Polish rivals. Al Capone spearheaded this transition in Chicago by eliminating the Irish, including Dion O’Banion and the O’Donnells, and Poles such as Hymie Weiss and Bugs Moran. In New York, a similar scenario resulted in the elimination of such Irish mobsters as Legs Diamond, Mad Dog Call, and Peg Leg Lonegan. In turn, most of the important Jewish gangsters were neutralized in the 1930s and 1940s, including Arthur Flegenheimer (Dutch Schultz), Louis (Lepke) Buchalter, Jacob (Gurrah) Shapiro, and Bugsy Siegel.

By the late 1950s, Italian gangsters dominated the world of organized crime, moving beyond regional bases by creating a national web that they still control. The true extent of this dominance is debated by experts. Some argue that there is a hierarchical structure ruthlessly dictated by the Mafia or the Cosa Nostra. Others see a loose federation of numerous local and regional criminal gangs and families composed mainly, but not exclusively, of those of Italian background who periodically assist each other when it is in their interest. By the 1990s these gangs (or crime families) were in serious disarray as a result of numerous factors, foremost of which were enforcement of the RICO (Racketeer Influenced and Corrupt Organization) Act and the changing ethnic and racial composition of areas historically dominated by Italian criminal factions, such as the Gambino, Genovese, Colombo, Accardo, Patriarca, Bonanno, Lucchese, and Trafficante crime families. Waiting in the wings to succeed Italian mobs are the new ethnic gangsters—the African Americans, Hispanics, and Asians who have taken over many of the criminal rackets and drug enterprises in inner cities and are poised to move into the organized crime mainstream. If they do so, these gangsters will have continued the long tradition of ethnic succession in American organized crime.

James M. O’Kane

See also

Capone, Al.

References

Asbury, Herbert. The Gangs of New York: An Informal History of the Underworld. New York: Knopf, 1929.

Bell, Daniel. “Crime as an American Way of Life.” Antioch Review 13 (1953): 131–154.

Fried, Albert. The Rise and Fall of the Jewish Gangster in America. New York: Holt, Rinehart and Winston, 1980.

Hobsbawm, Eric. Bandits. Rev. ed. New York: Pantheon, 1981.

O’Kane, James. The Crooked Ladder: Gangsters, Ethnicity, and the American Dream. New Brunswick, NJ: Transaction Publishers, 1992.

Garbage and Garbage Collection

Solid waste disposal became a serious issue in American cities during the Industrial Revolution as crowded cities produced mounds of garbage and coal mines left hills of slag. Even earlier, pigs or turkeys had roamed streets and alleys looking for scraps; horses dumped tons of manure into thoroughfares; and rivers, lakes, and the oceans became sinks for tons of urban discards. Today, the United States produces more than 180 million tons of municipal solid waste each year, representing about four pounds per person per day.

While the discards of the nineteenth century were largely food wastes, wood and coal ash, rubbish, and horse manure, our current waste stream includes a complex mix of hard-to-replace as well as recyclable materials, and a variety of toxic substances. Of all current discards, paper, plastics and aluminum have increased the most.

Collection of solid wastes has been made difficult by the growing volumes and kinds of materials discarded, the larger populations to be served, and the greater territory that sanitation workers are required to cover. There is no best method of collection. Before the turn of the century, some cities chose to collect unseparated discards while others experimented with source separation. Historically, collections were most frequent in business districts, less frequent in outlying areas or poorer neighborhoods. As more affluent suburbs grew, cities diverted collection teams from inner-city routes to upper-and middle-class neighborhoods.

After World War II, some technical advances helped ease the problems of collection, especially the introduction of compaction vehicles and the use of transfer stations. But over the years, collection has remained heavily dependent on hand labor. No matter the method, collection is costly and does not serve every citizen equally well. Surveys estimate that from 70 to 90 percent of the cost of solid waste service in the United States goes for collection.

Of all the problems associated with waste disposal, none raises the cry of “garbage crisis” louder than recent concern over the shrinking amount of space available for landfills. The lack of landfill sites, especially in the East, has forced states such as New Jersey, Pennsylvania, and New York to export their garbage to locations in the Midwest. It is estimated that 28,000 tons of garbage are hauled on the nation’s highways each day.

Finding adequate landfill sites has remained a goal for most cities, although dumping on land has been losing ap-


Page 317

peal. Modern sanitary landfills originated in Great Britain in the 1920s, and American versions were first attempted in the 1930s in New York City and Fresno, California. Through the 1950s and 1960s, engineers and waste managers believed that this was the most economical method of disposal. By the 1970s, however, experts began to doubt that landfills could serve the future needs of cities. Part of the reason was citizen resistance and increasingly rigid environmental standards. The NIMBY syndrome—Not in My Back Yard—spread across the country as some neighborhoods refused to act as dumping grounds for the whole community. Many times, sanitary landfills did not live up to their name, becoming a haven for insects and rodents, threatening groundwater, producing methane gas linked to ozone depletion, and containing various hazardous materials.

Of the available alternatives, incineration has had the strongest following. The first cremators, as they were called, were built in the United States in 1885, but incineration never achieved the status of the sanitary landfill. In the 1930s, incineration made a brief comeback, but it was no match for the enthusiasm for landfills. In 1991, only 18 percent of municipal solid waste was incinerated, while 64 percent entered landfills. Despite the fact that incineration drastically reduces the volume of waste, it has been plagued by high costs and by chronic problems of air pollution.

Questioning the use of incinerators as well as landfills has resulted in a major dilemma over what alternatives are acceptable for waste disposal. More recently, recycling has emerged as an alternative strategy. Once regarded simply as a grassroots method of source reduction and a protest against overconsumption, recycling grew in the 1980s as an alternative—or a complement—to more traditional disposal methods. By the 1990s over 1,000 communities in the United States had curbside recycling collection service. It has become a major goal for most communities to increase the recycling rate, which stood at 10 percent in the late 1980s. The Environmental Protection Agency (EPA) has called for a national recycling goal of 25 percent by the early 1990s, a goal that has not been updated since, perhaps because so few places have even met it.

A former mayor of Lincoln, Nebraska, stated that “garbage is an issue that can unseat an incumbent mayor.” This observation suggests that the way solid waste is managed—or mismanaged—is crucial to the success of collection and disposal practices. Beginning in the late nineteenth century, a major concern of city government was to determine responsibility for delivering needed services such as refuse collection and disposal; for many years, the question was whether public or private service was better. Between the 1890s and the 1960s, publicly managed systems dominated, but today we have a mixed system of service providers in the solid waste field, with a trend toward increased privatization. The recent interest in integrated waste management systems—systems that use some or all disposal options—requires strong cooperation between public and private parties. The EPA’s promotion of integrated waste management also suggests a significant role for the federal government in setting a national agenda for dealing with solid waste, as well as its playing an expanded regulatory function.

Since the 1960s the federal government has broadened the attention given to the waste disposal problem and stressed that it is an environmental issue with national ramifications. The 1965 Solid Waste Disposal Act was the first major federal law to recognize solid waste as a national problem. Since that time several new laws have been added, shifting attention among issues of recycling, resource recovery, conversion of waste to energy, hazardous wastes, and more traditional concerns over municipal solid wastes.

Solid waste is no longer perceived as merely a nuisance, as it was in the early nineteenth century. It now has standing as a “third pollution” behind only air and water pollution.

Martin V. Melosi

See also

Air Pollution; Land Pollution; Water Pollution.

References

Melosi, Martin V. “Down in the Dumps: Is There a Garbage Crisis in America?” In Martin V. Melosi, ed., Urban Public Policy: Historical Modes and Methods, 100–127. University Park: Pennsylvania State University Press, 1993.

———. Garbage in the Cities: Refuse, Reform, and the Environment, 1880–1980. College Station: Texas A & M University Press, 1981.

Rathje, William, and Cullen Murphy. Rubbish! The Archeology of Garbage. New York: HarperCollins, 1992.

Gasoline Stations

Cities’ dependence on complex technologies, especially for transportation, helped create the gasoline station in the first decade of the twentieth century. Long familiar as a drive-in facility retailing chiefly petroleum products to gasoline-powered vehicles, the gasoline station in fact evolved from several previous forms to satisfy both producer and consumer. Garages, general stores, and hardware stores were the first retail outlets to add gasoline to their primary goods and services for the convenience of the consumer. But because gasoline supplies were vulnerable to impurities in open containers and because service was slow from retailers who focused on other sales, consumer demand for a place dedicated primarily to petroleum sales developed. Furthermore, automobile owners storing gasoline at home often struggled with a sloppy, smelly task as well as a serious fire hazard.

A St. Louis jobber is generally credited with opening the first gasoline station in 1905. However, petroleum producers’


Page 318

desire to maximize their profits from costly exploring, refining, and supplying soon led to “downstream” integration in which company-owned outlets more fully controlled sales. In Seattle, Standard Oil of California opened the first series of producers’ drive-in stations in 1907. Special gasoline pumps that drew gas from underground storage tanks to minimize the incendiary potential and the amount of land needed for a station completed the common drive-in gasoline station ensemble by the 1910s.

Gasoline stations have had different names reflecting their changing functions. “Filling stations,” as they were first called, reflected their exclusive dedication to resupplying customers with the bare essentials, gasoline and oil. “Service stations,” as gas stations began to be called in the late 1920s, represented a new commitment to repair as well as resupply. Considered a threat to gasoline stations, “convenience stores” began to subsume the original resupply function in addition to selling small foodstuffs in the 1970s. Gasoline stations declined from their high of 226,459 in 1972 to 114,784 by 1987.

Gasoline stations have been principal redefiners of urban boundaries. As automobile highways radiated out from cities, gasoline stations were often among the first services located alongside highways. And, as associated services—motels, restaurants, and garages—developed automobile conveniences adjacent to gasoline stations, central business districts declined and “strips” developed at the cities’ edges.

Urban and suburban imagery emerged as critical strategies in the fierce competition among corporate gasoline station networks starting in the 1920s, when the number of gasoline stations skyrocketed to roughly 155,400 by 1933. Corporations were able to expand rapidly when they overcame popular impressions of the gas station as grimy, noisy, and dangerous. This changed image also modified residential zoning rules against gas stations by softening familiar stereotypes and reassuring urban and suburban residents about their acceptability and harmlessness. Some corporations, notably Texaco, which standardized its stations between 1936 and 1938 by basing them on prototypes designed by Walter Dorwin Teague in the international style, pursued an urban appeal, but most, including Texaco by 1964, relied on suburban residential architecture with its conservative links to gentry aspira-


Page 319

tions and the nuclear family. Of this suburban style, the “English cottage” designed for the Pure Oil Company by C. A. Petersen in 1927 was the most memorable early expression. Embodiments mostly of suburban imagery, gasoline stations are both a cause and a consequence of the hegemonic American vision not only about the suburban look but also the suburban location of the “good life.”

Keith A. Sculle

References

Jakle, John A., and Keith A. Sculle. The Gas Station in America. Baltimore: Johns Hopkins University Press, 1994.

Liebs, Chester H. “Gas Stations.” In Main Street to Miracle Mile: American Roadside Architecture. Boston: Little, Brown, 1985.

Vieyra, Daniel I. “Fill’er Up”: An Architectural History of America’s Gas Stations. New York: Collier Books, 1979.

Gateway Cities

Geographers originally invented the term gateway city to describe cities that were essentially wholesaling and commercial centers. The gateway city was emphatically not a political capital, although it might develop a manufacturing sector. During the middle and latter years of the nineteenth century, when the interior of North America was being settled, the distribution of goods by waterway was the essential factor in the location and development of gateway cities. Characteristically, they were located at strategic points on great rivers that were the first centers of commerce. Usually, the earliest European settlers were Frenchmen or Spaniards, intrepid spirits who traded with the Native Americans. They were displaced by English and then American merchants whose grasp of the distribution function was more sophisticated. By the early nineteenth century, these men were positioned to take advantage of the coming of the railroad. The importance of this event in the history of gateway cities cannot be stressed too strongly. It meant that a place was connected with the outside world and could achieve its destiny as a wholesaling center.

Basically, the wholesaler supervised the distribution of trade. In a period when overland transportation was limited to railroads and horse-drawn vehicles, he performed a vital service for farmers and small-town storekeepers. His expertise was knowing who produced the goods they required and how to bring supplier and customer together. Thus, he had to be familiar with freight rates, forwarding agents, and storage facilities. In combination, jobbers could constitute a force capable of bargaining effectively with the railroads, the greatest industrial corporations of the age. The jobbing function was essential to an economy that remained largely agrarian throughout the nineteenth century.

In order to house his stock of goods, the wholesaler needed buildings. These structures were concentrated in one section of the city, the warehouse district. This area became one of the most distinctive parts of gateway cities. It was located close to the old steamboat landings and adjacent to railroad freight yards; at the same time, it was not far from the business district where attorneys, accountants, insurance agents, and other similar types had offices. Nor was it far from the theatrical district and hotels, as traveling salesmen were a vital part of the distribution system. On their visits to the city, these individuals required shelter and entertainment. So the warehouse district was an important generator of jobs, both blue collar and clerical.

Architectually the warehouse district could be distinguished. Its cobblestone or brick-paved streets were lined with five– and six-story structures that were usually among the best-designed buildings in the city. The single most important prototype for the gateway city warehouse was Henry H. Richardson’s great wholesale store for Marshall Field (Chicago, 1885), but a number of provincial architects contributed distinguished designs. Among the most significant were Eckel and Mann (St. Joseph, Missouri), Thomas Kimball (Omaha, Nebraska), Clarence Johnston (St. Paul, Minnesota), and J. H. Collins (Winnipeg, Canada). Their solutions to the problems of warehousing were original, bold, and forceful. Perhaps because of the nature of their commissions, they hardly ever indulged in historicism. And the architect had the advantage of simple instructions from men who knew what they wanted and were ready to spend a certain sum of money for a building that would be both an emblem of their success and also an ornament to the city. To a great extent, they achieved these objectives.

The presence of a fully developed warehouse district may thus be taken as the distinguishing feature of the North American gateway city. The heyday of the district (and of the city) was, in most cases, from about 1880 to around 1910. This period coincided with the dominance of the railroad and the opening of the vast, enormously rich interior of the continent. In order to exploit the fertile soil of the plains, farmers needed a variety of industrial products, most notably farm machinery. Thus, the warehouses of such firms as Deere & Company, International Harvester, and J. I. Case became prominent features of the gateway city scene. Warehouses for hardware, pharmaceutical products, and groceries were almost equally important.

As the twentieth century wore on, methods of transportation for goods handled in warehouses changed. More and more freight traveled by truck rather than rail. And other technologies, such as freezing food, also affected the jobbing trade profoundly. By 1950 or so, the multistory warehouse, which


Page 320

had been so fundamental in gateway cities, was seen by many as outmoded. And agriculture, which had been a key element in the development of the West, became much less labor intensive. Thus, the original gateway cities had to find new economic bases in various kinds of manufacturing or white-collar work. The warehouses remain as evocative reminders of an important phase in the history of midcontinent North America.

Leonard Eaton

References

Eaton, Leonard K. Gateway Cities and Other Essays. Ames: Iowa State University Press, 1989.

Porter, Glenn, and Harold C. Livesay. Merchants and Manufacturers: Studies in the Changing Structure of Nineteenth Century Marketing. Baltimore: Johns Hopkins University Press, 1971.

Vane, James E., Jr. The Merchants World: The Geography of Wholesaling. Englewood Cliffs, NJ: Prentice-Hall, 1970.

Gentrification

Gentrification refers to the process that occurs when a professional and managerial population moves into a neighborhood, frequently run-down, that has primarily been inhabited by people of a lower socioeconomic class. The newcomers then rehabilitate and improve their new properties, driving up housing costs and displacing the earlier residents. Although gentrification has occurred in many cities, it has generally been confined to a small number of neighborhoods in each of them and encompasses only a small part of their housing stock.

Gentrification often occurs in stages. Initially, many new arrivals are attracted by the relatively low housing prices in these sections of the city, as well as by the demographic diversity, historical character, or architectural quality of an area. Over time, as housing units are renovated and their prices increase, later arrivals in these neighborhoods are likely to be more affluent than the earlier “pioneers” and are often attracted to the area largely as an investment. Some neighborhoods become almost completely gentrified, and the existing population becomes displaced by newcomers. Other neighborhoods begin the gentrification process but retain much of their earlier population as gentrification slows or comes to an early halt.

Those who have studied gentrification have offered several explanations for its occurrence in the 1970s and 1980s. One focus has been the characteristics of gentrifiers, especially those in the early years of a neighborhood’s gentrification. They were likely to remain unmarried and childless longer than the norm; therefore, they were not as interested in a relatively homogeneous suburban environment and more willing to live in diverse urban neighborhoods. Compatible with this interpretation is one that interprets gentrification primarily as a “market” phenomenon. As housing prices decrease in these neighborhoods, potential residents see an economic bargain. The decision to move can also bring gentrifiers nearer their places of employment because these neighborhoods are often close to central business districts or other job centers.

Other analyses have emphasized the role of institutions in creating conditions under which gentrification can occur. For example, banking institutions often contributed to the decline of these neighborhoods by redlining them and making loans difficult to obtain for either rehabilitation or purchase. Now these financial institutions saw a chance to profit and “greenlined” these areas, making capital more readily available. Other institutions whose policies contributed to decline and then gentrification included the real estate industry and national and local governments.

Although there are benefits to gentrification, such as improving the housing stock within a city and perhaps enhancing a city’s tax base, there are also costs. The most significant has been the involuntary displacement of many residents. Displacement has primarily acted upon renters whose buildings were purchased by gentrifiers who turned them back into single-family homes, or whose buildings were bought by investors who converted them into condominiums or increased rents significantly. Some homeowners also faced dislodging as property taxes on their houses increased to reflect higher values. In many communities, there have been conflicts over whether to provide some kind of protection to those subject to displacement. Examples of policies advocated by those concerned about displacement are guaranteeing tenure for certain classes of renters, such as the elderly, and placing restrictions on condominium conversions.

Robert Kerstein

References

Nelson, Kathryn P. Gentrification and Distressed Cities. Madison: University of Wisconsin Press, 1988.

Palen, John J., and Bruce London, eds. Gentrification, Displacement and Neighborhood Revitalization. Albany: State University of New York Press, 1984.

Smith, Neil, and Peter Williams, eds. Gentrification of the City. Boston: Allen & Unwin, 1986.

German Colonial Towns

There were no German cities in colonial America. While Philadelphia, and to a lesser extent New York and Charles Town, each had significant German populations and served many of the cultural and political functions of an Oberamt (high city or capital), none can be described as a German city. There were German towns, though. German speakers


Page 321

made up approximately 9 percent of the white population in Britain’s mainland colonies in 1776, and every province south of New England contained regions in which German speakers were a majority or large minority. In these areas were a number of towns in which most of the residents were German, in which the language of commerce, religion, and education was German, and in which the chief social institution was a German church—Lutheran, Reform, or one of several Pietist groups. Among the better known of these German settlements are Germantown, Pennsylvania (1683); New Bern, North Carolina (1710); Hebron, Virginia (ca. 1729); Purrysburg, South Carolina (1730); New Ebenezer, Georgia (1736); Bethlehem, Pennsylvania (1741); and Salem, North Carolina (1766).

These and other German-American towns were almost always farm towns. Most American colonists, whatever their ethnicity, chose to establish farms; so where Germans did settle in an urban environment it was usually in smaller, looser settlements that included or were surrounded by farmland. The only exceptions occurred when some organizing authority was able to overcome the centrifugal effects of cheap farmland. Both Bethlehem and Salem, for example, were established by the Moravian Church, which specifically intended them to be trade and administrative centers and which had the institutional power to realize that intention.

The most common street plans in German-American towns were linear, various types of which were common in Medieval and Early Modern Germany. Some of the towns built in America resembled traditional German Strassendörfer (street villages). This was one of the most common settlement forms in the southwestern region from which many German speakers emigrated during the eighteenth century, in which small town lots fronting on a single road were surrounded by common fields or individual holdings. Germantown, Pennsylvania, for example, stretched over a mile on either side of the Great Road, north of Philadelphia. Its founder, Francis Daniel Pastorius, laid out 44 town lots, each of approximately 25 acres, along the road to Philadelphia and corresponding “side lots” beyond the village center but often still on the Great Road. In the years that followed, population growth and the division of lots made German-town both longer and denser, bringing it even closer to the Strassendörfer model.

German speakers in America also established Angerdörfer (villages with central greens), street villages in which the central thoroughfare was widened to form a green or square in the middle of the village. Bethania, a farming village outside of Salem, North Carolina, followed this plan. At its center were a small square and 24 house lots, 6 of them fronting on the square; around its perimeter lay gardens and fields for each of the house lots. Still other settlements were linear but less compact than Germantown or Bethania, more like Waldhufendörfer (forest villages). The latter were found in areas of forest clearance throughout the German states and usually consisted of two rows of farmhouses along a road and stream in the bottom of a valley with attached farmland running back from the road, up the sides of the valley. Hebron developed this way on either side of Robinson Run. In Hebron’s case, however, most of the holdings straddled the creek; so there was only a single row of houses, and it was less orderly than a Waldhufendorf in Silesia or Saxony.

Not every German-American town was linear, though, or based on a German model. German speakers also used the gridiron form that was so common in new or expanded communities in Europe and America after the Renaissance. Both New Ebenezer and Salem were arranged in grid plans. The former, an exact square subdivided into four identical quadrants with a market place and public buildings in the center of each, was probably modeled on James Oglethorpe’s plan for Savannah and thus owes its form to British experiences in America and Ireland rather than to German examples of rectilinear town planning.

Salem, on the other hand, was explicitly based on a German precedent. Leaders of the Moravian Church told Salem’s founders to build a town like Nisky, which the church had established in Silesia 20 years earlier. Both Nisky and Salem contained a central square around which the public buildings stood and a modest network of streets forming rectangular blocks on which family homes and shops were erected.

The two most interesting German-American town plans of the colonial period, however, were never built. In the original design for New Bern, Christopher de Graffenreid laid out streets perpendicular to one another but placed the entire town on a diagonal in order to accommodate the riverain geography of eastern North Carolina. The result would have been a sort of diamond-shaped town at the junction of the Trent and Neuse rivers. The town was barely started before the Tuscarora Indians destroyed it (1711), and Graffenreid’s design was forgotten (or ignored) when the town was later rebuilt. Equally spectacular was Nicholas von Zinzendorf’s octagonal plan for what later became Salem. Zinzendorf wanted eight grand avenues to radiate out from a central plaza surrounded by public buildings, but the plan was utterly unsuited to the site’s geography and was ultimately replaced by the gridiron mentioned above.

Daniel B. Thorp

References

Murtaugh, William J. Moravian Architecture and Town Planning: Bethlehem, Pennsylvania, and Other Eighteenth-Century Settlements. Chapel Hill: University of North Carolina Press, 1967.


Page 322

Pillsbury, Richard. “The Urban Street Pattern as a Culture Indicator: Pennsylvania, 1682–1815.” Annals of the Association of American Geographers 60 (1970):428–446.

Reps, John W. Town Planning in Frontier America. Princeton, NJ: Princeton University Press, 1969.

Roeber, A. G. “‘The Origin of Whatever Is Not English among Us’: The Dutch-Speaking and the German-Speaking Peoples of Colonial British America.” In Bernard Bailyn and Philip D. Morgan, Strangers within the Realm: Cultural Margins of the First British Empire. Chapel Hill: University of North Carolina Press, 1991.

———. Palatines, Liberty, and Property: German Lutherans in Colonial British America. Baltimore: Johns Hopkins University Press, 1993.

Thorp, Daniel B. “Assimilation in North Carolina’s Moravian Community.” Journal of Southern History 52 (1986): 19–42.

———. “The City That Never Was: Count von Zinzendorf’s Original Plan for Salem.” North Carolina Historical Review 61 (1984): 36–58.

Wolf, Stephanie Grauman. Urban Village: Population, Community, and Family Structure in Germantown, Pennsylvania, 1683–1800. Princeton, NJ: Princeton University Press, 1976.

Ghetto

A ghetto is a section of a city, often part of the inner city, where one particular ethnic or racial group predominates, frequently because of social and/or economic restrictions imposed by the majority population. Initially a European institution that established and required segregated Jewish residential areas, scholars in the United States have applied the term ghetto to inner-city residential areas of racial minorities and white ethnic groups. However, while African, Asian, and Hispanic Americans have experienced compulsory ghettoization (either de facto or de jure), European immigrants were more likely to live in ghettos voluntarily. Not only have the origins, forms, and conditions of ghetto life varied from city to city and region to region, scholars have disagreed about the impact of the ghetto on minorities in the United States.

The word ghetto developed in the Jewish section of Venice, Italy. While many Jewish residents of medieval European cities clustered in voluntary ghettos as much for internal benefits as in response to growing legal restrictions upon where they could live, the compulsory ghetto—the place where all urban Jews were required to live—emerged in the sixteenth century. In many cities, gates and stone walls set the ghetto apart physically, and extensive economic and social restrictions further limited the opportunities available to ghetto residents. As a result, conditions were often bleak, and many residents (but not all of them) were poor. However, occupants developed a rich array of customs and institutions, including synagogues, which gave shape and form to ghetto life.

Based on these origins, sociologists and historians initially applied the word ghetto to urban settlements of immigrants from Central, Southern and Eastern Europe who came to the United States between 1880 and 1920. These ethnic clusters, especially in eastern and midwestern industrial cities, were generally located near industrial jobs in older urban areas. These enclaves resulted largely from unforced factors such as proximity to employment; chain migration of family, friends, and neighbors; and the presence of ethnic and religious institutions. Nativist hostility provided an element of compulsion as well. Although they were seldom public policies, employment and housing discrimination, and occasional violence, helped restrict immigrants’ access to housing elsewhere. By 1910, new immigrants in large cities were more segregated residentially than African Americans. But unlike the Jewish ghettos of Europe, no physical walls or gates locked residents in or restricted their movements about the city.

While contemporary observers usually focused on the overcrowding, abysmal living conditions, rampant social disorganization, and crime in ghettos, some sociologists tempered these views by noting the extent of order and organization. Louis Wirth (The Ghetto, 1928) reported that the “ties of family, of village-community … bind the ghetto inhabitants” while families survived “crises that would tear an ordinary family asunder.” Nevertheless, historians initially concluded that immigrants’ inability to adapt Old World ways to New World cities produced periods of disorder and chaos until newcomers eventually adjusted to city culture. Since about 1960, historians have generally emphasized the ethnic enclave as a place where immigrants maintained and adjusted their cultures to American urban life while city institutions, such as the boss and machine politics, assimilated them into the political system.

In recent years, scholars have questioned the appropriateness of using the word ghetto to refer to these immigrant enclaves. Few immigrant enclaves had homogeneous populations; most housed a variety of ethnic and religious groups, although one group often made up a significant proportion of a neighborhood’s population. Ethnic groups often produced a number of residential clusters rather than a single, large concentration, and some immigrants never lived in a ghetto. By 1930, only 37 percent of Chicago’s Jews lived in a ghetto area while 50 and 61 percent of Italians and Poles did, respectively. Although these enclaves survived for many years, the second generation increasingly moved away, demonstrating that these neighborhoods were less compulsory than the ghettos of racial minorities.

African Americans have lived in American cities from their founding, although as late as 1900 the vast majority lived in the rural South. Before 1900, black residents of


Page 323

northern cities lived in small clusters and in close proximity to whites. However, from 1870 to 1915, African Americans encountered increasing racism and overt discrimination; at the same time, northern cities experienced enormous changes with the development of mass transit, the growth of large-scale industry, and massive European immigration. After 1900, black ghettos began to emerge in some northern cities; by 1915, New York’s and Chicago’s were already identifiable. The Great Migration in the years around World War I dramatically increased black populations in northern and western cities; in Cleveland and Los Angeles, ghettos emerged between 1915 and 1930, while Milwaukee’s did not fully form until after World War II. African Americans confronted much greater hostility than had European immigrants, as well as institutional racism, and black ghettos continued to grow for several generations.

Since the end of Reconstruction and the South’s reversion to white supremacy, southern blacks increasingly migrated to improve their lives. While some of the middle-class “talented tenth” moved north before World War I, the war’s demand for labor and the removal of racial restrictions from unskilled industrial jobs in northern cities encouraged working-class African Americans to migrate to the North. During the war, more than 500,000 moved to northern and western industrial cities; the next decade witnessed the migration of nearly a million more. From 1910 to 1930, Chicago’s black population increased by nearly 190,000, a more than fivefold increase. Migrants and longtime residents alike found themselves increasingly limited to housing in older, rundown, congested neighborhoods near the downtown.

These migrations dramatically increased white hostility. The wave of race riots that swept through American cities from 1917 to 1919, in which white mobs attacked African Americans, represented the most extreme forms of malice. Neighborhood protective associations, developers, banks, and real estate agents severely restricted black access to white areas. The practice of attaching racially restrictive covenants to property deeds furthered this process; by 1940, five square miles of St. Louis had such covenants. Other institutions, private and public, furthered the growing segregation of African Americans in public accommodations. While no physical walls surrounded these emerging ghettos, the forces, both legal and illegal, were no less powerful. By 1930, Chicago’s black residents were much more ghettoized (93 percent) than recent immigrants. As black migrants sought housing in an artificially restricted market, costs within the ghetto skyrocketed.

While the timing of ghetto emergence depended on circumstances unique to each city, northern black ghettos, unlike immigrant enclaves, continued to grow and expand. The forces of racism, the changing urban structure, and public policy all contrived to make the invisible walls even more powerful in the years following World War II. The war and the prosperity that followed it produced even greater migrations north and west; between 1940 and 1960, Chicago’s black population almost tripled. White violence checked, but did not always stop, the ghetto’s advance into white working-class neighborhoods.

While local forces continued to restrict where African Americans could live, the federal government played a major role in the formation of a second ghetto. Discriminatory policies of the Federal Housing Administration denied blacks access to new suburban developments at the same time that they allowed the construction of public housing to be restricted to the inner city. Finally, urban renewal disrupted established black business districts and devastated neighborhoods while the construction of interstate highways isolated black communities even further. These conditions set the stage for the civil disorders and riots that erupted in African-American ghettos after 1964.

Ghettos housed the vast majority of most cities’ black population, although different social classes did not necessarily share exactly the same areas. Middle– and upper-class residents tended toward the outer edges of ghettos while working-class African Americans lived in older, more congested sections nearer the downtown. By 1970, structural economic changes were beginning to erode the position of blue-collar African Americans, while open housing laws and improved opportunities in white-collar employment permitted middle– and upper-class blacks to move to suburbs. These changes led sociologists to conclude that an “underclass” remained trapped in inner-city ghettos who, lacking traditional support networks and resources, increasingly turned to crime and drugs. These underclass theories, however, fit the traditional pattern of labeling the poor (from the “undeserving poor” to the “culture of poverty”) in ways that distort more than they reveal.

Border and southern cities experienced different patterns of ghetto formation. As late as 1910, border cities like Washington and Baltimore had the largest black populations in the United States; from at least 1870 until the present, Washington has had a higher percentage of African Americans than any other major city in the country. As in many older southern cities, black residents lived scattered throughout the city, although often in clusters found in alleys, or on minor streets adjacent to white residential areas, or as live-in servants. At the same time, African Americans established a number of discrete residential neighborhoods, and some of them combined with expansion to produce several smaller ghettolike areas. Washington, Baltimore, Cincinnati, and Philadelphia produced several concentrations, each of which emerged as ghettos based on their own specific conditions. As early as 1880, Washington had four districts with populations at least 60 percent black; Cincinnati’s basin area began to emerge as a ghetto after 1920.


Page 324

Because of their slower growth and smaller size, southern cities tended not to develop large ghettos until after World War II. Traditional black residential patterns included both clusters in cities and suburban development; after the end of Reconstruction, segregated housing increasingly became the rule. Unlike in the North, this policy did have legal standing; between 1910 and 1917, border and southern cities enacted segregation ordinances requiring separate residential areas for blacks and whites. When the U.S. Supreme Court declared these ordinances unconstitutional in Buchanan v. Warley (1917), southern cities used restrictive covenants and discriminatory practices by the real estate and banking industries to maintain segregation. Violence also played a major role in southern cities. By 1980, Houston claimed the South’s largest black urban population; typical of southern cities, African Americans lived in three separate sectors, each beginning in the inner city and radiating out to the suburbs.

Other racial and ethnic minorities have also experienced compulsory ghettoization. Even before black ghettos formed, some Asian Americans had this experience. By 1910, San Francisco’s Chinese immigrants found themselves confined to Chinatown, as did Chinese Americans in other cities. Japanese Americans were restricted to Japantowns (or J-towns), and Hispanic Americans to barrios. Anglos used both laws and violence to establish and maintain these areas; extensive economic and social discrimination reinforced the invisible walls and impoverished the residents. Escape from these ghettos was not easy; they housed rich and poor alike, and multiple generations.

While scholars initially interpreted ghetto life as a series of pathologies that resulted from the inability of migrants’ institutions and traditions to maintain order in an urban environment, more recent studies emphasize the central importance of traditional institutions in helping residents survive and adapt. Rather than passive victims, migrants used the chain migration of relatives and friends to build neighborhoods. They brought a wide range of institutions with them and modified their traditions to fit the new environment. Save for Chinese immigrants, who were almost exclusively male in the first generation, family was the most important institution. Extended families housed and cared for multiple generations and helped others migrate, while informal friendship networks and neighborhood groupings linked residents together and provided them with aid and support. Religious organizations provided a range of services to assist the needy and rendered spiritual continuity at the same time that they introduced change. Similarly, social, cultural, civic, political, and recreational organizations, as well as ethnic businesses, eased adjustment and helped bond residents together despite growing differences in social class. White racism and nativism also encouraged these bonds. For the most part, outside agencies such as the police, social service workers, and social settlements failed to reach most ghetto dwellers, and many residents avoided them whenever possible.

Migrants, then, adapted their cultures and institutions to the urban environment while they incorporated host institutions and cultural elements into their lives. The product of extensive battles between older and newer residents, such as those between German and Eastern European Jews or between African Americans born in the North and those born in the South, these new cultures demonstrated migrants’ ability to shape their own lives and futures despite the considerable hostility they confronted. As cities within cities, ghettos presented opportunities for empowerment and self-realization. For African Americans, the great migrations produced critical masses that supported efforts to challenge discrimination directly, sustained black businesses and institutions, and provided entry into mainstream politics.

The word ghetto covers a variety of forms, and easy generalizations are dangerous. This extends to the notion that all ghettos are slums. While many ghettos emerged in older residential districts close to downtown, not all did so. Harlem formed as a newly constructed community intended for middle– and upper-income whites; the Great Depression helped turn it into a slum. Nevertheless, wealthy neighborhoods have continued to persist within the ghetto.

Finally, not all ghettos are alike. Black ghettos have drawn residents from different parts of the South and the Caribbean to environments that already possessed their own discrete black and urban histories; these new additions produced equally diverse patterns and experiences. In Detroit, southern-born and northern-born African Americans clashed, but Philadelphia’s ghettos did not experience these problems. Ghettos present very different landscapes; in densely packed Harlem, continuous rows of six-story brick apartment buildings hug the streets, in contrast to the Watts section of Los Angeles where single-family, detached homes with grassy front and back yards predominate. In 1930, few residents of Harlem owned their own homes; in Los Angeles, one-third of African Americans did.

James Borchert

See also

Barrio; Chinatown; Housing Segregation; Neighborhood Protective Association; Restrictive Deed Covenants.

References

Borchert, James. Alley Life in Washington: Family, Community, Religion and Folklife in the City, 1850–1970. Urbana: University of Illinois Press, 1980.

Hirsch, Arnold. Making the Second Ghetto: Race and Housing in Chicago, 1940–1960. New York: Cambridge University Press, 1983.

Kusmer, Kenneth L. A. Ghetto Takes Shape: Black Cleveland, 1870–1930. Urbana: University of Illinois Press, 1976.

———, ed. Black Communities and Urban Development in America: 1720–1990. 9 vols., vols.4–9. New York: Garland, 1991.


Page 325

Vergara, Camilo José. The New American Ghetto. New Brunswick, NJ: Rutgers University Press, 1995.

Wirth, Louis. The Ghetto. Chicago: University of Chicago Press, 1928.

Ghost Towns

Despite a century of attempts by various authors, the ghost town has managed to elude definition. Some insist that a town must be completely uninhabited to qualify, while others believe a ghost town to be any settlement that is only a shadow of its former self; some include only sites where buildings and their remains are still readily visible, and others include those sites with virtually no tangible remains. In fact, this lack of a single definition is an essential part of the place of ghost towns in American culture—one never knows quite what one will find.

Ghost towns are widely considered to be a “western” phenomenon (the West itself having variable boundaries). Although a few ghost towns do exist in other regions, in popular culture ghost towns are thoroughly embedded in ideas of the mythic West and the nation’s frontier heritage. Most ghost towns result from a late-nineteenth or early-twentieth-century mining boom and subsequent bust, and hence they lend themselves to identification with the gold rush and the nation’s perceived frontier spirit.

Ghost towns are increasingly popular tourist destinations, and brochures published by various states prominently feature ghost towns as tourist attractions. States that claim them publish books on the locations, histories, and mythhistories (ghost stories, legends, etc.) of these town sites. This literature often emphasizes rowdy reputations during boom years, usually highlighted by descriptions of saloons, red-light districts, gunfighters, and ruffians.

Now, however, these towns survive in varying states of decay or reconstruction, and most contain only sparse remnants of a century of neglect. Some, like Aurora, Nevada, survive mainly in books—on the landscape, hardly a trace of their former prominence remains. Many ghost towns, like Mogollon, New Mexico, however, still boast a collection of ruins and partial buildings. Only a few, like Bodie, California, can boast of more than 100 original buildings. While some ghost towns, like Bodie, are maintained in a state of arrested decay, others are restored to their former condition (or beyond), like Cripple Creek, Colorado. Still other “ghost towns,” such as Knott’s Berry Farm in Buena Park, California, exist where nothing existed before, as


Page 326

tourist recreations, or contain many buildings that are replicas or were moved from other locations, as is the case of Hell Roaring Gulch, Montana.

Protection of ghost town sites varies as much as the towns themselves; some are preserved by state or federal agencies or private concerns, others by the town’s remaining residents (if there are any), still others by their relative isolation. Many ghost towns receive little or no maintenance and are generally thought to be threatened by the elements and the ravages of time.

Just as ghost towns differ in their definition, condition, and protection, so does their popularity vary. Some of their sites are virtually inaccessible, either by road or in literature; as a result, they see virtually no visitors and hear nothing but the hollow echo of memory’s tread. Others, like Deadwood, South Dakota, are heavily advertised and inundated by tourists. While some ghost towns provide no services of any kind, others are highly commercialized and offer meals, lodging, souvenirs, and any number of other attractions (like Tombstone, Arizona). One California ghost town is even said to have enticed more tourists than the gold rush lured miners.

In popular perception, ghost towns offer glimpses into the past and are often seen as visible reminders of the Wild West. In fact, all ghost towns, whatever their condition or state of disrepair, represent the history of a specific place only selectively. This selectivity itself (sometimes due to the vagaries of weather, fire, and neglect; at other times to careful reconstruction or replication) increases their appeal as visitors’ imaginations readily fill the gaps. The mythic West has been an escape from the dolorous present for several generations of Americans, and in ghost towns tangible history offers an additional patina of reality. The lines between original, restored, and reproduced sometimes become blurred because the past itself is malleable, molded partly by present values and desires. The allure of the past lies partly in its intimation of hidden mystery. The very variability among ghost towns (in their definition, popularity, state of repair, etc.) contributes to this mystery and to their popularity and place in American imaginations.

Dydia DeLyser

References

Florin, Lambert. Ghost Towns of the West. New York: Promontory Press, 1993.

Francaviglia, Richard V. Hard Places: Reading the Landscape of America’s Historic Mining Districts. Iowa City: University of Iowa Press, 1991.

Lowenthal, David. The Past Is a Foreign Country. Cambridge, England: Cambridge University Press, 1985.

Toll, David W. “In the Matter of Certain Ghost Towns.” Westways 64 (1972): 18–74.

Gilman, Charlotte Perkins

(1860–1935)

Charlotte Perkins Gilman was born in Hartford, Connecticut, to Frederick Beecher Perkins, a nephew of Harriet Beecher Stowe, and Mary Westcott Perkins. She attended the Rhode Island School of Design in 1878–1879, and in 1884 she married the artist Charles Walter Stetson. After the birth of her daughter Katharine in 1885, she suffered severe postpartum depression and was eventually treated by a nerve specialist, S. Weir Mitchell, an experience that inspired her story “The Yellow Wallpaper” (1892). She separated from Stetson in 1888, whereupon she joined the Nationalist movement in California. In 1894, with her divorce from Stetson final, she moved to San Francisco to edit the magazine of the Pacific Coast Women’s Press Association. Her best-known book, Women and Economics, a treatise on “the economic factor between men and women as a factor in social evolution,” appeared in 1898. In 1900, she married her cousin George Houghton Gilman and settled in New York.

Early in the twentieth century, Charlotte Gilman was the most prominent intellectual in the American women’s movement. While living in New York, she repeatedly addressed questions of city design in her writings. She modeled the town in her utopian romance Herland (1915), for example, on the White City of the World’s Columbian Exposition, a baroque assemblage of parks, monumental buildings, and boulevards in ersatz-Renaissance style near the Chicago Loop. As Gilman wrote in 1903, “the White City by the lake was an inspiration to myriad lives, and wrought a lovely change in architecture.” She reiterated the point in a 1915 piece: “since the World’s Fair at Chicago in 1893, we have had our dream cities. Soon we can have them real.”

As early as 1904, Gilman proposed a solution to the ills of urban congestion, the apartment hotel. By centralizing heating plants, kitchens, and laundries and organizing all residential blocks into self-contained communities of unified construction with an inner court—that is, by rationalizing the delivery of urban services—she believed that every family might enjoy “a more reliable food supply at less cost; better heat and light at less cost; better air, more sun, a roof space for their own children, and far more beauty.”

Over the years, however, Gilman became more xenophobic and grew increasingly disillusioned with New York, which epitomized for her “our acromegous citys, breeders of disease and crime, degraders of humanity, impeders of progress,” as she wrote in 1916. She was especially disturbed by the “swarming human forms” of recent immigrants. She abandoned the city in 1922 and retired to Norwichtown, Connecticut. “I increasingly hated New York and its swarms of jostling aliens,” she wrote her friend Alice Stone Blackwell in 1923. Her faith in the efficacy of social planning did not wane, however, although she shifted her attention from the overcrowded


Page 327

Nekropolis (a word meaning city of death that she used to refer to New York) to the self-sufficient “new town” set in the country.

Her ideas on this subject distinctly echo those of the English city planner Ebenezer Howard, who had designed and advocated garden cities on the outskirts of major urban centers. With improved modes of transportation, she thought, “the swollen city” might be replaced by “loose-linked, wide-lying chain-cities, radiating like snow crystals, connected by rings and spokes of traffic lines.” In her essay “Applepieville” (1920) she described a planned community of about a hundred homes and farms organized around a social nucleus. Similarly, in “Making Towns Fit to Live In” (1921), she propounded the advantages of planned industrial communities of perhaps a thousand persons—socialized company towns where specialists would supply basic domestic services.

Like the women in her putative Applepieville, Gilman spent much of the next decade working in her garden. Suffering from terminal cancer, she moved to Pasadena, California, to be near her daughter in May 1934, and she died, a suicide, 15 months later.

Gary Scharnhorst

See also

Chicago World’s Fair of 1893 (World’s Columbian Exposition).

References

Hayden, Dolores. “Charlotte Perkins Gilman and the Kitchenless House.” Radical History Review 21 (1979):225–247.

Knight, Denise D. The Diaries of Charlotte Perkins Gilman. Charlottes-ville: University Press of Virginia, 1994.

Scharnhorst, Gary. Charlotte Perkins Gilman. Boston: Twayne, 1985.

Gladden, Washington

(1836–1918)

Washington Gladden, a Congregational minister and Christian reformer, was one of the earliest spokesmen for a “social gospel” in American Protestantism as an antidote to the serious social unrest that characterized urban, industrial life in the late-nineteenth-century United States. His Applied Christianity (1886), which advocated the application of Christ’s teachings as a solution to social problems, served as a spark for other Christians to reconsider the place of religious institutions and beliefs in an urban, industrial setting. Their writings and their programs of reform, which formed the foundation of the social gospel, represented a major reorientation of Protestant belief and practice in the United States.

Born in 1836 in Pottsgrove, Pennsylvania, Gladden studied to become a minister in the 1850s before the worst effects of industrial expansion attracted the attention of American social observers. After the Civil War, he accepted a call to a congregation in North Adams, Massachusetts, where he witnessed a labor conflict between local striking shoemakers and Chinese strikebreakers in 1870. Over the next decade, he divided his time between magazine work and the ministry, and he became increasingly conscious of social problems portended by his experience in North Adams. After he arrived in Columbus, Ohio, in 1882, Gladden focused more attention on social problems, and he began to formulate a Christian response to them in a number of influential books. Books such as Tools and the Man (1893) and The Labor Question (1911) addressed work and social justice in industrial life, and Social Salvation (1902) and The Church and Modern Life (1908) explored the implications of social change for religious experience.

In his written work, Gladden called for social consciousness, cooperation, and reform as ideals for modern Christians. By urging Protestants to obey the laws of service, sacrifice, and love, Gladden effectively counterbalanced traditional American Protestant individualism with a social ethos.

Like other ministers confronting the social effects of urban and industrial development in the late nineteenth century, Gladden did not believe that traditional sermonizing—either from the pulpit or the printed page—offered an appropriate solution to the monumental problems. Gladden urged Christians to become involved in reform movements and to take an active approach to Christian commitment. Near the end of his career, Gladden himself served on the Columbus city council in hopes of applying his social gospel ideals to the problems that beset his community. Moreover, he supported the Social Creed of the Churches adopted in 1908 by the Federal Council of Churches. He also spent much of his career fighting the pernicious effects of recism in the United States. He supported the educational efforts of the American Missionary Association in southern black communities, and he served as its president in the early twentieth century.

Gladden’s books and ministry contributed to the reorientation of Protestant thought at the end of the nineteenth century. Though he never completely stopped supporting individual effort, his social gospel sought to balance individual striving with social consciousness and collective action. Gladden must be considered one of the early architects of modern social thought in the United States.

Susan Curtis

References

Curtis, Susan. A Consuming Faith: The Social Gospel and Modern American Culture. Baltimore: Johns Hopkins University Press, 1991.

Dorn, Jacob H. Washington Gladden: Prophet of the Social Gospel. Columbus: Ohio State University Press, 1968.

Gladden, Washington. Applied Christianity: Moral Aspects of Social Questions. Boston: Houghton Mifflin, 1886.

———. Recollections. Boston: Houghton Mifflin, 1909.

White, Ronald C., Jr., and C. Howard Hopkins. The Social Gospel: Religion and Reform in Changing America. Philadelphia: Temple University Press, 1976.


Page 328

Golden Gate Park

Located in San Francisco, California, Golden Gate Park was created in 1870 during the widespread, nineteenth-century movement that led to the creation of large urban parks in such cities as New York, Brooklyn, Buffalo, Chicago, St. Louis, and Los Angeles. Approximately one-half mile wide and four miles long, the rectangular park covers 1,019 acres and stretches from the Pacific Ocean to Stanyan Street near the middle of San Francisco’s peninsula with a thinner stretch, known as “the Panhandle,” reaching another three-quarters of a mile east. In the beginning, the site was sparsely populated, and blowing sand dunes covered its western two-thirds. The site that was selected for the park provided an opportunity to end two public controversies: the demand that a large park be created and competing land claims over where such a park should be created.

Park advocates can best be described as reform-minded environmental determinists. They believed that the major social problems of San Francisco—poverty, sickness, crime, and undemocratic actions—occurred because the populace as a whole was unable to come into direct contact with nature. These park advocates imagined that “uplifting” nature looked like an eastern woodland with trees, grassy meadows, and reflecting waters. Here, a person could quietly contemplate the scenery and be improved, that is, become more likely to be healthy, wealthy, law-abiding, and democratic. Nothing of the sort existed in San Francisco so it had to be created.

Although America’s premier park designer, Frederick Law Olmsted, had prepared plans for a large park, his scheme was never executed. Instead, the task went to William Hammond Hall, the civil engineer who surveyed the site shortly after the city created the park. He had privately suggested a tentative plan for the park that explained how to control the shifting sand dunes inexpensively and had incorporated landscape design features used in New York’s Central Park, Brooklyn’s Prospect Park, and Philadelphia’s Fairmont Park. In 1871, Hall was appointed engineer and superintendent. He immediately began creating walks and roadways and started planting grass, shrubs, and trees. His plan became the basic framework for contemporary and successive work. The park was an immediate success and attracted over 250,000 visitors during 1873. The number of annual visitors soon grew into the millions and has remained so ever since.

Progress on the park proceeded rapidly until the middle of the 1870s, financial difficulties and shifting political winds buffeted Hall and the park. Frustrated and second-guessed, Hall resigned in 1876 and for the next decade the park had a series of unremarkable superintendents. Then, in 1887, John McLaren joined the management of Golden Gate Park. Unlike Hall, McLaren was an experienced horticulturist. He had emigrated from Scotland to the San Francisco area in 1873 to landscape and maintain the estate of a local magnate. McLaren gave up that post to be the park’s assistant superintendent, and in 1890 he became superintendent. The park was financially and politically supported during his tenure, and McLaren remained in this post until he died in 1943.

An indefatigable defender and modernizer of Golden Gate Park, McLaren transformed what had been a scenic landscape of trees, shrubs, and grass into a colorful, recreation-oriented place with flowers, ball fields, tennis courts, swimming pools, and more. Unlike Hall, McLaren and his supporters saw the park as a place for uplifting activities rather than as a contemplative landscape. While they were reformers like Hall and other park supporters of his era, natural scenery alone, in these park supporters’ opinion, was insufficient to promote a better social order. They wanted therapeutic activities in nature rather than quiet contemplation of nature to lead them to wealth, health, and so on.

In recent decades, Golden Gate Park has taken on an-other dimension in urban life. Not only is it a quiet setting for contemplation and a stage for athletics, it has become a part of the local ecology. For example, drought-tolerant plantings have been laid out in the arboretum to encourage the consumption of less water by local gardeners. Elsewhere, the California Native Plant Society is studying and trying to understand the original vegetation of the area. This new view of nature is concerned with the ability of our society to be improved as a result of a scientific understanding of nature. Unfortunately, recent financial support for the park has been inconstant, leading to its deterioration, but it is currently undergoing restoration.

Terence Young

See also

Central Park.

References

Aikman, T. G. Boss Gardener: The Life and Times of John McLaren. San Francisco: Don’t Call It Frisco Press, 1988.

Clary, R. H. The Making of Golden Gate Park: The Early Years, 1865–1906. San Francisco: Don’t Call It Frisco Press, 1984.

———. The Making of Golden Gate Park: The Growing Years, 1906–1950. San Francisco: Don’t Call It Frisco Press, 1987.

Cranz, Galen. The Politics of Park Design: A History of Urban Parks in America. Cambridge, MA:MIT Press, 1982.

Olmsted, Frederick Law. The Papers of Frederick Law Olmsted. Vol. V. V. P. Ranney, G. J. Rauluk, and C. F. Hoffman, eds. Baltimore: Johns Hopkins University Press, 1990.

Young, Terence, “Modern Urban Parks.” Geographical Review 85 (1995): 544–560.

———. “San Francisco’s Golden Gate Park and the Search for a Good Society, 1865–1880.” Forest and Conservation History 37 (1993):4–13.


Page 329

Goodman, Paul

(1911–1972)

Paul Goodman was born in New York and spent most of his life there. Psychotherapist, novelist, poet, and social thinker, he can best be described as a man of urban letters. In the preface to Utopian Essays and Practical Proposals (1962) he pointed out that he had only one subject, “the human beings I know in their man-made scene.” His writings on architecture and city planning, often influenced by his brother Percival, an architect, began with “A Romantic Architecture” (Symposium, 1931) and “A Rationalistic Architecture” (Symposium, 1932), and matured with the eloquent manual for city planning, Communitas, which he wrote during the early 1940s with Percival, published in 1947, and revised in 1960. Moreover, writing fiction allowed Goodman to explore how deeply intertwined were urban and community life with pedagogy, myth, and character formation, as he did in The Empire City (1959) and Making Do (1963).

Goodman’s sense of the city was influenced by classical thinkers, as well as by regionalism, anarchism, and gestalt therapy. Gestalt Therapy (1951; coauthored with Frederick Perls and Ralph Hefferline) is a necessary companion to his urban thought. Goodman believed that the metropolis is that environment that ought to make possible a good figure/field relationship and “organismic self-regulation.” Urban planning had to consider the engagement of people with their environment so that individuals could understand, select, and control the means and ends of life. Regional self-sufficiency would express decentralization, inventiveness, cooperation, and community. Central to this idea of the city is neofunctionalism, in which urban planning and technologies are brought under moral control.

Lewis Fried

References

Fried, Lewis. Makers of the City. Amherst: University of Massachusetts Press, 1990.

Goodman, Paul. The Empire City. Indianapolis, IN: Bobbs-Merrill, 1959.

———. Making Do. New York: Macmillan, 1963.

———. Utopian Essays and practical Proposals. New York: Random House, 1962.

Goodman, Paul, and Percival Goodman. Communitas. Chicago: University of Chicago Press, 1947.

Goodman, Percival. The Double E. Garden City, NY: Doubleday, 1977.

Nicely, Tom. Adam and His Work: A Bibliography of Sources by and about Paul Goodman. Metuchen, NJ: Scarecrow Press, 1979.

Parisi, Peter, ed. Artist of the Actual: Essays on Paul Goodman. Metuchen, NJ: Scarecrow Press, 1986.

Perls, Frederick, Ralph Hefferline, and Paul Goodman. Gestalt Therapy. New York: Julian Press, 1951.

Stoehr, Taylor. Here Now Next: Paul Goodman and the Origins of Gestalt Therapy. San Francisco: Jossey-Bass, 1994.

Widmer, Kingsley. Paul Goodman. Boston: Twayne, 1980.

Great Migration

On the eve of World War I, black America was rural and southern. Only one-fourth of all African Americans lived in cities, a proportion even lower in the South where 90 percent of all black Americans lived. Moreover, even southern black city dwellers lived in neighborhoods that often lacked standard amenities of urban life: running water, electricity, and sewerage; even police and fire services were meager at best. A half-century later, black Americans had become overwhelmingly urban and equally divided between the South and the rest of the nation. Most had left the South between the 1940s and 1960s, but the initial wave of this Great Migration, as this exodus is called, began in 1916 and ebbed and flowed through the 1920s. This movement of nearly 7 million black Americans from the rural South to cities in the Northeast, Midwest, and West transformed African-American culture and American urban life.

Although African Americans had been moving to southern cities—and to a lesser extent northern cities—ever since emancipation, 1916 denotes a significant turning point because of a dramatic shift both in the direction and the magnitude of African-American migration. Until then, most black southerners contemplating long-distance moves had looked to new opportunities for cotton cultivation in the Gulf States and Oklahoma. Urbanization was more of a local migration strategy, as black southerners made their way from the countryside to the growing cities of the New South. Women could always find work cooking or cleaning for white southerners, but the burgeoning industries of the New South offered few opportunities to their husbands and sons. For most black southerners, urban work was servile; for men, it was often itinerant as well.

Moreover, the grip of white supremacy and Jim Crow transcended the boundaries between the rural and urban South. Although thousands of black southerners were attracted to urban life between 1890 and 1910, partly because of the institutional vitality of black urban communities, separate was anything but equal.

The appeal of the southern city might well have been even thinner had there been options outside the region. With European immigrants pouring into northern cities, employers could choose their workforce according to conventional assumptions about the aptitudes of different “races” for different types of work. These stereotypes limited immigrants’ choices, but they virtually excluded African Americans, whom few employers considered capable of any but the most menial chores. Referring to employment patterns in northern cities, the New Republic observed in the middle of 1916 that “the Negro gets a chance to work only when there is no one else.”


Page 330

By 1916, however, World War I had left northern employers with “no one else.” Exports to European combatants and a revitalized domestic market that was stimulated by President Woodrow Wilson’s preparedness initiatives inflated the demand for labor. At the same time, there was no possibility of the influx of European immigrants that employers had come to expect during tight labor markets.

Many employers first reconsidered whether white man’s work was necessarily only man’s work. Thousands of white women moved into jobs previously reserved for their husbands, fathers, and brothers. But powerful stereotypes about gender undermined consideration of jobs for women, and they were generally deemed unsuitable for most types of industrial work. To keep the production lines running, industrialists were forced to experiment with black men. The experiment even spread to smaller numbers of black women when improved opportunities for white women left places open at the bottom of the hierarchy of female jobs. For the first time in American history, the nation’s basic industries offered industrial production jobs to African Americans. From New York, Boston, and Philadelphia to Pittsburgh, Chicago, Detroit, and to a lesser extent Los Angeles, factory gates opened to the black population.

Jobs in railroad yards, shipyards, steel mills, food processing plants, garment shops, and other industries paid wages far beyond what was available in either the rural or urban South. But it was more than money that attracted black southerners to the North. These jobs also represented gates into an aspect of American life that promised a new basis for claims to full citizenship, claims that had once seemed possible only through the attainment of agricultural independence. With schools, voting booths, legal rights, and no formal laws mandating segregation, northern cities seemed to offer black southerners the prospect of what one woman leaving New Orleans called “all the privilege that the whites have.”

So they moved, approximately 500,000 black southerners between 1916 and 1919, with twice that many following during the 1920s. Migration slowed to approximately 300,000 during the Depression years, accelerating only when employment opportunities emerged once again after employers ran out of other alternatives a year after the United States formally entered World War II. By 1950, this second stage of migration had led to the consolidation of the urban ghettos that had emerged from the “First Great Migration.” It had also produced virtually new, or dramatically expanded, black communities on the West Coast, with nearly 350,000 African Americans moving to California alone between 1942 and 1945. Both in the North and in the West, black communities built economies and institutional matrices atop the foundation of industrial, working-class families, generally characterized by two wage earners (black women had higher rates of labor force participation than white women and were more likely to earn wages nearly equal to what their husbands could bring home). Within these communities, tensions between newcomers and established residents ran along lines of both class and regional origins.

The movement of African Americans to the North and West surged even more in the 1950s. By then, however, the Great Migration was beginning to show more of the characteristics of a refugee migration, caused in this case by the impact of the mechanization of cotton cultivation and picking. Unlike their predecessors during and immediately after the two world wars, black southerners heading north or west during the final two decades of the Great Migration had no choice other than to leave, as they no longer had places in the southern agricultural economy. And southern cities still offered only limited opportunities to African Americans. Moreover, by the 1950s the process of chain migration—the movement of people along routes established by kin and community connections—had created vast networks connecting southern communities with northern cities. Unlike their predecessors, who had moved toward jobs and opportunity, the final wave of black migrants entered northern cities that were experiencing industrial decline, with midwestern cities alone losing 1.3 million jobs in industry, retail, and wholesaling between 1947 and 1972. The Promised Land had become the rust belt.

James Grossman

See also

African Americans in Cities; Ghetto.

References

Gottlieb, Peter. Making Their Own Way: Southern Blacks’ Migration to Pittsburgh, 1916–1930. Urbana: University of Illinois Press, 1987.

Grossman, James R. Land of Hope: Chicago, Black Southerners, and the Great Migration. Chicago: University of Chicago Press, 1989.

Trotter, Joe William, Jr., ed. The Great Migration in Historical Perspective: New Dimensions of Race, Class and Gender. Bloomington: Indiana University Press, 1991.

Greenbelt Towns

The greenbelt town program originated as part of the New Deal, aiding the poor by hiring the unemployed to build the towns and then by providing housing for low-income families. Placed within the Resettlement Administration headed by Rexford Tugwell, the Suburban Division, administered by John Lansill, constructed three towns: Greenbelt, Maryland, outside of Washington, D.C.; Greendale, Wisconsin, outside of Milwaukee; and Greenhills, Ohio, outside of Cincinnati. Economist Tugwell yearned for a collectivized society and included his desires in the town plans, emphasizing economic and social “cooperatives” to serve the town residents.


Page 331

Tugwell left design of the towns to planners, who relied heavily on Clarence Perry’s concept of the Neighborhood Unit in which neighborhood boundaries consisted of major streets, but neighborhood roads carried only local traffic. A central area containing shops and a park, as well as an elementary school that also served as a community center, provided a focus for the neighborhood and was within walking distance of neighborhood residents. The planners for Greenbelt and Greenhills were also influenced heavily by Clarence Stein’s design of Radburn, New Jersey, which utilized superblocks with central greens, separation of automobile and pedestrian traffic, cul-de-sacs, and homes facing the garden side with their backs facing the street.

Frederick Bigger functioned as chief planner for all three towns, and Hale Walker was town planner for Greenbelt. Tenants began moving into the 885 row houses and apartment units in Greenbelt in September 1937. Justin Hartzog and William Strong were the town planners for Greenhills’ 676 units, which looked much like Greenbelt with row houses and apartments built in “contemporary” or “international” style. Residents first moved into Greenhills in April 1938 and into Greendale in May 1938. Jacob Crane and Elbert Peets, town planners for Greendale, used recently opened Colonial Williamsburg, Virginia, as a model for their work, which contained 572 units, including 274 single-family detached homes, with the remainder row houses.

The greenbelt town program in general, and Tugwell in particular, received much negative press coverage. Congressional critics of the New Deal focused on the expense of the towns, and businessmen clamored against “communistic” and “socialistic” aspects. As a result, Tugwell resigned and Roosevelt dismantled the Resettlement Administration at the end of 1936. The Farm Security Administration oversaw completion of the towns that, after World War II, the government resolved to sell. In response, town residents who wished to maintain their communities as planned cooperatives formed groups to purchase the government housing.

In 1952, Greenbelt Homes Inc. purchased 1,580 dwelling units and 709 acres of vacant land from the government. (An increase from the original 885 units occurred during World War II when the government built housing for war workers.) In May 1955, Greenbelt Homes sold almost all the remaining vacant land to a private developer, thus losing control of planning and development in the area. Throughout the 1960s, 1970s, and 1980s developers built on much of the greenbelt, and the town of Greenbelt itself grew into a city of over 20,000. The cooperative businesses and social institutions still flourish.

At Greenhills, the Greenhills Home Owners Corporation purchased their homes and town center from the government in 1950. The government sold an additional 3,500 acres of land to a company intending to build low-cost housing; however, this venture was not realized and the expensive homes of Forest Park emerged instead. Greenhills currently has 1,690 homes and the shopping center contains 55 stores and businesses. Unique among the three towns, Greenhills preserved its greenbelt.

In Greendale, efforts by cooperative groups to purchase the homes failed, but residents were allowed to buy their own houses throughout 1952. The federal government gave the town its central public space, but the remaining 2,300 acres, most of the open space and greenbelt area, were purchased by the Milwaukee Community Development Corporation. Elbert Peets created the plan for its development, leading to a smooth growth process consistent with the original planning concepts. Greendale is now a city of 17,000 with mainly residential development, but it also houses the largest enclosed shopping center in Wisconsin.

In spite of changes over the last 50 years, the original government buildings still exist in all three towns, demonstrating their original plans for interested visitors. However, a primary goal of the Suburban Division planners remains unfulfilled. They hoped that their plans for community design would be an important influence on future development in the United States. But other than being examined by those who formed the New Towns of the 1960s and 1970s, the greenbelt towns have largely been ignored. Now, in an era of community breakdown, the greenbelt towns deserve study for their demonstration that residents can successfully cooperate to create the communities they desire for themselves and their families.

Cathy D. Knepper

See also

Perry, Clarence Arthur; Stein, Clarence S.; Tugwell, Rexford Guy.

References

Alanen, Arnold R., and Joseph A. Eden. Main Street Readymade: The New Deal Community of Greendale, Wisconsin. Madison: State Historical Society of Wisconsin, 1987.

Arnold, Joseph L. The New Deal in the Suburbs: A History of the Greenbelt Town Program, 1935–1954. Columbus: Ohio State University Press, 1971.

Knepper, Cathy D. “The Gospel According to Greenbelt: Community Life in Greenbelt, Maryland, 1935–1990.” Ph.D. dissertation, University of Maryland, 1993.

Mayer, Albert. Greenbelt Towns Revisited. Washington, DC: Department of Housing and Urban Development, 1968.

Greenwich Village

For more than a century, New York’s Greenwich Village has been an internationally recognized center of cultural innovation. Lacking definitive geographical boundaries, the neighborhood lies two miles north of the southern tip of Manhattan Island on its west side. Called Sapokanican by the Indians who


Page 332

hunted and fished there, seventeenth-century Dutch and English settlers transformed the marshy terrain into farmland. The area’s remoteness from urban settlement survived the American Revolution but quickly eroded when New Yorkers filed north to escape a series of epidemic fevers and swelled the area’s population fourfold between 1825 and 1840.

Historically, in the nineteenth century the Village was actually three communities. The oldest, the West Village, was home to middle-class merchants and artisans who capitalized on the trading advantages of the nearby Hudson River. Beginning in 1820, the uniform blocks laid out near Broadway to the east, and the ensemble rows planned along Lafayette and Bleecker Streets, emerged as residential enclaves for the affluent. Simultaneously, Washington Square—“The American Ward”—became home to patrician New York. Institutions essential to serving the spiritual, educational, and entertainment needs of this expanding community quickly materialized. Prestigious church congregations sprang up, and the arrival of New York University in the 1830s lent an intellectual tone to Washington Square. By 1850, the neighborhood sheltered a disproportionate share of the city’s writers, editors, and publishers, whose presence was bolstered by an infrastructure of local salons, libraries, clubs, booksellers, and presses both large and small. From the middle of the nineteenth century on, the Village also nurtured a vigorous art colony whose legacy has endured in the form of private picture galleries, schools of art, and studio workshops.

Entering its Victorian heyday, Greenwich Village stood secure in its identity as a prospering domestic stronghold. By the 1890s, however, a combination of economic and demographic changes stripped the Village of its dignified image. The housing stock deteriorated, and slums, manufactories, and brothels filled the side streets to the south and east of Washington Square. Plummeting per capita income led nervous property owners and businesses to abandon the area to newly arrived waves of Irish, German, and Italian immigrants. As it entered the twentieth century, Greenwich Village boasted a surfeit of cheap lodgings in the homes being vacated by affluent Victorian society in a setting of small-town intimacy; the “village-like” qualities provided an ideal refuge for artists, writers, actors, and social radicals of all varieties.

Pockets of Bohemian activity had flourished in the Village intermittently before 1900, but it was the dawn of the twentieth century that ushered in a permanent colony of rebels. The radicals who colonized Greenwich Village before World War I subscribed to a principled creed that spurned all traditions of structured socialization. Their array of progressive causes ranged from the modern suffrage, birth control, and left-wing labor movements to radical feminism, psychoanalysis, and free love. Village intellectuals also experimented incessantly with new educational methods, new domestic arrangements, and new ways to oppose American militarism. The list of those who lived in or passed through the Village in this era reads like a veritable who’s who of American literati, artists, and radical reformers: Max Eastman, Edmund Wilson, Edna St. Vincent Millay, Willa Cather, Eugene O’Neill, Mabel Dodge Luhan, “Big” Bill Heyward, Emma Goldman, John Reed, Theodore Dreiser, John Sloan, and Alexander Berkman lived in the Village at one time or another during the first two decades of the twentieth century.

Although revolution was an end in itself for many Village radicals, their spirit of dilettantism prompted critics to note that Village activists were often unable to sustain their enthusiasm once an immediate crisis passed; accordingly, their impact often proved negligible. Despite the ephemeral nature of much that transpired in the Greenwich Village of the early twentieth century, the era was not without lasting contributions. The seminal Armory Show of 1913 and the founding of the Whitney Studio Club (forerunner of the Whitney Museum of American Art) as a showcase for the cutting-edge work of contemporary artists both helped propel the cause of progressive art forward and firmly established the Village’s reputation for artistic innovation and creativity. The “little theater” movement inaugurated in the 1910s matured into innovative repertory companies whose production theories helped free American drama from the stranglehold of Broadway’s commercial influence.

By the middle of the 1910s, a new breed of Villager, the self-invented “character” who exploited the district’s reputation for eccentricity by acting accordingly, often for a price, began to appear. In conduct and concerns, this group contrasted sharply with the issue-oriented generation that had preceded them. After 1917, the cult of unconventionality for its own sake steadily gained converts who catered to the ever swelling influx of tourists armed with maps and guidebooks and versed in the lore that now clung to the district. The modern discovery of the Village as a popular tourist destination led local realtors and restaurateurs, merchants and movie makers, bus lines and theater companies to capitalize on the notion of nonconformity that distinguished Village culture.

In the 30 years after World War I, rising housing costs and the growing presence of institutions like New York University combined with the passing of the radical generation that had lived here between 1900 and 1920 to change the character of the neighborhood. The Village increasingly became as much a state of mind as a physical place. Its historic boundaries expanded to encompass areas to the east and south that still contained the sort of affordable housing that had previously typified the immediate environs of Washington Square. The artistic community, once centered in the Village, scattered to areas south of Houston Street (Soho) and in midtown Manhattan.


Page 333

Despite its changing nature, the Village continued to attract the socially disaffected and culturally innovative. It was home for many of the abstract painters collectively known as the New York School, and it nourished the Beat Generation talents of Jack Kerouac, Allen Ginsberg, William Burroughs, and others. The Village reinforced its reputation as a haven for political and social dissent during the 1960s protests against American involvement in Vietnam, and it continues to serve as a headquarters for the nationwide movement for gay and lesbian rights. Greenwich Village has simultaneously endured the crime, drug use, homelessness, and other problems that characterize many American urban neighborhoods in the late twentieth century. Despite their intrusion, the Village remains a compelling physical location for political, social, and cultural differences. In the words of an early-twentieth-century habitué, the Village is a “spiritual zone of mind … [and] the city which hasn’t a Greenwich Village is to be pitied. It has no life, no illusion, no art.”

Rick Beard and Jan Seidler Ramirez

See also

Armory Show; Bohemianism.

References

Beard, Rick, and Leslie Cohen Berlowitz, eds. Greenwich Village: Culture and Counterculture. New Brunswick, NJ: Rutgers University Press, 1993.

Delaney, Edmund T., and Charles Lockwood. Greenwich Village: A Photographic Guide. New York: Dover, 1976.

Miller, Terry. Greenwich Village and How It Got That Way. New York: Crown, 1990.

Ware, Caroline. Greenwich Village: 1920–1930. Boston: Houghton Mifflin, 1935.


Page 334


Page 335

H

Hague, Frank

(1876–1956)

Frank Hague was born in Jersey City, New Jersey, the son of poor Irish immigrants, John and Margaret (Fagen) Hague. When he left school at age 14 in the sixth grade, this tall, tough, self-confessed juvenile delinquent worked as a blacksmith’s helper in the Erie Railroad yards, and he was later a boxing manager. His political career began in 1899 when he was elected constable with help from the Second Ward Democratic Party boss, and he moved up the ladder to become city commissioner in 1913 and mayor from 1917 to 1947. Hague married Jennie W. Warner in 1903, and they had two biological children and an adopted son.

Hague dominated Jersey City and Hudson County politics. He was the Democratic boss of New Jersey from 1917 to 1947, and his power base was unrivaled on the East Coast and impervious to the New Deal. From 1924 to 1952, Hague was also a vice-chairman of the national Democratic Party. Often compared to Alfred E. Smith, Hague supported Smith’s presidential aspirations in 1924, 1928, and 1932, but he threw his support to Franklin D. Roosevelt in time to swing New Jersey behind FDR’s coalition. With Roosevelt’s support, and controlling the city and county Democratic parties, Hague constructed a model political machine. His major defeat occurred in 1939, when a suit in federal court decided that a local ordinance violated civil rights by limiting free speech and free assembly. Hague was also investigated in 1938 for political corruption that occurred when he was mayor.

During the course of his regime, Hague reorganized the police and fire departments of Jersey City, provided efficient public services for loyal voters, built a modern medical center, and stressed humane child welfare programs. However, the election of Republican governors of New Jersey in 1943 and 1946 indicated that Hague’s power was waning. At the same time, welfare programs of the New Deal and the growing power of Italian-American and Polish-American candidates undercut his power base. In 1947 Hague resigned as mayor in favor of his nephew, Frank Hague Eggers, a man so inept that younger Democrats and even some Republicans won postwar elections. Hague resigned as county party leader in 1949 and as Democratic national committeeman and national vice-chairman in 1952. An attempted comeback in 1953 was futile, and the death of Eggers in 1954 ended his long career. He died in New York City in 1956, largely forgotten as a Democratic Party leader and masterful political boss.

Peter C. Holloran

References

Connors, Richard J. A Cycle of Power: The Career of Jersey City Mayor Frank Hague. Metuchen, NJ: Scarecrow Press, 1971.

Rapport, George. The Statesman and the Boss: A Study of American Political Leadership Exemplified by Woodrow Wilson and Frank Hague. New York: Vantage Press, 1961.

Smith, Thomas F. X. The Powerticians. Secaucus, NJ: L. Stuart, 1982.

Hammond, George Henry

(1838–1886)

George Henry Hammond, American meat merchant and industrialist, is known for developing the first successful refrigerated railway car and for the first shipments of fresh dressed beef from the Midwest to the eastern seaboard. Hammond also founded a fully integrated meat company that was an early member of the famous “Big Four” meatpacking oligopoly.

Hammond entered the industry as the operator of a butcher shop and slaughterhouse in Detroit, and he adapted a refrigerated railway car designed to ship fish and fruit to the shipment of beef. In 1869 Hammond made the first refrigerated rail shipment of fresh beef, from Detroit to Boston. Fresh western dressed beef was a novelty, especially in the warmer months of the year, and commanded high prices, making the venture quite successful. Hammond established a new plant, which became the industrial nucleus of presentday Hammond, Indiana (part of the Gary-Hammond Metropolitan Statistical Area). Situated just across the state line from Chicago’s Union Stock Yard, Hammond was attractive due to the availability of unpolluted ice from the Calumet River. The new business made the most of its early monopoly, reaching $1 million in sales by 1873. However, Gustavus Swift


Page 336

developed a superior refrigerator car design in 1878. Hammond brought suit against Swift but without success. Thus, the monopoly rents of Hammond’s innovation dissipated within ten years, and by 1886 George Hammond and Company was the smallest of the “Big Four” meatpackers.

Hammond went on to be the first to export chilled dressed beef from the United States to Great Britain in 1879. But here, too, Swift soon imitated him. In the 1880s the meatpacking industry had already begun to decentralize and shift westward from Chicago’s South Side. In 1885, Hammond was the first of the full-line national meatpackers to establish a large-scale plant in Omaha, Nebraska, just outside the South Omaha Stock Yards at the eastern terminus of the Union Pacific Railroad. Long after the meatpacking industry abandoned Chicago’s “Packingtown,” Omaha has maintained its critical price-setting role as North America’s preeminent livestock market.

Soon after Hammond died in 1886 at the age of 48, George Hammond and Company was sold and eventually came under the control of Armour and Company. In the 1890s, the company’s Indiana plant was among the first in the industry to be unionized by the American Federation of Labor. And, when the union struck in 1893, the firm was among the first industrial enterprises to demonstrate the flexibility of the multiplant firm by shifting production into other packinghouses in the company chain.

As the first to ship Chicago beef to New York in 1869, Hammond was one of the pioneers of Chicago’s infant meatpacking industry. He was also important as an innovator who lost control of his invention and lived to see it used against him. His Indiana and Nebraska packinghouses were the industrial nucleus so vital to the late-nineteenth-century growth and development of manufacturing belt cities such as Hammond, Indiana, and Great Plains entrepots such as Omaha.

Ian MacLachlan

References

Brody, David. The Butcher Workmen:A Study of Unionization. Cambridge, MA: Harvard University Press, 1964.

Clemen, Rudolph A. George H. Hammond: Pioneer in Refrigerator Transportation. New York: Newcomen Society of England, 1946.

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Skaggs, Jimmy M. Prime Cut: Livestock Raising and Meatpacking in the United States, 1607–1983. College Station: Texas A & M University Press, 1986.

Harlem

Harlem, in northern Manhattan, originated as a pastoral Dutch community in colonial times, but in the early twentieth century it became the most famous and influential black American ghetto. Its informal boundaries, stretched steadily by the influx of African Americans and, more recently, Hispanics, now range from 178th Street in the north to 96th Street in the south, and from the East and Harlem Rivers in the east to the Hudson River in the west. Harlem’s checkered history reveals how industrialization and urbanization transformed the area’s sparsely settled agricultural land, led it through speculative boom and bust, afforded unprecedented opportunity to African Americans, yet ultimately stunted that opportunity through racist barriers and social decay.

The Dutch settlement of New Haarlem, founded in 1658 or 1659, was known for its fertile lands a short remove from the village of New Amsterdam. Through the early nineteenth century most residents were prosperous descendants of Dutch, English, or French settlers, but in the 1840s exhaustion of the soil at last drained Harlem’s productivity. Working-class newcomers, often immigrants, were soon buying much of the depreciated property or squatting on nearby marshlands. Harlem became a village of shanties and huts interspersed with an occasional farmhouse.

In the late nineteenth century, Harlem revived as a quasi-suburban refuge from New York City, which was drawing waves of poor immigrants and rural migrants to work in its burgeoning factories. As elevated railroads linked Harlem residents with New York’s downtown commercial center, a real estate boom in the 1880s displaced Harlem’s shanties with spacious brownstones and apartment buildings. The new residents of this exclusive area were mainly older Americans, disproportionately native-born, plus immigrants from Great Britain, Ireland, and Germany, including German Jews.

Harlem changed during the first decades of the twentieth century from a white enclave into the first black ghetto in the history of New York City. Until the late nineteenth century, black residences had been scattered in small groups of blocks throughout poor white working-class neighborhoods. Then a surge of rural black migrants seeking jobs in New York’s expanding economy created pressures for new housing. A plunge in Harlem’s real estate market in 1904 let well-to-do, longer-settled blacks slip past the racial barriers typical of elite neighborhoods; soon “panic selling” by white tenants further depressed property values and enabled poorer blacks to join the influx. By the early 1920s, most black institutions in downtown Manhattan had relocated to Harlem, while black migration to the region from the rural South continued to intensify.

The concentration of blacks in Harlem stimulated a proliferation of churches, sects, and cults; increased political involvement, as many southern black migrants could now vote; spurred organizations for racial uplift, exemplified by Marcus Garvey’s Universal Negro Improvement Association; and encouraged cultural creativity, culminating in the “Harlem Re-


Page 337

naissance” that flourished in the 1920s. Musicians pioneered in jazz, blues, and ragtime, while writers such as Zora Neal Hurston and Alain Locke and poets such as Langston Hughes probed black life and identity. These and other artists gained national renown, patronized (in every sense) by whites alienated from mainstream Puritan values and romanticizing black life as exotic, sensual, and uninhibited. Hughes observed of this rush both to glorify and stereotype blacks, “Harlem was in vogue.”

During the 1920s Harlem’s cultural flowering coincided with a less publicized but momentous change: its deterioration into a giant slum, plagued by overcrowding, poverty, and high rents. Unsuitable housing structures, originally intended for large wealthy families rather than young migrants with low incomes, added to the congestion and weakened social cohesion by inducing poor tenants to rent space to lodgers who were often strangers of widely varying respectability. All these problems bred a multitude of other ills, including disease, high mortality rates, family instability, crime, delinquency, truancy, and vice. The peasant backgrounds of most migrants further impeded their adjustment, for they were ignorant of basic principles of health and sanitation and they faced a daunting transition from extensive rural kinship networks to urban anomie.

In some respects, Harlem’s woes echoed the experiences of other ethnic arrivals seeking opportunity in New York City, who also weathered poverty, prejudice, congestion, and social dislocation. But white racism vastly compounded and perpetuated these problems, shutting blacks off from union membership and decent jobs, and denying them exit from the ghetto slums no matter their level of income or education.

Riots, often sparked by perceptions of police mistreatment and directed at white-owned businesses, periodically gave vent and voice to Harlem’s ongoing social and economic frustrations. The best known occurred in 1935, spurred by soaring unemployment during the Depression; in 1943, when blacks sharply lagged in benefits from the wartime economic


Page 338

boom; and in 1964, when the ghetto’s continued decline appeared in stark relief against the widely publicized civil rights gains of southern blacks.

In recent decades, community renovation projects have enjoyed isolated successes, yet Harlem’s basic character as a ghetto slum has persisted. In recent years, however, the influx of black migrants to Harlem has been outweighed by an exodus to other black neighborhoods, including some in the South. The black population of Harlem, which had numbered about 300,000 in 1970, declined to just over 200,000 by 1990; there were nearly as many Hispanics (189,000), plus some 70,000 whites and 14,000 Asian Americans.

Despite its tenacious social problems, Harlem has remained a center of black culture and consciousness. A small sampling of eminent African Americans who have either grown up or lived in Harlem at some point in their lives includes the musicians Duke Ellington, Cab Calloway, Lena Horne, and Harry Belafonte; the writers Richard Wright, Ralph Ellison, and James Baldwin; the civil rights leaders W. E. B. DuBois, Roy Wilkins, and Thurgood Marshall; and the black nationalist Malcolm X. Their achievements stand against the wreckage of inner-city life that stamps Harlem as emblematic of so much of black urban history.

Robert Weisbrot

References

Anderson, Jervis. This Was Harlem: A Cultural Portrait, 1900–1950. New York: Farrar, Straus and Giroux, 1981.

Capeci, Dominic J., Jr. The Harlem Riot of 1943. Philadelphia: Temple University Press, 1977.

Greenberg, Cheryl Lynn. “Or Does It Explode?” Black Harlem in the Great Depression. New York: Oxford University Press, 1991.

Lewis, David Levering. When Harlem Was in Vogue. New York: Oxford University Press, 1979.

Osofsky, Gilbert. Harlem, the Making of a Ghetto: Negro New York, 1890–1930. 2d ed. New York: Harper & Row, 1971.

Scheiner, Seth M. Negro Mecca: A History of the Negro in New York City, 1865–1920. New York: New York University Press, 1965.

Hearst, William Randolph

(1863–1951)

The most reviled figure in the annals of American journalism, William Randolph Hearst was a man of many parts. The son of a U.S. senator, he never relied on his inherited millions; instead he threw himself into building a media empire. A willful, opinionated man, he elicited equally strong reactions from both contemporaries and historians.

After rejuvenating a failing San Francisco daily, he bought another moribund daily, the New York Journal, in 1896. Following a bruising five-year battle with Joseph Pulitzer’s New York World, his paper became the largest circulation publication in the nation. Hearst’s saber-rattling editorials and screaming headlines were widely blamed for instigating the Spanish-American War, but many other factors were involved. America was pugnacious, and it is clear there would have been a war even without Hearst. Nonetheless, the stigma clung to him and intensified when a copy of the paper with an editorial denouncing William McKinley was found in possession of the president’s assassin.

Hearst served one term in the U.S. House of Representatives, barely lost a race for the governorship of New York, and seriously contended for the Democratic nomination for president. As he turned his attention to enlarging his newspaper chain and other publishing ventures, his politics moved steadily to the right. By the 1930s, he bitterly opposed the New Deal and organized labor. After visiting Europe, he praised some accomplishments of Mussolini and Hitler, and his newspapers were stridently isolationist.

With Marion Davies, his movie actress mistress, he entertained the cream of the political and entertainment worlds at San Simeon, his 100-room estate, midway between San Francisco and Los Angeles. He tirelessly collected works of art, many plundered from European castles. The 1941 movie Citizen Kane, based on his life, was a roman à clef that helped seal his reputation.

Although Hearst was forced to reduce his media holdings during the Depression, his corporation still operated 18 dailies in 12 cities, a news service, a feature and photo service, nine magazines, and a book publishing concern when he died in 1951. His personal estate at the time totaled nearly $60 million, and his sons continued the multimedia empire he had built.

John D. Stevens

References

Lundberg, Ferdinand. Imperial Hearst. New York: Equinox, 1936.

Swanberg, W. A. Citizen Hearst. New York: Scribners, 1961.

Height Restrictions

Restrictions on building heights have been a part of property law since time immemorial. Blackstone describes as an actionable nuisance “To erect a building so close to mine that it obstructs my ancient windows.” This English doctrine of ancient lights protected the first building from later encroachments by neighboring buildings that would eliminate a long-enjoyed benefit. However, the doctrine proved inappropriate in the undeveloped and fast-growing New World, and it was universally rejected by American courts.

Not until the late nineteenth century, when skyscrapers emerged as an urban building form, did American cities begin to limit building heights legislatively. The first laws imposed a blanket restriction ranging from 100 to 200 feet. By the early 1900s, however, some major cities (Boston, Washington, and Baltimore) had introduced differential height restrictions that varied from district to district.


Page 339

These laws faced three levels of constitutional challenge. First, they were said to be aesthetically motivated and, therefore, not reasonably related to public health and safety; consequently, they were not within the state’s police power. Second, they were said to be a taking of property without compensation. Third, they were said to deny equal protection of the law.

State courts generally upheld these laws on the grounds that they were reasonably calculated to limit fire hazards, promote building safety, and permit the free passage of light and air. The arguments against taking land were rejected because of the importance of health and safety concerns and because landowners could do things with their property other than construct tall buildings. The inequality of treatment that resulted from districting was justified as being related to the ability to fight fires (i.e., more equipment and higher water pressure was located downtown where taller buildings were permitted). The U.S. Supreme Court agreed with state courts in the 1909 case, Welch v. Swasey. Overlooked in all these opinions were background facts that suggested that height limitations were sometimes an instrument to protect upper-class neighborhoods from the arrival of underclass newcomers.

In 1916, New York City adopted the first comprehensive zoning ordinance. The “use controls” it contained were constitutionally suspect, but the building height and bulk regulations were soon accepted. Taken together, they conceptualized a “sky exposure plane” calculated as an angle from the center of the street to permit light and air to reach the lower floors of buildings and the street. The setbacks mandated by these restrictions resulted in the development of a whole new style, sometimes referred to as “wedding cake” architecture, with upper floors smaller than lower floors and receding back from them.

After the use restrictions found in zoning ordinances were constitutionally legitimized by the Supreme Court in 1926, the “taking issue” lay dormant for a half-century. It came back to life, however, in the case of Penn Central Transportation Co. v. City of New York (1978). New York City’s Landmarks Preservation Commission had denied the Penn Central Railroad permission to construct a multistory office tower above Grand Central Station. Denial of the proposed use, which was otherwise consistent with zoning laws, cost Penn Central more than $50 million. Although the Court denied Penn Central relief, it admitted that it had been “unable to develop any ‘set formula’ for determining when ‘justice and fairness’ require that economic injuries caused by public action be compensated by the government.”

One reason the Court did give for denying relief was that Penn Central’s preexisting air rights had been made transferable to other building sites. New York, and many other cities, have developed “transferable development rights” policies that sever development from other rights in land. In essence, Penn Central was permitted to exceed zoning height restrictions at a nearby site as a payback in return for the loss of its air rights over Grand Central Station. The idea behind this policy is to ease the burden of lower-density development at one building site by allowing higher-density development at another. The legitimacy of such leveraging of the police power remains an open constitutional issue.

Garrett Power

See also

Skyscraper.

References

Costonis, John J. “ ‘Fair’ Compensation and the Accommodation Power.” Columbia Law Review 75 (1975): 1021–1022.

Cribbet, John Edward. “Concepts in Transition: The Search for a New Definition of Property.” University of Illinois Law Review 1 (1986): 1–26.

Penn Central Transportation Co. v. City of New York, 438 U.S. 104 (1978).

Power, Garrett. “High Society: The Building Height Limitation on Baltimore’s Mt. Vernon Place.” Maryland Historical Magazine 79 (1982): 197–219.

Toll, Seymour I. Zoned American. New York: Grossman, 1969.

Weiss, Marc A. “Skyscraper Zoning: New York’s Pioneer Effort.” Journal of the American Planning Association 58 (1992): 201–212.

Welch v. Swasey, 214 U.S. 91 (1909).

Hempstead, New York

Hempstead Village, with a population of approximately 50,000, is the fourth largest municipality in Nassau County on New York’s Long Island. Sitting astride Long Island’s major transportation arteries, it has historically played an important role as the commercial “hub” of western Long Island. In more recent times, it has suffered economic decline due to the development of neighboring shopping malls and has figured among the first suburbs to experience substantial growth in its minority population. Over the past three decades, Hempstead has served as a veritable laboratory for policy experimentation in economic revitalization.

Founded in 1644, Hempstead is the oldest settled community on Long Island. Its strategic location made it an important commercial location throughout the 1700s and 1800s. During World War I, Hempstead became an army boom town providing services to 300,000 soldiers at nearby Camp Mills. The war left the lasting legacy of an upgraded infrastructure and the establishment of the army’s Mitchell Field as a center for aviation experiment and development; Roosevelt Field, abandoned by the army, flourished as a commercial airport. Hempstead served as the regional shopping center for the burgeoning aviation industry and also attracted academic institutions like Hofstra University and services like New York Telephone.


Page 340

World War II fueled the local defense-based economy, inflating demand for Hempstead’s vast offerings of consumer goods. Ironically, however, the postwar growth of Long Island planted the seeds of Hempstead’s economic decline. With new tract houses replacing vast acres of farmland, mounting concern for public health and safety brought aviation activities to a halt. Roosevelt Field was sold to developers, opening the way for construction of a major shopping mall and office complex beyond the borders and tax coffers of Hempstead Village.

When Hempstead sought federally funded urban renewal money as a way out of its economic difficulties in the 1960s, it was not without previous experience in the politics of redevelopment. In 1951, Hempstead opened Nassau County’s first state-funded low-income housing project in a blighted section of its black neighborhood. This pioneering initiative in public housing created a progressive social image that contrasted sharply with the exclusionary practices of neighboring municipalities. From 1950 to 1960 the black population grew from 9 percent to 22 percent, as poor blacks came to occupy the now-abandoned stores and rooming houses in the central business district.

In 1960 Hempstead embarked on its first comprehensive redevelopment program. Spanning a decade, it used federal funds for extensive commercial and residential construction. Other remedial initiatives followed, including the relocation of state, county, and town offices to Hempstead. By the mid-1970s Hempstead had acquired a high-rise profile, but its economy continued along a downward course.

In the late 1970s a second major planning effort was launched. Drawing on a mix of public and private funds, it promoted development on three fronts: commercial revitalization, the development of Hempstead as a cultural and arts center, and the building of a solar energy pavilion. The pavilion failed to acquire the necessary funding, while the other projects achieved only limited success.

By the 1990s Hempstead’s population was younger, had lower incomes, and was more ethnically mixed than Nassau County as a whole. A ten-year plan adopted in 1993 abandoned the long-standing goal of making Hempstead into a regional shopping center to focus on the residential and commercial needs of its population. Future development focuses on building a discount shopping mall, a smaller retail market of ethnic specialty shops and restaurants, and creating a mixed-use “Village-within-the-Village” designed to link with Hempstead’s upgraded transportation facilities.

Susan Tenenbaum

References

Barron, James. “In Nassau, an Inner Suburb Plans Revival.” New York Times (April 4, 1982).

Comprehensive Development Plan, Village of Hempstead, New York. Prepared by the Community Development Agency and Saccardi & Schiff, 1993.

Faron, Adelaide. “The Birth of Hempstead.” Community Club Magazine 1 (1934): 11–16.

Henry Street Settlement

Next to Hull House, the Henry Street Settlement is the most significant settlement house in the United States. Visiting nurse Lillian Wald established it on New York’s Lower East Side in 1893. Besides housing a charitable nursing service, Henry Street offered social clubs, English and citizenship classes, and strong programs in the visual and performing arts. Henry Street Settlement volunteers developed a prominent little theater, and in 1927 added a Music School.

Henry Street’s neighborhood was originally known as an area of Jewish immigrants, but in reality many nationalities lived there. By 1990, Latinos and Asians constituted over half the neighborhood. Henry Street became a place where a variety of people could come together and have their lives culturally enriched.

Henry Street was also a setting for social reform. Under Wald, the settlement worked for neighborhood betterment. Partly as a result of its efforts, Seward and Corlears Hook Parks were created. Henry Street also worked to improve public education. In addition, the settlement was a pioneer in developing a vocational counseling service for the unemployed. Finally, Henry Street established a branch settlement for blacks on West 60th Street called Lincoln House at a time when few services were available to African Americans.

The second director, Helen Hall, took over Henry Street in 1933 and remained until her retirement in 1967. Hall continued the settlement’s traditional mix of social action and strong arts programs. While Henry Street provided meeting space for the Socialist Party–sponsored Workers Committee on Unemployment, Hall served on Franklin Roosevelt’s Advisory Council on Economic Security, which made recommendations for the Social Security Act that laid the foundations for our federal welfare system. Hall, along with Henry Street’s club for the elderly, worked energetically for national health insurance. She also worked for the construction of public housing and strongly advocated including community space in the projects. Finally, under her leadership, Henry Street initiated Mobilization for Youth, the prototype program for the War on Poverty.

The third director, Bertram Beck, served from 1967 to 1977. He brought Henry Street into the modern age of government grants and project partnerships with various government agencies. Under Beck, Henry Street became one of the early pioneers of transitional housing. That program assisted the homeless with intensive social services to improve


Page 341

their living skills so they could obtain housing on their own. In 1977, the settlement also opened one of the early battered women’s shelters.

Following Beck, Henry Street went rapidly through three directors before settling on Daniel Kronenfeld in 1985. Kronenfeld has continued to expand Henry Street’s social service and arts programs while also launching the settlement’s successful centennial renovation of its three original row houses and historic theater buildings. By 1994, Henry Street’s facilities included an adjacent playground, a modern building for clubs and classes, the theater building and adjacent arts center, and use of community space in nearby public housing projects. More so than any other settlement, including Hull House, Henry Street has maintained a vital, healthy, and socially significant program.

Judith Ann Trolander

See also

Settlement House Movement; Wald, Lillian D.

References

Hall, Helen. Unfinished Business in Neighborhood and Nation. New York: Macmillan, 1971.

Trolander, Judith Ann. “A Historical Glance.” In Voices of Henry Street: Portrait of a Community. New York: Henry Street Settlement, 1993.

———. Professionalism and Social Change: From the Settlement House Movement to Neighborhood Centers, 1886 to the Present. New York: Columbia University Press, 1987.

Hinterland

The term hinterland conjures up several images, for it is a concept that can be interpreted at various scales and in different ways. At the local and national levels, the hinterland has traditionally been viewed as the tributary area of any settlement from which raw materials are collected and to which finished products are distributed.

Earlier in the twentieth century, the term umland was used to describe the hinterland of an urban settlement, but urban field is the concept employed at present. The urban field represents an extension of the city into the countryside and a merging of metropolitan and rural spaces. Within this urban field is the rural-urban fringe, a discontinuous zone between city and country in which urban and rural land uses are intermixed. Urban uses dominate closer to the city while rural uses are dominant but declining in the outer fringe. Beyond the rural-urban fringe is the so-called urban shadow, in which visible metropolitan influences are minimal but present in terms of nonfarm ownership and commuting patterns.

All of these concepts convey the increasing control of the city over its surrounding countryside. In this fashion, hinterland has become almost synonymous with rural and is juxtaposed with metropolis, both comprising parts of a single socioeconomic space that centers on the latter. Rural ceases to exist as a place as both it and urban are transformed into hinterland and metropolis as part of the unifying process known interchangeably in the historical literature as urbanization, modernization, or the Great Transformation. On an international scale, modernization theory views the developed world as the metropolis and the Third World as the hinterland, with the latter again being integrated into a world system directed by the former.

Ideology plays a major role in how scholars view the process. Those who see modernization favorably view it as a progressive process that serves development even though it results in the decline of rural population (out-migration), functions (loss of services), ways of life (the penetration of urban values facilitated by technological developments in transportation and communications), and other places (towns and villages). These scholars make the assumption, at least at the global level and arguably at the national scale also, that the more backward should mimic the more advanced.

Those who view modernization more critically portray it as a process whereby hinterlands are subjected to international and internal processes of imperialism and colonialism. The integration of metropolis and hinterland ensures a dependency relationship in which the hinterland provides a pool of labor, raw materials, and capital exploited and controlled by the metropolitan core. The political, economic, and cultural hegemony of the metropolis is ensured by the mechanism of unequal exchange that effectively subjugates the hinterland.

Although these views differ, particularly with regard to the benefits of industrial capitalism, both assume that social change in rural areas parallels urban and industrial trends, a process eventually leading to the complete disappearance of rural places. Yet, there are those who believe that modernization and core-periphery interpretations are spatially “overgeneralized.” While rural communities and small towns in European colonies (in both the Americas and the rest of the world) were integrated into larger regional, national, and international systems of production, the specifics of history, place, and human agency play a major role in molding and determining the local impact of these forces. Not every rural place was an incipient metropolis or even an embryonic hinterland for that matter. There have existed rural-designed and rural-oriented alternatives that promoted local control in spite of the macroeconomic and macrosocial climate. Even today, when the development of hinterlands is almost entirely dictated by decisions and tastes imposed according to metropolitan standards, there survive distinct rural values, places, and environments, even though many exist as alternatives to urban-industrial life, at least in the context of the developed world.

Randy William Widdis


Page 342

References

Barron, Hal. Those Who Stayed Behind: Rural Society in Nineteenth Century New England. Cambridge, England: Cambridge University Press, 1984.

Christaller, Walter. Central Places in Southern Germany. C. W. Baskin, trans. Englewood Cliffs, NJ: Prentice-Hall, 1970.

Conzen, Michael. “The Progress of American Urbanism, 1860–1930.” In Robert Mitchell and Paul Groves, eds., North America: The Historical Geography of a Changing Continent, 347–370. Totawa, NJ: Rowman and Littlefield, 1987.

Hahn, Steven, and Jonathan Prude, eds. The Countryside in the Age of Capitalist Transformation. Chapel Hill: University of North Carolina Press, 1985.

Widdis, Randy William. “Belleville and Environs: Continuity, Change and the Integration of Town and Country during the Nineteenth Century.” Urban History Review 19 (1991): 181–208.

Hispanic Americans

The term Hispanic American refers broadly to persons of Spanish descent living in the United States. It is not in itself an ethnic designation as it encompasses peoples of diverse national backgrounds, histories, and cultural traditions. Nor is it a racial category—Hispanic peoples may trace their forebears to Caucasian antecedents or to a blend of Caucasian, Indian, and black populations. Latinos is also used to designate this general population, and several terms refer to a specific Hispanic ethnic group; for example, people of Mexican descent may speak of themselves as Chicanos or La Raza (the race), while Puerto Ricans may use the Arawak Indian word boricuas (brave lords).

In 1990, the United States Bureau of the Census enumerated persons of Spanish or Hispanic origin as those who classified themselves in one of four predetermined categories: Mexican, Puerto Rican, Cuban, or Other Spanish/Hispanic origin. Those choosing the Other category were additionally asked to provide their country of origin; the most frequent responses indicated Central and South America nationalities.

People of Mexican derivation make up by far the largest segment of Hispanic Americans. In the mid-1990s, they accounted for almost two-thirds (64.3 percent) of this population, followed by Central and South Americans (13.4 percent), Puerto Ricans (10.6 percent), “Other Hispanic” (7.0 percent), and Cubans (4.7 percent).

Hispanic Americans comprise one of the nation’s largest minority groups, second only to African Americans. In 1995, Latinos numbered 27 million while African Americans totaled 32 million. Hispanics are also among the fastest-growing parts of the population. They experienced a 53 percent growth rate between 1980 and 1990, a decade when the national population grew by only 9.8 percent. The Census Bureau projects that the population of Hispanic origin will increase to 31 million by the year 2000 and will be larger than the black population by 2005. If the present projections are correct, Hispanics will double their 1990 population by 2015, and quadruple it by 2050. By that date, they will number 88 million. Almost one of every four Americans will be of Hispanic origin.

The dramatic increase in the Hispanic population is partially explained by a higher fertility (birth) rate compared to non-Hispanics. Sixty-two percent of the Mexican-American population were native-born Americans in 1995, and sizable numbers of Hispanic peoples have lived in America for several generations. Net immigration, however, is a powerful driving force, accounting for about one-third of the current population growth rate. It is estimated that 3,000 persons enter the United States daily, either legally or illegally, with the majority coming from Mexico and other Hispanic countries.

Early Spanish colonists founded several pueblos (towns) in the seventeenth and eighteenth centuries that are now major cities, including Santa Fe and Albuquerque, New Mexico; San Antonio, Texas; Tucson, Arizona; and San Diego, Los Angeles, Santa Barbara, Monterey, San Jose, San Francisco, and Sonoma, California.

Hispanics who arrived later have tended to settle near their point of entry into the United States. The majority of Mexican Americans today live in the southwestern states of Texas, California, Arizona, New Mexico, and Colorado. Cubans are largely concentrated in south Florida, where about 62 percent lived in the early 1990s. Roughly two-thirds of the Puerto Rican population on the mainland reside in New York, although there are sizable communities in other states, including New Jersey, Illinois, Florida, California, Pennsylvania, and Connecticut. South and Central Americans have increased their immigration in recent years, among them those fleeing unrest at home and entering the United States without legal documentation. These are a widely dispersed population, but they typically choose to settle in large metropolitan areas, especially greater New York, Los Angeles, Chicago, Miami, and Washington, D.C.

In fact, the increasing urbanization of all Hispanic Americans has been notable during recent decades. By the late 1990s, approximately 92 percent of them lived in or near cities. Among large cities, Los Angeles, California, ranks behind only Mexico City in the Western Hemisphere. Miami, Florida, has been called “the capital of Latin America” and ranks third in the nation in its percentage of Hispanic population. New York City’s Puerto Ricans have been joined by other Hispanic peoples, including Central and South Americans, giving it a population with more different Hispanic origins than any city in the country.

The case of Mexican Americans resembles that of Native Americans in that they originally became minorities in the United States by losing their homeland rather than by immigrating voluntarily. Under terms of the treaty ending the war with Mexico in 1848, Mexico relinquished almost half of its


Page 343

territory, including most of present-day Texas, New Mexico, Colorado, Arizona, Utah, Nevada, and California. Former Mexican nationals who remained north of the Rio Grande River thus became the first Mexican Americans. These early settlers and later immigrants in the late nineteenth and early twentieth centuries were rural people. While a few were wealthy landowners, the majority were farm laborers, ranch hands, or members of remote mining or railroad crews that were largely isolated from non-Hispanic populations. This early occupational isolation slowed their assimilation and helped preserve the Spanish language. So, too, did the proximity to Mexico, which allowed frequent visits to the homeland and a continuing influx of new immigrants.

During the last half of the twentieth century, however, the rapid economic development and increasing urbanization of the Southwest provided impetus for Mexican Americans to leave their rural occupations and move to cities. By the 1980s, about 90 percent of Mexican Americans lived in urban places and engaged in nonfarm occupations. Many remained in the Southwest in such metropolitan areas as Los Angeles, Houston, San Antonio, Denver, Albuquerque, and El Paso. In addition, sizable numbers of former migrant farm laborers dropped out of the migrant stream permanently to live in large cities of the Midwest and Northeast, especially Chicago and New York.

The shift from rural to urban residence and the accompanying change from a simpler agrarian to a more complex modern economy created strong pressures for cultural change and greater assimilation into American life. Some Mexican Americans have left the barrios, or predominantly Hispanic neighborhoods. They speak English exclusively, and have relinquished many other elements of their traditional culture. Counterbalances to assimilation pressures also operate, however. Many low-income Mexican Americans remain isolated in ethnically segregated neighborhoods and have menial, poor-paying jobs. The flow of new immigrants from Mexico also continues almost unabated. Finally, barriers of prejudice and discrimination still impede assimilation in many areas of American life. The reluctance of the dominant society to share economic, political, and social power has been matched by mistrust of the Anglo world by many Latinos. Census figures in March 1994 showed that 86.6 percent of the Mexican foreign-born were not citizens, even though about one-third have been residents long enough to qualify for naturalization.

Puerto Rico became a colony of the United States at the end of the Spanish-American War and achieved commonwealth status in 1948. Anyone born on the island is a citizen of the United States and may travel to and from the mainland without legal restrictions. However, the citizenship of Puerto Ricans is ambiguous in its privileges and duties. They are subject to military service and federal laws, yet they may not vote in presidential elections, nor do they have voting representation in Congress.

The per capita income in Puerto Rico is less than half—and unemployment rates usually double and sometimes triple—that of the United States. Therefore, the economic pull of the mainland is strong. During the 1950s and 1960s, as airfares between San Juan and New York City declined, the section of Manhattan known variously as East Harlem, El Barrio, or Spanish Harlem became a densely populated center of Puerto Rican settlement.

However, Puerto Rican migrants are often disadvantaged by poor English-language skills, low educational status, lack of employment opportunities for unskilled labor, and racial prejudice toward anyone with darker skin. Thus, the discouraged return to the island even as hopeful newcomers arrive. In the 1970s more Puerto Ricans departed than entered the United States, but this trend reversed during the 1980s.

By 1990, census figures showed 2.7 million Puerto Ricans in the United States and 3.5 million in Puerto Rico. New York housed 1.7 million Latinos, of whom 49.5 percent were Puerto Ricans. Spanish Harlem was less important as a center for Puerto Rican settlement; instead, growing concentrations were found in the economically deprived areas of Brooklyn, the South Bronx, and nearby cities in New Jersey.

In addition, sizable Puerto Rican communities emerged in widely separated mainland cities, including Los Angeles, Miami, Cleveland, Philadelphia, and Hartford. In the locales outside the Northeast, many migrants are professionals or educated business entrepreneurs. Most migrated directly to their mainland destination from Puerto Rico, a departure from the previous pattern of New York providing a hub from which migrants dispersed.

Nevertheless, Puerto Ricans as a group remain the least economically successful of any of the major Latino populations in the United States. They are also poorer than African Americans. In 1990, the poverty rate for all Puerto Ricans was 40.6 percent, compared to 31.9 percent for blacks, 28.1 percent for all Latinos, and 10.7 percent for whites.

Small Cuban settlements have existed in Florida since the early nineteenth century, when workers were imported to communities organized around cigar manufacturing and other enterprises related to Cuba. But the presence of Cubans on a pronounced scale in the United States did not begin until 1959 when Castro’s successful revolution caused many middle- and upper-class Cubans to flee. Because this first wave was generally drawn from educated, well-to-do, business or professional classes, Cubans have generally prospered in the United States. As a group, they have been the most economically successful of all Hispanic Americans, enjoying considerably higher median incomes, higher educational attainment, and lower poverty rates.


Page 344

About 62 percent of Cuban Americans live in south Florida, with the heaviest concentration in Miami and its environs. Joining the Cubans in the 1980s were 300,000 other Hispanics, including Puerto Ricans, Nicaraguans, Salvadorans, Colombians, Guatemalans, and Hondurans. By the mid-1990s, half the population of Miami’s Dade County was foreign-born and nearly 60 percent of its more than 1 million residents spoke a language other than English at home.

The Latinization of Miami stimulated the city’s growth as a hub of international trade and transportation. In the 1990s, international trade through the city exceeded $26 billion. Miami’s port district regularly reported multibillion dollar surpluses, and Miami International Airport was the nation’s second busiest. About one-third of the country’s 50 largest Hispanic-owned firms were located in the area. Cuban Americans, traditionally conservative in their political views, gained in political power, electing representatives not only to local posts but also to state and federal offices.

In the late 1990s Miami faced serious problems. Charges of corruption were leveled at high-ranking local officials, and the city’s budgetary deficit created a financial crisis. There were severely depressed areas of the city, many with concentrations of illegal immigrants from Central America or the Caribbean. In addition, the city’s ethnic diversity at times produced heightened interethnic and interracial tensions. Four major and several minor racial disturbances took place in Miami during the 1990s. Crime rates rose, gang violence became more frequent, and organized drug cartels were reputed to operate distribution networks into and out of the city.

It can be seen that adjustment to city life has been uneven. Recent decades have witnessed a growing number of upwardly mobile Latinos. By 1994 more than one-quarter of employed Hispanic males and more than one-half of employed Hispanic females had professional or managerial positions. At the same time, poverty and its attendant problems remained the lot of many urban Hispanics. In 1995, the overall rate of poverty among Hispanics reached 30.3 percent, for the first time exceeding black Americans whose poverty rate, although still excessive, had declined to 29.3.

Ethnically segregated, low-income Latino neighborhoods exist in numerous American cities, many experiencing severe social problems. The educational attainment of Hispanics remains lower than that of blacks and non-Hispanics, despite progress in recent years. The proportion of Hispanics with less than a fifth-grade education in the mid-1990s was 11.8 percent—more than 14 times greater than that of non-Hispanic whites (0.8 percent). Retention of the Spanish language, impoverished living conditions, and school districts sometimes unresponsive to Hispanic needs have led to poor school performance and exorbitant dropout rates, especially among Puerto Rican and Mexican-American youth. School districts in large central city districts face formidable problems in meeting the needs of students who lack English-speaking skills, dealing with high student turnover, and coping with discipline problems caused by the growing presence of juvenile gangs.

The radical Brown Power political movements of the 1960s and 1970s have largely subsided as the growing Latino electorate has been more successful working through established political processes. During the late 1980s and throughout the 1990s, Latinos elected city officials, state representatives, governors, and members of the U.S. Congress. Their growing presence augurs increasing political power at all levels of government. Despite these gains, leaders charge that government is often not responsive to Hispanic needs and that prejudice and discrimination have accelerated due to rising anti-immigrant sentiment at the close of the twentieth century.

The term Hispanic American clearly conceals enormous diversity. Many nationalities are included—each with distinct histories in their relationship to the United States. Furthermore, within each ethnic group salient differences are associated with such variables as socioeconomic class, educational attainment, length of residence, and the number of generations who have lived in America.

Latinos have contributed much to American life. Their music, art, and colorful celebrations have added zest to the urban scene. Many Hispanics have reached prominence in education, law, medicine, literature, science, government, the arts, and business. But it remains clear that large segments of this rapidly expanding population continue to confront significant and persistent problems that will require thoughtful and enlightened social policy in the years ahead.

Shirley Achor

See also

Barrio.

References

Boswell, T. D., and J. R. Curtis. The Cuban-American Experience. Totowa, NJ: Rowman and Littlefield, 1984.

Browning, Harley L. Mexican Immigrants and Mexican Americans. Austin: University of Texas Press, 1986.

Chavez, Leo. R. Shadowed Lives: Undocumented Immigrants in American Society. Troy, MO: Harcourt Brace Jovanovich, 1992.

Falcón, Angelo. Latino Voices: Mexican, Puerto Rican and Cuban Perspectives on American Politics. Boulder, CO: Westview Press, 1992.

Fitzpatrick, Joseph P. Puerto Rican Americans. Englewood Cliffs, NJ: Prentice-Hall, 1987.

Garcia, Maria Cristina. Havana, USA: Cuban Exiles and Cuban Americans in South Florida. Berkeley: University of California Press, 1996.

Grebler, Leo, Joan W. Moore, and Ralph C. Guzman. The Mexican American People: The Nation’s Second Largest Minority. New York: Free Press, 1970.

Jennings, James, and Monte Rivera, eds. Puerto Rican Politics in Urban America. Westport, CT: Greenwood Press, 1984.


Page 345

Llanes, Jose. Cuban Americans: Masters of Survival. Springfield, NJ: Enslow, 1984.

Meltzer, Milton. The Hispanic Americans. New York: Thomas Y. Crowell, 1982.

Moore, Joan, and Harry Pachon. Hispanics in the United States. New York: Prentice-Hall, 1985.

Padilla, Felix M. Latino Ethnic Consciousness. Notre Dame, IN: University of Notre Dame Press, 1985.

Portes, Alejandro, and Robert Bach. Latin Journey: Cuban and Mexican Immigrants in the United States. Berkeley: University of California Press, 1985.

Torres, Andres. Between Melting Pot and Mosaic: African Americans and Puerto Ricans in the New York Political Economy. Philadelphia: Temple University Press, 1995.

U.S. Bureau of the Census. The Hispanic Population in the United States: March 1993. Current Population Reports, Series P20–475. Washington, DC: Government Printing Office, 1993.

———. Population Profile of the United States, 1995. Current Population Reports, Series P23–159. Washington, DC: Government Printing Office, 1995.

Home Insurance Building

The Home Insurance Building (1883–1885), located at the corner of La Salle and Adams Streets in Chicago, remains the most well known and the most influential building designed by William Le Baron Jenney (1832–1907). The significance of the building rests on its place in the history of the skyscraper. Although the building is often cited as the first skyscraper, this is still debated. Iron frames had been used in earlier buildings such as the St. Ouen warehouse in Paris, and George B. Post’s New York Produce Exchange (1882–1884) provides a rival in the United States.

Whether considered the first skyscraper or an embryoor a proto-skyscraper, most critics agree that the Home Insurance Building brought together technical achievements that set the standard for future tall buildings.

Originally nine stories tall (two more were added in 1891), the building rested on a concrete base over hardpan clay; each pier and column had its own separate footing. The first floor, sometimes called a superterrene foundation, consisted of granite blocks battered from four feet to two feet, ten inches. This granite base was surmounted by a metal frame of cast-iron columns and wrought-iron girders that reached the sixth floor. From the sixth floor to the roof, steel girders replaced the wrought iron. The bolted metal members created a frame whose stability remained unconstrained by the masonry walls. (In order to fireproof the building, Jenney encapsulated the iron columns in masonry.) The presence of this metal skeleton construction thus mitigated the need for thick masonry bearing walls to support the building. The structure had no interior masonry walls, and superimposed columns supported the floor loads. Carried by the outside girder of each floor, the exterior walls, made of unvitrified red pressed brick, simply sheathed the building and separated inside from outside. However, brick party walls on the north and east sides of the building (included by order of the building commissioner) carried a portion of the building’s weight, as did the granite first story.

While acknowledging the technical merits of the building, many historians criticize Jenney’s formal articulation of the elevations. Although he professed to use ornament only as a complement to structure, the elevations of the Home Insurance Building reveal a plethora of historical ornamentation in its brick and terra cotta spandrels and pilasters, its iron lintels and mullions, and its cornices and parapet. In addition, the cornices at the third, sixth, and eighth stories encourage awkward proportions, and balconies over the entrances add distracting detail. According to Elmer Jensen, a member of Jenney’s office, Jenney’s deeper interests seem to have rested in the development of efficient and economic structures.

Trained in civil engineering at the École Centrale in Paris, Jenney developed the building’s structural design with another engineer, George B. Whitney. The metal frame they created allowed him to meet the functional demands of a commercial building more easily, to increase the amount of usable floor space, to admit more natural light, and to decrease the use of costly masonry. The Home Insurance Building was demolished in 1931.

Marie Frank

See also

Jenney, William Le Baron.

References

Condit, Carl. The Chicago School of Architects and Their Critics: A History of Commercial and Public Building in the Chicago Area, 1875–1925. Chicago: University of Chicago Press, 1964.

Randall, Frank. History of the Development of Building Construction in Chicago. Urbana: University of Illinois Press, 1949.

[Tallmadge, T.] “Was the Home Insurance Building in Chicago the First Skyscraper of Skeleton Construction?” Architectural Record 76(1934): 113–118.

Turak, Theodore. William Le Baron Jenney: A Pioneer of Modern Architecture. Ann Arbor, MI: UMI Research Press, 1986.

Home Rule

Home rule is the power granted municipalities and counties to draft their own charters and control purely local matters without intervention from the state legislature. It may be authorized by the state constitution or by an act of the state legislature, but in either case the goal is to ensure the locality greater flexibility in structuring its own government. Moreover, home rule is intended to relieve the legislature of the burden of handling local legislation and to exempt the local unit from state interference in matters best dealt with at the local level.

Such state interference was rampant during the nineteenth century. Courts viewed municipal corporations as


Page 346

creatures of state legislatures that had the power to establish, alter, or destroy city governments at will. Though municipal charters were generally formulated by city leaders, they had to be submitted to state legislatures for approval. Any group favored by a majority of state lawmakers could revise the charter or secure special legislation to further its economic interests or political ends.

To stop special interests from appealing to the state legislature, St. Louis leaders secured the nation’s first home rule provision in the Missouri Constitution of 1875. California’s Constitution of 1879 embodied a similar provision, and Washington became a home rule state in 1889, with Minnesota following seven years later. Home rule became one of the chief planks in the Progressive reform platform of the early twentieth century, for state legislative interference was deemed conducive to corruption. Responding to reform demands, Maryland, Ohio, Michigan, Nebraska, Oklahoma, Texas, Colorado, Arizona, and Oregon all adopted constitutional provisions for home rule during the first two decades of the twentieth century. According to these and later home rule provisions, local commissions were to draft municipal charters and then submit them to the city’s voters for approval. Moreover, municipalities were authorized to exercise control over all municipal matters but could not legislate on subjects of statewide concern.

In the ensuing decades, courts struggled to differentiate municipal affairs from state concerns. For example, in the mid-1920s Ohio courts decided that home rule did not allow a city to require a building permit for a school, to create a municipal court, or to license automobiles owned by city residents. Schools, courts, and auto licensing were not municipal matters and thus not within the control of cities. Defining the line of authority between home rule cities and states remained a troublesome task for courts throughout the twentieth century.

Despite the problem of defining home rule powers, the idea remained popular among devotees of good-government reform and was also applied to counties, especially heavily populated metropolitan counties that needed a form of government better suited to urbanization. In 1911, California adopted the first constitutional provision for county home rule, and one year later Los Angeles County voters approved the nation’s first home rule county charter. By the late 1980s, 23 states offered counties the option of adopting a home rule charter. During the late twentieth century, the states were moving, then, toward greater local control over the governmental structure of both cities and metropolitan counties.

Jon C. Teaford

See also

Fragmentation of Municipal Government; States and Cities.

References

McBain, Howard Lee. The Law and the Practice of Municipal Home Rule. New York: Columbia University Press, 1916.

McGoldrick, Joseph D. Law and Practice of Municipal Home Rule 1916–1930. New York: Columbia University Press, 1933.

Mott, Rodney L. Home Rule for America’s Cities. Chicago: American Municipal Association, 1949.

Homelessness

In the 1980s the homeless became a familiar presence in many communities across the United States. A New York Times/CBS News poll taken in January 1992 asked Americans to respond to the question, “Do you think that when most people see the homeless they feel upset, or do you think that most people have gotten so used to seeing the homeless that they don’t feel upset by them?” Of the respondents, 42 percent felt that people were upset by the sight of the homeless; 44 percent felt that people were not upset. By age group, 45 percent of people 65 and older responded that people felt upset by the sight of the homeless, compared to only 35 percent of people 18 to 29 years old. Of those 18 to 29 years old, 55 percent felt that “people have gotten so used to seeing the homeless that they don’t feel upset by them.” In other words, people who came of age in the 1980s were considerably more likely to accept the existence of homelessness as a normal part of the social landscape than those who reached adulthood in preceding decades.

If the homeless have become a familiar sight, they have nonetheless remained a poorly understood phenomenon. Estimates of the number of homeless persons in the United States seem to vary with every academic study, every interest group, and every presidential administration that has addressed the question. In the 1980s, under conservative Republican administrations, official federal studies estimated the total homeless population at between 250,000 and 600,000. When the Democrats returned to the White House in 1993, a federal task force on homelessness concluded that as many as 7 million Americans had been homeless at some point in the late 1980s. These widely differing estimates reflect differences in definitions. Are only those who are found in shelters on any given night part of the homeless population? Should the definition of homelessness be broadened from the “chronically homeless” to include the “episodically homeless” and the “precariously housed”? Varying definitions embody different sets of values and policy prescriptions.

The Steward B. McKinney Homeless Assistance Act of 1987, the first federal legislation designed as a comprehensive response to the homeless problem, offered a broad but still rather vague definition of a homeless person: “1) An individual who lacks a fixed, regular and adequate nighttime residence; and 2) an individual who has a primary nighttime residence that is A) a supervised publicly or privately oper-


Page 347

ated shelter designed to provide temporary living accommodations (including welfare hotels, congregate shelters, and transitional housing for the mentally ill); B) an institution that provides a temporary residence for individuals intended to be institutionalized; or C) a public or private place not designated for, or ordinarily used as, a regular sleeping accommodation for human beings.” No consensus, however, existed as to what constituted a “fixed, regular, and adequate nighttime residence.”

Like the question of numbers, the demographic characteristics of the homeless remain hotly contested. Some see a homeless population that consists largely of the mentally ill and those who abuse drugs and alcohol, that is, people whose personal inadequacies accounted for their homelessness. President Ronald Reagan told a television interviewer in December 1988 that he believed that a “large percentage” of the homeless were “retarded” people who had voluntarily left the institutions in which they had earlier been housed. Others regard the homeless as part of a large and shifting population of inadequately housed poor people, whose vulnerability to homelessness was primarily due to economic and social forces beyond their control. The Reverend Thomas J. Harvey, president of Catholic Charities, USA, told a reporter in 1991 that the current economic recession was a good reminder “that there are capricious forces at work” increasing homelessness and poverty, and “explodes the myths that the poor are poor out of choice.”

Complicating the debate over homelessness is the fact that the most visible portion of the homeless population tends to be made up of those least likely to evoke sympathy from casual observers: mostly male, mostly minorities, some obviously engaging in substance abuse or suffering from mental illness. The average citizen is much more likely to have encountered an aggressive, homeless, male panhandler than a homeless mother and her children. In 1988, the U.S. Department of Housing and Urban Development (HUD) produced a “National Survey of Shelters for the Homeless,” which found that, indeed, 45 percent of the homeless population consisted of single men and that 34 percent of the homeless population suffered from mental illness. On the other hand, in contradiction to popular stereotypes, HUD also found that 40 percent of the homeless population consisted of families, 26 percent consisted of children under the age of 18, and 14 percent consisted of single women.

The current crisis of homelessness dates to the late 1970s and early 1980s; some point to media coverage of homeless people in the vicinity of the 1980 Democratic National Convention, held in New York City’s Madison Square Garden, as the moment when homelessness first entered public consciousness as a social problem. There have, however, been persons without permanent shelter in America since colonial times. Attitudes toward homeless people have varied over the years, but there are some common themes. One recurrent motif, as historian Michael Katz has noted, is the attempt to divide the homeless population, and the poor in general, into favored and despised categories. In the colonial era, treatment of the poor tended to mirror laws in England, which divided the poor into “neighbors” or “strangers.” Communities were obligated to assist those who were permanent residents but were free to deport impoverished strangers to their place of origin. As agriculture gave way to industry, migrants in search of employment became more common and, in an increasingly mobile society, membership in a particular community became more difficult to determine. In place of neighbors and strangers, the poor now began to be thought of as “deserving” or “undeserving.” The deserving poor—widows, orphans, those too old or crippled to work—were considered to have some claim on public conscience and private charity, but able-bodied adults without employment or shelter were believed to have brought about their own troubles through some flaw in their own character, such as intemperance, improvidence, or the like.

In the years after the Civil War, hundreds of thousands of men wandered from town to town seeking employment, public relief, or a handout. Though scorned for their alleged unwillingness to work, these “tramps” actually played a vital economic role as a mobile reserve labor force. Some were skilled artisans, such as carpenters, while the unskilled provided labor for seasonal industries, such as agriculture, and extractive industries, such as lumbering and mining. Some of these wandering men found permanent jobs and homes, but hundreds of thousands of others remained migratory laborers. Neighborhoods sprang up in many cities devoted to housing and servicing these men, characterized by flophouses, saloons, pawnshops, cheap restaurants, used clothing stores, and religious missions. These areas became known collectively as “skid row”—the name deriving from the nineteenth-century waterfront district of Seattle, where timber was “skidded” along greased log roads until it reached the water where it could be floated to sawmills.

In the twentieth century, skid rows shrank in size and changed in character. Increasing mechanization of agriculture and extractive industries reduced the demand for migratory labor (the remaining demand in agriculture was satisfied by a workforce that was largely minority, often foreign-born, and thus largely “invisible” to the general population). By the early decades of the twentieth century, skid rows came to be associated in the public mind with a more or less permanent “home guard” of alcoholics and other “derelicts,” overwhelmingly white, male, and aging. In the Depression of the 1930s, the skid row population expanded as did the ramshackle communities of scrap-wood shacks that grew


Page 348

up on the edge of many cities and towns, known as “Hoovervilles.” But with the coming of World War II and full employment, homelessness ceased to be a major social concern.

Skid row neighborhoods shrank dramatically in size and population in the prosperous decades that followed the war. So it came as a surprise in the late 1970s and early 1980s when homeless people once again could be found sleeping on park benches and subway grates. Unlike the skid row homeless, the new homeless population was younger and more mixed sexually and racially than the stereotypical “Bowery bum.” And, unlike their predecessors, the new homeless were not concentrated in skid rows. Instead, they could be found throughout the urban community.

Grasping for a historical analogy, in the early 1980s the media revived memories and images of the Depression. In the “Reagan Recession” of 1981–1982, newspapers and news broadcasts carried many stories about unemployed “rust belt” workers, sleeping in their cars or on the streets as they searched for employment in the “Sunbelt” communities of the Southwest. Parallels were drawn between the experience of these homeless workers and the “Okies” of the 1930s. “Homeless Crisscross US, Until Their Cars and Their Dreams Break Down,” a headline in the New York Times reported in December 1982, noting in the story that followed that the House Subcommittee on Housing and Economic Development had scheduled “the first Congressional hearing on homelessness in America since the Depression.”

Within a few years, however, the media was no longer portraying the homeless as a reincarnation of displaced “Okies” during the Depression. If the 1980s were the 1930s reborn, then it followed that the federal government had a responsibility to return to the philosophy and programs of the New Deal. But that was not a message that many Americans were prepared to hear, especially since the Democratic opposition to the Reagan administration was stressing its own willingness to discard the unpopular liberal policies of bygone years. The conventional wisdom became that “you can’t solve problems by throwing money at them.” Distinctions between the “deserving” and “undeserving” poor once again came into vogue. Soup kitchens and shelters, not expensive government entitlement or public housing programs, were the order of the day.

The reasons for the resurgence of homelessness in the 1980s are complicated and controversial. Among the causes most frequently cited are the deinstitutionalization of mental patients, the deindustrialization of the urban economy, and the gentrification of urban neighborhoods.

The deinstitutionalization of mental patients resulted from public outcry against the often squalid or brutal conditions in American mental hospitals, whose population peaked at over 550,000 in the 1950s. Responding to demands for reform, in 1963 President John F. Kennedy proposed phasing out custodial care of the mentally ill, and Congress passed the Mental Retardation Facilities and Community Mental Health Centers Construction Act later that year, providing federal funding for outpatient and emergency treatment centers for the mentally ill. State mental hospitals began to discharge large numbers of patients. As a result, the mental hospital patient population declined to less than 138,000 by 1980. But the federal government reneged on its commitment to provide new forms of treatment for the former state hospital patients. Only 700 of the originally planned 2,500 community mental health centers were opened in the 1960s and 1970s, and these often wound up serving a more affluent and less severely disturbed clientele than the population previously confined to state mental hospitals.

The importance of “deinstitutionalization” can, however, easily be exaggerated as a cause of homelessness. Throughout most of the 1960s and 1970s, the recently discharged mentally ill (and those who were never admitted to mental hospitals due to more stringent entry requirements) were not, in fact, reduced to homelessness. Only a small percentage of the homeless population went directly from institutions to living on the street. Many found shelter in halfway houses or single room occupancy hotels (SROs). But changes in urban neighborhoods, and cutbacks in federal social spending, reduced those opportunities. When the Reagan administration slashed federal spending in the early 1980s, nearly 500,000 recipients were cut from the rolls of the Social Security Disability Insurance program. Nearly one-third of these were people suffering from psychiatric disabilities, and many of them wound up living on the street.

The deindustrialization of the country and the gentrification of urban neighborhoods have also led to increased homelessness. With the decline of the manufacturing industries that had once provided reasonably stable and well-paid employment for working-class Americans, urban economies have become service-oriented and increasingly polarized. Low-paying clerical, sales, restaurant, and health-care occupations have become the main sources of employment at one end; and the high-paying financial, legal, medical, and management professions have expanded at the other. The coexistence of two economic populations, one characterized by low income and uncertain employment and the other by high social status and considerable disposable income, has not proven easy. This economic polarization has been manifested in spatial terms at the neighborhood level, by enclaves of urban “gentry” (or middle-class professionals) forming in inner-city working-class neighborhoods.


Page 349

When a neighborhood begins to change in this way, housing costs rise, local homeowners sell their properties for windfall profits, and low-income tenants (particularly the elderly and others living on fixed incomes) are displaced from rental housing. Powerful pressures were brought to bear on city officials to encourage such changes. A declining urban tax base and cuts in federal funding for local programs forced city officials to develop ways of attracting residents who pay higher taxes and who do not use underfunded social service programs. As the manufacturing sector has declined, other sources of investment have been the redevelopment of urban waterfronts for recreational and commercial functions, the growth of the tourist industry and construction of urban hotel and convention complexes, corporate office-space development, and the growth of “trendy” retail and restaurant districts. Inexpensive forms of housing like SROs have been demolished through downtown redevelopment projects, while tens of thousands of other low-rent housing units have been allowed to deteriorate, or have been abandoned, or have been destroyed by arson.

In a 1986 study of displacement in New York City, sociologist Peter Marcuse estimated that from 1970 to 1980, between 10,000 and 40,000 households were displaced annually by gentrification alone. Personal vulnerability to homelessness (because of mental illness, substance abuse, or other causes) is exacerbated by changes in the urban economy and housing market. Sociologist James Wright has argued, “An inadequate low-income housing supply is probably not the proximate cause of homelessness in most cases, but it is the ultimate cause of homelessness in all cases.”

By the 1990s, homelessness seemed an insoluble problem to many Americans, and public opinion polls recorded a marked drop in sympathy for the homeless. In San Francisco and New York, voters turned out of office mayors perceived to be too soft on the homeless. A number of private agencies and religious and advocacy groups have experimented with strategies to provide transitional housing and programs for the homeless and to encourage the construction of low-income housing. While these initiatives have often enjoyed modest local success, there have been no comparable efforts by federal, state, or local governments to end homelessness.

Maurice Isserman

See also

Flophouses; Hoovervilles; Skid Row.

References

Blau, Joel. The Visible Poor: Homelessness in the United States. New York: Oxford University Press, 1992.

Fantasia, Rick, and Maurice Isserman. Homelessness: A Sourcebook. New York: Facts on File, 1994.

Jencks, Christopher. The Homeless. Cambridge, MA: Harvard University Press, 1994.

Wolch, Jennifer R. Malign Neglect: Homelessness in an American City. San Francisco: Jossey-Bass, 1993.

Homeownership

Although varying by location, age of household, race, and ethnicity, high levels of homeownership have characterized the American urban and suburban experience. Studies of social mobility and immigrants in nineteenth- and early-twentieth-century communities, for example, indicate high rates of homeownership not only among the middle class but also among unskilled workers. Moreover, immigrant rates of homeownership frequently surpassed those of the native-born population. In 1900, immigrant rates in cities of 100,000 or more ranged from 11 to 58 percent, compared to 15 to 40 percent for the native-born population. By 1920, overall homeownership reached 45 percent and hovered around that mark until the suburban boom after World War II, which saw the rate surpass 60 percent in 1960. Since then, rates have increased only slightly. The best estimates suggest that historical rates of owning homes have far exceeded those of European nations and that contemporary rates are about double those of Western European nations.

Several factors account for these high rates of ownership. Since at least the publication of the song Home Sweet Home in 1823, the desire for homeownership has been deeply embedded in the American value system. Writers, publicists, and business and political leaders have all advocated homeownership as symbolizing success, fostering self-fulfillment, and promoting civic virtue, thrift, conservative social and political values, and social stability. Consistent with the Old World emphasis on property accumulation, these admonitions also found ready acceptance among the foreign-born population who viewed homeownership as a means of enhancing their social status and providing security against the uncertainties of urban-industrial life.

Affluence, the relative affordability of housing, and access to credit have made the aspiration for homeownership a reality. From the inception of the United States as a nation until at least the 1970s, Americans have had a higher per capita income than Europeans. Concomitantly, relatively low population density and historically low transportation costs resulted in housing lots that cost only one-fourth to one-half the price of comparable land in Europe. Similarly, balloon frame construction has kept building costs below those of other industrialized nations. Last, access to credit has enabled large numbers of Americans to become homeowners; as early as 1890, an array of financial institutions provided mortgages for over 25 percent of all homes. Public policy has further encouraged homeownership, particularly on the fringes of urban areas. In the second half of the nineteenth century, cities spent substantial portions of their budgets to extend transportation lines and city services to outlying areas.

By further reducing the cost of housing and increasing access to credit, homeownership has been stimulated by


Page 350

federal policies even more in the twentieth century. The establishment of the Federal Housing Administration in 1934 and the Veterans Administration in 1944 provided programs of national mortgage insurance that increased access to credit, reduced the cost of mortgages, increased the amount that could be borrowed, and extended the length of mortgages. These programs spawned a sharp increase in the level of homeownership, particularly in the suburbs, after World War II. Subsequent federal policies, such as Fannie Mae (FNMA, Federal National Mortgage Association) and Ginnie Mae (GNMA, Guaranteed National Mortgage Association), not only increased accessibility but also encouraged the flow of mortgage money to the fast-growing areas of the South and West.

Unequal access to credit under these programs, however, has accounted for differences in homeownership between black and white Americans and between central cities and suburbs. The Highway Acts of 1916 and 1921 and the Interstate Highway Act of 1956 also helped contain housing costs by opening vast tracts of land on the periphery of cities. Likewise, tax codes, beginning with rising income tax rates during World War II, have subsidized homeownership (estimated at $53 billion in 1984) by allowing homeowners to deduct the cost of mortgage interest and property taxes from the income reported to the Internal Revenue Service.

Historically high rates of homeownership and the factors accounting for them have profoundly affected American life. Together, these conditions have fostered increasingly low-density cities and rapid suburban growth. Given the importance of the property tax for financing urban government, widespread ownership has directly tied a broad spectrum of citizens to local politics. The identification of property accumulation with social advancement and middle-class status has also reinforced Americans’ conception of themselves as middle class. For working-class Americans, and particularly European immigrants, homeownership not only symbolized “making it” but also provided a modicum of control over their social and economic environment and an improved standard of living. In short, widespread homeownership has been intimately related to the physical structure and political nature of cities, the middle-class view of American society, and the assimilation of immigrants.

Gordon W. Kirk, Jr.

See also

Balloon Frame Construction; Single-Family Detached House.

References

Barrows, Robert G. “Beyond the Tenement: Patterns of American Urban Housing, 1870–1930.” Journal of Urban History 9 (1983): 395–420.

Jackson, Kenneth. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Kirk, Carolyn Tyirin, and Gordon W. Kirk, Jr. “The Impact of the City on Home Ownership: A Comparison of Immigrants and Native Whites at the Turn of the Century.” Journal of Urban History 7 (1981): 471–498.

Kirk, Gordon W., Jr., and Carolyn Tyirin Kirk. “Home Is Where the Heart Is: Immigrant Mobility and Home Ownership.” In Timothy Walch, ed., Immigrant America: European Ethnicity in the United States, 67–88. New York: Garland, 1994.

Monkkonen, Eric H. America Becomes Urban: The Development of U.S. Cities and Towns, 1780–1880. Berkeley: University of California Press, 1988.

Hoovervilles

Hoovervilles were squatter settlements during the Depression of the 1930s. They acquired their descriptive name in an effort to blame President Herbert Hoover for his reluctance to initiate radical measures to combat the dislocation caused by the Depression. Despite the association of squatting with the Hoover presidency, Hoovervilles thrived during the Roosevelt administration and continued their presence in many cities until America became involved in World War II.

Located on the edges of cities and in rural regions throughout the United States, Hoovervilles occupied previously vacant land and provided the homeless with a cost-free and sometimes stable, although miserable, living arrangement. Ideally, a Hooverville had convenient access to a water source and was located near employment and transportation. Many temporary squatter homes were constructed from burlap sacks, corrugated steel, cardboard, scrap wood, and other scavenged materials. Personal resources, including tents and rickety automobiles, also were used to build the makeshift shacks. The squatting men, women, and children settled in groups that varied in size from a few families to hundreds of people. The larger settlements tended to be relatively permanent, occasionally surviving the Depression, while smaller Hoovervilles were often routinely demolished by local police who used vagrancy laws and health ordinances to oust squatters.

Hooverville squatters usually lived in tension with their neighbors. In some places, especially in rural regions, squatters provided a necessary cheap labor supply, and their presence was tolerated for the duration of the employment season. In other places, squatters had neither work nor a means of “moving on” and encountered intense hostility from local residents who feared that squatters would drain relief budgets and overburden social services.

Federal, state, and local governments all hesitated to assume responsibility for the care of transients and squatters. State and local residency requirements ensured that aid was dispersed only to the local resident poor, not to “wanderers.” Since most squatters kept moving, they were unable to establish the residency required to receive assistance. With the establishment of the Federal Transient Bureau (FTB) in 1933, the federal government temporarily acknowledged


Page 351

that it was the only governing body with sufficient scope to care for this mobile population. However, the FTB was disbanded after only two years. For the duration of the Depression, New Deal assistance programs failed to ameliorate squatters’ living conditions.

California encountered a particularly severe squatting problem as migrants flocked to the state from the impoverished dust bowl region. These southwesterners, or “Okies” as they were derogatorily dubbed, were lured to California by tales of abundant crops and jobs. Unable to find steady employment or obtain relief, many of these migrants found themselves trapped in Hoovervilles, unable to improve their condition. The plight of California’s squatters gained national attention late in the Depression. John Steinbeck sympathetically portrayed their situation in his immensely popular and controversial novel, The Grapes of Wrath.

Christina Sheehan Gold

References

Crouse, Joan. The Homeless Transient in the Great Depression: New York State, 1929–1941. Albany: State University of New York Press, 1986.

———. “The Remembered Men: Transient Camps in New York State, 1933–1935.” New York History 71 (1990): 68–94.

Gregory, James N. American Exodus: The Dust Bowl Migration and Okie Culture in California. New York: Oxford University Press, 1989.

Simon, Harry. “Towns without Pity: A Constitutional and Historical Analysis of Official Efforts to Drive Homeless Persons from American Cities.” Tulane Law Review 66 (1992): 631–676.

Hopper, Edward

(1882–1967)

Painter Edward Hopper is America’s Michelangelo of the urban scene. His pictures of tired old buildings and their lonely denizens are all the more poignant in that nature—the world outside the city—is always present tacitly, in the form of morning light or evening shadow. In the man-made, hard-edged city, Hopper seems to be saying, the normal God-given rhythm of the day has been subverted.

There is one place that amounts to a signature in Hopper’s work—a two-story row of red brick storefronts, a commercial block of the Garfield era with dingy flats upstairs and awnings and faded gilt letters on the downstairs windows. The artist began using this trademark motif in the mid-1920s, after he had returned from Paris and immersed himself in a lifelong meditation on American urban geography. Over time, in a powerful series of canvases that now seem essentially Hopperesque, he explored the meaning of this single diagnostic structure.

In Early Sunday Morning (1930), the dark, ominous shadow of a rising skyscraper looms over it. The building slumbers wearily in the path of utopian progress—but not, one senses, for much longer. In 1 A. M. (1948), it stands on the edge of a small city, near a patch of forest; already, long before the advent of the golden arches, any anonymous street corner in the nation looks just like any other. In Drug Store (1927), the red brick structure forms the background for a garish window display as, in fact, such humble buildings once made up the unexamined fabric of the American city. Glimpsed through the spare interior of the diner in Nighthawks (1942), each separate window comments on the isolation and loneliness of the nocturnal coffee drinkers quarantined in their plateglass cage on New York’s Greenwich Avenue. Hopper’s old brick building houses every ill the city ever spawned, every anxious question ever asked about its building up and tearing down. Yet, because the row of storefronts was cheap and mass-produced to start with, Hopper’s work defies the viewer to sugarcoat such places with nostalgia.

Before his name became a household word, Hopper earned his living doing illustrations for magazines aimed at the restaurant trade and businessmen. The themes carried over into his paintings, works that explore how the urbanite must perform essentially private functions in public. Thus, he examines the etiquette of dining out in restaurants and Automats, conversing in hotel lobbies, managing an office romance, or peering in on intimate scenes enacted in lighted nighttime windows. The city, he submits, makes performers and voyeurs of us all. His buildings are the sets on which the poignant drama of American life is enacted.

Hopper’s views of the landscape outside the city read the countryside according to the sensibilities of a person accustomed to peering in at store windows and looking at pictures of tourist sites in magazines. His is a nature framed and processed; a Hopper landscape is what lies just beyond the lights over the gas pumps, just across the railroad track. It is the postcard vista on the other side of the motel’s picture window, vaguely unreal, infinitely sad.

Karal Ann Marling

References

Hobbs, Robert. Edward Hopper. New York: Harry W. Abrams, 1983.

Levin, Gail. Edward Hopper: The Art and the Artist. New York: W.W. Norton, 1980.

Marling, Karal Ann. Edward Hopper. New York: Rizzoli, 1992.

Horsecars

Horsecar lines, in which horses pulled passenger cars over lightweight rails in city streets, were the principal form of public transportation in American cities for much of the second half of the nineteenth century. They began supplanting horse-drawn omnibuses (in which the cars were not pulled on rails) around 1850 because of their smoother ride and larger passenger capacity. The New York and Harlem Railroad began


Page 352

passenger service in 1852 in lower Manhattan and served as a model for horsecar operations elsewhere. Boston copied New York’s system in 1856, and by the end of the decade horsecar lines were running in Philadelphia, Cincinnati, Chicago, and elsewhere. By the early 1880s, every major city and many minor ones had well-developed horsecar systems. Some 3,000 miles of track, 18,000 cars, 100,000 horses, and 35,000 employees moved more than 1.2 billion passengers annually. The success of horsecar lines in the United States prompted cities in Europe and South America to copy this American city railway. Parisians called their premier street railway simply L’Américain.

Most horsecar lines operated within city limits. Individual lines tended to be short, not more than five miles, because horses were unable to handle long distances without frequent changes. Travelers living beyond the end of the line were obliged to walk home. In some cases, a stage or omnibus might provide service into more distant suburbs. A few outlying communities might be served by a steam dummy or light suburban railway that ran a few miles farther out.

Those living in the city enjoyed convenient, cheap service. The cars might move slowly, perhaps at a rate of five to six miles per hour, but fares were low, generally 5 cents, and the cars ran only minutes apart during normal hours on heavily traveled routes. Nighttime service was much more limited and did not exist on poorly patronized routes. Some lines charged double fares for night service, but thrifty travelers could buy daytime tickets for only 4 cents apiece in booklets of 25. Even these low fares were too high for many working-class people, where the dollar-a-day wage prevailed. Poor folks tended to walk while the middle class rode the cars.

The typical horsecar was 24 feet long overall, 7 feet wide, and had open platforms at each end with exit/entrance doors. Benches along the sides provided seating for 22 passengers, but during rush hour or at other busy times, a fully loaded car might carry as many as 90 passengers, which was an amazing load for a vehicle weighing only 4,800 pounds. With few exceptions, no heating was provided in cold weather, and lighting was generally limited to two small oil lamps at either end of the car.

Two men operated the car. The driver stood on the front platform to manage the horses and manual brake. The conductor worked the rear platform to collect fares, deal with passenger questions, and generally supervise operation of the car. While these cars were built for hard service, and got it, they were far from drab. In fact, they were painted bright colors and highlighted in gilt or silver-leaf lettering, scrolls, and strips. Varnished wooden interiors and polished brass hardware added to their luster. Color sometimes designated destinations; for example, route 1, the Elm Street line, might also be known as the Red Line because its cars were painted predominantly red. Route 4, the Navy Yard line, might have yellow cars, and so on. In a large metropolis, the downtown streets were a rainbow of red, blue, green, yellow, and white horsecars. Illiterate folks unable to decipher words or numbers found this color code helpful in getting around town; just take a red car, and it would get you home.

These early animal-powered urban railways carried millions of passengers annually and performed a vital transportation service, but their profits were meager. The problems were easy to identify—high operating costs mostly attributable to the means of power. Horses could surely do the job but not very economically. They were costly, could only work a few hours a day, and required careful feeding and fairly elaborate health care. Horses were retired from street railway service after about four years, when they could be sold for about three-quarters of their initial cost. The process of stocking fresh horses was never ending. So was sweeping up the city streets: city railway horses dropped tons of manure and countless gallons of urine onto the pavement every day. Surely, people thought, there must be more economical and sanitary ways to propel the cars.

Almost from the inception of street railways, inventors attempted to harness steam power plants to city cars. None of these vehicles proved very successful except in suburban service. Steam power succeeded notably on main line railways and elsewhere, but it failed miserably on city streets. Compressed air, ammonia, and spring-powered cars fared no better. Cable railways worked well in many cities, but they were very expensive to build and costly to maintain.

The answer was found in electric traction. After a decade or so of experimentation, practical electric cars were available by the late 1880s. These vehicles were faster and larger than the cars pulled by animals. They were much cheaper to operate, and their installation costs were not excessive. The transit industry responded to the new technology with enthusiasm. By 1890 one-sixth of American street railways had been electrified, and by the beginning of the twentieth century the conversion was complete except for a few minor lines. The gaily painted little horsecars vanished from the urban scene in a single decade. The clip-clop of the double teams and the tinkle of the harness bells was gone as well.

John White

See also

Dummy Lines (Steam Street Railways); Omnibuses; Streetcars.

References

Middleton, William D. Time of the Trolley. Rev. 2d ed. San Marino, CA: Golden West Books, 1987.

Miller, John A. Fares Please: From Horsecars to Streamliners. New York: D. Appleton-Century, 1941.

Rowsome, Frank. Trolley Car Treasury. New York: McGraw-Hill, 1957.

White, John H. “Horse Power.” American Heritage of Invention & Technology 8 (1992): 40–57.


Page 353

Hospitals

For most of American history, life has revolved around small communities and narrow personal contacts. The wide variety of groups that made up cities, while close to each other physically, lived in highly structured communities separated from each other by culture, ethnicity, and language. Until after the Civil War, the vast majority of health services were provided by informal networks of caretakers, families, and friends whose construction of health care reflected local customs, social practices, and religious beliefs. Care for society’s dependents was provided in the home, the community, or not at all.

Before the Civil War, only a handful of hospitals existed. New York Hospital, Massachusetts General Hospital, and Pennsylvania General Hospital were the oldest nongovernmental institutions in the nation and were generally administered by lay trustees, many of them descendants of early Dutch and English settlers. The few large pre—Civil War institutions often served as long-term care institutions for the city’s dependent poor, travelers, or the mentally ill. Others, such as Bellevue and Kings County in New York and Brooklyn, were municipal institutions, sometimes appendages to public penitentiaries or almshouses.

After the 1870s, however, hospitals began to be built throughout the growing cities of the Northeast and Midwest. Generally, these diverse institutions served a wide variety of social and medical needs. Very often the elite of a community, generally its merchants, businessmen, and clergy, would initiate and sponsor “charity hospitals” to serve the working class and dependent poor. Hospitals generally differed from each other in their religious and ethnic orientation, source of financial support, size, medical orientation, and the types of services they provided.

Most of these hospitals reflected the idiosyncratic qualities of their community. Specific hospitals catered specifically to Jews, Catholics, Italians, Germans, or blacks. Children’s hospitals cared for orphans, and maternity hospitals, often located in working-class neighborhoods, were as much a shelter for unwed mothers as a maternity medical service. In communities with a significant number of elderly and dependent persons, local merchants often organized a home or hospital for “incurables” or the chronically ill.

Most of the institutions that developed were small, local facilities sponsored by local charities to serve working-class and poor patients almost exclusively. Because they reflected the social diversity of their ethnic and religious sponsors and their working-class patients, there was no “typical” hospital. Many looked and functioned like homes or churches and could not be readily distinguished from other structures and organizations in the community.

The hospitals that developed during the years of early growth before 1920 were organized around different ideas of purpose and function. First, there was little interest or concern with establishing “standardized” institutions. In fact, most hospitals were tiny in comparison to even the smallest of today’s institutions and were seemingly established hap-hazardly. Many institutions showed a degree of spontaneous organization characteristic of the fluidity of nineteenth-century social organization. Small hospitals (those with 50 beds or less) had an average life span of barely five years, often being organized and disbanded with a frequency that would shock modern observers.

Not only were these small hospitals liable to close at any moment, but they were also in danger of immediate eviction. During the late nineteenth century, the economic and social organization of East Coast cities changed fundamentally, and those changes placed tremendous pressure on charitable institutions, not only forcing them to adjust to new demands for services but also forcing them to relocate and adjust to changing uses of land and space. As older walking cities gave way to new industrial and commercial centers, the land occupied by many institutions often increased in value. Streets were widened, electric trolley tracks were laid in many cities, elevated train lines were introduced, and new means of personal transportation such as the bicycle and automobile forced city governments to pave streets and keep them clean. Sleepy commercial shopping districts that served a local clientele suddenly emerged as busy, bustling downtowns with large department stores, massive traffic jams, and crowded streets. Stores, warehouses, and government offices all demanded space in growing downtowns. Older communities were destroyed as people moved out to new “streetcar suburbs” that began to develop on the periphery of central cities. As a new, economically segregated city emerged, institutions developed identities specific to particular classes that tended to undermine the older identities based on ethnicity.

The relative fluidity of hospitals in the nineteenth century might seem to have been a sign of weakness or instability, but this is only partially accurate. While individual institutions were subject to tremendous social, demographic, and economic pressures that often forced them to move or go out of existence, the system as a whole flourished. The number of charity hospitals increased throughout the period, and the system continuously experimented with form and function. The tremendous variety of institutions that served the dependent poor in nineteenth-century American cities gave remarkable dynamism and stability to the system as a whole.

Institutions at the start of the twentieth century were not solely medical facilities. Rather, they provided shelter, food, and care to the needy. Because the upper and middle classes generally received care in their homes, hospitals treated members of the working class who were forced to become dependent on the larger society during hard times. This hardship


Page 354

took various forms for different segments of working-class communities. Illness created some dependence, but social circumstances often caused the growing dependence of part of the population. In fact, the modern urban hospital originated in the variety of forms that dependence, not illness, took in the late nineteenth century.

Within this context, the nineteenth-century institution played a varied and ambiguous role. It functioned simultaneously as a health-care facility, a social service, and an agent of social control. Admission to one of the many hospitals depended less on a patient’s medical condition than on a determination by wealthy patrons that a patient’s physical and social circumstances made him or her an appropriate candidate for admission.

In many ways, hospitals reflected the diversity of the communities that sponsored, organized, and populated them. The values of trustees, patients, and workers were often incorporated into the very nature of the institution. Assumptions regarding the meaning of dependence and disease, their moral context, and their relationship to poverty or occupation actively helped shape the institutions that addressed the special needs of particular neighborhoods, religious groups, occupations, and races. Institutions differed from each other in much the same way that the diverse communities that founded them differed.

The moral and political objectives of these diverse nineteenth-century institutions had a profound impact on their internal order and organization. In general, the use of large, undifferentiated wards with many beds, the usual form of housing in nineteenth-century hospitals, met the needs of institutions trying to supervise and control patients hospitalized for long periods. The ward, with beds lined up along its walls, allowed nurses or attendants to watch many patients simultaneously and guaranteed strict supervision of potentially disruptive or untrustworthy poorer “inmates.” Moreover, the ward arrangement allowed patients to socialize in an institution that in practice substituted for the home. Also, ambulatory patients could learn good work habits by serving as orderlies and nurses and by helping other patients incapable of helping themselves. By performing assigned and necessary tasks, patients made hospital administration less complex and also “paid” for their stay. At the same time, they learned the “value of work” by performing vital tasks for their fellow patients. The only social characteristics used to separate patients in wards were sex, age, and medical condition.

Although specific religious or sectarian orders often managed these institutions, most trustees believed there was a moral obligation to admit poor patients regardless of race or religion. In fact, given their strong missionary zeal, many trustees understood that including a wide range of religious, racial, and ethnic groups was an important indication of an institution’s usefulness. Furthermore, the missionary function of some facilities dictated that hospitals not only accept poor patients who presented themselves but also seek out and welcome such people. Every year, the annual reports of various hospitals emphasized the wide variety of races, religions, and nationalities of their patients. Even the architectural details of many institutions reflected the paramount awareness of social and moral objectives, with many institutions built to resemble churches, mansions, and homes rather than prisons, schools, or factories.

The organizational changes that overwhelmed hospitals during the early years of the twentieth century profoundly affected the relationship between trustees and medical staffs. In part, the new relationship was forced on trustees and physicians by the changing social conditions under which medical and hospital care functioned. A new internal economy altered the traditional paternal control that trustees had exerted over hospitals. While it is sometimes said that the voluntary hospital has become a workshop for physicians, closer examination of the history of relationships between trustees and physicians shows that the modern professional and administrative structures of hospitals were created by a series of profound compromises and adjustments in the running of the facility.

To understand the changing relationships between trustees and the medical and administrative staffs, it is necessary to briefly review some of the central elements of a crisis in financing faced by American hospitals late in the nineteenth century. For many years, charity hospitals were inexpensive institutions that operated on relatively small budgets. In New York in the 1890s, for example, nearly all of the voluntary institutions in the city spent less than $30,000 a year to provide care. Partly because they were small, rarely having more than 150 beds, partly because patients provided much of the labor, and partly because medical care was a decidedly low-tech enterprise, these institutions generally cost less than $1.50 per patient day. Funded by an institution’s benefactors, a variety of state and local governments, and minimal payments from patients, hospitals ran modest deficits every year, deficits that were generally covered by contributions from trustees.

By the end of the century, however, the cost of patient care began to increase substantially as advances in medical technology and changing standards of cleanliness began to affect the provision of care. Also, as philanthropists faced competing demands from other agencies and as the number of poor increased substantially, hospitals found themselves strapped for funds. Increasingly, hospital trustees had to make hard choices about the future of charitable enterprises and began turning to a new and untested source of income—private, middle-class patients. In order to attract paying patients into charity hospitals, however, trustees needed to


Page 355

change the types of services that hospitals provided and the administrative structure of those facilities. First, they needed to bring into the facility private practitioners from the community. Without these practitioners, there was no mechanism to attract patients who could afford to pay for their care. Second, hospitals had to underplay their traditional image as facilities for the poor. Finally, they had to introduce new services and amenities that a wealthier clientele would expect. During the decades before the Depression, many hospital trustees faced wrenching decisions about whether or not to restructure their facilities fundamentally.

In many institutions, the introduction of private practitioners was the most troubling aspect of restructuring. Previously, trustees had run closely controlled institutions in which most workers, patients, administrators, and even “staff” physicians lived together in a closed environment. In fact, within the older closed “house,” in which the limited number of physicians were younger “house staff” dependent on the paternal authority of trustees, the hospital superintendents generally didn’t hesitate to reprimand, limit, and even dismiss rebellious doctors. In Brooklyn, New York, for example, as late as the 1890s, protests by physicians about living and working conditions resulted in dismissal of the entire staff. In another facility, doctors who protested their treatment by the head nurse and demanded her dismissal were themselves dismissed by indignant trustees. As late as 1900, trustees believed that the efficient functioning of a hospital depended more on the nursing staff than on the medical staff. But in the early years of the twentieth century, in institution after institution, trustees reluctantly and slowly opened their facilities to private community practitioners.

Many trustees facing the challenge of private practice in previously closed houses responded by organizing two different but parallel structures of health service. Trustees sought to protect the traditional charitable institution from entrepreneurial private practitioners by offering local doctors visiting privileges rather than staff appointments at their institutions. By excluding local practitioners from the formal structure of the facility, trustees believed that they could shield charitable hospitals for the deserving poor from the commercial aspects of private care. Trustees organized private wings, wards, and rooms in the institution to shield the charity patient from the commercialization of medical care that paying patients, private practitioners, and private services implied. As part of this process, care became structured around social class, with the poor or uninsured treated in wards by “ward staff” and paying patients treated by “attending” or “visiting” physicians in private or semiprivate rooms.

The tensions that plagued hospital administrators reflected larger pressures that were affecting the very leadership of the institution. After World War II, trustees lost sight of that earlier commitment to charity and community, as traditionally defined. The growing involvement of the federal government in financing research, construction, and medical education altered the relationships between institutions and local communities. Furthermore, the long, historical movement of private medical practice into hospitals and out of private offices significantly changed the internal culture of hospitals as trustees lost their role and legitimacy as guardians of the poor, the dependent, and the sick. Slowly, along with the changing social class makeup of the hospital went the commitment to traditional religious, ethnic, or economic constituencies. In their place, a newer commitment to communities of professionals—most notably doctors—developed. With this new community came the abandonment of older, traditional rationales of social service and their replacement by new, if vaguer, definitions of success. Medical definitions of disease now replaced older social definitions of dependence as the reason for the institution, and less specific community needs became less important than medically defined priorities. The institution relied less and less on the decisions of trustees who understood little about new technology and medical decision making. The trustees became concerned solely with finances.

The very idea of community was significantly altered in the aftermath of World War II. While earlier generations of trustees and patients often shared certain religious or moral assumptions, the development of highly stratified communities divided along class or racial lines made the very concept of community much vaguer. As affluent suburbs grew and inner cities declined economically, trustees found themselves even more removed socially and physically from the communities they ostensibly served. The social origins of a patient became a mere abstraction in the larger efforts of trustees and administrators to maintain the economic integrity of an institution dedicated to medical care rather than social service. By the mid-1960s, as hospitals responded to calls for unionization, the notion of an institution closely connected to its community seemed like a romantic remnant of the “prescientific” era.

Health planners and activists alike began to trumpet calls for community-based services even as institutions that had once appeared central to community life now seemed more remote. Federal programs run through the Office of Economic Opportunity were organized under the belief that health was “a community affair” that demanded the creation of Neighborhood Health Centers to respond to needs defined locally. At the very time that an interest in locally based health services was reborn, hospital leaders seemed increasingly distant and even antagonistic to those concerns. In some communities, such as the South Bronx and Bedford-Stuyvesant in New York City, and elsewhere, hospitals, once


Page 356

the cornerstone of community social service, were perceived as an enemy and even occupied. The growing distance between community leaders and hospital trustees spoke to the tremendous odyssey taken by community hospitals during the twentieth century.

David Rosner

See also

Almshouses.

References

Rosenberg, Charles. The Care of Strangers: The Rise of the American Hospital. New York: Basic Books, 1987.

Rosner, David. A Once Charitable Enterprise: Hospitals and Health Care in Brooklyn and New York. New York: Cambridge University Press, 1982.

Stevens, Rosemary. In Sickness and in Wealth. New York: Basic Books, 1990.

Hotels

During the eighteenth century, inns and taverns were usually small-scale, family-run enterprises. Located in large houses, they provided simple meals and scant toilet facilities in keeping with ordinary domestic practices. All of the guests usually slept in a single room and often shared beds with strangers. In the 1790s, a few hotels serving the elite in eastern cities began to expand and take on the trappings of mansions. At the same time, Americans began to use the word hotel, borrowing it from the French term for a nobleman’s city house.

The “modern” hotel emerged in the first three decades of the nineteenth century. It was distinguished by eight major innovations: some form of collective or corporate financing; the development of management separate from ownership; a purpose-built edifice with commercial rather than residential architectural style; cutting-edge plumbing, heating, lighting, and other technologies; location on a major thoroughfare near the business district; lavish interior decor and personal service; a generous table and sophisticated cuisine; and a growing spatial specialization, including the provision of separate public rooms for women and children.

Contemporaries labeled these great urban landmarks “palaces of the people,” identifying the commercial appropriation of royal grandeur as a major achievement of a republican society. No European hostelry offered such luxury. Hotels provided a stage to display and to flaunt middle-class and elite wealth at the same time that they created genteel enclaves within cities that were often dirty and contentious. By using the “American plan,” in which the guest paid a single fee for room and meals, hotel keepers fostered a sense of community among their patrons as they dined collectively under the kindly eye of the landlord. Often, hotels housed a large number of semipermanent guests in family suites.

The model of the hotel established in the 1820s and 1830s persisted through the 1870s, albeit greatly enlarged and brought up-to-date technologically. New cities like Chicago in the 1850s and San Francisco in the 1860s were eager to have first-class hotels as symbols of their metropolitan status and gathering places for the “best” people. In the 1870s, however, urban hotel keepers began to change the organization of their service. The gradual adoption of the “European plan” involved the commercialization of hotel services and the erosion of efforts to foster community among the guests.

The European plan required guests to pay only for their rooms, and hotel dining rooms became public restaurants offering à la carte service. This rationalization of food service highlighted the hotel’s status as a profit-making business and downplayed its role as a place of public hospitality, and by the 1890s most first-class city hotels used the European plan. They also frequently hosted elite social events and large conventions and rented out their ground floors. Celebrity events and small retail shops attracted large numbers of guests and sightseers. Hotels such as New York’s Waldorf-Astoria (opened in 1892–1897) represented the culmination of the nineteenth-century tradition of “palace” hotels.

The construction of the Waldorf-Astoria touched off a major hotel building boom that continued, with a few delays induced by recession and war, through the 1920s. These hotels adopted the skyscraper style typical of new office buildings. They also grew increasingly standardized in their construction and management while incorporating as much labor-saving technology as possible. Ellsworth Statler’s hotels in Buffalo (1908) and Cleveland (1912) represented a new trend toward midpriced, comfortable but not luxurious hotel accommodations. They also heralded the rise of corporately owned hotel chains.

Throughout the nineteenth and early twentieth centuries, first- and second-class hotels had a significant proportion of resident guests. The line between the hotel and the boardinghouse was one of size and management rather than clientele; boardinghouses were usually conducted by women in private homes. “Family” hotels, serving mostly long-term patrons, and apartment hotels, catering to single men and young couples, emerged in the 1870s. From the 1880s on, rental apartments siphoned off a growing number of hotels’ long-term patrons. The standardized hotels that Statler pioneered eliminated family suites and relied upon short-term transients.

During the nineteenth century, hotel management became increasingly sophisticated and hierarchical. Landlord, bartender, cook, and maid gave way to a hotel manager supervising a legion of clerks, stewards, waiters, bellboys, porters, housekeepers, chambermaids, laundresses, and others. The white-collar staff began forming city, state, and regional


Page 357

professional organizations in the late nineteenth century. At the national level, they began with broad-based groups like the Hotel Men’s Mutual Benefit Association (1879). In 1910, clerks created the Hotel Greeters of America out of many local groups. Managers and owners formed the American Hotel Association in that same year to lobby against state and federal hotel regulation and to found a hotel management school at Cornell University (1922). Waiters and other hotel workers struggled from the late nineteenth century to form unions, without much success until the 1930s.

Prosperous and glamorous throughout the 1920s despite the negative effects of Prohibition, the great urban hotels were hard hit by the Depression and the demands of war. Following World War II, suburbanization undermined the ability of urban hotels to survive. Hotel chains came to dominate the business, springing up at highway interchanges, airports, and in some downtown business centers. In the 1970s and 1980s, tax incentives encouraged the restoration of some older, inner-city hotels.

Catherine Cocks

See also

Lodging, Boarding, and Rooming Houses; Motels.

References

Berger, Molly. “The Modern Hotel in America, 1829–1929.” Ph.D. dissertation, Case Western Reserve University, 1997.

Brucken, Carolyn. “Palaces for the People: Luxury Hotels and the Building of a New Public in Antebellum America.” Ph.D. dissertation, George Washington University, 1997.

Cocks, Catherine. “At Home in the City: Urban Hotels, 1850–1915.” In “‘A City Excellent to Behold’: Urban Tourism and the Commodification of Public Life in the United States, 1850–1915.” Ph.D. dissertation, University of California, Davis, 1997.

Josephson, Matthew. Union House, Union Bar: The History of the Hotel and Restaurant Employees and Bartenders International Union, AFL-CIO. New York: Random House, 1956.

King, Doris. “Early Hotel Entrepreneurs and Promoters.” Explorations in Entrepreneurial History 8 (1956): 148–160.

———. “The First-Class Hotel and the Age of the Common Man.” Journal of Southern History 23 (1957): 173–188.

Raitz, Karl, and John Paul Jones III. “The City Hotel as Landscape Artifact and Community Symbol.” Journal of Cultural Geography 9 (1988): 17–36.

Williamson, Jefferson. The American Hotel: An Anecdotal History. Reprint ed. New York: Arno Press, 1975.

Housing

Before the late nineteenth century, lower-, middle-, and upper-class residents of most American cities lived relatively close to each other. Workers lived in former homes of the upper classes that had been subdivided or in shacks and shanties. The middle and upper classes tended to live in single-family row houses, because population growth and rising land values had made detached houses financially unaffordable for all but the most affluent residents of cities. New York City’s brownstones and Philadelphia’s and Baltimore’s neat, brick row houses are the best-known of these residences. Until the last two decades of the nineteenth century, the middle and upper classes, imbued with the belief in private ownership, avoided apartment buildings. However, as urban land values rose early in the twentieth century, renting became a necessity for poorer urban residents.

Suburbs also existed in the eighteenth and early nineteenth centuries, but not in the same form as in the late twentieth century. In the colonial and early national periods, the well-off lived in the center of town; so, too, did many workers and less fortunate people. Indeed, a good deal of integration, both by class and function, existed, and the poor frequently found homes in alleys adjacent to residences of the affluent and near their own places of business and work. In the absence of mass transit, “walking cities” allowed residents to travel to work, shop, and participate in civic life. Suburbs were disdained as places where society’s lower orders lived. But fires, diseases, and the fear of both, combined with rapid population growth and the transportation revolution, caused a change in attitudes toward urban and suburban life.

With industrialization in the nineteenth century, America’s cities grew at spectacular rates. On the eve of the Revolution, for example, Philadelphia, with approximately 25,000 residents, was the second largest city in the British Empire. By 1870 ten American cities housed more than 50,000 people, and New York was the largest with a population of 942,000. Although the country was still predominantly rural, its industrial cities nevertheless faced serious housing problems. As in so many aspects of urban life, New York City set precedents in attempting to deal with them.

In the middle of the nineteenth century, three events took place in New York that foreshadowed much of this country’s future housing policies. Gotham Court, a housing project of six tenement buildings for the poor that was meant to produce a profit, was built on Cherry Street in 1863. Two decades later, it contained 240 families instead of the 140 for which it had been planned. At about the same time, the New York Association for Improving the Condition of the Poor (AICP) built a nonprofit, philanthropic tenement, called the Working-men’s Home. Originally planned for blacks, it was ultimately purchased by a private investor, attracted European immigrants, and became known as the notoriously overcrowded Big Flat. In the 1880s, the AICP itself condemned the building as hopeless. Finally, in 1853, the architect Andrew Jackson Davis designed Llewellyn Park in Orange, New Jersey. Llewellyn Park was intended as a suburb for affluent New Yorkers who commuted to the city in the morning but returned in the evening to homes set in open spaces near streams that were reached by curvilinear roads. The commuter suburb was made possible, of course, by the transportation revolution. Thus, the mid-nineteenth century


Page 358

experienced the first attempts to provide adequate housing for the urban poor by keeping them in the city while the well-to-do began to flee.

In 1867, New York made another attempt to solve the problem of low-cost housing; the city began to regulate it. The Tenement House Act of 1867 provided the first legal definition of a tenement—a building that housed more than three families who cooked for themselves in separate quarters. The law mandated fire escapes and a minimum number of toilet facilities and required that no tenement cover more than 65 percent of a standard New York lot, which was 25 feet wide and 100 feet deep.

This restrictive legislation set the pattern for urban housing reform until the 1930s. The provision of low-income housing was left to private builders, occasionally supplemented by model tenements, such as those built by Alfred T. White in Brooklyn or Theodore Starr in Philadelphia. These tenements and many parks and playgrounds appeared after the demolition of buildings that had been regarded as slums but which nevertheless had provided housing for poor people, who were now displaced by their destruction. The role of government was restricted to that of the night watchman—enforcing minimum building code requirements. But these regulations had little or no impact on the substandard housing that already existed. Moreover, to the extent that these regulations were enforced (by understaffed or corrupt bureaucracies), they caused building costs, and hence rents, to increase, often making housing too expensive for low-income residents.

New York City’s dumbbell tenement provides a graphic example of how efforts to improve low-income housing sometimes produced precisely the opposite effect. In 1878, the Plumber and Sanitary Engineer, a trade journal, sponsored an architectural competition for the best design of a safe, sanitary tenement that could be built on a 25-foot by 100-foot lot. Significantly, the judges declared that none of the entries was satisfactory; nevertheless, they awarded first prize to the entry that became known as the dumbbell because of its shape. Each of the five or six stories of the building contained a front and rear set of rooms connected to each other by a narrow corridor; when two buildings were constructed side-by-side, the space between the corridors formed an air shaft approximately 28 inches wide that was the primary source of light and air for the inner rooms. By 1900, most of the tenements built after 1880 in New York were overcrowded and unsanitary dumbbells. Reformers increasingly called for their abolition, and the reformers’ outrage ultimately led to New York’s Tenement House Act of 1901, which became a model followed by other cities.

Housing reformers in the early twentieth century were of several types. They included settlement workers such as Chicago’s Jane Addams and Boston’s Robert Woods, philanthropic “friendly visiting” landlords such as Hannah Fox and Helen Parrish of Philadelphia’s Octavia Hill Association, newspaper reporters such as Jacob Riis of New York, and technician-reformers such as New York’s Lawrence Veiller, Philadelphia’s Bernard Newman, and Chicago’s Charles Ball. Often paternalistic and imbued with contemporary stereotypes of immigrants and the poor, they nevertheless were the vanguard of housing reform in the early twentieth century. Their leader, at least in terms of national stature and influence, was Veiller.

As secretary of the Tenement House Committee of New York’s Charity Organization Society, in 1900 Veiller organized an exhibition about tenement houses. Portraying the shockingly overcrowded and unsanitary poor neighborhoods of the city at their worst, the exhibition generated support for restrictive tenement legislation. With the backing of then-Governor Theodore Roosevelt, the state legislature went on to pass the Tenement House Act of 1901. Its requirements for adequate light and ventilation effectively replaced air shafts with courtyards in new tenements; it also mandated running water and water closets in every apartment. The law was to be enforced by a Tenement House Department. Veiller became the department’s deputy commissioner, and in 1910 he spearheaded creation of the National Housing Association to help other cities establish minimum requirements for low-income housing. The 1901 law and the books that Veiller wrote became texts for urban housing reformers throughout the country.

Restrictive housing legislation set the limits for housing reform in the Progressive Era. In most cases, legislation dealt only with new tenements and left the “old law” tenements that had been built earlier unregulated. Proponents of restrictive legislation assumed that well-regulated private builders could provide enough decent housing for the poor. Little support existed for the government to build and manage any housing, and Veiller opposed public housing for the remainder of his career.

Equally important, restrictive legislation often drove up construction costs, thereby sending builders into the middle-class housing market and decreasing the supply of low-income housing. The fearful example of New York’s dreaded dumbbell tenements sometimes caused reformers in other cities to overlook local conditions. For example, Philadelphia passed legislation that effectively prohibited dumbbells but which had little impact on the thousands of small, unregulated rear tenements that were that city’s primary problem. By the end of World I, several reformers were calling attention to the limitations of restrictive legislation and calling for more positive government action.

During World War I, America’s industrial cities experienced enormous population growth, particularly those cit-


Page 359

ies with shipyards and defense industries. Two federal agencies, the Emergency Fleet Corporation of the U.S. Shipping Board and the U.S. Housing Corporation, assumed responsibility for housing workers in shipyards and defense plants, respectively. Together, the two agencies started constructing fewer than 25,000 houses and apartment units, and most of them were not completed by the war’s end. The construction included some planned communities such as Yorkship Village in Camden, New Jersey, but the real purpose of federal construction was providing housing for (mostly) skilled workers so that they could effectively produce the weapons necessary for successful prosecution of the war. Therefore, America’s first venture into public housing was not, in the words of one writer, an effort to solve “the old conundrum of how to house common labor.” Nor was federal intervention intended to be permanent. At the conclusion of the war, the government sold the houses and quit the housing business altogether.

Meanwhile, conditions peculiar to the United States had encouraged Americans of modest means to move to the urban periphery or to suburbs in the late nineteenth and early twentieth centuries. The trolley with its low fares, balloon frame house construction that radically reduced the cost and effort of building houses, and the low price of suburban land all encouraged middle-class urbanites to dream of home-ownership. The lower prices of Henry Ford’s cars made it possible for people who worked in cities to live away from their jobs and greatly accelerated the growth of suburbia in the 1920s.

Historian Kenneth T. Jackson notes that the suburbs of America’s 96 largest cities grew twice as fast as the urban core between 1920 and 1930. High labor and material costs and the diversion of building materials to war needs during World War I had produced an acute housing shortage; in 1920, the editor of the American Building Association News estimated that 2,139,000 units needed to be built by 1926 to meet the shortage. One estimate placed the deficiency of apartments in New York City at 40,000 in 1920. The Chicago Department of Health reported the increased use of tents, shacks, and even houseboats. The low cost of suburban land and the increased availability of automobiles caused most of the new building to occur in suburbs. Many of the new communities possessed little or no public transit and relied entirely on automobiles for movement. The Depression ended the housing boom and would propel the federal government to set policies that encouraged and renewed suburban growth.


Page 360

By 1933, half of the nation’s home mortgages were in default, and victims of the disaster often belonged to the middle class. However, they no longer had the money to make payments on mortgages that usually called for repayment in a short time, often only 5 to 10 years. The Roosevelt administration believed that the federal government could no longer continue the laissez-faire attitude toward housing that it had maintained since World War I. Therefore, the New Deal instituted three new policies in regard to housing: the Home Owners Loan Corporation (HOLC), the Federal Housing Administration (FHA), and public housing. Through the HOLC homeowners could refinance their mortgages and repay them over 20 years. The FHA, and after World War II the Veterans Administration (VA), guaranteed mortgage loans made by private banks for 25 or 30 years.

These measures had a phenomenal impact on urban housing as the long-term, low-interest mortgage became an American institution. Private lenders could grant mortgages and be confident that the FHA would reimburse them if borrowers defaulted. And the long-term, low-interest-rate loans often made homeownership cheaper than renting. Thus, between 1934 and 1972, the percentage of American families who owned their houses rose from 44 to 63 percent.

But the policies of the two agencies also ensured that most new construction would occur in suburbs. In evaluating property, both the HOLC and the FHA developed rating systems that favored neighborhoods outside the urban core and that conformed to contemporary ethnic and racial biases. The emphasis on new, single-family homes and the consideration given to the presence of “inharmonious racial or nationality groups” in a neighborhood hastened white flight to the suburbs.

Public housing became a permanent aspect of America’s housing landscape during the Depression, and it too furthered the social distance between white, middle-class, suburban residents and the poor of inner cities. In 1933 Congress authorized the Public Works Administration to acquire land and build low-income housing. Only 21,709 units were built, most of them too expensive for poor families. In 1937, the Wagner-Steagall Act (the Housing Act of 1937) authorized the U.S. Housing Authority to lend money to local housing authorities to construct low-income housing. But one provision of that law determined the future location of low-income housing in metropolitan areas: local communities had the option to create housing authorities and apply for federal funds or not at their will. There was no compulsion to request federal funds to build housing for the poor. This voluntary aspect of the legislation empowered suburbs not to have public housing in their midst, thereby excluding the poor from them. Moreover, the primary purposes of New Deal housing programs were reviving the construction industry and reducing unemployment, not making desirable public housing available. Thus, as in World War I, the major motivation behind public housing was something other than resolving the shortage of low-income housing.

During World War II, the government constructed approximately 2 million housing units, either apartments or houses. Once again, the major purpose was housing war workers. The Housing Act of 1949 continued the commitment made to public housing during the Depression; but decision making still remained in the hands of local authorities, and Congress never authorized enough units to meet the need. As an example, by 1984 New York City had a waiting list of 175,000 people for public housing. Public housing construction in the years after World War II was inadequate in scope, concentrated in the urban core, and increasingly associated in the public mind with a permanent underclass, an image that reinforced the desire of suburbs to exclude it.

If government policy promoted the concentration of the poor and minorities (the two were often the same) in inner cities, it also encouraged the white middle class to settle in suburbs after the war. The Depression and the war had both hampered home building, and the postwar years experienced a rising birthrate. The FHA and the VA met the new housing crisis by continuing to insure long-term mortgages with minimal down payments. Then, 11 years after the war, the Interstate Highway Act of 1956 produced a highway system financed by the federal government, further encouraging the spread of middle-class suburbs by making commuting easier. The continued attractiveness of federally guaranteed mortgages almost ensured the entry of large-scale entrepreneurs into the home-building industry; and no one is more associated with this phenomenon than Abraham Levitt and his sons.

The Levitts purchased and cleared enormous plots of land, used prefabricated parts, and applied assembly-line techniques to house construction. Their methods of building lowered prices and placed homes in the several mass-produced Levittowns and their imitators well within reach of the middle class. Social critics derided these low-density communities of detached single-family Cape Cods and brick ranch-style houses as homogeneous, dreary tracts of stultifying sameness; but to the young families who moved into them, many of them second- or third-generation immigrants, these houses were the stuff of upwardly mobile dreams. Nevertheless, suburban growth also contributed to the increased social and geographic distance between white, middle-class suburbanites and the poor and minority citizens who remained in central cities.

By 1970 more people in the United States lived in suburbs than cities, and in 1980 two-thirds of the country’s dwelling units were single-family detached houses. Forty percent of all Americans lived in suburbs. Meanwhile, the departure


Page 361

of the middle class decreased the tax base of most cities at the very time that poorer urban residents required more social services. And there still were not enough adequate homes in the United States. Most Americans, the middle and upper classes, were generally well housed in the suburban nation. But the problem of providing adequate housing for people with low incomes persisted. In 1994, sociologist Christopher Jencks estimated that 325,000 Americans were homeless.

The 1980s and 1990s revealed that adequate housing was no longer a problem that affected only the poor. The dream of middle-class homeownership began to disintegrate. Rising energy and land costs, declining reserves of savings to finance low-interest-rate mortgages, and increasing construction costs have awakened many middle-class Americans from the dream of owning a single-family detached house. Innovations such as the condominium have only partially relieved the problem. Housing continues to be a major domestic policy issue as the United States enters the new millennium.

John F. Sutherland

See also

Apartment Buildings; Balloon Frame Construction; Condominiums; Dumbbell Tenement; Federal Housing Administration; Gentrification; Homeownership; Levittown; Llewellyn Park, New Jersey; Lodging, Boarding, and Rooming Houses; Public Housing; Residential Construction; Residential Differentiation; Residential Mobility; Row House; Single-Family Detached House; Tenement; Veiller, Lawrence Turnure; White Flight.

References

Abrams, Charles. The City Is the Frontier. New York: Harper & Row, 1965.

Friedman, Lawrence M. Government and Slum Housing: A Century of Frustration. Chicago: Rand McNally, 1968.

Jackson, Anthony. A Place Called Home: A History of Low-Cost Housing in Manhattan. Cambridge, MA: MIT Press, 1976.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Lubove, Roy. The Progressives and the Slums: Tenement House Reform in New York City, 1890–1917. Pittsburgh, PA: University of Pittsburgh Press, 1962.

Philpott, Thomas Lee. The Slum and the Ghetto: Neighborhood Deterioration and Middle-Class Reform, Chicago, 1880–1930. New York: Oxford University Press, 1978.

Plunz, Richard. A History of Housing in New York City: Dwelling Type and Social Change in the American Metropolis. New York: Columbia University Press, 1990.

Sutherland, John F. “A City of Homes: Philadelphia Slums and Reformers, 1880–1918.” Ph.D. dissertation, Temple University, 1973.

Housing Act of 1934

In the depths of the Depression, one of the many crises facing President Franklin D. Roosevelt was an epidemic of home mortgage foreclosures as Americans were losing their houses at the rate of 1,000 a day in 1933. That year, Congress created the Home Owners Loan Corporation (HOLC), a temporary agency empowered to refinance home mortgages by establishing the federal government as a second source of credit. On June 27, 1934, President Roosevelt signed the most significant piece of legislation in the history of American homeownership, the Housing Act of 1934. This law created the Federal Housing Administration (FHA), which made the federal government the guarantor of home mortgage loans by banks and savings-and-loan institutions. With adoption of the self-amortizing mortgage, the FHA extended the length of home mortgage loans from 8 or 10 years to 20 or 30 years while reducing both the size of down payments from approximately 50 percent to 10 to 20 percent and the resultant amount of monthly payments. The Federal Savings and Loan Insurance Corporation (FSLIC), which was also chartered by the Housing Act of 1934, insured savings of up to $5,000 in savings-and-loan and building-and-loan associations.

By generally eliminating the need for second mortgages, and by making first mortgages more accessible to potential home buyers, the FHA extended the possibility of homeownership to many more people. In the three decades following the law’s adoption, the percentage of homeowners increased from 44 to 63 owing to the availability of FHA and Veterans’ Administration funds. While the FHA provided only limited guarantees for the repair and expansion of existing dwellings, the agency primarily subsidized the construction of low-density, single-family housing units. As a consequence, the Housing Act of 1934 encouraged new housing construction on the urban periphery, suburbanization, and population deconcentration. It thus fundamentally changed the morphology of American cities.

Roger Biles

References

Arnold, Joseph L. “Housing and Resettlement.” In Otis L. Graham, Jr., and Meghan Robinson Wander, eds., Franklin D. Roosevelt, His Life and Times: An Encyclopedic View. Boston: G. K. Hall, 1985.

Gelfand, Mark I. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

———. “Race, Ethnicity, and Real Estate Appraisal: The Home Owners Loan Corporation and the Federal Housing Administration.” Journal of Urban History 6 (1980): 419–452.

Housing Act of 1937

A product of the New Deal reform movement, the Housing Act of 1937 established a foundation for federal support of low-income Americans unable to obtain safe, sanitary housing in the private real estate market. Title II of the National Industrial Recovery Act (1933) had authorized the Public Works Administration (PWA) to subsidize the construction of low-cost housing, and the PWA’s Housing Division had


Page 362

stimulated 31 states to adopt housing legislation. But by 1937 it had launched construction of just 21,800 dwellings in 51 public housing projects. Disappointed with the slow pace of construction, housing reformers worked closely with New York Senator Robert F. Wagner and his aide, Leon F. Keyserling, to draft a new housing bill. In 1935 and 1936 Wagner introduced housing legislation that Congress failed to pass, largely due to lack of support from the White House. In 1937 another Wagner bill, which was simultaneously introduced into the House by Alabama Representative Henry B. Steagall and which received Roosevelt’s tepid endorsement, was passed by Congress and signed into law on September 1, 1937.

The Housing Act of 1937, often referred to as the Wagner-Steagall Act, created the U.S. Housing Authority (USHA) in the Department of the Interior to augment the construction of federally funded, locally administered housing projects. The law authorized the USHA to extend 60-year loans at 3 percent interest (for up to 90 percent of the total cost) to public housing agencies to acquire, develop, and administer low-rent housing or for slum-clearance projects. The authority could also make capital grants (for up to 25 percent of development or acquisition cost) to local public housing agencies.

Such generous conditions quickened the tempo of activity, and within a year 221 communities had established housing authorities. In subsequent years, local agencies used federal largess under the auspices of the Housing Act of 1937 to erect hundreds of thousands of public housing units.

Roger Biles

References

Arnold, Joseph L. “Housing and Resettlement.” In Otis L. Graham, Jr., and Meghan Robinson Wander, eds., Franklin D. Roosevelt, His Life and Times: An Encyclopedic View. Boston: G. K. Hall, 1985.

Biles, Roger. “Nathan Straus and the Failure of Public Housing, 1937–1942.” The Historian 53 (1990): 33–46.

Huthmacher, J. Joseph. Senator Robert F. Wagner and the Rise of Urban Liberalism. New York: Atheneum, 1968.

McDonnell, Timothy. The Wagner Housing Act: A Case Study of the Legislative Process. Chicago: Loyola University Press, 1957.

Housing Segregation

Segregated housing exists whenever the residential distribution of population groups in a single district differs from the groups’ distribution within the total population in a larger area. Segregated housing leads to segregation in other areas of life—schooling, religion, recreation, and employment, for example. Housing segregation is related to inequality and subordination; it limits the options for social mobility by consigning a segregated group to inferior schools and low-paying jobs.

The standard measure of segregation is the index of dissimilarity that assesses the degree to which two groups are unevenly distributed in neighborhoods. Unevenness is determined by the percentage composition of an area as a whole. For example, if an area is 30 percent black and 70 percent white, to have a residential distribution with no segregation, every neighborhood would also have to be 30 percent black and 70 percent white. As the racial composition of each neighborhood deviates from the racial composition of the entire area, the segregation index increases. The index values range from “0,” reflecting no segregation (i.e., complete evenness of racial groups across neighborhoods), to “100,” indicating complete racial segregation. The higher the index, the greater the amount of segregation.

In most places, the extent of housing segregation between Hispanics and whites and Asians and whites increased between 1980 and 1990. On the other hand, the extent of segregation between blacks and whites decreased. Hispanic segregation occurred most notably in large metropolitan areas with growing immigrant populations, primarily in the West and Southwest. This trend conforms to the expected pattern of assimilation of immigrant groups; as new immigrant groups move into an area, housing in that area becomes more segregated.

Census reports reveal that the Asian population of the United States doubled between 1980 and 1990. Because of the large Asian immigration, slight increases in housing segregation occurred as recent immigrants located in specific metropolitan neighborhoods. Despite these small increases in segregation during the decade, the level of Asian segregation remains below the level for Hispanics and far below the level for blacks.

The decline in black segregation was first observed between 1970 and 1980. The decline during the 1980s was most pronounced in newer metropolitan areas where the percentage of blacks was smaller, many of them located in the South and West. Some reasons given for the decrease in black segregation are changing white attitudes toward open housing and increasing black suburbanization.

Despite the recent decline in black-white housing segregation, blacks are the most residentially segregated of all minority groups. They are also the least suburbanized. According to one study, the differential levels of minority-group residential segregation and suburbanization can be explained by the process of racial and ethnic integration in America since World War II, a process that links residential segregation with suburbanization. To the extent that suburban residence is precluded for a minority group by discriminatory housing practices, an important avenue of residential integration is closed off.

This situation applies to blacks, but much less to Asians and Hispanics. Several studies have indicated that the underrepresentation of blacks in suburbs is not due to black


Page 363

socioeconomic status. On the other hand, both Asian and Hispanic residential segregation, and the degree of their suburbanization, are highly related to socioeconomic status. As the socioeconomic status of these groups rises, residential segregation decreases and suburbanization increases. For Asians and Hispanics, suburbanization, a process largely closed to blacks, is a key step in the larger process of spatial assimilation. Since the level of black segregation is not strongly related to socioeconomic status, and the socioeconomic status of blacks is not strongly related to black suburbanization, then regardless of socioeconomic status most blacks remain highly segregated in the central cities of metropolitan areas.

The white majority population appears to use different criteria to evaluate blacks, Hispanics, and Asians. Evidence suggests that Asians and white Hispanics are characterized and evaluated according to the criteria of ethnicity. This circumstance leads to greater spatial assimilation for Asians and white Hispanics. As social and economic mobility increases, a reduction in residential segregation occurs and a corresponding increase in suburbanization takes place. In this sense, the position of Asians and white Hispanics resembles that of white ethnic groups from Eastern, Central, and Southern Europe. On the other hand, blacks (including black Hispanics) are evaluated according to a racial criterion, a situation in which spatial assimilation is not strongly related to socioeconomic status.

The fact that more than two-thirds of the black population of the nation’s SMSAs (Standard Metropolitan Statistical Areas) reside in central cities (a level higher than that of any other racial or ethnic group) has serious social and economic consequences. Many blue-collar jobs that once constituted the economic backbone of cities and provided employment for poorly educated residents have either vanished or moved to suburbs. Thus, newer and better job opportunities are locating farther away from areas of black residence, forcing black families to spend more time and money commuting to work or looking for work. In addition, employers tend to hire workers who reflect the racial character of the area in which they are located, so there may also be an indirect effect of housing segregation on employment opportunities.

The problems of black residents of central cities are intensified by the fact that employment opportunities in blue-collar, semiskilled, and low-skilled jobs are moving to suburbs so rapidly that a surplus of labor in these categories has developed in central cities. In other words, there has been a substantial shift in the occupational mix of jobs in central cities. The number of jobs for craftsmen, operatives, and laborers has declined, while professional, sales, clerical, and service employment have increased proportionally.

Despite recent trends, however, because of persistent discrimination in the housing market based on color, blacks are the most residentially segregated race and remain largely excluded from suburbs, regardless of their education, income, or occupation. Thus, future improvements in the social and economic status of blacks will not necessarily produce residential integration and greater suburbanization. This pattern differs from that of any other minority group and reinforces the significance of color—i.e., blackness—in explaining the unequal status of African Americans compared to other minority groups. Color, unlike ethnicity, is a perceived difference based on kind rather than degree. As a result, blacks continue to experience more discrimination and segregation, and they have less opportunity for suburbanization than other groups.

Joe T. Darden

See also

Desegregation of Housing; Racism and Discrimination.

References

Clark, Thomas. “The Suburbanization Process and Residential Segregation.” In Gary Tobin, ed., Divided Neighborhoods: Changing Patterns of Racial Segregation, 115–137. Beverly Hills, CA: Sage Publications, 1987.

Darden, Joe T. “Accessibility to Housing: Differential Residential Segregation for Blacks, Hispanics, American Indians, and Asians.” In Jamshid Momeni, ed., Race, Ethnicity and Minority Housing in the United States, ch. 7. Westport, CT: Greenwood Press, 1986.

———. “Blacks and Other Racial Minorities: The Significance of Color in Inequality.” Urban Geography 10 (1989): 562–577.

Frey, William, and Reynolds Farley. “Latino, Asian, and Black Segregation in Multi-Ethnic Metro Areas: Findings from the 1990 Census.” Research Reports, Population Studies Center, University of Michigan, April 1993.

Kasarda, John D. “Urban Industrial Transition and the Underclass.” In William J. Wilson, ed., The Ghetto Underclass, ch. 2. Beverly Hills, CA: Sage Publications, 1989.

Massey, Douglas S., and Nancy A. Denton. American Apartheid: Segregation and the Making of the Underclass. Cambridge, MA: Harvard University Press, 1993.

———. “Trends in the Residential Segregation of Blacks, Hispanics, and Asians: 1970–1980.” American Sociological Review 52 (1987): 802–825.

Housing and Urban Development, Department of

The U.S. Department of Housing and Urban Development (HUD) is one of the newest cabinet-level departments of the federal government. Created in 1965 during the Johnson administration, its mandate is to

achieve the best administration of the principal programs of the Federal Government which provide assistance for housing and for the development of the Nation’s communities; to assist the President in achieving maximum coordination of the various Federal activities which have a major effect upon urban community, suburban or metropolitan development; to encourage the solution of problems of


Page 364

housing, urban development, and mass transportation through state, county, town, village, or other local and private action, including promotion of interstate, regional, and metropolitan cooperation; to encourage the maximum contributions that may be made by vigorous private home-building and mortgage lending industries to housing, urban development and the national economy; and to provide for full and appropriate consideration at the national level, of the needs and interests of the Nation’s communities and of the people who live and work in them.

HUD’s goals are lofty, and its mission is broad, but in general it has been thought that it has not met its objectives successfully. From the outset, HUD had a broad mandate but limited power to address the myriad housing and urban problems facing the nation. Many key activities affecting urban areas (such as transportation and economic development) were administered by other entities. Also, several key agencies involved with housing, notably the Federal Home Loan Bank Board, the Veterans Administration, and the Farmers Home Administration—with authority, respectively, over the thrift-housing financing system and housing programs for veterans and farmers—have continued to function independently of HUD. Also important is that the array of subsidies for housing that operate through the federal income tax system are under jurisdiction of the Internal Revenue Service (IRS), not HUD. Furthermore, the housing portion of welfare payments has constituted another large pool of money going into housing over which HUD has no control.

Although some of HUD’s difficulties can be blamed on mismanagement and corruption, many of its problems have been beyond its control. For example, HUD has been charged with implementing programs that have often had conflicting components and that have frequently depended on the private construction industry and financial institutions; their profit-oriented goals have often been at odds with the goal of providing housing and community development resources for low-income people and neighborhoods.

Another source of HUD’s problems lies in the very nature of the issues in its concern. HUD has been asked to address a host of serious and complex problems, the origins of which generally lie outside the locale in which the problems manifest themselves. For example, poverty and unemployment largely result from international, national, and regional economic decisions rather than local actions or inactions. Also, the very complexity of the problems makes it difficult, if not impossible, to “get it right the first time.” Instead, even at best, one might expect a process of trial and error. However, the very visibility of many of HUD’s blunders makes the agency susceptible to criticism, rather than fostering a sense that mistakes are inherently part of a learning process.

HUD has also been saddled with inconsistent support from the president and Congress. By the time President Clinton took office in early 1993, HUD was widely perceived to be teetering on the brink of collapse. A major evaluation of HUD, authorized by Congress in 1992 to be carried out by the National Academy of Public Administration, opened its final report with the message, “The Clinton administration and the secretary of HUD offer what may be the last best chance to create an accountable, effective department.” The lofty goals of this message may well have been compromised by the indictment of HUD Secretary Henry Cisneros in 1997 on charges of conspiracy to defraud, making false statements and representations, and obstruction of justice.

Although it appears that HUD, having weathered various attacks, will be preserved as an agency, it is likely to emerge in an even weaker and more marginalized state. It seems likely that various HUD programs will be incorporated into a small number of block grants as a way of making their implementation more manageable. Whatever administrative structure is chosen, the problems facing HUD will continue to present enormous challenges for whichever federal agency or agencies receive the task of addressing the housing and urban ills facing the nation.

Rachel G. Bratt

References

Bratt, Rachel G., and W. Dennis Keating. “Federal Housing Policy and HUD: Past Problems and Future Prospects of a Beleaguered Bureaucracy.” Urban Affairs Quarterly 29 (1993): 3–27.

Gelfand, Mark. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

McFarland, M. Carter. Federal Government and Urban Problems: HUD: Successes, Failures, and the Fate of Our Cities. Boulder, CO: Westview Press, 1978.

National Academy of Public Administration. Renewing HUD: A LongTerm Agenda for Effective Performance. Washington, DC: National Academy of Public Administration, 1994.

Weaver, Robert C. “The First Twenty Years of HUD.” Journal of the American Planning Association 51(1985): 463–474.

Wood, Robert, and Beverly M. Kliinkowsky. “HUD in the Nineties: Doubt-ability and Do-ability.” In Marshall Kaplan and Franklin James, eds., The Future of National Urban Policy Durham, NC: Duke University Press, 1990.

Houston, Texas

In 1990 Houston, Texas, covered 540 square miles, possessed a population of 1,631,000, and ranked as the fourth largest city in the United States behind New York, Los Angeles, and Chicago. The Houston Consolidated Metropolitan Area of Houston- Galveston-Brazoria ranked tenth in the nation with a population of 3,711,000. Over 100 ethnic groups composed the population of the city, but government statistics in 1990


Page 365

classified 56 percent as white, 18 percent as black, 21 percent as Hispanic, and 4 percent as Asian. The impressive growth of Houston into a major city with international linkages resulted historically from the construction of transportation systems, the nearby location of natural resources, and an entrepreneurial spirit.

The city began on August 30, 1836, when Augustus Chapman Allen and his brother John Kirby Allen ran an advertisement in the leading Texas newspaper, Telegraph and Texas Register, for the “Town of Houston.” The site was a level plain of timber and grassland on the banks of a moderate, spring-fed river, Buffalo Bayou, in south-central Texas 50 miles inland from the Gulf of Mexico. The Allens claimed that the town site enjoyed a cool, healthy sea breeze and that Houston would become a “great interior commercial emporium” for ships from New York and New Orleans. Their advertisement mentioned plans for a sawmill and lots for sale at modest prices. As was so often the case with town promoters, the Allens exaggerated. The 43 inches of annual rainfall and temperatures that averaged 93 degrees during a long summer created a steamy climate that inspired later Houstonians to create one of the most air-conditioned cites in the world. Moreover, the town site could hardly be found by Francis R. Lubbock when he arrived after a difficult passage across an entangled bayou on the first steamship, the Laura, in January 1837.

The Allens, who had come from New York and participated in the Texas Revolution as supply agents, named their town after the hero of the moment, Sam Houston, and persuaded the Texas Congress to designate their site as the temporary capital of the new republic. In return, they promised land and buildings for government use. At the start of 1837, there were only a dozen people and one log cabin at Houston, but within four months there were about 1,500 people and 100 houses. Gail and Thomas H. Borden surveyed and platted the town in typical gridiron fashion with broad streets running parallel and perpendicular to the bayou. The Texas Congress met there on May 1, 1837, and despite the efforts of Masons, Presbyterians, and Episcopalians, the town became notorious for drunkenness, dueling, brawling, prostitution, and profanity.

The Congress of the Republic of Texas granted incorporation on June 5, 1837, and James S. Holman became the first mayor. Houston also became the seat of government of Harrisburg County (Harris County in 1839) the same year, but lost the capital to the village of Austin in 1839. During the nineteenth century, aldermen elected by ward directed a city government that worked mainly to create a favorable climate for enterprise. Early settlers used lumber to build frame houses, ditches for drainage, and pigs as scavengers on the streets. Yellow fever struck periodically from 1839 to 1867, after which it was controlled by a quarantine of the coastline.

Since many of the town’s citizens were from the South, they endorsed the cotton plantation–slavery system and used urban slaves for menial tasks. Thus, Houston followed the same bifurcated path of other southern towns where a black minority developed a submerged and separate social culture. Slaves lived scattered through the neighborhoods, were subject to an 8:00 p.m. curfew, and could not take outside employment without their owner’s permission. There were few free blacks in the city.

Following the Civil War, the customary separation of the races continued with different schools, churches, clubs, bands, businesses, and sports teams. Segregation by law began to be put in place with separation on streetcars in 1903 and continued throughout the first half of the twentieth century with racial rules for parks, depots, schools, drinking fountains, buses, rest rooms, theaters, and restaurants. Separate residential areas developed for whites, blacks, and Hispanics by the end of the nineteenth century, although residential segregation never became part of the legal code.

In 1904, a change to elections of officials at-large rather then by ward ensured continuation of white majority rule. Despite occasional outbursts, such as the one that occurred in 1917 when a northern black army unit shot up the town and left 19 people dead, the legacy of slavery remained basically unaltered until the civil rights movement of the 1950s and 1960s.

Even though Houston began as a boomtown in the nineteenth century, its livelihood depended upon cotton and commerce. Merchants such as William Marsh Rice, Thomas M. Bagby, Charles Shearn, William J. Hutchins, Paul Bremond, and A. S. Ruthven developed trade connections between south Texas planters and markets in New Orleans, New York, and England. Oceangoing ships brought cargoes of cloth, whiskey, gunpowder, iron castings, lead, coffee, nails, books, and hundreds of small items to the deep-water port at Galveston Island. Small steamboats moved the goods from Galveston, through Galveston Bay, and up Buffalo Bayou to Houston, where merchants sent them on to backcountry farmers by ox-team. In the reverse direction came cotton, corn, and hides that the merchants sent on to Galveston for transfer to eastern markets.

Although Buffalo Bayou was one of the more reliable rivers in Texas, it was difficult to navigate due to sharp bends, sandbars, and snags. Following the Civil War Houston merchants mounted various unsuccessful efforts to dredge a better channel. Charles Morgan, a Gulf Coast shipper operating out of New Orleans, eventually took over, and in 1876 he dug a 12-foot-deep outlet across Galveston Bay to Clinton, a port town on Buffalo Bayou well below Houston. The federal government assumed Morgan’s work in 1892 and after long delays dredged a cut 25 feet deep down Buffalo Bayou and


Page 366

through Galveston Bay to the Gulf of Mexico. The Houston Ship Channel opened in 1914 with a turning basin just above Harrisburg, a small town that has since become part of Houston. Since that time, the Houston Ship Channel has been widened and deepened to over 400 feet wide and 40 feet deep. It provided Houston with a deepwater port that eventually ranked third in tonnage in the United States and gave the city access to the world.

Previously, Houstonians had worked to build rail lines into the countryside to replace the rutted and often impassable dirt roads. In 1853, Paul Bremond, a Houston merchant, began the slow construction northwest of the Houston and Texas Central Railroad. The line started as the Galveston and Red River Railroad Company, changed its name in 1856, and reached Hempstead, 50 miles away, in 1858. The citizens of Houston, meanwhile, financed the 7-mile Houston Tap and Brazoria Railway, which joined the nearby Buffalo Bayou, Brazos, and Colorado Railway in 1858. Other rail enterprises started, and by 1861 Houston was the center of railroads in Texas, with five major lines radiating 50 to 100 miles to the south, southeast, west, east, and northwest. The Civil War interrupted further construction, but building revived afterward. When the Houston and Texas Central reached the Missouri, Kansas, and Texas Railroad at Denison on the Red River border between Texas and the Indian Territory of Oklahoma in 1873, Houston joined the national rail network.

These railways efficiently reached into the cotton hinterland of Houston. Although roadways and trails existed from the earliest years of settlement in Texas, overland travel was often slow and rough. Road improvement was costly and remained the responsibility of counties or cities until the state assumed it in 1917. The first all-weather highways appeared in the 1920s. In 1952 Houston’s first expressway, the Gulf Freeway, which later became part of the interstate highway system, linked Houston and Galveston. Houston opened its first municipal airport in 1928, followed by Houston International Airport in 1954 (renamed William P. Hobby Airport in 1967) and Houston Intercontinental Airport in 1969.

The various transportation systems and the communications systems of mail, telegraph (1853–1854), and telephone (1878) supported Houston’s development as a cotton and lumber market in the nineteenth century. The discovery of oil at Spindletop at nearby Beaumont in 1901, however, dramatically changed the Houston economy. As the oil market developed, companies chose to locate their refineries and shipping facilities along the Houston Ship Channel where they were safe from Gulf Coast hurricanes. The city also had helpful rail connections and financial institutions. By 1929, 40 oil companies had located in Houston, including the Texas Company (Texaco), Humble Oil and Refining Company (Exxon), and Gulf Oil Corporation (Chevron).

By 1930 Houston had a population of 292,000 and was the largest city in Texas. At this point, the city possessed three newspapers—Houston Post (founded 1880), Houston Chronicle (1901), and Houston Press (1911–1964)—and four radio stations. The Depression struck Houston only a glancing blow. There were no bank failures, but in 1935–1936, at the peak of its enrollment, the Works Progress Administration employed 12,000 people in Harris County. Federal resources were used to improve roads, parks, and buildings. The new City Hall as well as the San Jacinto Monument were Depression projects.

World War II boosted Houston’s economy significantly. The ship channel became the site for the construction of steel merchant vessels, concrete barges, and midsized warships. Houston Shipbuilding Corporation, a Todd Shipyard Corporation subsidiary, for example, built Liberty Ships and employed 20,000 workers by July 1942. Brown Shipbuilding Company, a local business, pioneered broadside launching and produced over 300 vessels by the end of the war. Nearby deposits of salt, sulfur, natural gas, and petroleum supplied the ingredients for petrochemicals, and the U.S. government provided wartime contracts for synthetic rubber, gasoline, and explosives.

Following the war, the Houston area developed one of the two largest petrochemical concentrations in the United States. In 1990 a complex of some 250 interrelated chemical refineries extended along the Texas coast from Corpus Christi to the Louisiana border. The main exports and imports of the Port of Houston, consequently, involved petroleum products. Houston, thus, became a world energy capital in the 1970s, expanded with the rise in global oil prices, and fell with the decline in prices during the 1980s. During the mid- 1980s, for the first time in its history, Houston lost population.

The infrastructure needed for urban life kept pace with the economic growth. Efforts to defeat the mud and dust of city streets featured experiments with cypress blocks, gravel, planks, shell, limestone blocks, and finally cement and asphalt. By 1915 Houston possessed almost 196 miles of paved streets, and in 1922 the city began to replace its wooden bridges with ones made of steel and concrete. Electric street lights appeared in 1884 and electric streetcars in 1891. Automobiles began to show up on the streets in the early twentieth century, and by 1911 there were more than 1,000 cars in Harris County. By 1930 there were 98,000 motor vehicles in the county, and this produced a need for speed limits in 1907, one-way streets in 1920, and traffic signals in 1921. The popularity of automobile transportation eventually led to more than 200 miles of expressways in 1990—along with air pollution, urban sprawl, and traffic jams.

The most essential urban utility, a safe water supply, improved in the late 1880s after several citizens discovered


Page 367

water by drilling shallow wells. Subsurface water thus replaced the contaminated bayou water provided by the Houston Water Works Company, a private water distribution business started in 1878. The city bought the company in 1906. Continual pumping from the aquifer, however, resulted in serious land subsidence in southeastern Houston in the 1960s. To avoid further sinking and to keep up with industrial demands, most of the water supply for the city was then brought from the Trinity and San Jacinto Rivers.

Extensive paving of land resulted in a significant flooding problem due to the quick runoff of rainwater. Severe floods in 1929 and 1935 inspired formation of the Harris County Flood Control District, but storm flooding in parts of metropolitan Houston has continued. Surges of storm water into the bayou, moreover, flushed contaminants from the ship channel into Galveston Bay and caused massive fish kills. Water pollution has thus been a long-standing problem. When contemplating construction of the ship channel, the Army Corps of Engineers insisted upon an efficient sewerage system. After its completion in 1902 the system was among the best in the nation, but urban growth and neglect shortly overcame the advance. Since that time there has been a continuing struggle to stop water pollution in the ship channel.

Land developers encouraged the spread of the city when they built suburbs such as Pasadena (1891), Houston Heights (1891), Deer Park (1893), Bellaire (1911), and West University Place (1919). The most famous subdivision, because of its wealth, was River Oaks (1923–1924), built by Hugh Potter, Will Hogg, and Mike Hogg. Architect John F. Staub designed sedate mansions on curved streets with large green lawns undivided by walls or fences. An important recent suburban development is The Woodlands, a new town built by oilman George T. Mitchell north of Houston. With minimal environmental disturbance, Mitchell blended homes, businesses, and recreation facilities into the thick pine woods of the area.

To avoid encirclement by other incorporated towns, the Houston City Council under Mayor Oscar Holcombe used its annexation power in 1948–1949 to envelop the older suburbs. As a result, the city doubled in size. In 1956, the council voted more annexation, and in 1960, while arguing with neighboring towns, the council threatened to annex all of the unclaimed land in Harris County. Part of the dispute involved the rich and prestigious land around Clear Lake to the south where the National Aeronautics and Space Administration built the Lyndon B. Johnson Manned Spacecraft Center in 1961. Compromises ended the annexation war of the 1960s,


Page 368

but aggressive policies since then have prevented the encirclement of the central city.

For the ordering of urban space, interestingly, Houston voters, embracing conservative business arguments, rejected master zoning ordinances in 1938, 1948, 1962, and 1993. The lack of zoning has not affected development to any great extent, however, since heavy industry has concentrated near the ship channel and subdivisions have controlled land use with deed restrictions. Houston, nonetheless, remains the largest unzoned city in the United States.

For its government after 1905, the city used a modified commission form with at-large elections to replace the earlier aldermanic structure. Houston briefly tried a city manager from 1942 to 1947, and then changed to a strong mayor with council. A ruling by the Justice Department in 1979 concerning fair representation, however, forced a change to nine city council members elected from districts, with five elected at-large. Voters selected the first African American for the council in 1971 and the first Mexican American in 1979. Kathy Whitmire, Houston’s first woman mayor, led the city from 1981 to 1991.

An easy attitude toward land use combined with low taxation encouraged business expansion. The greatest city builder in the first half of the twentieth century was banker Jesse H. Jones. By the middle of the 1920s, he had erected about 30 commercial structures, and in 1956 he controlled 50 buildings. Jones brought the 1928 Democratic Convention to Houston and later served as Franklin D. Roosevelt’s secretary of commerce. Prosperity after World War II made the city a showcase for modern architecture: the Astrodome (1965), the first enclosed, air-conditioned sports stadium; the world-famous Galleria (1970), a shopping mall with an interior ice-skating rink; and Pennzoil Place (1976), a startling black-glass downtown building that challenged the flat-roof tradition of international style offices.

Houston, meanwhile, evolved culturally and socially. The Texas Medical Center, which started in 1942, eventually attracted 14 large hospitals as well as various supporting institutions. The center, famous for the treatment of cancer and heart disease, was the largest employer in Houston in 1990. John and Dominique de Menil built the Rothko Chapel in 1971 and a museum for the de Menil collection in 1987. This augmented the art collections of the city that began with the building of the Museum of Fine Arts in 1924. A free secondary school system began in 1877, became the Houston Independent School District in 1924, and is now one of the largest in the nation. Rice University started in 1912, supported by the endowment of William Marsh Rice, who made his fortune in Houston during the nineteenth century. The University of Houston began as a junior college in 1927, found financial support from oilman Hugh Roy Cullen in its early years, and became a part of the state system in 1963. Texas Southern University began in 1934 as a school for black students, the Roman Catholic University of St. Thomas opened in 1945, and Houston Baptist University was founded in 1963.

The Houston Symphony Orchestra started in 1913; the Houston Grand Opera in 1956; the Alley Theater, a repertory company, in 1947; and the Houston Ballet in 1969. The Houston Public Library opened in 1904 with the aid of Andrew Carnegie, and television began in 1949 with broadcasts from KLEE-TV (which became KPRC-TV in 1950). Seven other stations followed, with the first color broadcasts in 1954. Professional sports teams formed—the Houston Oilers football team in 1959 (although it moved to Tennessee in 1997); the Houston Astros (Colt .45s until 1964) baseball team in 1962; and the Houston Rockets basketball team in 1971. All of these accomplishments designated the growing maturation of the city and its people.

David G. McComb

References

Bullard, Robert D. Invisible Houston: The Black Experience in Boom and Bust. College Station: Texas A & M University Press, 1987.

Feagin, Joe R. Free Enterprise City: Houston in Political-Economic Perspective. New Brunswick, NJ: Rutgers University Press, 1988.

Houghton, Dorothy Knox Howe, et al. Houston’s Forgotten Heritage. Landscapes, Houses, Interiors, 1824–1914. Houston, TX: Rice University Press, 1991.

McComb, David G. Houston, a History. Austin: University of Texas Press, 1981.

Shelton, Beth Anne, et al. Houston: Growth and Decline in a Sunbelt Boomtown. Philadelphia: Temple University Press, 1989.

Sibley, Marilyn McAdams. The Port of Houston: A History. Austin: University of Texas Press, 1968.

Howells, William Dean

(1837–1920)

William Dean Howells, one of the great American novelists of the nineteenth century, was born in Martin’s Ferry, Ohio, and raised in Jefferson, where his father edited the local newspaper. Howells worked in Columbus, Ohio, from 1857 to 1860, and in 1861 he was rewarded with a consular appointment to Venice, Italy, for writing a campaign biography of Abraham Lincoln. His first important book, Venetian Life, based on his newspaper columns about that city, appeared in 1866, the same year he moved to Boston to join the staff of the Atlantic Monthly.

As editor of this magazine for a decade (1871–1881), Howells publicized the tenets and promoted the practice of literary realism, becoming the patron to a cadre of young American writers including Mark Twain, Henry James, and Bret Harte and the champion of such European realists as Tolstoy, Zola, and Turgenev.


Page 369

Widely regarded by his contemporaries as the most important American writer of fiction of the generation, Howells practiced what he preached in such novels as A Modern Instance (1882) and The Rise of Silas Lapham (1885), set largely in Boston, and A Hazard of New Fortunes (1890), set almost entirely in New York. In the first novel, however, Howells used the urban setting largely as backdrop for a story of marital discord, and in the second he evaded the darker implications of his urban material, as Kenneth S. Lynn notes, with “intellectual irony, anesthetizing wit, and comic perspective.”

Particularly in the “frantic panorama” of A Hazard of New Fortunes, however, Howells wrote an urban novel that foreshadowed the urban naturalism of Theodore Dreiser’s Sister Carrie. From the street life of the slums to the salons of the upper crust, Howells explored the class divisions endemic to the modern industrial city through the eyes of his protagonists, Basil and Isabel March. Much as the March family moves from Boston to New York in the novel, the Howells family had recently moved to New York to exploit its increasing importance as a publishing center—an experience Howells later described as his “ugly exile.” Moreover, as Amy Kaplan remarks, “Howells’s narrative strategies for representing the city parallel the Marches’ strategies for settling it.” In effect, Howells represents the city as a series of fluid borders or boundaries to be negotiated by the reader even as the characters in the text encounter different camps, classes, and neighborhoods in New York. The novel “both fulfills and exhausts the project of realism: to embrace social diversity within the outlines of a broader community and to assimilate a plethora of facts and details into a unified narrative form,” according to Kaplan.

Howells’s later novels, such as The Quality of Mercy (1892), A Traveller from Altruria (1894), and The Landlord at Lion’s Head (1896), largely eschew urban representation to consider utopian ideas and more conventional domestic themes. Still, Howells praised without stint Stephen Crane’s naturalistic treatment of the Bowery in Maggie; A Girl of the Streets, and he enthusiastically reviewed Henry Blake Fuller’s Chicago novel The Cliff-Dwellers when it appeared in 1893.

Though he feared he had been relegated to the status of a “dead cult” with changes in literary fashion after the turn of the century, at his death Howells was the author of well over 100 books, including 35 novels.

Gary Scharnhorst

References

Arms, George. “Howells’ New York Novel: Comedy and Belief.” New England Quarterly 21 (1948): 313–325.

Kaplan, Amy. “‘The Knowledge of the Line’: Realism and the City in Howells’s A Hazard of New Fortunes.” PMLA 101 (1986): 69–81.

Lynn, Kenneth S. William Dean Howells: An American Life. New York: Harcourt, Brace and World, 1971.

Hull House

Hull House is the best-known settlement house in the United States, perhaps in the world. Jane Addams began the settlement in a large house originally belonging to the Charles Hull family in a deteriorated slum neighborhood near Chicago’s loop. By 1910, a complex of a dozen buildings, all part of the settlement, surrounded the original house. In addition, Addams persuaded the son of a neighborhood landlord to donate nearby land for what became Hull House’s first playground. That playground served as a demonstration project, helping to convince the Chicago city government to add publicly financed playgrounds to its existing park system. Daily programming at Hull House emphasized education and recreation for the predominantly Italian immigrants in the neighborhood. Besides a nursery, the settlement offered English and citizenship classes, social clubs, and large group activities, such as a neighborhood orchestra.

Addams attracted many well-to-do, college-educated residents who lived in dormitory rooms and ate in a common dining room. At its peak, this group numbered around 60. Living at Hull House were some of the most famous reformers of the early twentieth century, such as Julia Lathrop and Grace Abbott, who served respectively as the first and second heads of the Children’s Bureau; and Alice Hamilton, who pioneered the field of industrial medicine. These people used Hull House as a base to support their individual reform operations. Others, such as Frances Perkins, the first woman cabinet officer, and Robert Weaver, the first African-American cabinet officer, were also Hull House residents, although not prominent in settlement house activities. Following Addams’s death in 1935, Hull House had more difficulty attracting talented residents. Increasingly, professional social workers, especially men with families like Hull House head Russell Ballard, objected to the requirement that they live at the settlement. Hull House dropped the practice of requiring residence in the house in 1962.

Since Jane Addams’s death, Hull House has never had a director approaching her stature. Adena Miller Rich (1935–1937) served as acting director. Subsequent directors were Charlotte Carr (1937–1943) and Russell Ballard (1943–1962). Stability evaporated when the University of Illinois decided to build its Chicago campus on the Hull House site. The original house plus the dining room building were reconstructed on the campus as a museum. Meanwhile, the settlement reconstituted itself as Hull House Association and began operating at various locations around Chicago. These included the Jane Addams Center on Chicago’s North Side, Henry Booth House in a large public housing project on Chicago’s South Side, and the Senior Centers of Metropolitan Chicago. By 1994, the settlement was operating six community-based centers


Page 370

and 26 satellites throughout Chicago. Some sites only worked with seniors or day care. Others had a mixed program of the arts, recreation, and social services. Paul Jans, who served as director from 1963 to 1969, oversaw this conversion to a multicenter operation. Robert T. Adams (1969–1980) expanded the organization. Patricia Sharpe (1980–1992) succeeded him, and then turned over the directorship to Gordon Johnson, the first African American to lead Hull House.

Judith Ann Trolander

See also

Addams, Jane; Kelley, Florence; Settlement House Movement.

References

Bryan, Mary Linn McCree, and Allen F. Davis. One Hundred Years at Hull-House. Indianapolis: Indiana University Press, 1990.

Lissak, Rivka Shpak. Pluralism and Progressives: Hull-House and the New Immigrants, 1890–1919. Chicago: University of Chicago Press, 1989.

Polachek, Hilda Satt. I Came A Stranger: The Story of a Hull-House Girl. Dana J. Polachek, ed. Urbana: University of Illinois Press, 1989.


Page 371

I

Immigration in the Late Twentieth Century

The mosaic of the United States has been changed by the significant increase of international migration since 1970. At the beginning of the twentieth century, the destinations of most immigrants were the growing industrializing cities of the Northeast and Midwest. At the close of the century, the patterns of urban migration have new implications for economic development and the labor market; social, cultural, and geographic concentration; political mobilization and agenda setting; and community organizations and cleavages. All in all, the increase of international migration has had a mixture of positive and disconcerting effects on urban communities and local governments.

A recent development is the transformation of many major American cities by the increasing flow of immigrants since 1970. Current Population Reports (1995) reveals that in 1994, the foreign-born population of the United States was 8.5 percent. This was nearly double the percentage of foreign-born residents in 1970 (4.8 percent). Although the 1994 level is the highest since World War II, greater proportions of the population were born abroad during the early part of the century (14.7 percent in 1910). Yet, during each period, the destinations of immigrants were not randomly distributed throughout the country; in both eras, they were primarily large urban communities.

Early in the century, the East Coast was the destination of most immigrants, but the primary recipient of recent immigrants has been the West Coast. More specifically, California is home to 11.7 million foreign-born persons, more than one-third of all immigrants to the United States and nearly one-fourth of all Californians. New York ranks second with 2.9 million foreign-born residents and Florida stands third with 2.1 million. In fact, only six states (those three along with Texas, Illinois, and New Jersey) are home to 64.7 percent of all the foreign-born living in the country. In addition to their destinations, the origins of these immigrants are important. The largest immigrant group is from Mexico (6.2 million), and the next largest group is from the Philippine Islands (1.033 million). In fact, about 60 percent of immigrants to the United States between 1994 and 1996 came from either Asia or the Americas south of the United States.

The demographics of these newcomers are also significant. Twenty percent of the foreign-born population have come to the United States in the past five years. The most recent of these immigrants are younger, on the average, than the native-born population, and they have a bifurcated educational pattern (that is, the foreign-born are both more educated and less educated than their native counterparts). They have a higher unemployment rate than the native-born (9.1 vs. 6.8 percent), and they have a lower median income than native-born Americans ($12,179 vs. $15,816). Finally, the foreign-born are much more likely (1.6 times) to live in poverty than the native-born, and the more recent immigrants are twice as likely to be experiencing poverty. When using these numbers, it is important always to remember that figures concerning the foreign-born population include some undocumented immigrants, refugees, and temporary residents such as students and guest workers as well as legally admitted permanent immigrants. In fact, some figures about foreign-born immigrants are heavily weighted to count undocumented immigrants.

As indicated earlier, California was the “welcoming harbor” for waves of immigrants during the mid- 1990s, and New York was their second choice. Between 1994 and 1996 nearly 2.5 million immigrants were admitted to the United States, and nearly 40 percent of them intended to live in either New York State or California. The leading metropolitan destinations were New York (about 15 percent) and Los Angeles-Long Beach (about 8 percent), followed by Chicago (about 5 percent), Miami-Hialeah (just under 5 percent), and the area including Washington, D.C., and the surrounding parts of Maryland and Virginia (about 3.5 percent).

Most immigrants from certain countries have primary destinations and concentrate in specific areas. For example, more than seven of every ten Mexican immigrants live in either California, Texas, or Illinois. New Jersey and New York


Page 372

were the leading destinations for immigrants from the Dominican Republic. Cubans, Haitians, and Jamaicans headed for Florida, and immigrants from the Philippines, Vietnam, China, India, Korea, and Taiwan had California as their primary residential destination. As a result, the international migration of the past 25 years has not only been substantial, but the receiving communities are not randomly distributed.

As in the early years of the century, contemporary immigrants head for urban communities, although they are in the West and Southwest rather than the East and Midwest. As a result, the urban cultural milieu has become more multicultural than ever. Traditional ethnic/immigrant enclaves such as Chinatowns and barrios have expanded, but other immigrant subcommunities have also been established. “Little Havana” and “Little Haiti” in Miami are examples of enclaves created since the 1960s. But the new ethnic regions are not just composed of Asians and Latins. In Brooklyn, the influx of Russian émigrés has altered that community’s composition as well as entrepreneurial activities there.

The infusion of sizable numbers of immigrants in the neighborhoods of many major cities has contributed to housing problems of overcrowding, high rents, competition among groups for the limited amount of lower-cost housing, and neighborhood succession (i.e., the conversion of a residential area from predominance by one group to another). In several cases, immigrants have helped to reinvigorate declining neighborhoods by reducing vacancy rates, upgrading housing stock, and starting small businesses.

Another social and cultural impact of the new urban immigrants has been the development of organizations and societies defined by the cultural or national origins of their members. Mutual aid societies, rotating credit associations, and immigrant social clubs are all found in urban areas, just as they were early in the century. These organizations ease the adaptation and survival of newcomers by providing networks of information and, potentially, economic resources. Simultaneously, when immigrants maintain their native cultures, they place some demands on local social, political, and educational systems. The multiplicity of languages among school populations has produced programs such as English as a second language or multicultural/multilingual emphases and awareness in primary and secondary schools. While, on the one hand, school districts may be experiencing increased student populations because of immigration and therefore receive increased state funding allocations, on the other hand, they might have to develop different or additional curricula, or both, and might have greater staffing needs.

The provision of social services, including education, has been another aspect of cities that has required service providers to make bureaucratic adjustments and modify language and cultural mores and values. Recent federal policies regarding immigrants’ (both legal and illegal) access to and participation in social services have raised volatile issues such as equity, immigrants as contributing members of society, fairness versus self-sufficiency, Americanization, and the cost-benefit ratio. That is, a public discourse focuses on the relative worth and contribution of immigrants compared to the economic “drain” and cultural balkanization they supposedly cause. The debate especially manifests itself in cities with the expression of concerns about the social and economic effects of excluding immigrants from social welfare services that they had previously received.

Finally, in the cultural and social realms, recent immigrants have magnified the urban possibilities regarding food, traditions, festivals, and other activities in which immigrant and nonimmigrant populations both participate. Many cities have seen the establishment of cultural centers, restaurants, and other businesses in areas like Little Tokyo, Little Korea, or Olvera Street in Los Angeles. The net result has been additional contributions to tourism and the formation of small businesses.

It is not insignificant that many of these cultural and economic centers have developed in older, declining parts of cities. The Brighton Beach section of Brooklyn is only one example of this dynamic as increasing Russian immigration to the area has brought new shops, coffeehouses, restaurants, and small retail businesses. The residential and economic resurgence has not only changed the cultural milieu but has also stimulated the local economy.

Both the magnitude of immigration and its urban destination have had important consequences for American cities and raised significant questions. Among the critical issues that they have evoked are (1) the human capital skills of immigrants relative to the needs of local labor markets; (2) the competition for jobs between immigrants and native-born workers; (3) the establishment of businesses, capital formation, and expansion of the urban economic base; and (4) the impact of immigrants on costs of housing and other local amenities, goods, and services.

In terms of its participation in the labor force, the foreign-born population has a higher unemployment rate than the native-born, 9.1 percent compared to 6.8 percent. Also, these immigrants are among both the least and the most educated parts of the urban population. Recent immigrants 25 years and older are more likely to have a college degree than either natives or immigrants who came earlier. That is to say, 11.5 percent of the recent immigrants have a graduate or professional degree, but only about 7.5 percent of the native-born and earlier immigrants have such degrees. At the same time, a recent immigrant is less likely to have graduated from high school. Only 17.1 percent of the native-born over the age of


Page 373

25 did not graduate from high school, but 36.0 percent of immigrants do not have a high school degree.

These characteristics present a labor force bifurcated in such a way that some new immigrants are doctors, engineers, scientists, and so on, while others have entry-level, low-paid positions in the service sector. Most large cities have experienced the economic transformation from manufacturing and industrially related businesses to service, financial, and high tech industries based on information and knowledge. As a result, immigrant workers have participated at both “ends” of the job spectrum because of their differential educational attainments. Some of these labor market developments have been influenced by the immigration policy reforms of 1990, which provide more “slots” for individuals possessing “employment needed skills and training” rather than for those who would come to reunify their families. In addition, an allotment of places for foreign entrepreneurs with liquid capital (more than $1 million) has been incorporated into the current immigration admission policy.

Thus, the labor market participation by urban immigrants is determined by their competitiveness for jobs and their location in specific labor markets. Lesser-educated immigrants are more likely to be found in the service and light-industry sectors of the economy. In communities like Los Angeles or San Diego, Hispanic immigrants work as laborers and domestics; in construction, hotels, and restaurants; or in the garment industry. Similar patterns exist for cities like New York, Miami, Chicago, Houston, and San Francisco. In some areas, these workers are Mexican or Central American; in other communities, they are Haitians, Vietnamese, Dominicans, or Filipinos. It is in these segments of local labor markets that some direct competition does exist between immigrant and native-born workers.

For example, in 1995 Alejandro Portes and Guillermo Grenier examined the impact of immigration on the Miami-Dade County metropolitan area. They found that the influx of Cubans, Nicaraguans, Panamanians, and Haitians created some labor tensions between the immigrants and African-American workers. Immigrant workers penetrated service and unskilled jobs at the expense of native-born minorities. One consequence has been tension between groups as immigrants competed not only for lower-end jobs but also for the limited supply of lower-cost housing. Economists have determined that increasing numbers of immigrants in residential areas are accompanied by increasing rents and land values and that competition for restricted segments of the


Page 374

housing market usually results in a succession of ethnic neighborhoods or fierce contention for “neighborhood turf.” For example, south central Los Angeles had been a primary area of African-American concentration until the 1980s. Then the influx of Central American and Mexican immigrants into the district resulted in a declining number of African Americans and higher rents for all.

Immigrants do much more than participate in the urban labor force. In particular, the emergence of immigrant entrepreneurs has also accompanied increased immigration to cities, and the nature of capital formation has been particularly important. Sometimes immigrants bring investment capital with them to start new ventures. This has been the case among some Korean and Chinese immigrants. At the same time, some immigrants have arrived with substantial human capital and skills (i.e., educational levels, professional status, and previous work experience) and received returns on their human capital in a few years, following some initial downward job mobility. Thus, one important aspect of ethnic enclaves is the residential concentration of immigrants, which serves as a resource base or market for new immigrant enterprises. The presence of immigrants creates both consumer demands and also preferences for “cultural” goods and services at the same time it provides a labor supply.

A conducive environment exists for such entrepreneurial activities as ethnic/immigrant succession enterprises (i.e., newer waves of immigrant group members buying existing businesses) and/or new businesses that rely heavily on immigrant clientele and workers. Another aspect of ethnic urban enclaves is the economic activity generated by increases in the immigrant population. For some groups, rotating credit associations have accumulated capital and provided access to funds to start small businesses. Korean and Chinese immigrants have been especially quick to use these organizations to help start small family businesses. This process allows them to enter certain niches of the local economy. They might open small grocery stores, retail outlets, bakeries, flower shops, dry cleaners, and so on, in which immigrants establish entrepreneurial activities in their own neighborhoods or other minority sections of the city. The latter has been another source of conflict between newer immigrants and native-born residents, particularly African Americans, as was evident in the Los Angeles riots of the 1990s.

Still another aspect of ethnic enclaves and enterprises is their economic effect on the local economy and housing market. Studies of housing markets indicate that greater numbers of immigrants exert positive effects on local economies, partly by increasing the price of housing and land. This pattern is most discernible in rents in concentrated immigrant neighborhoods. Economists have called this the “cost of culture” in which the preference to reside and work inside the enclave raises the demand for limited housing. At the same time, the growing number of immigrant enterprises has benefited the small business sector, either by reviving local retail or service operations or by introducing new small businesses. Although not as readily identifiable, increasing immigrant populations have also produced foreign capital investments or access to foreign markets. One example is the growth of trade with Latin American countries brought about by the increased number of Cubans and other Latin American immigrants in Miami.

Another economic dimension of immigration to American cities is the participation of immigrants in public assistance programs. Recent immigrants are more likely to receive public assistance than natives (5.7 percent vs. 2.9 percent), but the rates drop dramatically for immigrants who have been here for five years or more. Aid for Families with Dependent Children (AFDC) is the primary source of public assistance income. Nevertheless, analysis of the economic impact of immigrants on cities reveals both costs and revenues (retail sales, tax revenues, gains in property value, etc.) but shows that the balance generally favors the positive side.

The changing composition of urban populations, with sizable numbers of immigrants from specific ethnic groups heading for particular cities, has also brought about some important political developments. Most immediate has been the political definition of newer immigrant groups. For some of them, especially Hispanics and Asians, the reformulation of group boundaries has been part of the assimilation process. That is, the coming together of Dominicans, Colombians, and Salvadorans or of Chinese, Filipinos, and Vietnamese into single groups, to varying degrees, has been part of the American pattern. At the turn of the century, Italians who immigrated to the United States identified themselves within specific regions in Italy. After they had spent some time in America, the idea of being Italian rather than Venetian or Roman became a new ethnic identity. Thus, local politics in cities with high rates of immigration are often characterized as Asian-American, Hispanic-American, or Eastern European politics. Some have used terms like “the newer ethnic politics of contemporary cities” to identify this trend.

With the formation of these new conglomerate groups come new group interests and activities. Residential concentration and the expansion of immigrant enclaves in accord with the new identities create new, common interests regarding such issues as neighborhood enhancement, access to policymakers, city services (e.g., social services, public safety, infrastructure maintenance), and representation. Moreover, the development of organizations based on these newly defined immigrant communities has allowed the communities to use perceived cultural linkages to define their group interests, including economic advancement, access to capital, cul-


Page 375

tural maintenance, and adequate housing. At the same time, the process has contributed to tensions between one group and others that are not considered part of the larger conglomerate. One notable example is the friction that exists between Korean-American merchants and African Americans, particularly in Los Angeles. Issues of hiring local residents, cultural and linguistic differences, perceptions that immigrants dominate the local economy, and a sense of unbalanced and unfair competition (from the perspective of native-born residents) have all become sources of tension between groups.

Competition for jobs, especially in the service sector, has created an anti-immigrant stance among native-born and older ethnic communities (or both). This competition can also manifest itself between newer and older immigrant groups. Since World War II, Puerto Ricans have largely migrated to the Northeast, and among Latinos, they have been the most influential in New York metropolitan region politics. But the growth of Dominican and Colombian communities in New York City has presented challenges within the larger Latino community for political positioning with City Hall, local political elites, and civic organizations.

The character of the relationship between immigrant communities and local politics is almost always shaped, at least in part, by the degree of intergroup competition or concord in the distribution of limited resources and services. Their ability (or inability) to unite, organize, and mobilize for political action are key determinants of local politics. For immigrants, political, organizational, and economic development are a crucial part of the arrival on the urban scene.

The nature of future relations between immigrants and cities will be determined by whether or not immigrant groups receive greater empowerment (politically and economically) and the degree to which their political interests and agenda are recognized and acknowledged in the next millennium. Competition between immigrant groups and native-born Americans, especially minority communities, will almost certainly continue to increase in intensity. This heightened competition can lead to greater social, political, and economic hostility and strife, but it can also produce opportunities for coalitions across immigrant and native-born lines. It all depends on whether American society recognizes the legitimacy of the new diversity and if its cities serve as social, economic, and political venues for a new dynamic.

John A. Garda

References

Bouvier, Leon. Peaceful Invasions: Immigration and Changing America. Washington, DC: Center for Immigration Studies, 1991.

Browning, R., D. Marshall, and D. Tabb. Racial Politics in American Cities. New York: Longman, 1990.

Foner, Nancy, ed. New Immigrants in New York. New York: Columbia University Press, 1987.

Horton, John. The Politics of Diversity: Immigration, Resistance and Change in Monterey Park, California. Philadelphia: Temple University Press, 1995.

Jennings, James, ed. Blacks, Latinos, and Asians in Urban America. Westport, CT: Praeger Publishers, 1994.

Muller, Thomas. Immigrants and the American City. New York: New York University Press, 1993.

Muller, Thomas, and Thomas J. Espenshade. The Fourth Wave: California’s Newest Immigrants. Washington, DC: Urban Institute Press, 1985.

Ong, Paul, Edna Bonacich, and Lucie Cheng, eds. The New Asian Immigration in Los Angeles and Global Restructuring. Philadelphia: Temple University Press, 1994.

Portes, Alejandro, and Alex Stepick. City on the Edge: The Transformation of Miami. Berkeley: University of California Press, 1993.

Portes, Alejandro, and Ruben Rumbaut. Immigrant America. Berkeley: University of California Press, 1990.

Waldinger, Roger, and Mehdi Bozorgmehr, eds. Ethnic Los Angeles. New York: Russell Sage Foundation, 1996.

Incorporation

The right of local self-government has been highly valued throughout American history, and nowhere is this more evident than in the municipal incorporation process. Incorporation is the procedure for vesting a locality with the powers of a municipal corporation. Through incorporation, thousands of crossroads communities have become governmental units with the authority to levy taxes, make ordinances, and generally determine the policies guiding their future. While incorporation has permitted localities to exercise governing authority, it has also contributed to the fragmentation of metropolitan America. One suburban tract after another has become a governing unit under permissive incorporation laws, ensuring that the typical American metropolis is a mosaic of independent municipalities.

During the colonial era, municipal incorporation was not such an easily obtained privilege. A locality became a municipal corporation through grant of a royal charter, and generally only the larger communities received such charters. After the Revolution, state legislatures assumed responsibility for municipal incorporation, and during the nineteenth century state lawmakers handed out charters to virtually every community with any aspirations of being a city. In the course of the next century, to relieve legislatures of the burden of incorporating each municipality separately, most states adopted general incorporation laws that defined a standard procedure for incorporating municipalities. Typically, these general laws provided that residents seeking municipal incorporation had to petition county officials, and then the county officers authorized a referendum on the question of incorporation in the petitioning community. If a majority of the community’s voters favored incorporation, then the community became a municipality. Some states imposed a minimum population requirement for incorporation, but it was


Page 376

usually low. For example, California fixed the minimum at 200 inhabitants, whereas in Illinois the figure was only 150. The barriers to incorporation, then, were minimal. State law facilitated the creation of municipal corporations and did nothing to limit the proliferation of these local government units.

Consequently, by the early twentieth century, thousands of municipalities dotted the map of America. In 1910, there were 1,066 municipalities in Illinois, 880 in Pennsylvania, and 784 in Ohio. Some localities incorporated to provide such municipal services as water, sewerage, and fire and police protection. But other municipalities were created as tax havens where manufacturing concerns were assured of low tax rates. Still other communities incorporated to protect local morals, for as municipalities they could enact ordinances outlawing saloons. Yet others were created as refuges for saloons and sinners who faced prosecution in surrounding communities. Municipal incorporation could serve many purposes, and Americans readily exploited the permissive incorporation laws.

During the twentieth century, the increasing number of municipal corporations in suburban areas was especially noteworthy. Because the statutory requirements for absorbing incorporated territory was generally stiffer than for annexing land that was not incorporated, suburbanites often used incorporation as a defense against annexation. For example, municipalities in Missouri could annex land that was not incorporated without the consent of the residents of the area to be annexed. Yet consolidation of incorporated municipalities required majority approval of the voters in each community. Consequently, between 1945 and 1950, 54 new municipal corporations were created in suburban St. Louis County, in large measure to escape annexation by adjacent communities. Builders also sponsored incorporation to avoid the county’s zoning and building restrictions, which were effective only in unincorporated territory. Through incorporation, a region could thus avoid annexation and the regulations and taxes imposed by neighboring municipalities, as well as the requirements mandated by county government. Permissive incorporation, in effect, allowed the creation of government units dedicated to avoiding government.

In any case, by the middle of the twentieth century a myriad of municipal corporations surrounded some of the nation’s largest cities. By 1960 there were 98 municipalities in St. Louis County and 68 in Los Angeles County. Good-government reformers and political scientists strongly criticized this governmental fragmentation, writing of the balkanization of suburbia and referring to suburban America as a crazy quilt of cities and villages.

Responding to this criticism, state lawmakers attempted to tighten the requirements for incorporation. Beginning with Minnesota in 1959, some states created local government agencies to review petitions for incorporation and to deny such petitions if they were deemed detrimental to the good of the metropolitan area as a whole. Other states adopted what became known as anti-incorporation statutes. For example, in 1967 Ohio provided that no new community could incorporate within three miles of the boundary of an existing municipal corporation unless it, in effect, had the consent of the existing municipality. This clearly was an attempt to stop the use of incorporation as a defense against annexation.

Yet not every state adopted review commissions or anti-incorporation laws, and in some parts of the nation scores of new municipalities continued to appear. During the 1970s and 1980s, 1,014 new municipalities were created in the United States, but 236 of these were in the single state of Texas. In fact, during the 1970s the South alone accounted for 430 of the nation’s incorporations, or 60 percent of the total, whereas in the Northeast only 14 municipalities were created, or 2 percent of the national figure. Incorporation of municipalities thus continued, but it was most significant in the South and of minor importance in the Northeast.

Jon C. Teaford

See also

Fragmentation of Municipal Government; Home Rule; States and Cities.

References

Bigger, Richard, and James D. Kitchen. How the Cities Grew: A Century of Municipal Independence and Expansionism in Metropolitan Los Angeles. Los Angeles: Haynes Foundation, 1952.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

Indianapolis, Indiana

When Indiana became a state in 1816, Congress donated four sections of public land for a state capital. Four years later, a commission recommended, and the legislature approved, a wilderness site near the geographic center of the state. Surveyors platted a one-square-mile area in the middle of the congressional donation, and the downtown of Indianapolis is still known as the “Mile Square.” One of the surveyors had assisted Pierre L’Enfant in laying out the nation’s capital, and the Washington influence is obvious in the 1821 plat: broad streets, diagonal avenues, and a circle (intended as the location of the governor’s residence) at the center of the city. Centrality in the state was the town’s only natural advantage; the adjacent White River proved unsuitable for navigation, and early land routes were poor. Well into the 1840s, the capital remained a barely accessible village.

Railroad connections secured during the late 1840s and early 1850s (and completion of the nation’s first “union” depot in 1853), followed by growth during the 1860s that the Civil War induced, transformed the town into Indiana’s prin-


Page 377

cipal urban center. By 1870, its population was more than double that of its closest intrastate rival, and the state’s capital had also become its manufacturing and commercial leader. Continued growth was fueled (literally) during the 1890s by exploiting nearby natural gas fields that had been discovered a few years earlier; both the population and the number of manufacturing establishments in the city increased by 60 percent during the decade. The 1890s also witnessed construction of the capital’s most recognizable edifice, the Indiana Soldiers and Sailors Monument located on (the renamed) Monument Circle in the center of the Mile Square.

As was generally true of American cities, the city’s population growth largely resulted from immigration. During the middle of the nineteenth century, Ireland and, especially, the German states supplied most of the city’s foreign-born residents. In 1870, when 22 percent of the capital’s residents were foreign-born, almost half of the immigrant population was German and almost one-third was Irish. Compared to many other urban areas, however, the “new” immigration from Southern and Eastern Europe during the late nineteenth and early twentieth centuries touched Indiana’s largest city only slightly. By 1920, the Board of Trade could, with some justification, proclaim Indianapolis the “most American section of the country” and a “100 percent American town.” While these assertions were exaggerated, they did reflect the reality that only 5 percent of the city’s population was foreign-born in that year—one of the lowest rates among large northern cities. The African-American population, on the other hand, grew steadily during the decades after the Civil War. Comprising only 6 percent of Indianapolis residents in 1870, blacks accounted for 11 percent of its population in 1920; by 1990, the figure stood at 21 percent.

The years of the late nineteenth and early twentieth centuries are often considered the city’s Golden Age. In addition to the benefits of the gas boom (which did not last much beyond 1900), Indianapolis became the hub of the nation’s most extensive interurban railway network. Throngs of shoppers, businessmen, conventioneers, and sightseers arrived and departed daily through the Traction Terminal, reputedly the country’s largest, which opened in 1904 within blocks of major department stores and hotels. Interurban connections could be made for most of the state’s major cities, and 400 cars were soon entering the city daily on the various lines.

The capital also benefited from development of the automobile industry. Of negligible importance in 1900, by 1920 the industry ranked second in the city both in the number of persons employed and the value of its product. While Detroit assumed command of the mass production market, the Hoosier capital was home to such high-performance, elegant, and costly makes as Cole, Marmon, and Stutz. Even after automobile production had ceased, fabricating automobile parts continued as a mainstay of the city’s economy until the early 1980s. Completion in 1909 of the Indianapolis Motor Speedway as an automobile testing facility led to the inauguration two years later of the Indianapolis 500-Mile Race. This “Greatest Spectacle in Racing” is said to attract the largest one-day crowd of any sporting event in the world.

The city also attained some national prominence in politics and publishing. Local lawyers Thomas A. Hendricks and Charles Warren Fairbanks were elected vice president of the United States in 1884 and 1904, respectively. Another Indianapolis attorney, Benjamin Harrison, served as president from 1889 to 1893. And a former mayor, Thomas Taggart, chaired the Democratic National Committee in the early twentieth century. The Bobbs-Merrill publishing house issued books that won both popular and critical acclaim, and the city’s literary reputation was secured by the presence of such well-known authors as James Whitcomb Riley, Meredith Nicholson, and Booth Tarkington. Several of Tarkington’s novels (including The Magnificent Ambersons, which won a Pulitzer Prize in 1919) were set in a thinly disguised “Midland city” based on his hometown of Indianapolis.

Indianapolis was not immune to the national xenophobia of the years after World War I. The Ku Klux Klan was powerful throughout Indiana during the first half of the 1920s, and state and municipal politics in the capital were both influenced for several years by the hooded order. The twenties also saw construction of a new, segregated high school that all the city’s African-American youth were required to attend, as well as passage of a residential zoning ordinance (invalidated by the courts) that would legally have restricted the housing options of black residents.

The Depression of the 1930s affected Indianapolis much as it affected other urban areas across the country. The city’s economy, increasingly reliant on the production and sale of consumer goods, was sensitive to deferred household purchases. Interurbans had been in perilous financial shape even before 1929, and the closure of one line after another during the Depression further weakened the local economy. Starting in 1940, however, defense dollars and defense workers began to trickle, and then pour, into the capital. The city’s metalworking industries rapidly converted to wartime production, and the transition to “Toolmaker to the Nation” was accompanied by full employment and burgeoning payrolls.

The demographic history of Indianapolis after World War II has mirrored the national pattern of suburban growth and central city decline. During the 1950s, the city’s population grew 11.5 percent, but the suburban ring within Marion County leaped ahead by 78 percent growth. That trend has continued, and population loss has been especially severe in Center Township, the core of the city, in spite of various efforts to stanch the flow.


Page 378

This residential deconcentration was greatly facilitated by the construction of multiple interstate highways around and through the metropolitan area. As it was for the railroads and interurban railways, Indianapolis remains a “crossroads” for much of the automotive traffic crossing the Midwest. Its strategic location and highway connections have led an increasing number of warehouses, distribution centers, and motor and air freight firms to locate in or near the capital. The I-465 beltway, in particular, has been a magnet for development.

The most important governmental and political innovation in the city’s recent history was the implementation, on January 1, 1970, of a consolidated city-county government dubbed “Unigov.” State legislation permitting the merger had passed the previous year after relatively little public debate and no popular referendum. This unusual circumstance is partially explained by the fact that Republicans controlled both the executive and legislative branches of government at the city, county, and state levels and pushed the measure through in order to incorporate thousands of suburban, mostly Republican, voters into the city’s electorate. Democrats then and since have considered the consolidation a Republican power play (“Unigrab”) that had a particularly pernicious effect on the political influence of the capital’s African-American community. Since Unigov’s enactment, Republicans have won every mayoral contest and have controlled the City-County Council, although during the early 1990s this one-party domination was showing signs of perhaps weakening.

In spite of its name, Unigov is by no means a complete consolidation of all governmental functions in Marion County. School systems, police forces, and fire departments, for example, all remain decentralized. But a single executive and a central legislative body have brought increased coherence to the formation of countywide policies. Indeed, some observers credit the reorganization, especially the creation of a Department of Metropolitan Development, with making a number of downtown revitalization initiatives possible during the 1970s and 1980s.

Mayors Richard G. Lugar (1968–1976) and William H. Hudnut III (1976–1992) were highly successful in energizing what they described as a “public-private partnership” on behalf of the city. Lugar generally receives substantial credit for Unigov, for strengthening ties with the business and philanthropic communities, and for aggressively seeking federal aid. Hudnut and his administration get most of the plaudits for orchestrating and overseeing the revitalization of downtown Indianapolis and for using amateur and professional sports as a path to civic visibility and economic development. Hudnut’s successor, Stephen Goldsmith, has focused on “privatizing” many governmental functions.

The Unigov consolidation expanded the city’s boundaries to the Marion County lines (for an area of 402 square miles) and increased the city’s population from 476,258 (in 1960) to 744,624 (1970). It stood at 741,952 in 1990.

Robert G. Barrows

References

Bodenhamer, David J., and Robert G. Barrows, eds. The Encyclopedia of Indianapolis. Bloomington and Indianapolis: Indiana University Press, 1994.

Dunn, Jacob Piatt. Greater Indianapolis. 2 vols. Chicago: Lewis Publishing, 1910.

Leary, Edward A. Indianapolis: The Story of a City. Indianapolis, IN: Bobbs-Merrill, 1971.

Owen, C. James, and York Willbern. Governing Metropolitan Indianapolis: The Politics of Unigov. Berkeley: University of California Press, 1985.

Industrial Suburbs

Suburbs are independently incorporated municipalities or districts on the fringes or outskirts of cities, and industrial or manufacturing suburbs are a special type. Historically, industrial suburbs were classified separately from manufacturing suburbs. According to Victor Jones, communities were classified as industrial rather than manufacturing if more than 30 percent of local jobs are in retail trades—making industrial communities more diversified than manufacturing communities. The terms are now used interchangeably as industrial suburbs have evolved and changed since World War II.

Today, industrial suburbs are specialized places of employment that feature manufacturing or industrial jobs. Thus, all suburbs in which 50 percent or more of the local jobs are in manufacturing or industry are classified as either industrial or manufacturing suburbs. This is so even if the percentage of workers employed in retail trade exceeds 30 percent of all local employment. In whatever combination, manufacturing institutions must provide the majority of the employment opportunities. Additionally, the value added to the local economy from adjusted manufacturing value of product sales must exceed that of total retail sales and banking and finance.

Industrial suburbs share the definitive characteristics of functional specialization in manufacturing. They are not residential or bedroom communities. Their very existence is based on the production of goods and commodities for wholesale distribution. These suburbs provide jobs for local and neighboring community residents—including nearby central cities. They are part of the metropolitan structure as a whole but are functionally differentiated and semi-independent of the larger central cities. Harlan Paul Douglass called them suburbs of production rather than suburbs of consumption or residential suburbs. Today, we simply call them manufacturing or industrial suburbs.


Page 379

Although industrial suburbs are generally larger than residential suburbs, the size of industrial manufacturing enterprises is unimportant. There can be a mix of many small, medium, and large enterprises, or several large manufacturers and no medium or small enterprises, or only small enterprises. Traditionally, the basic enterprises in industrial suburbs have been auto assembly, petroleum refining and related industries, rubber and plastics, transportation equipment, chemicals and allied products, metals fabrication, and appliance and machinery manufacturing.

The quality of residential life in traditional industrial suburbs is secondary to manufacturing. Local government, education, and service industries are all focused on supporting the manufacturing interests. Residents tend to have comparable socioeconomic status to blue-collar, inner-city workers. The nature of traditional production creates an environment of pollution, foul air, acid rain, carcinogens, and other industrial wastes. Hence, fewer professionals, technical and kindred workers, managers, and proprietors reside in these communities. This results in a higher proportion of residents who rent rather than own their dwellings when industrial suburbs are compared to residential suburbs. Further, major shopping centers, with all of the attendant retail services, are usually located in cleaner, neighboring, more white-collar, middle-class communities.

In the past few decades, new, nontraditional, high tech communications and microchip manufacturing are changing the quality of life in industrial suburbs. A combination of suburban middle-class amenities and new technologies has resulted in the development of the novel high tech industrial parks that now typify the newer, cleaner industrial suburbs.

The new trend is toward specialization of industrial suburbs and regional clustering of economic competitors. Vanguard industries include those in advanced aerospace, electronics, and communications—all low-pollution high technology fields. This is supported by the movement of central offices and even corporate headquarters to suburbs. The new industrial suburbs are thus becoming professional, technical, and managerial havens of employment and residence.

These changes have resulted in a reversal of the trend in the late 1970s toward declining industrial suburbs and have led to further decentralization of industrial manufacturing both nationally and internationally. According to the 1986 Municipal Year Book, the 1980 census lists 267 industrial suburbs for which data are available and recorded. They are concentrated in the West (79 suburbs) and the North-Central (76 suburbs) portions of the United States. Historically, they were concentrated in the Northeast and North-Central regions.

The future suggests continuing evolution of the industrial suburbs. This includes greater numbers, greater product specialization, greater decentralization, and greater regional and international specialization. There will be improved quality of life in these communities coupled with better life chances and employment opportunities. These changes may well also lead to a change in the very definition of these communities. The term industrial or manufacturing suburbs may no longer be applicable in the foreseeable future.

Bruce B. Williams

References

Douglass, Harlan Paul. “Suburbs.” In The Encyclopedia of the Social Sciences. New York: Macmillan, 1934.

Jones, Victor. “Economic Classification of Cities and Metropolitan Areas.” In The Municipal Year Book, 1953. Chicago: International City Managers’ Association, 1953.

Muller, Peter 0. Contemporary Suburban America. New York: Prentice-Hall, 1981.

Noyelle, Thierry J., and Thomas M. Stanback, Jr. The Economic Transformation of American Cities. New York: Rowman and Allanheld, 1983.

Schnore, Leo F. “The Functions of Metropolitan Suburbs.” American Journal of Sociology 61 (1956): 453–458.

Inner City

During the 1960s, urban experts and lay citizens alike used the expression inner city to refer to the deteriorating core of American cities. The term subsequently fell out of fashion as urban problems lost their leading place among major national issues. During the 1990s, as domestic problems have reemerged as an important subject of public debate, inner cities have also received renewed attention. The rise and fall of the term inner city is thus a suggestive marker of American society’s ambivalent attitude toward cities and their problems.

In the 1960s, academicians, policy experts, political figures, and ordinary citizens meant approximately the same place when they discussed the inner city. However, this consensus on the location of the inner city was not matched by any agreement about the causes of neighborhood decline in the urban core. One common view of the inner city associated neighborhood decline with racial transition from white to black. In many cities, political and business leaders assumed that the expansion of inner-city slum neighborhoods threatened nearby areas, particularly downtown business districts. As a result, early urban renewal projects routinely sought to raze inner-city minority neighborhoods.

A contrasting perspective, one favored by many social workers, policy analysts, and neighborhood activists, sought to explain neighborhood deterioration by referring to a “culture of poverty,” which sapped inner-city residents of initiative, produced poor school performance by inner-city youth, resulted in adult social problems, and reproduced itself in successive generations. This general argument, which had many variants, provided the intellectual justification for many of the urban policy initiatives of the administrations of John


Page 380

F. Kennedy and Lyndon Johnson. If one thinks of urban renewal as having sought to rebuild inner cities in the 1950s, programs such as Community Action and Head Start in the 1960s sought to rebuild inner-city residents.

With the passing of the 1960s, the federal government withdrew its support for such urban social policy measures. For example, the Nixon administration’s principal urban program, Community Development Block Grants (CDBGs), was nominally targeted at inner-city areas, but many municipalities distributed federal funds much more broadly. Moreover, most CDBG spending underwrote physical development projects. As such, the previous decade’s programmatic emphasis on the social or economic origins of inner-city problems was transformed. In effect, the Nixon, Ford, Carter, and Reagan presidencies represented a consistent movement away from federal government engagement with inner cities, with the Reagan administration crowning the transition by claiming that there were few if any inner-city problems appropriately within the purview of the federal government.

In fact, during the 1970s and 1980s conditions in inner-city neighborhoods deteriorated catastrophically. Physical decline continued as before, but in most inner-city areas, far more ominous were trends in social indicators such as male unemployment, incidence of serious crimes, and pregnancy out of wedlock. In the mid- 1980s, the sociologist William Julius Wilson contended that these tendencies signaled the emergence of a ghetto “underclass” whose members were irreparably separated from mainstream American society. Wilson’s analysis and its policy implications have occasioned much debate. One result of the controversy about the nature and existence of an urban underclass has been the reemergence of inner-city problems as a public policy issue. One of the principal tests of the Democratic Clinton administration has been its resoluteness and creativity in seeking to define new policies to address the problems of inner cities, and many have been disappointed by the administration’s adoption of traditionally more Republican policies of noninvolvement.

Larry Bennett

See also

Community Development Block Grants.

References

Clark, Kenneth B. Dark Ghetto: Dilemmas of Social Power. New York: Harper & Row, 1965.

Jencks, Christopher, and Paul Peterson, eds. The Urban Underclass. Washington, DC: Brookings Institution, 1991.

Lemann, Nicholas. The Promised Land: The Great Black Migration and How It Changed America. New York: Knopf, 1991.

Marris, Peter, and Martin Rein. Dilemmas of Social Reform: Poverty and Community Action in the United States. New York: Atherton Press, 1969.

Wilson, William Julius. The Truly Disadvantaged: The Inner City, The Underclass, and Public Policy. Chicago: University of Chicago Press, 1987.


Page 381

Interurban Transit

The term interurban derives from the Latin, meaning “between cities,” and refers to electric railways that operated in the United States primarily between the 1890s and the 1930s. Scholars generally agree that interurbans can be differentiated from other railroad operations because they usually have four distinguishing characteristics: electrical power (usually overhead), emphasis on passenger service, vehicles heavier and faster than city streetcars, and operation on streets in cities but beside roadways or in separate rights-of-way in rural areas.

Interurban railways grew logically out of the electrified street rail systems that expanded rapidly after Frank J. Sprague successfully developed and installed electric streetcars in Richmond, Virginia, in 1888. The first true interurban line that proved successful was the East Side Railway in Oregon, a 15-mile line connecting Portland and Oregon City, which began revenue service in February 1893. Later the same year, the 20-mile Sandusky, Milan & Norwalk line opened in Ohio. However, it was not until the technological problems of long-distance electrical distribution were solved in 1896 that interurban lines began to proliferate. Thereafter, interurban lines spread because they filled a market niche between electric street railways in cities and local steam railroad passenger service, which was typically sooty, infrequent, and slow.

Interurban lines expanded most rapidly between 1901 and 1908. By 1903, for example, Toledo, Cleveland, and Akron were linked by interurban lines, as were Cincinnati, Dayton, Columbus, and Springfield, also in Ohio. In most of New England, there was little difference between street railway and interurban operations, but elsewhere interurban lines were more clearly distinct. The Midwest, with its relatively flat terrain and multiple cities not too far apart, proved most amenable to interurban construction. Indeed, 40 percent of all American interurban mileage was found in just five states: Indiana, Ohio, Michigan, Illinois, and Wisconsin. By 1908 the Midwest network was largely in place; thereafter, most new construction took place west of the Mississippi River. Interurban mileage peaked in 1917 when approximately 18,100 miles of line were operating in the United States.

Interurban lines offered service that was fast, frequent, inexpensive, quiet, and clean. Companies typically aimed for hourly single-car service on most lines so that patrons did not need to consult timetables as was necessary for steam railroad travel. In cities, where the lines ran in city streets, interurban operations were slow as traffic and pedestrians impeded the cars, but in the country speeds increased. Although cars might reach speeds of 60 miles per hour or more, operating speeds were slower; with frequent stops and running on city streets, average speeds were typically 20 miles per hour for an entire line (but this was considered rapid at the time). The Houston-Galveston Electric Railway, which opened in 1911, was built to high standards and routinely traveled from Houston to Galveston in 75 minutes, achieving an average speed of 40 mph, among the fastest in the industry.

Although no full-scale study of the influence of interurban transit on city form has yet appeared, it is possible to make some preliminary observations. In the Northeast, the suburban pattern had been established by steam commuter railroads, but in the Midwest and West, interurban lines could shape urban development. Interurban lines developed in a “hub and spokes” pattern around major cities such as Indianapolis, Chicago, Toledo, Rochester, Dayton, Kansas City, Los Angeles, Seattle, Portland, and Atlanta. Indianapolis was the center of the largest network, with 13 different lines converging on the city, but Los Angeles, with the 1,000-mile Pacific Electric Railway system, was probably the best example of population growth following interurban extensions. Growth in the Los Angeles area eventually transformed Pacific Electric from its initial interurban operation into something more like a contemporary urban rail transit system.

Interurban lines were generally built inexpensively. Because interurbans were not expected to carry heavy cars or freight, their track and roadbed were built to standards significantly below those for steam railroads. Along the lines, only the simplest of shelters were built and frequently there were none at all. In cities, major terminals were rarely constructed; those in Salt Lake City, Sacramento, and Los Angeles were notable exceptions. The Union Traction Terminal in Indianapolis, designed by D. H. Burnham & Company and completed in 1904, was the largest ever built.

This interurban network disappeared almost as rapidly as it had been created. After World War I, automobiles began drawing passengers away from the interurban lines. Most lines were poorly financed and could not sustain the competition from automobiles on tax-supported roads and highways. Some interurban lines attempted to move into mail and freight transport to replace declining passenger revenues, but such operations remained peripheral. In 1927, the Houston North Shore became the last new line to enter service, but it was an exception. Throughout the 1920s, service was reduced, and track was abandoned. The Depression required further cutbacks. By 1933, only 10,000 miles of interurban line remained in operation; by 1941, mileage had been reduced to 2,700. By the 1970s, no interurban lines survived.

Jeffrey Karl Ochsner

See also

Dummy Lines (Steam Street Railways); Streetcars.

References

Bullard, Thomas R. Street, Interurban and Rapid Transit Railways of the United States: A Selective Historical Bibliography. Forty Fort, PA: Harold R. Cox, 1984.


Page 382

Cavin, Ruth. Trolleys: Riding and Remembering the Electric Interurban Railways. New York: Hawthorne Books, 1976.

Hilton, George W., and John F. Due. Electric Interurban Railways in America. Stanford, CA: Stanford University Press, 1950.

Middleton, William D. “Good-Bye to the Interurban.” American Heritage 17 (1966): 30–41, 66–71.

———. The Interurban Era. Milwaukee, WI: Kalmbach, 1961.

Rowsome, Frank, Jr., and Stephen D. Maguire, eds. Trolley Car Treasury: A Century of American Streetcars, Horsecars, Cablecars, Interurbans, and Trolleys. New York: McGraw-Hill, 1956.

Irish Americans in Cities

While it would be oversimplifying—almost verging on stereotyping—to connect the American Irish and cities too tightly, no ethnic minority in the United States has drawn more identity from its association with cities. As home to an overwhelmingly large proportion of Irish immigrants and their children, cities made most of the distinctive features of Irish-American life possible: the institutionalized Roman Catholic Church, politics as a group defense and means of social mobility, associations, fraternal organizations, chain migration and employment, and even an informal, face-to-face oral culture. Ironically, for most of the history of Irish immigration to the United States, Ireland itself was anything but urban.

The unsettled conditions caused by the English Civil War and Oliver Cromwell’s “reconquest” of Ireland impelled more than 10,000 Irish men and women to the West Indies between the 1640s and 1660s, with some spillover into the English colonies in North America. As landholding by the “native” Irish shrank to less than one-seventh of Ireland’s acreage because of population pressures and English policies, departures to the colonies on the North American mainland accelerated. During the hard times of the 1720s and between 1740 and 1780, many Irish took advantage of contractual servitude to pay for passage across the Atlantic. By 1790, roughly 400,000 people of Irish birth or descent populated the new United States, three-quarters of them Roman Catholics.

Between 1820 and about 1925, some 4,750,000 Irish migrated to the United States. Among non-English immigrants, only Germans were more numerous. The number of residents of the United States who had been born in Ireland peaked at about 1,750,000 in 1890, but the number of immigrants and their children together reached its all-time high a decade later, almost 3,500,000 in 1900. The peak years of Irish immigration occurred between 1847 and 1851, when more than 100,000 Irish arrived in the United States annually as they fled the potato famine. Some 220,000 Irish newcomers disembarked in the United States in 1851 alone. These are the only years in all of American history when the number of Irish immigrants exceeded 100,000, and arrivals from Ireland accounted for about one-half of all the immigrants to the country during the 1840s. Although Irish immigration never again constituted as large a proportion of the immigrant flow as before the Civil War, and although it experienced brief, but diminishing, surges after each world war of the twentieth century, Irish immigration remained sizable as recently as the 1970s and 1980s. By 1970, Irish Americans of the second and third generation outnumbered actual immigrants tenfold.

Until a few decades into the twentieth century, it was not really significant whether the American Irish were born in Ireland or the United States. A social and cultural Irish—actually Irish-Catholic—America existed both by choice and also (for much of the period) by necessity, The Irish-American community that developed in the United States before the Civil War owed much to the nature of Irish immigration itself. It was a calculated movement—even in the most desperate famine years—of men and women seeking better opportunities than those that were circumscribed by law, custom, or economic conditions at home. Moreover, it was characteristically a chain migration, with relatives, neighbors, and co-workers paving the way for later arrivals who followed them. Irish immigration, then, tended to reassemble families, parishes, and even villages in the United States.

For much of the nineteenth century, Irish Americans of the first and second generations found their social and economic mobility hampered by a lack of capital, insufficient skills appropriate to professional and managerial jobs in a modernizing society, and outright Anglo-American prejudice. Upward mobility—whether through politics, the Roman Catholic Church, or trade—generally built upon the patronage of Irish communities and held the most ambitious sons and daughters within the group rather than propelling them out.

Spatial concentration in cities was both a cause and an effect of Irish-American community building. Although a fair proportion of emigrants from Ireland to the English colonies before the middle of the eighteenth century—particularly the Scots-Irish of Ulster—found their way to the far frontier, concentrations of Irish were beginning to appear in places like Boston, New York, and Baltimore by the 1740s. These concentrations were small enough but nevertheless an omen of things to come. Often arriving as indentured servants or redemptioners looking for work to pay for their ocean passage, and as rural people possessing rural skills but without land or capital, many Irish remained in or near their port of arrival. Culturally marginalized by their poverty, religion (the majority being Catholic), and even their accent, the Irish looked to one another for support, and this reinforced residential proximity for the group.

Generally tolerated before the Revolution when their numbers were small, the Catholic Irish began to encounter more Protestant, Anglo-American prejudice during the 50


Page 383

years that followed as their numbers increased and they developed more formal institutions, usually through the church. Chains of migration added people to places where concentration was already most pronounced. When the steadily increasing flow of Irish immigrants in the 1820s and 1830s gave way to an explosive rush in the 1840s and 1850s, the weight of the newcomers would be felt first in New York City, Philadelphia, Boston, and Baltimore, and secondarily in minor ports like New Orleans, Galveston, and Mobile. The emergence of jobs for factory operatives and semiskilled hand workers in regional manufacturing centers took the Irish into smaller cities like New Haven, Lowell, Providence, and Jersey City before the Civil War. And the labor-intensive construction of canals, and then railroads, between the Atlantic seaboard and the Great Lakes and Ohio Valley took immigrants and their children to cities like Buffalo, Cleveland, Cincinnati, Pittsburgh, Chicago, and Detroit. In consequence, while the “urban” population of the United States increased by some 70 percent between 1830 and 1860, and about 20 percent of Americans lived in cities on the eve of the Civil War, by 1850 about 80 percent of Irish immigrants could be found in the urbanizing Northeast. The 1860 census revealed that fully one-third lived in just a dozen cities.

This concentration could be dramatic. Between 1847 and 1861, 1,100,000 Irish immigrants landed at the port of New York, with 163,000 arriving in the peak year of 1851. So many remained in the city that by 1855 the Irish-born constituted more than one-third of the residents in 10 of New York City’s 22 wards, and in 3 wards their number was closer to half. In 1860, the city was home to over 204,000 people born in Ireland, compared to 430,000 born in the United States and 180,000 born in other foreign countries. Of the native-born, besides, many were the children or grandchildren of Irish immigrants. In 1830, only 4,179 Philadelphians were foreignborn, about 2 percent of the population. Just 20 years later, more than 121,000 were foreign-born, almost one-third of the city’s residents. Of these, about 60 percent were Irish.

The proximity of Irish Americans to each other promoted the formation of aid societies, fraternal organizations, small businesses, informal community gathering places (typically the “grocery,” a place to obtain food, drink, and information), and Catholic parishes. The Roman Catholic Church was a particular source of strength in Irish neighborhoods and provided a significant path of social mobility through the clergy. Estimates indicate that more than 35 percent of all priests were Irish by the time of the Civil War. The church was particularly useful as a rallying point for cultural defense against periodic assaults by native-born Anglo-American Protestants upon the alleged unreliability of a people putatively loyal, on account of their religion, to a “foreign prince.” In fact, some of the most dramatic demonstrations of Anglo-American hostility accompanied the formation of new Irish urban institutions—such as an effort to establish an Irish-American militia company in Boston in the late 1830s—or the defense of existing ones—such as Irish-Catholic protests against reading the Bible in public schools. The latter touched off the most violent anti-Irish and anti-Catholic incidents in the United States before the Civil War, the Philadelphia “Bible Riots” of May and July 1844. Ultimately, in the 1860s the urban church would establish parochial schools in most cities of any size. Episodes of “nativist” hostility—sometimes political, sometimes physical, and sometimes an amorphous but hurtful and disabling prejudice—reinforced the ability of Irish Americans to create an identity as a people dispossessed—first by the English and subsequently by the Anglo-Americans.

Politics, like the church, served urban Irish communities at the same time that it served individuals. In the middle decades of the nineteenth century (both before and after the Civil War), thousands of Irish Americans earned their wages as policemen, firemen, and clerks, while the politicians who secured places for them built impressive urban vote-getting machines. Initially wooed by both major parties, Irish Americans solidified their relationship with the Democratic Party during the tumultuous 1850s. With naturalized voters—heavily Irish—a majority in fully nine of New York City’s wards by 1860, the Irish were a political force to be reckoned with.

Not until 1880 could as many as one-third of the Irish and their children be found outside of New England and the Middle Atlantic states. And while some of them penetrated the hinterlands, the principal destinations were to central, and even western, cities located on the major water and rail routes of trade. As early as 1870, the Irish were the largest European ethnic minority in California but were heavily concentrated in San Francisco. In fact, the period after the Civil War experienced an even more dramatic wave of building Irish-American institutions in cities than had the antebellum years. Some of these new institutions looked back to Ireland, such as the Fenian order of the 1860s, which sought to mobilize Irish civil war veterans to liberate British Canada from bases in Cleveland, Buffalo, and Chicago and the support enlisted among Irish Americans for the Irish home rule movement of Charles Stewart Parnell in the 1880s.

But most new institutions focused on the needs of the Irish in American cities. Repeated battles with Protestants over the curriculum in public schools launched a new wave of building Catholic school systems that extended even to the erection of colleges like Catholic University in Washington, D.C., Loyola University in Chicago, and Boston College.

The Irish-dominated urban political machines of the 1860s and 1870s, as notorious as they were effective, adapted


Page 384

to “reform” in the last years of the century and some survived—like the Pendergast organization in Kansas City or the Curley machine in Boston, still trading jobs, welfare, and cultural recognition for votes. Irish Americans staked out early leadership positions in the urban, industrial unions of the second half of the nineteenth century, contributing such important figures as Terence Powderly of the Knights of Labor.

Nothing demonstrates the strength and fragility of the urban Irish better than the Knights of Columbus, a fraternal organization for young Catholic men founded in New Haven, Connecticut, in 1881. An outgrowth of the institutional muscularity of the Roman Catholic Church, it graphically illustrated the leading position of the Irish in American Catholicism. Yet it was not an ethnic organization per se but a “pan-Catholic” one. By the time the Knights gained national attention after 1892 because of their visibility at public celebrations of the five hundredth anniversary of the “discovery” of the New World, it was already apparent that patterns of endogamy were breaking down in Irish America, and the Irish were beginning to meld into a more generalized urban, Catholic machine.

Irish immigrants continued to settle disproportionately in cities until well into the twentieth century. As late as 1920, approximately 90 percent of first-generation Irish Americans resided in urban areas. But by this date, second- and third-generation Irish Americans had come to outnumber actual immigrants by a margin of about three-to-one. In the decade following World War I, significant erosion of Irish urban neighborhoods began to occur. This trend accompanied a more general geographic dispersion across the United States as the children and grandchildren of immigrants experienced greater economic and social mobility. In the 1930s, New Deal policies undercut many of the services previously provided by ethnic politicians, and the erosion of Irish-American urban neighborhoods weakened the pressures for political conformity that had been a source of ethnic cohesion.

Although Irish Americans might continue to identify with Catholic institutions, these were no longer specifically Irish institutions. With the growing secularization of American culture, religious identity proved to be a less effective cultural glue by the middle of the twentieth century. At the same time, a more superficial Irishness was embraced as part of American national culture and particularly urban culture. In the twentieth century, St. Patrick’s Day, shorn of its religious meaning, became a national festival day marked by parades in big cities. By the census of 1980, it was as much evidence of fashionability as of assimilation that Ireland was claimed as an ancestral home by more Americans than any other part of the world save England and Germany.

Dale T. Knobel

References

Bayor, Ronald H., and Timothy J. Meagher, eds. The New York Irish. Baltimore: Johns Hopkins University Press, 1996.

Clark, Dennis. The Irish Relations: Trials of an Immigrant Tradition. Rutherford, NJ: Fairleigh Dickinson University Press, 1982.

Handlin, Oscar. Boston’s Immigrants: A Study in Acculturation. Rev. and enlarged ed. New York: Atheneum, 1977.

Meagher, Timothy J., ed. From Paddy to Studs: Irish-American Communities in the Turn of the Century Era, 1880–1920. Westport, CT: Greenwood Press, 1986.

Mitchell, Brian C. The Paddy Camps: The Irish of Lowell, 1821–61. Urbana: University of Illinois Press, 1988.

O’Connor, Thomas H. The Boston Irish: A Political History. Boston: Northeastern University Press, 1995.

Irving, John Winslow

(1942–)

John Winslow Irving was born on March 12, 1942, in Exeter, New Hampshire. His father was a World War II airman who was shot down over Burma and survived the war, but Irving never knew his father nor knows if he is still alive. When he was six, his mother married a Russian history teacher at New Hampshire’s Phillips Exeter Academy with whom Irving is still close. Irving had a happy childhood but an “uninteresting” life. At Phillips Exeter Academy, he made mainly “C”s and “B”s, learned to wrestle, and decided to become a writer. After attending the University of Pittsburgh between 1961 and 1962, he enrolled in the Institute of European Studies at the University of Vienna. In 1964, he married Shyla Leary, whom he met at Harvard University, where he studied German before going to Vienna. He earned his B.A. degree at the University of New Hampshire in 1965, the year his son Colin was born. Irving received the M.F.A. degree at the University of Iowa in 1967, returned to Vienna in 1969 to work on a screen version of Setting Free the Bears, but eventually moved his family—his son Brendan was born in 1970—back to Putney, Vermont, in 1972. The Irvings were divorced in 1981, and in 1987 Irving married Janet Turnbull, a literary agent he met in Toronto, Canada. He is the author of The World According to Garp (1978), The Hotel New Hampshire (1981), and A Son of the Circus (1994), among others.

Irving emphasizes that although his life has been happy and generally uninteresting, he uses his own experiences as grist for his fiction; biographical details are not only translated into his fiction, but they also color his literary vision. Irving’s prep school days become, for example, the basis for prep schools in The World According to Garp and A Prayer for Owen Meany; his college years are the basis for settings in The Water-Method Man, The 158-Pound Marriage, and Owen Meany; his interests in sports and especially wrestling provide the sports metaphors in Setting Free the Bears, The 158-Pound Marriage, Garp, The Hotel New Hampshire, and Owen Meany. According to Irving, his most recent novel, A Son of the Circus, a tale about the westernized Dr. Farrokh Daruwala,


Page 385

originated when, on a snowy Toronto morning, Irving saw a “well dressed and dignified man who newspapers would call an ‘immigrant of color.’” More important, Irving’s experiences in Vienna made him aware of the Anschluss (Austria’s violent union with Nazi Germany) that contributed to the outbreak of World War II. For Irving, the violence, terror, and bloodshed that preceded and followed the Anschluss—a theme in his first five novels—not only established the precedent for World War II’s brutal, chaotic fury, but also for the sudden violence and bizarre deaths that Irving sees lurking in the postmodern world and its cities.

Whether in Vienna, Toronto, or American cities and towns, sudden violence and death stalk Irving’s characters. In Setting Free the Bears, Siggy Javotnik is stung to death when he crashes his motorcycle into some beehives, Gottlub Wut is stuffed head-first down an outhouse stall, and severed Serbian heads are stacked in a pyramid on a raft; in Garp, T.S. Garp’s younger son dies in the car crash that blinds his older son in one eye, and Garp and his mother are assassinated; in The Hotel New Hampshire, Franny is gang-raped, Mother and Egg die in a plane crash at sea, Father is blinded by a bomb blast, and Lilly commits suicide; in Owen Meany, protagonist John Wheelwright’s mother is killed by a foul ball, and Owen Meany is killed by a hand grenade as he protects some Vietnamese refugees. In refuting critics who fault his plots for excessive violence, Irving told Richard West in New York Magazine (August 17, 1981): “How could anyone who reads newspapers think it excessive? I think events in American social and political life have borne me out. There have been more assassinations than exist in the novel [Garp], certainly more radical and terrorist groups.” Moreover, in justifying the forces plaguing his fictional families, Irving explained to Richard West that, out of a hypothetical family of eight, “someone is going to hit the wall.1/4 In a car crash, a plane crash, a wipeout, a premature tragedy, of course it will happen!” While Irving’s plots underscore the violence at the core of all life, they also emphasize the comedy, or, as the narrator in Garp says, “In the world according to Garp, an evening could be hilarious and the next morning murderous.”

Yet, despite life’s violence, pain, and tragedy, Irving’s novels end affirmatively with his characters establishing purpose and meaning within the confines of their lives, whether they live in small towns like St. Cloud’s and Heart’s Rock (The Cider House Rules) or cities like Vienna, Toronto, or New York. In fact, Irving wryly says that Garp is a “life-affirming novel in which everybody dies.” How his characters have happy, meaningful lives varies from novel to novel, but the bases for happiness remain constant: men and women accept responsibility for their own actions (“We’re doing the wrong thing.1/4 It’s time to do everything right,” affirm Homer Wells and Candy Worthington in The Cider House Rules); they refuse to be intimidated by life’s forces (“You’ve got to get obsessed and stay obsessed” is the Berry family maxim in The Hotel New Hampshire); they appreciate life’s beauties and graces (“be grateful for small favors” Garp learns); and, more important, they nurture family ties and relationships (“A good hotel is always there.1/4 If you come to a great hotel in parts, in broken pieces 1/4 when you leave 1/4 you’ll leave it whole” metaphorically suggests family values in The Hotel New Hampshire).

In imitating the nineteenth-century novelists he admires, especially Charles Dickens, Irving’s novels are expansive, with a great deal of narrative interest; the writer’s first task, he says, is to tell a good story. At the same time, Irving examines contemporary issues ranging from homosexuality, lesbianism, and women’s rights to rape, incest, abortion, murder, and an absence of God in the modern world. Irving’s analyses of the these issues are not only interesting, but above all, they emphasize what lies at the heart of life in American towns and cities.

—Edward C. Reilly

References

Harter, Carol C., and James R. Thompson. John Irving. Boston: Twayne, 1986.

Miller, Gabriel. John Irving. New York: Frederick Ungar, 1982.

Reilly, Edward C. Understanding John Irving. Columbia: University of South Carolina, 1991.

Italian Americans in Cities

Between 1880 and 1930, almost 5 million Italians came to the United States as immigrants. Although the vast majority had worked in agriculture or rural handicrafts in Italy, 90 percent settled in cities, especially in the Northeast and most notably in New York, where 97 percent of Italy’s immigrants disembarked. Immigrants from Southern and Eastern Europe fueled urban economic growth in the United States. Both as workers and as urban dwellers, immigrants transformed small “walking” cities into sprawling agglomerations of industrial workplaces and overlapping but distinctive working-class enclaves, connected by new transport systems to the emerging suburbs. The new immigration thus greatly sharpened the regional distinctions in the United States between a predominantly rural, Protestant, and “native” South and West and an urban, ethnic, Catholic, and Jewish Northeast.

Today, almost two-thirds of the 11 million Americans of Italian descent still live in and around the large cities of New England and the Middle Atlantic states, where they have been joined by half a million new Italian immigrants since 1960. Italian-American lives reflect the fundamental spatial and ethnic changes that have occurred in these cities in the last 50 years. Slight majorities now live in suburbs of large


Page 386

metropolitan regions, but the persistence of Italians and Italian Americans in older working-class neighborhoods also remains the object of public awareness—and of controversy.

The men and women who left Italy for the United States worked in agriculture or the rural trades, but few had lived on the land they worked. Instead—whether in northwestern Italy or in the southern provinces where three-quarters of all immigrants headed for the United States originated—Italian peasants returned nightly or fortnightly to homes in urban villages, sometimes called agrotowns. There, 1,000 to 50,000 peasants and artisans lived densely packed together, alongside churches, city halls, shops, and a small middle class of professionals and shopkeepers. Dense settlement encouraged intense sociability—the central piazza, cafe, and tavern functioned as labor market and gathering place for peasant men; women more often worked and socialized together in the streets and courtyards outside their houses. Although agricultural work required Italian peasants to house small animals in their humble one- and two-room homes, urban life defined the social ideals of rural Italians.

The separation of fields and homes was particularly sharp in parts of the Italian south, where it limited women’s participation in agriculture and encouraged a peasant way of life that assumed that men would be absent in order to support their families. Beginning in the 1870s, increasing numbers of these men followed padrone labor recruiters to seasonal construction, harvesting, and mining jobs abroad. For them, the large cities of the northeastern United States served as way stations en route to railroad construction camps; the majority of these “sojourners” returned to Italy. By 1900, however, men experienced in locating and obtaining more stable positions as unskilled laborers could offer help to their relatives and friends at home, creating the migration chains that soon linked particular Italian villages to particular urban neighborhoods in the United States. Italian women began to join the men who lived in urban clusters of paesani (fellow villagers) on “Second Avenue” or “Halstead Street.”

Italian immigrants soon became an important element of American urban life. In 1870, New York already had the largest group of Italian residents (2,800), but both New Orleans and San Francisco claimed over 1,500 Italian residents each. By 1910, more than two-thirds of the 500,000 Italians in America’s largest cities lived in New York, while Philadelphia, Chicago, and Boston had all surpassed New Orleans and San Francisco as centers of Italian work and residence. In each of these cities, and in smaller cities like Scranton, Pittsburgh, and Buffalo, distinctive neighborhoods called “Little Italy” developed, and American urban institutions—from public schools and charity visitors to labor unions and Catholic parishes—began responding to the arrival of new, and often quite poor, immigrants.

Urban labor markets generating work for more than one family member proved the most attractive to Italians hoping to settle more permanently. In New York, dynamic physical expansion accompanied the city’s political consolidation and provided jobs for newly arrived, unskilled male immigrants in the construction of streets, sewers, subways, bridges, tunnels, and skyscrapers. Italians soon dominated New York street sweeping as well, and Italian women flocked to the burgeoning garment industry. The children of immigrants worked in the garment industry and in the many other light industries of the city (shoes, candy, furniture, boxes); others entered the skilled trades, especially in construction, garment making, and food retailing. With over 340,000 Italian-born residents in 1910, Italian-born doctors, importers, lawyers, piano teachers, and journalists formed a small immigrant middle class of prominenti.

In New York and Chicago (where over 45,000 Italians had settled in 1910), immigrant workers lived in tenement buildings close to their places of work. Tenements housed six to twenty families, usually in small three- or four-room apartments. Although American observers were undoubtedly justified in their negative views of aging tenements, newly arrived Italians assessed them more favorably, for immigrants found intense sociability in tenement neighborhoods. By housing a family of ten in a three-room apartment or by sharing their homes with boarders or a family of kinsmen, the poorest immigrants also reduced the high tenement rents typical of central city districts to about one-quarter of their yearly incomes. The installation of water and toilets in the oldest tenement housing in the twentieth century earned immigrant praise. Nearby urban services heightened the appeal of tenement life; for example, vendors hawked produce and fish from pushcarts, which competed with children seeking play space in the streets below their families’ tenement homes.

New York’s Italian population dwarfed that of other American cities; it was so large that by 1900 New Yorkers could identify many Little Italies, rather than just one. The best known and oldest of them developed in the adjacent Sixth and Fourteenth Wards, surrounding Mulberry and Mott Streets, just west of the Bowery. Other Little Italies grew in Greenwich Village, East Harlem, Staten Island, and in the Williamsburg and Red Hook sections of Brooklyn. As New York’s outer boroughs developed with improving subway connections over the next 30 years, Little Italies also appeared in south Brooklyn, in Queens, and in the Bronx.

The history and social life of Manhattan’s Little Italy on Mulberry Street exemplifies ethnic communities throughout urban America. First occupied by political émigrés, artisans, and petty merchants from Italy’s north, the Mulberry Street district by 1870 included ragpickers, organ-grinders, and rep-


Page 387

resentatives of Italy’s many “wandering trades.” In the 1880s and 1890s, the community revolved around institutions organized by padroni to serve and exploit male labor migrants—boarding houses, cafes, employment bureaus, steamship agents, and small banks handling the return of remittances to families in Italy. After 1890, Neapolitans and Sicilians settled in particularly large numbers in the Mulberry Street district, as women and children arrived to join the migratory male sojourners. Paesani from particular regions and hometowns concentrated in particular tenements and streets, using their own dialects in grocery stores, cafes, bars, and street corner and stoop gatherings.

The formal institutions of New York’s Little Italies at best supplemented kinship and friendship as organizers of community. Newspapers ranging from the mainstream Il Progresso to the syndicalist Il Proletario published for the literate minority. More widespread in their influence were mutual benefit societies or fraternals organized by men from small towns and villages in Sicily and southern Italy—most offered death benefits or health insurance to poor immigrant workers or sponsored festivals honoring hometown patron saints. Italian ethnic parishes like the Madonna di Loreto also emerged, and both Catholic and Protestant missionaries worked in the neighborhood. Public schools, an industrial school for Italian children, and city health clinics offered services aimed at easing immigrants’ transition from Old to New World; outside of the Mulberry district several of New York’s most famous settlement houses, notably Greenwich House, served other Little Italies.

With time, too, Little Italies supported labor and political initiatives organized by Italian Americans to improve the conditions of urban life. After 1910, New York’s Italians rose to prominence in both the Industrial Workers of the World and in their own ethnic locals in the International Ladies Garment Workers’ Union and the Amalgamated Clothing Workers of America. Irish political leaders in Tammany Hall maintained dominance over New York’s Little Italies until the 1920s, when rates of naturalization began to rise. By the 1930s, New York claimed both a mayor and a congressional representative of Italian descent in the persons of Fiorello La Guardia and Vito Marcantonio.

Outside the Northeast, Little Italies differed mainly in the occupations and backgrounds of their immigrant settlers. San Francisco’s North Beach community employed proportionately more sailors and workers in local food industries, especially canning; since the days of the gold rush, San Francisco had remained a more attractive destination for northern Italians than most American cities. Similarly, Sicilians dominated the Little Italy in New Orleans called Little Palermo; the fruit trade and dock work employed many Italians there. In San Francisco and New Orleans, however, the range of ethnic institutions—from mutual aid societies to Italian-language newspapers and ethnic parishes—closely resembled those developing in New York, Chicago, or Philadelphia.

Although Little Italies offered many social and economic advantages to their immigrant residents, few people settled there permanently. A new job, the birth of a child, or the arrival of relatives sparked frequent moves, both within and among Little Italies. American observers claimed astonishment at the constant moving they observed. With time, the earnings and opinions of the second generation encouraged moves outward along transport lines to newer, yet still urban, residential districts within the boundaries of physically expanding cities.

The suburbanization of Italian Americans began early, even as new immigrants poured into the central city Little Italies. Already in 1900, some immigrants from Italy traveled directly to the suburban fringes. Small ethnic enclaves—the suburban equivalents of Little Italy, complete with ethnic parishes and self-help societies—appeared in Long Island suburban counties as early as the 1920s. On Long Island and in New York’s northern Westchester County suburbs, employment drew Italians—work in nurseries and as gardeners and groundsmen on upper-class estates attracted some new arrivals, while light industries relocating to the suburbs and


Page 388

the construction of commuter railroads and suburban water works employed others. Early suburbanites were neither upwardly mobile nor Americanized. Few commuted back to jobs in the central city until after World War II. Suburban life did, however, facilitate homeownership, and many suburban immigrant families enjoyed the opportunity to raise some of their own food.

In the immediate postwar years, a combination of a large, better-educated second generation, the GI Bill, and inexpensive housing loans supported a massive move of Italian Americans—alongside other upwardly mobile, white ethnics—into the suburban middle class. Considerable numbers also found themselves pushed toward suburbs by postwar urban renewal projects that targeted older working-class neighborhoods. The suburban-bound found better housing but still mourned the homes and neighborhood social networks they had been forced to leave.

In 1980, Americans of Italian descent remained almost evenly divided between suburbs and older working-class urban settlements in the large metropolitan regions of the North and East. One of five residents of suburban Westchester County (New York) was of Italian descent, as was one of six residents of suburban Bergen County (New Jersey) and Nassau and Suffolk Counties (both on Long Island). The residential segregation of Italian Americans, which had been very high as late as 1930, remained moderately high in 1970, but only for the second generation. Third-generation Italian Americans, whether in suburbs or central cities, largely resemble other white, urban Americans in their education, incomes, and employment.

Still, distinctive residential choices among Italian Americans hint at the persistent cultural legacy of Italian urbanity. Survey data suggests that Italian Americans are less likely to change residence than other Americans and more likely to reside where they grew up. As urban villagers, and steadfast small property owners, Italian Americans have also frequently, and sometimes violently, sought to defend their neighborhood “turf” from new arrivals, notably African-American or Hispanic neighbors in Chicago’s and New York’s neighborhoods in transition. Conflicts like these symbolize racial and class tensions in aging, postindustrial cities. Still, more than one observer has noted the irony of Italian Americans becoming such visible symbols of racial conflict—for unlike many other white Americans, they have proved less willing to flee either city life or the new immigrants pouring into them.

—Donna Gabaccia

References

Cinel, Dino. From Italy to San Francisco: The Immigrant Experience. Stanford, CA: Stanford University Press, 1982.

Gabaccia, Donna R. From Sicily to Elizabeth Street: Housing and Social Change among Italian Immigrants. Albany: State University of New York Press, 1984.

LaGumina, Salvatore John. From Steerage to Suburb: Long Island Italians. New York: Center for Migration Studies, 1988.

Mormino, Gary R., and George E. Pozzetta. The Immigrant World of Ybor City: Italians and Their Latin American Neighbors in Tampa, 1885–1985. Urbana: University of Illinois Press, 1987.


Page 389

J

Jackson, Maynard

(1938–)

Maynard Jackson became the first black mayor of a major southern city in 1973, serving three terms as mayor of Atlanta, Georgia. Jackson had run unsuccessfully against U.S. Senator Herman Talmadge in 1968 but was elected vice-mayor in 1969. In 1973, black residents constituted a slight majority of Atlanta’s population, and in that year’s election, Jackson garnered most of their support and enough white votes to receive 59.8 percent of the total cast.

Jackson’s first term as mayor solidified black influence in Atlanta city government. Minority participation in city contracts was required, and blacks were appointed to more visible positions in city government. Jackson also enhanced his support among neighborhood groups by actively supporting neighborhood planning. Yet this first term was not without controversy. While Jackson was supported by some business leaders, his electoral base was largely among black residents concerned about crime, housing, and neighborhood preservation. Jackson’s rhetoric often appeared inconsistent with the economic development and traffic concerns of business leaders and suburban residents.

After easily winning reelection in 1977 and overseeing the completion of Hartsfield International Airport in 1980, Jackson developed a working relationship with business and suburban interests, albeit less friendly than that of previous city administrations.

Atlanta’s city charter limits mayors to two consecutive terms, and Jackson left office in 1982. Andrew Young succeeded him and also served two consecutive terms. In the election of 1989, Jackson was returned to the mayor’s office in a landslide victory. During his third term as mayor, Atlanta was selected to host the 1996 Olympic Games. Yet this administration, too, was marked by controversies surrounding the availability of low-income housing, the deterioration of the city’s infrastructure, and an airport corruption scandal.

Although Jackson underwent bypass surgery in 1992, he remained an articulate spokesman nationally and helped shape proposals for an urban policy agenda. Nonetheless, he declined to run for a fourth term in 1993 and, in 1994, left public office to lead a financial securities business.

—John D. Hutcheson, Jr., and Carol Pierannunzi

References

Pierannunzi, Carol, and John D. Hutcheson, Jr. “Electoral Change and Regime Maintenance: Maynard Jackson’s Second Time Around.” PS: Political Science and Politics 23 (1990): 151–153.

Pomerantz, Gary M. Where Peachtree Meets Sweet Auburn: The Saga of Two Families and the Making of Atlanta. New York: Scribners, 1996.

Stone, Clarence N. Regime Politics: Governing Atlanta, 1946–1988. Lawrence: University of Kansas Press, 1989.

Jacksonville, Florida

Before the city there was the river, flowing north and then east toward the Atlantic Ocean. Timucuan Indians established villages at the bend in the river, and French Huguenot explorers came later, building Fort Caroline in 1562. Spanish troops from St. Augustine defeated them in 1565, and the Spanish ruled until 1763, although they did not settle the city site. Following The Seven Years’ War, the British took control, building a road from their Georgia colony south and crossing the river, which they named the St. Johns, at the bend. They called the hamlet there Cowford. British rule lasted 20 years followed by the Second Spanish period. The United States purchased Florida from the Spanish in 1819, and two years later, at the same river bend, American settlers platted Jacksonville, naming it after the hero of the War of 1812 and military governor of Florida, Andrew Jackson.

Jacksonville grew slowly before the Civil War. Its main asset was the St. Johns River, flowing deep into the state, and the city became the trading center for the river hinterland. It also shipped timber and naval stores. The first tourists, often wealthy or sickly, arrived before the war.

Although Florida was strongly secessionist, Jacksonville residents were divided during the Civil War, and Union troops occupied the city on four different occasions. The end of the war brought the Freedman’s Bureau and


Page 390

the first schools for African Americans. Many black Union soldiers stayed in the city, and freedmen arrived from the countryside seeking jobs. Between Reconstruction and World War I, approximately half the population of Jacksonville was African American.

Economic development after the Civil War once again focused on timber, naval stores, and tourism. By the 1880s, Jacksonville businessmen had organized a board of trade. The leading tourist hotel, the St. James, had installed electric lights and telephones, and Henry Flagler built the first bridge across the St. Johns River, pointing his railroad south to St. Augustine and beyond.

Like other southern cities, Jacksonville had its epidemics; yellow fever killed 474 city residents in 1887. Fires, too, took their toll; the great fire of 1901 destroyed most of the downtown, leaving two-fifths of the city’s residents homeless. Yet the fire gave Jacksonville the opportunity to become a modern city. Newcomers like architect Henry Klutho, a disciple of Frank Lloyd Wright, joined local entrepreneurs to build Jacksonville’s first skyscrapers, modern department stores, hotels, theaters, a train station, and an automobile bridge across the St. Johns River. The Army Corps of Engineers dredged the river channel, opening the port to world trade. Following J. P. Morgan’s consolidation of southern rail systems, Jacksonville became the gateway to Florida, by land as well as by sea. Bank services, transportation, wholesaling, and retail trade expanded exponentially. By the eve of World War I, Jacksonville was Florida’s largest city in both population and economic importance. Urban popular culture reached Jacksonville in the print media and in the forms of vaudeville, amusement parks, and silent movies. Film producers came from New York during the winter months, taking advantage of the milder climate and varied terrain, to make motion pictures. Meanwhile, local residents took themselves to the beaches on hot summer weekends by train and later by car.

Accompanying Jacksonville’s development as a city of the New South in the early twentieth century were hardening racial attitudes. The civil rights leader, diplomat, poet, and playwright James Weldon Johnson grew up here during the 1880s and remembered it as a “good town for Negroes.” After attending college in Atlanta, he returned to his native city as principal of the Stanton Graded School, but he left in 1903 and never returned permanently. He later wrote that by then, Jacksonville had become “a cracker town,” not good for blacks.

A. Philip Randolph, the founder of the Brotherhood of Sleeping Car Porters and a national civil rights leader, also grew up in Jacksonville. After he graduated in 1910 from Cookman Institute, the city’s best private high school, he could find only menial jobs so he too headed north, anticipating the Great Migration that began on the eve of World War I.

The Great War brought increased growth and prosperity for Jacksonville that continued into the 1920s. The city contributed capital and goods to the Florida boom, but the sensational, speculative growth of Miami and its environs overshadowed the slower, steadier development of the Gateway City. Tourists routinely only passed through Jacksonville on their way south. The collapse of the boom had ripple effects in Jacksonville that were eased by the arrival of Alfred I. Du Pont, the Delaware industrialist, who helped stabilize the city and the state’s banking structure. But even Du Pont money could not withstand the Depression following the stock market crash of 1929. Jacksonville, like other American cities, benefited from the New Deal and was the location of three public housing projects, Civilian Conservation Corps camps, and Works Progress Administration jobs, but it took the arrival of the U.S. Navy before the outbreak of World War II for the economy to move forward once more. The war and subsequent Cold War kept federal dollars flowing into Jacksonville’s three major naval facilities. In the 1950s, state legislation afforded tax breaks to the regional home offices of insurance companies, attracting Prudential, State Farm, and other national firms to the city. Insurance joined the navy, banking, transportation, and wholesale and retail trade in strengthening the city’s economy.

During the 1960s, the civil rights movement and rioting in Jacksonville made national headlines or network news only infrequently, but both took place as African Americans sought to enter the mainstream. More serious to many local residents during these years, however, were the suburban exodus and governmental corruption. White flight followed by the construction of regional shopping malls threatened downtown hotels, restaurants, and stores. In addition, the public schools lost accreditation because of inadequate funding; moreover, environmental pollution was despoiling the St. Johns River and its tributaries. A declining city, whose rapidly expanding countryside had inadequate public services, prompted civic, business, and professional leaders to act. In 1965, they secured legislative authorization and began planning to consolidate the city and county, a process that took three years. The indictment of seven city officials by a local grand jury helped influence a successful referendum campaign, and voters in both city and county, black and white, endorsed consolidated government in August 1967.

Although consolidation worked, it was no panacea for larger racial, environmental, and social problems, and the national “stagflation” of the 1970s did not assist economic development. Conditions improved only with the national economy in the mid- 1980s. The arrival of a Mayo Clinic satellite and major expansion of medical services provided one strong boost; another was the coming of national firms, including AT&T Universal Card. The Rouse Company built an


Page 391

entertainment center downtown on the river, and cultural institutions including the Jacksonville Symphony, the city’s three major museums, the zoo, and local colleges and universities improved. The surprise acquisition of a National Football League franchise was perhaps the most popular achievement as indicated by the rapid sale of season tickets to its games.

As the twentieth century neared its end, Jacksonville, like other American cities, faced a panoply of problems. Despite considerable progress in race relations, racial conflicts still occurred. Inner-city homelessness, drugs, crime, and poverty beleaguered the city. The rates of homicide, divorce, teenage pregnancy, school dropout, alcoholism, and family abuse ranked high in national statistics. Meanwhile, funding for parks, police, and education ranked below national norms.

Still, the city had its beautiful river and attractive beaches. Golf, sailing, and tennis were almost year-round recreational diversions. Many suburban and magnet schools were outstanding. The cost of living was not high by national standards. Private citizen groups, including the NAACP and Jacksonville Community Council, kept pressuring for enlightened governmental policies. But limited resources (resulting from federal budget deficits), combined with restricted state funding (in the absence of a state income tax) and caps on already low local property taxes, remained barriers to improving the quality of life for all Jacksonville residents.

—James B. Crooks

References

Crooks, James B. Jacksonville after the Fire, 1901–1919: A New South City. Gainesville: University Presses of Florida, 1991.

Davis, T. Frederick. History of Jacksonville, Florida and Vicinity, 1513–1924. Facsimile ed. Gainesville: University of Florida Press, 1925.

Martin, Richard A. The City Makers. Jacksonville, FL: Richard A. Martin, 1975.

———. Consolidation, Jacksonville, Duval County: The Dynamics of Urban Political Reform. Jacksonville, FL: Crawford Publishing, 1969.

Ward, James Robertson. Old Hickory’s Town: An Illustrated History of Jacksonville. Jacksonville, FL: Miller Press, 1985.

Jazz

Rooted in the Áfrican-American experience, jazz pioneers drew freely on black and white and rural and urban elements to create a new music that took on a distinctive form only in cities. Following the Civil War, free and recently freed Americans of African origin mingled with each other and with whites; as Reconstruction failed, they found racial lines reestablished through a system of legal and cultural segregation.

African in origin, the rhythmic propulsion of jazz melded with European melodies and instruments constructed to play the Western (“well tempered”) seven-note scale. Musicologists argue that if the common African five-note system is played on instruments designed for the seven-note scale, an ambiguity is created around the third and fifth intervals, thus producing the “blue notes” characteristic of African-American music. Other musical elements were also playfully synergized. Improvisation—experimentation with harmony and melody—combined with a complex yet “relaxed” African rhythmic sensibility. Playful improvisation on a “bluesy” harmonic structure, the embellishment and reconstruction of melody together with an open sense of percussion, produced a musical feeling that jazz listeners and players call “swing.”

One place swung like no other—New Orleans, often referred to as “The Cradle of Jazz.” New Orleans was America’s leading seaport in terms of tonnage until 1841, when New York surpassed it, and a city long under Spanish and French control. It was a place of cross-cultural confluence, conflict, and paradox. The richness of European (French, Spanish, Moorish, Italian, Jewish, Irish, Anglo-Saxon), African (primarily West African but also southern U.S. Protestant and Spanish-influenced Catholic culture), Caribbean, and other exotic musical elements met and mixed in New Orleans to produce an altogether new music—American jazz.

By the early 1900s, this jazz music, usually played by small ensembles, spread rapidly to other cities where additional musical traditions continued to shape and redefine it. As this new music spread out from New Orleans, it encountered and appropriated elements of African-American musical culture such as blues song and instrumental approaches (often in twelve bar formats); piano traditions developing in northern cities (“stride” piano techniques, for example); and popular ethnic dance rhythms from a variety of sources, both black and white. Branching into black, white, and crossbred forms, jazz became identified with other cities as restless jazz players moved about and established reputations in places such as Kansas City, Chicago, New York, and, eventually, Los Angeles and other cities on the West Coast.

As America underwent the transformation from an agricultural to an industrial society, its population—black and white—began pouring into cities looking for jobs. Immigrants from abroad joined internal migrants in this movement. As they migrated, entertainment became a mass “industry.” Theater and show circuits, traveling bands, and other forms of entertainment attracted performers of all types to centers of population where they hoped to find an audience. The demand for entertainment “products” for a large, diverse, and growing audience became voracious.

Kansas City was an early “hot spot” for entertainers of all sorts. Musicians from New Orleans came by riverboat; country blues players from dusty Texas towns and the South-west were also drawn to the city and influenced the music of


Page 392

“Boss” Tom Pendergast’s wide-open town during Prohibition. The best-known Kansas City black band of the 1920s was led by Bennie Moten. His band incorporated ragtime and vaudeville glisses as well as a rock-solid, swinging, and danceable beat. By the late 1930s, William (Count) Basie from Red Bank, New Jersey, had taken over Moten’s band and created the “riff” style—a repeated short theme alternated with instrumental improvisation that excited listeners and dancers to a, sometimes, veritable frenzy. Along with many others, Basie took his band “on the road” and recorded their music. As a network of roads began to lace Ameríca’s urban areas together, there were indeed routes for bands’ buses to roll on, through endless nights and into endless one-night stands, in towns and cities across the country.

Along with local musicians, road bands, and others, key New Orleans players such as Joe (King) Oliver and Louis (Satchmo) Armstrong were drawn to the bright lights of Chicago. Night life in Chicago personified the rapid and often dizzying pace of urban expansion, and an “anything goes” ethos developed in the city. Dance crazes hit Chicago (and the rest of the country) as hot bands and hot night spots popped up like mushrooms after a rainstorm. White bands that were influenced by jazz, such as the Paul Whiteman Orchestra, became immensely popular. And, of course, popular bands, musicians, and singers recorded phonograph records and were heard throughout the land on radio.

If one key to the diffusion of jazz and its growing popularity (often in anemic and watered-down versions) from the turn of the century through the 1920s and 1930s was the combination of rapid and diverse population growth, the development of rail and highway transportation, and the concentration of people in cities, the other key was the revolution in mass communication that was occurring. It is impossible to overemphasize the impact of the phonograph and radio on the diffusion and development of jazz. Rooted in novelty of construction (an emphasis on individual sound, invention, and phrasing) and both individual and collective improvisation, jazz obliterates traditional distinctions among composer, player, and singer. The skilled improviser, within broad and often sketchy musical parameters, continuously creates renewed expressions. Jazz is more like a vision than a blueprint. As a consequence, jazz defies conventional musical notation and must be heard—over and over—to be learned. Phonographs and radios, mass-produced and affordable to most people, became “textbooks” for the jazz study hall.

New York, America’s largest and most diverse city and the center of broadcasting and recording, became the Mecca for jazz musicians. To really make it, one had to make it in New York. From small groups playing in clubs and recording in studios to the big bands of giants such as Duke Ellington, New York became, and remains, the world center of jazz. With World War II, however, jazz (and popular music itself) experienced a transformation. A new and more intimate form of jazz, based primarily in New York, emerged in the 1940s and 1950s. Called “bebop,” this new manifestation was complex and demanding, and it carried the art of improvisation to new levels by using unusual and ever-changing harmonic variations and duple rhythms. Musicians such as Dizzy Gillespie, Charlie Parker, and, later, John Coltrane took jazz in a new direction. Often race conscious, the black creators of bebop were harbingers of the coming civil rights revolution.

Jazz music is vital and there are many well-known players and composers who use its forms. Wynton Marsalis and others extend and explore its connections to other musical forms and traditions. It is unlikely, however, that jazz will ever again become music for a mass audience or a rallying point for rebels. Rock and roll, hip hop, and the visual fixations of the MTV generation will continue to carry popular music away from serious jazz listening. Jazz now thrives as an art music, as a foundation for popular and other forms of music, as a deep and abiding source of pleasure for avid fans, and as a music taught in music departments in schools and universities.

—Charles Nanry


Page 393

See also

Armstrong, Louis.

References

Nanry, Charles. The Jazz Text. New York: Van Nostrand Reinhold, 1979.

Sales, Grover. Jazz: America’s Classical Music. Englewood Cliffs, NJ: Prentice-Hall, 1984.

Schuller, Gunther. The History of Jazz. Vol. 1, Early Jazz (1968). Vol. II, The Swing Era (1989). New York: Oxford University Press.

Jenney, William Le Baron

(1832–1907)

The contributions of William Le Baron Jenney to American architecture and urbanism in the post-Civil War period were substantial. These included work on the site engineering and architecture of Riverside, Illinois, one of the nation’s most important suburban designs, and the plan for Chicago’s West Park System, a fresh synthesis of nineteenth-century French and American urban park theory. Jenney also earned an international reputation for refining the technology of the steel skeleton frame, which facilitated the construction of high-rise buildings. During his 38-year career, he designed, mostly in Chicago and a few other midwestern cities, many residences, churches, and commercial buildings noted for their restrained use of ornament, structural innovations, and straightforward functional plans. He was also an influential teacher who helped train many of the more distinguished members of the Chicago School of Architecture. Louis Sullivan, Daniel Burnham, William Holabird, and Martin Roche all served apprenticeships in his office, as did Ossian Simonds, founder of the Prairie School of landscape architecture.

Jenney was born on September 25, 1832, in Fairhaven, Massachusetts, into the family of a wealthy shipowner. After traveling in South America and the Philippines, Jenney studied engineering at the Ecole Centrale des Arts et Manufactures in Paris, graduating in 1856 with a degree in civil engineering. At the Ecole he was deeply influenced by the teachings of Louis Charles Mary, who stressed the derivation of a building’s form from its function and the subordination of ornament to structure. These remained basic principles of Jenney’s architecture throughout his professional career. He also observed the construction of the Parisian park system during the reign of Napoleon III and put this experience to good use in his design of Chicago’s West Park System.

In 1861, Jenney enlisted in the Union army. As a member of the engineering corps, first under General Ulysses S. Grant and later General William T. Sherman, Jenney honed his practical experience designing bridges and fortifications. After the war, he moved to Chicago, America’s fastest growing major city, and began his architectural practice at the relatively late age of 35.

One of Jenney’s first projects was a collaboration in 1868 with Frederick Law Olmsted and Calvert Vaux on the design of the Riverside suburb. Jenney designed Riverside’s large hotel, water tower, and several residences. He also consulted on the site engineering of the project’s parks and curvilinear road system, which set precedents for later nineteenth-century suburban designs. In 1869 Jenney designed Chicago’s West Park System, comprising eight miles of boulevards and three parks of about 175 acres each. Jenney shared Olmsted’s belief that urban parks were necessary to relieve urban stress through the healing power of carefully designed landscapes of large turf areas, trees, and lakes. Jenney’s parks were characterized by strong axial geometries and subtropical plantings reminiscent of the Parisian parks he had observed as a student. Later designers substantially modified his initial plans.

From 1870 until he retired in 1905, Jenney concentrated his professional practice on designing private residences, churches, and commercial buildings. His office was one of the first to be organized according to the division of tasks among specialists, which enabled it to undertake several large projects at the same time. In 1869, Jenney coauthored with his partner Loring Sanford Principles and Practice of Architecture, a work on architectural theory that espoused an eclecticism based on strict adherence to a building’s function and structure as the main determinants of its form.

Jenney’s most famous building, and the one that earned him an international reputation, was the Home Insurance Building of 1885, in Chicago. This work was an astute and original synthesis of existing skeleton frame technology. It stimulated the further development of the structural system employed in all subsequent high-rise commercial architecture throughout the United States and Europe. Jenney’s other important buildings, which were also noted for their structural sophistication, included the second Leiter Building (1889), the Manhattan Building (1889), the Ludington Building (1891), the Horticultural Building at the World’s Columbian Exposition (1893), and the Fair Store (1905).

After a distinguished career, Jenney died on June 15, 1907. The context of his practice had been the rapidly growing industrial city, and his contributions to American architecture and urbanism had helped to make that highly volatile and complex city, especially Chicago, a more ordered and humane environment.

—Reuben M. Rainey

See also

Olmsted, Frederick Law; Riverside, Illinois.

References

Giedion, Siegfried. Space, Time, and Architecture. Cambridge, MA: Harvard University Press, 1954.

Jenney, William Le Baron. “Autobiography.” Western Architect 10 (1907): 59–66.

Jenney, William Le Baron, and Loring Sanford. Principles and Practice of Architecture. Cleveland and Chicago: Cobb, Pritchard, 1869.

Turak, Theodore. William Le Baron Jenney: A Pioneer of Modern Architecture. Ann Arbor, MI: UMI Research Press, 1986.


Page 394

Jitneys

The jitney, a form of paratransit, is a small motor vehicle that operates as a common carrier on a regular route, but without fixed stops or schedule, picking up passengers wherever they hail it. Its name, California slang for a 5-cent coin, is reportedly of Creole slave origin, from the French jeton (token). In the United States, jitneys date from 1910 or earlier but became remarkable only in the middle of 1914 when they competed against trolleys in Los Angeles. A year later, they were a national fad.

Jitney riders were attracted by their speed, flexibility, novelty, social status, and intimacy. They offered an alternative to local traction monopolies and to segregated public transit in the South. Many communities received their first public transportation from a jitney. Drivers came from the unemployed (there was a severe recession from 1913 to 1915, especially in the West) and from families seeking extra income to maintain a car. Hence, hundreds of women drove the family car as a jitney.

At the peak of their popularity in 1915, there were at least 62,000 jitneys driving the streets of more than 250 American municipalities. Typically, jitneys captured about 5 percent of all transit patrons, but occasionally as much as half (as, for example, in Bridgeport, Connecticut; Paterson, New Jersey; and Detroit, Michigan), and route associations organized the trade on a cooperative basis. About half of the jitneys were Model T Fords, some with an extra seat attached to one of the rear doors. Others were constructed from the chassis of a Model T, onto which a customized, buslike body seating 12 to 16 was fastened. Larger jitneys tended to operate as motor buses with fixed, scheduled stops, but Americans called any motor vehicle a jitney in 1915 if it charged a low fare, including “cut rate” cabs.

Electric railroads demanded suppression of jitneys and said that they threatened the survival of a transit system they could not replace. That system included the citywide coordination of routes and uniform fares that subsidized suburbanization at the expense of inner-city residents. It also included taxes on earnings and special assessments for paving streets and removing snow that helped finance municipal government. What would happen to property values in central cities and suburbs, railroads asked, if the cost of traveling between them were doubled, either by zone fares or dependence on high-cost jitney buses? Jitneys also congested traffic and menaced jobs on electric railroads. In addition, moralists fretted about misbehavior in the backseat.

These concerns produced hostile municipal or state regulations calculated to make jitneys unprofitable by reducing their load capacity, expelling them from trolley routes, or requiring an onerous indemnity bond. Public Service Commissions usually denied them a certificate of “convenience and necessity.” By 1918, jitneys had disappeared from most trolley routes.

Still, they fought a tenacious rearguard action in several cities, using the courts and referenda, and survived until the middle of the 1920s in Detroit, Atlanta, Birmingham, and some other cities, and until 1965 in St. Louis. Tourist cities like San Francisco, Miami Beach, and Atlantic City never entirely proscribed jitneys, and they have been tolerated, though illegal, in Chicago, Pittsburgh, Chattanooga, and New York. Many suburban jitney operations metamorphosed in the 1920s into independent bus companies or coops.

By 1965, the jitney was remembered only as a nuisance. However, dissatisfaction with motor buses and cars renewed interest in paratransit. Some scholars contended that suppression of jitney buses had curtailed innovation and investment in public transit after 1920. After 1980, jitneys were reintroduced to Los Angeles, San Diego, and Indianapolis with modest results.

—Donald F. Davis

References

Brownell, Blaine. “The Notorious Jitney and the Urban Transportation Crisis in Birmingham in the 1920’s.” Alabama Review 25 (1972): 105–118.

Davis, Donald F. “The North American Response to the Jitney Bus.” Canadian Review of American Studies 21 (1990): 333–357.

Eckert, Ross, and George W. Hilton. “The Jitneys.” Journal of Law and Economics 15 (1972): 293–325.

Salzman, Arthur, and Richard J. Solomon. “Jitney Operations in the United States.” Highway Research Record 449 (1973): 63–70.

Schwantes, Carlos. “The West Adapts the Automobile: Technology, Unemployment, and the Jitney Phenomenon of 1914–1917.” Western Historical Quarterly 16 (1985): 307–326.

Johnson Administration: Urban Policy

Shortly after he succeeded John F. Kennedy in the White House, Lyndon Johnson appointed a Task Force on Metropolitan and Urban Problems to come up with ideas for legislation. This body duly provided a long list of initiatives for the president’s consideration shortly after he won reelection in 1964. The ideas of the task force—urban revitalization, anticrime programs, aid to education, more public recreation facilities—sought to give substance to the vision of a Great Society, which Johnson had announced as the theme of his presidency. The goal, he had said, paraphrasing Aristotle, was “to make the city a place where people come, not only to live, but to live the good life.”

In the next several years, an extraordinary legislative whirlwind followed. As Johnson embarked on the legislative agenda for his Great Society, there were approximately 115 federal grant programs available to state and local governments. By the end of his presidency, the number had swelled to nearly 400. Great Society legislation touched nearly every


Page 395

aspect of urban life. The Economic Opportunity Act of 1964 was the centerpiece of the War on Poverty, a complex bill that established the Job Corps (job training for young people), VISTA (Volunteers in Service to America, a domestic Peace Corps), and most important, the Community Action Program. This last initiative provided federal subsidies directly to neighborhood community organizations, often bypassing city governments. The law provided that these organizations be administered with the “maximum feasible participation” of the people in the areas served, a clause that was taken to mean that poor people themselves had to have a role in the governance of programs. Community action agencies had the freedom to develop their own array of programs, and these ranged from teen recreation and pregnancy counseling to consumer education and political organizing.

A host of other Great Society programs were deployed on other fronts in the War on Poverty: Head Start for early childhood education and preventive health care; food stamps for the hungry; Medicaid and Medicare, health insurance for the poor on welfare and the elderly; the 1965 Elementary and Secondary Education Act providing funds to school districts for programs to assist economically disadvantaged students; and the Housing Act of 1968 calling for the construction of 6 million units of publicly subsidized housing during the subsequent decade. To bolster urban police forces, Congress passed the Safe Streets Act in 1968. To provide help in building urban mass transit systems, Congress provided construction and capital equipment subsidies in the Urban Mass Transportation Act of 1964 (one of its first projects was the Washington, D.C., metro system).

Some programs of the Johnson era had no special urban content, but they affected cities nonetheless. One example is the Public Works and Economic Development Act of 1965, which was originally designed to combat structural unemployment by helping poor rural areas attract industry with federally subsidized public works and industrial parks. Very quickly, however, urban congressmen moved to broaden the eligibility criteria, thus enabling cities to apply for grants from the new Economic Development Administration.

The two major civil rights acts were also federal initiatives with no specifically urban objectives but whose effect on cities has been profound. The Civil Rights Act of 1964 opened public accommodations, including hotels, restaurants, parks, and public transportation, to people of all races and barred the use of federal aid by institutions or programs that did discriminate. The Voting Rights Act of 1965 (President Johnson had invoked the civil rights anthem We Shall Overcome in calling for its passage) laid the basis for the electoral mobilization of African Americans who lived in cities. Among the other impacts of mass registration among black citizens was the achievement of controlling city halls across the country, beginning with mayoral victories in Gary, Indiana, and Cleveland, Ohio, in 1967.

To manage the Great Society, President Johnson created a host of new federal institutions, including the Office of Economic Opportunity to oversee the War on Poverty, the Economic Development Administration in the Department of Commerce, and two cabinet-level departments, Housing and Urban Development (whose establishment had eluded President Kennedy) and Transportation. And in an attempt to pull together this bewildering myriad of programs and grants, Congress enacted the Model Cities program (formally called the Demonstration Cities and Metropolitan Development Act of 1966), which provided support to establish local model city agencies to develop plans for the coordinated use of Great Society programs.

By the end of the Johnson administration, federal aid in constant dollars to state and local governments had nearly doubled, the swiftest expansion of intergovernmental fiscal transfers since the emergency programs of the Great Depression. Big cities enjoyed a particular advantage for they received twice as much federal aid per capita as smaller communities around the nation. When Johnson’s presidency ended in 1969, the Vietnam War was absorbing most federal dollars and political energies, but poverty rates had nevertheless fallen substantially (from 19 percent of the population in 1964 to 12.1 percent in 1969), and the safety net programs that became the subject of vigorous political debate three decades later were in place.

—Peter Eisinger

See also

Community Action Program; Housing and Urban Development, Department of; War on Poverty.

References

Blum, John Morton. Years of Discord: American Politics and Society, 1961–1974. New York: W. W. Norton, 1991.

Peterson, Paul. The Price of Federalism. Washington, DC: Brookings Institution, 1995.

Schwarz, John. America’s Hidden Success. New York: W. W. Norton, 1988.

Joplin, Scott

(1868–1917)

Scott Joplin composed and performed ragtime music, which became a popular musical form in American cities around 1900. Born in 1868 near Texarkana, Texas, Joplin grew up in a region deeply influenced by African-American culture. As a teenager, he began blending elements of black church and work music with white waltzes, marches, and schottisches and setting this music to a lively syncopated rhythm. He spent much of his youth as an itinerant musician, visited the World’s Fair in Chicago in 1893, and eventually landed in Sedalia, Missouri, where he enrolled for advanced music theory and


Page 396

composition courses at the George R. Smith College for Negroes. He then began writing the syncopated music that Americans, since the Chicago fair, had come to love. When Maple Leaf Rag appeared in 1899, Joplin achieved national fame as a ragtime composer and quickly became known as the King of Ragtime.

The popularity of Maple Leaf Rag prompted John Stark, its white publisher, and Joplin to move to St. Louis, where they generated new ragtime compositions. Thanks to inexpensive pianos, piano rolls and player pianos, recording processes, and mass production of sheet music, Joplin’s music reached millions of Americans.

By the time Joplin moved from St. Louis to New York, he had written such popular rags as The Entertainer (1902), Elite Syncopations (1902), Cascades (1904), and Heliotrope Bouquet (1907). He continued to write short pieces but became obsessed with more serious work. A ragtime ballet, Ragtime Dance (1902), and an opera, A Guest of Honor (1903), had already failed, but undeterred, Joplin devoted his last years to another opera, Treemonisha. It was performed only once, without props or costumes, in one of Harlem’s less reputable theaters. After this failure, Joplin, broken in spirit and suffering from an advanced case of syphilis, wrote little music and died in 1917.

—Susan Curtis

See also

Ragtime.

References

Blesh, Rudi, and Harriet Janis. They All Played Ragtime: The True Story of an American Music. New York: Knopf, 1950.

Curtis, Susan. Dancing to a Black Man’s Tune: A Life of Scott Joplin. Columbia: University of Missouri Press, 1994.

Gammond, Peter. Scott Joplin and the Ragtime Era. New York: St. Martin’s Press, 1975.

Haskins, James, and Kathleen Benson. Scott Joplin. Garden City, NY: Doubleday, 1978.

Journey to Work

The journey to work is one of the most important patterns of movement in American cities. It involves numerous policy issues and contains several theoretical implications about how the daily flow of workers binds together distinct land uses in the metropolis. Yet in fact the work journey is historically specific and reflects the spatial separation of residence and workplace that occurred during the development of industrial capitalism in the middle of the nineteenth century.

From the perspective of an individual worker, the journey to work has several distinguishing features. It is nondiscretionary, since it is a condition of virtually all types of employment; it should be predictable, since it is a daily routine; and it involves recurrent costs in both time and money. Thus, a particular work trip results from a multiplicity of time and space trade-offs by individuals and families, and travel patterns provide insight into important social and economic patterns. The journey to work has attracted considerable attention from scholars and policymakers during the past several decades, and commuting patterns have become important variables in a wide range of theories and models in urban geography, economics, and planning.

The ways in which people get to work in the American city have undergone sweeping changes in the last 150 years, and these trends have both reflected and contributed to changes in urban form. By the turn of the twentieth century, the steam locomotive and the streetcar had made it possible to develop residential areas that had increasingly lower densities and were at greater distances from centralized employment nodes. These transportation innovations stimulated the growth of suburbs on the outskirts of cities and greatly expanded the area occupied by urban regions. The increasing use of the automobile accelerated the processes of decentralization and deconcentration after World War II, further stretching the distance between home and work and altering the spatial structure of housing and labor markets in American cities.

While new modes of transport have allowed dramatic increases in workshop distance, the amount of time that workers spend everyday journeying to work has remained relatively constant during much of the twentieth century. Travel surveys conducted in American cities since the late 1940s revealed that the vast majority of workers spent between 15 and 30 minutes getting to work, and subsequent census surveys have yielded similar figures. In 1990, the average one-way trip to work by all workers in the United States was 22.4 minutes, compared with 21.7 minutes in 1980. Several studies suggest that the time spent in the work journey has remained remarkably stable in recent years.

Yet the work trip varies in important ways within and among American metropolitan regions. In many cities, the distance of the average work trip has increased, even without corresponding increases in travel time. Moreover, the time and distance spent in work-related travel vary directly with the density of housing and employment opportunities across different parts of the urban fabric. Widely scattered residential suburbs that have few commercial or industrial districts nearby necessitate longer trips (for shopping and other needs as well as for work), effectively isolating suburban residents without reliable access to an automobile.

The journey to work also diverges among different groups of workers, and commuting patterns mirror social divisions in the American city. Workers with higher status and higher incomes typically live farther from their place of work, and they are less likely to use public transit than other workers. Minority workers spend more time in the work jour-


Page 397

ney than whites, and more often rely on public transportation. A growing body of research also shows that women work closer to home than men, although this finding does not apply in all settings or among minority workers.

While there is no simple or necessary relationship between individuals’ socioeconomic characteristics and their travel behavior, these persistent differences have prompted scores of studies of commuting patterns among various social groups. Given the nondiscretionary and recurrent costs associated with the work trip, workers must balance the time and expense of commuting against other locational choices, such as where to live and where to work. The journey to work is thus a uniquely observable spatial outcome of a variety of choices and constraints, and scholars seek to interpret the length of the journey to work in terms of broad, underlying social relations in the city.

In so doing, however, scholars have highlighted two contradictory interpretations of the link between home and work. The first (and most influential) interpretation of commuting distance portrays the spatial separation of home and work as a sign of affluence or prestige. Overcoming the distance between home and work requires variable expenditures (commuting costs and travel time) and, for the vast majority of Americans, a substantial capital investment (purchasing an automobile). In order to minimize these costs, workers of modest means seek homes close to their work, thus crowding into more congested working-class neighborhoods and bidding up the per-unit price of land. In contrast, more affluent workers overcome the daily “friction of distance” more easily, and they can often spend more time getting to work. Thus, higher-status workers may search for more spacious housing at sites distant from job concentrations, essentially trading commuting time for the space and amenities available at the urban fringe. If employment in an urban area remains centralized, a social patterning emerges in which socioeconomic status rises with distance from the city center. These relations create an apparent paradox, since affluent workers end up living on sites that are comparatively inexpensive (when adjusting for the size of the lot), while poorer workers occupy relatively expensive land.

A second interpretation of commuting distance was formalized in the late 1960s and became an important point of departure for researchers interested in how transportation and housing policies affected social equity. The spatial distribution of suitable employment opportunities constrains each worker’s available options, and any changes in this pattern necessarily entail corresponding limits on workers’ evaluation of alternatives. To adjust to a plant relocation, for example, workers have three alternatives: they may move their place of residence accordingly, search for a job closer to their current home, or shoulder the increased travel costs required to reach their employer’s new location. Each of these alternatives represents an increased burden on workers that results directly from a firm’s locational decision. The first coherent synthesis of these relationships was John Kain’s celebrated “spatial mismatch” hypothesis, an enormously influential work that served as the catalyst for hundreds of studies in academic and public policy outlets over the next three decades. Kain argued that pervasive racial discrimination in the housing market effectively barred African-American workers from using residential relocation to cope with structural changes in urban labor markets. When transportation costs, increased congestion, and other factors caused the widespread decentralization of manufacturing away from the cores of metropolitan regions, African Americans were left spatially isolated from jobs, many of which had provided comparatively high wages and required little formal education. These workers were either left with poorly paying, temporary local jobs or faced additional travel costs to reach suburban jobs. A study of Chicago in the early 1970s concluded that “the typical work trip for white suburbanites is a 20-mile ride in an air-conditioned train to a downtown desk job paying $17,000 a year. A typical work trip for a black reverse commuter is a 30-mile ride in a car pool to an $8,000 factory job.”

A growing body of literature on gender differences in the journey to work exemplifies both interpretations of commuting distance and illustrates the complexity of the links between socioeconomic factors and spatial behavior. Many studies find that women tend to work closer to home than men, whether proximity is measured in terms of travel time, straight-line distance, or road distance. This “gender gap” typically ranges between 15 and 25 percent, although in some suburban settings men’s work trips exceed women’s by 40 percent or more. This gap results from women’s greater reliance on poorly paid and part-time employment, and also from the constrained time-budgets of married women and mothers who have to balance paid employment with house-work and child rearing. In turn, these factors perpetuate occupational sex segregation—differences in the kinds of work men and women do.

Most studies of gender differences in commuting have focused on middle-class white women in North American cities, and so many analysts have incorporated the empirical finding of women’s shorter work trips into a “spatial entrapment” thesis. According to this theory, married women’s domestic responsibilities force them to narrow the spatial range of their daily routines and job-search networks. Poor transit systems prevent suburban women from reaching well-paying jobs across town. Thus, suburban women find themselves spatially trapped and reliant on locally available jobs, many of which offer poor earnings and few advancement


Page 398

opportunities. These constraints then become an attractive locational factor for suburbanizing firms that require large numbers of workers for jobs typically filled by women (e.g., typists or data-entry clerks). Suburban women’s restricted commuting patterns thus help to reinforce gender divisions in the workforce, limiting women’s employment opportunities to poorly paid clerical and service work.

The spatial entrapment thesis has been hotly contested, and studies have revealed contradictory findings about the relation between women’s employment opportunities and the length of the work journey. Some studies show that many women endure commutes that do not seem justified by economic considerations; in contrast to men, women are often unable to obtain higher wages by lengthening the work journey. Moreover, the finding of women’s shorter work trips does not apply in all settings, and several studies show that minority women commute farther than do white women.

By itself, the length of the work journey bears no inherent relation to the socioeconomic characteristics of workers, and commuting patterns reflect the outcome of varied and often contradictory choices and constraints. Thus, journey to work patterns must be evaluated in relation to job quality and housing circumstances, as well as to gender, racial, and class divisions in the urban economy.

—Elvin Wyly

See also

Automobiles; Commuting; Horsecars; Omnibuses; Streetcar Suburbs; Walking City.

References

Blumen, O. “Gender Differences in the Journey to Work.” Urban Geography 15 (1994): 223–245.

England, K. V. L. “Suburban Pink-Collar Ghettos: The Spatial Entrapment of Women?” Annals of the Association of American Geographers 83 (1993): 225–242.

Fernandez, R. M. “Race, Space, and Job Accessibility: Evidence from a Plant Relocation.” Economic Geography 70 (1994): 390–416.

Hanson, S., and G. Pratt. Gender, Work, and Space. New York: Routledge, 1995.

Kain, John F. “Housing Segregation, Negro Employment, and Metropolitan Decentralization.” Quarterly Journal of Economics 82 (1968): 175–197.

Muth, R. F. Cities and Housing. Chicago: University of Chicago Press, 1969.

Vance, James E., Jr. “Human Mobility and the Shaping of Cities.” In J. F. Hart, ed., Our Changing Cities, 67–85. Baltimore: Johns Hopkins University Press, 1991.

Wachs, M., B. D. Taylor, N. Levine, and P. Ong. “The Changing Commute: A Study of the Jobs-Housing Relationship over Time.” Urban Studies 30 (1993): 1711–1729.

Wheeler, J. O. “Occupational Status and Work-Trips: A Minimum Distance Approach.” Social Forces 45 (1966): 508–515.

Judaism

Until the middle of the nineteenth century, Jews in the German kingdoms and the Russian Empire lived in villages rather than cities. But as political barriers to trade were eased, commerce and petty industry became concentrated in expanding cities. Jews, slowly emancipated first in France, Holland, and some of the German states, migrated to the cities also.

Those who came to America likewise spread themselves along trade routes to the cities of the expanding nation. Because American Jews in the nineteenth century made themselves urban in a land that afforded them religious liberty, their religious expression became strongly influenced by the people whom they most admired—the Protestant upper-middle class.

In Europe, Jewish communities (gemunde in German or kehillah in Hebrew) had been legally incorporated. The kehillah, a body elected by male heads of households, collected taxes and enforced the biblical laws under which all Jews were required to live. Rabbis were considered divinely inspired legal scholars who presided over law courts, not religious services. As states like France and the German principalities emancipated Jews and ended most of their support for Jewish communities, individual Jews felt freer to define Judaism and the meaning of being Jewish. In cities like Hamburg and Berlin in the middle of the nineteenth century, and in Vienna, Warsaw, Vilna, and Lodz by the end of the century, secular Jews defied communal authority by creating new religious rituals, hiring rabbis who considered Judaism a creedal religion rather than a religious civilization, or even professing atheism as they jointed the Jewish Workers “Bund.” Rebels, like those Jews who wished to follow the mystic teachings of a wunder rebbe in a Hasidic court, defied communal leadership.

In America, Jews were never recognized as a corporate entity by any colony or state. Instead, they organized religious communities as voluntary associations. No ordained rabbis came to America until the mid-1840s, so laymen not only raised money to support Jewish religious and welfare work but also made decisions about religious ritual and ceremonies such as marriage. Congregations considered themselves traditional, although the Hebrew ritual was incomprehensible to most of their children, and complex decisions concerning dietary and family law had to be referred to the chief rabbi in London. Synagogue boards required members of their congregations to close shops on the Jewish Sabbath, supervised kosher slaughtering procedures, and governed marriage, divorce, and burial. In the cities of largest Jewish settlement after 1840, such as New York, Philadelphia, and Cincinnati, congregations proliferated as new people arrived and felt uncomfortable with the rituals already worked out in older synagogues. Without a kehillah to define norms and dispense funds, groups of Jews were free to organize new congregations and perform rituals as they chose.

When German rabbis did arrive in the middle of the nineteenth century, they had usually received their training


Page 399

in seminaries like the one at Breslau that were redefining Judaism as a creedal religion. Though many immigrant rabbis deplored the lack of ritual observance, they came to see themselves as religious teachers more than as legal scholars. They also accepted the authority of laymen to make major decisions for the religious congregation. Their own projects, by an educated layman like Isaac Leeser in Philadelphia or by ordained Reform rabbis like Isaac Mayer Wise in Cincinnati, David Einhorn in Baltimore and then New York, and Leo Merzbacher in New York, were to translate the Bible into English, to prepare prayer books that their congregants could read and religious ceremonies that inspired them, and to start seminaries to train rabbis. Wise, who was well supported by local Jewish merchants, opened the first seminary, Hebrew Union College, in Cincinnati in 1875. He also organized 28 Reform temples in the Midwest and South into a loose “synod” called the Union of American Hebrew Congregations and whose rabbis organized the Central Conference of American Rabbis.

As urban residents, American Jews and their rabbis carved their niche in the mercantile, Republican sector of local societies. As individuals, they became accustomed to America’s personal freedom and civic activism, but they retained a sense of Jewish familial identity. Individual Jewish men and women, emulating Protestant merchant families, expected to belong to a religious body led by an inspirational preacher, to practice a religion that had clear ethical precepts, and to take responsibility for communal charity. Judaism has rarely attempted to formulate or decree a defining set of beliefs, or a dogma, but Jewish leaders in urban America saw their congregants attracted to the religious styles of Protestant merchant families whose moral beliefs were set down in creeds. Felix Adler, the son of a renowned rabbi and a young professor at Cornell University, left for New York in 1876 where he founded the Society for Ethical Culture. Adler rejected Judaism’s ancient rituals and idea of God, accepted scientific methods for explaining natural phenomenon, and sought to discover universal ethical guidelines for human conduct.

When Ethical Culture attracted many liberal intellectuals, including young Jews, Reform rabbis, led by Kaufman Kohler, called a conference for Pittsburgh in 1885, where they drafted an unofficial creed for Reform Jews. The Pittsburgh Platform rejected the European view that Jews were a minority “nation” among other nations, and defined Jews as a “religious community” within the United States. While the Ten Commandments were still considered divinely inspired, Reform Judaism rejected the view that decisions reached by rabbinical courts carried divine approval and found many rituals like animal sacrifice and kashrut (the Jewish dietary laws) archaic. The Pittsburgh Platform also enjoined Jews to engage in a “mission of Israel” to bring ethical monotheism to other people and to advance social justice through political activism.

To celebrate and demonstrate their high social status and standing, Reform Jews built elaborate temples in major cities like New York, Cincinnati, and Philadelphia. Temple Emanu-el on Sutter Street in San Francisco was a civic landmark until it was badly damaged in the earthquake and fire of 1906. Emanu-el in New York, Isaac M Wise’s Plum Street Temple in Cincinnati, Rodeph Shalom in Philadelphia, and even smaller structures like Beth Israel in Portland, Oregon, and Beth Elohim in Charleston, South Carolina, were architectural gems. Young rabbis who had graduated from Hebrew Union College, such as William Friedman in Denver, Colorado, Henry Cohen in Galveston, Texas, or Judah Magnes in New York, became leaders of civic reform as well as organized charity.

As large numbers of Jewish immigrants from Eastern Europe began arriving in the United States in the latter half of the 1880s, the “mission of Israel,” now refocused on social justice, was directed toward them. American cities became a locale where different kinds of Judaism met and have remained in conflict ever since.

The relatively open real estate market allowed Jewish merchant families to move along streetcar lines to new suburban residential neighborhoods, while immigrant Jews settled miles away in older housing near the city’s core. Women from suburban Jewish families who belonged to Reform temples organized themselves into Ladies Aid societies to assist the local Jewish poor, and between 1893 and 1900 these women also started local sections of the National Council of Jewish Women to educate themselves on Jewish ritual, history, and literature. By 1900 they had started settlement houses in immigrant districts, in part to counter the Protestant “missions” located there, but also to bring health care and social services to immigrant women, and knowledge of Jewish ritual to children. Settlement houses allowed immigrants to conduct their own educational classes, but the religion dispensed by settlement volunteers to immigrant children was only the ritual veneer of Reform. A holiday like Purim that allowed children to wear costumes, or like Hanukkah where presents were dispensed, suggested that Judaism—like Christianity—could be fun. The struggle for Jewish freedom that both festivals celebrated reinforced the democratic political creed that Americanization promoted.

By 1900, Jewish immigrant districts contained conflicting philosophies of Judaism and images of the Jewish future. New York’s Lower East Side, by far the most densely settled district of any American city, had dozens of storefront shuls that sponsored mutual benefit societies organized by poor men from the same town or province in Russia or Rumania. Within a few blocks, one could find the Beth Hamidrash


Page 400

Hagadol, which projected the vision of a unified, orthodox Jewry, and the Isaac Elchanan Yeshiva, which trained rabbis for the emerging Orthodox middle class of clothing manufacturers. A block away was the building of the Jewish Daily Forward, which sponsored Marxist trade unionism; the Educational Alliance, which brought liberal democracy to the immigrant masses; and the Henry Street Settlement, which brought modern medicine and social science.

By the 1890s, Jewish philanthropists in New York and Philadelphia like Jacob Schiff, himself the descendant of Orthodox rabbis, Judge Mayer Sulzburger, and Cyrus Adler feared that the children of immigrant Jews would not be attracted to Reform, whose creed and ritual might seem alien, and would drift into atheism. As a counterweight, they sponsored a new Jewish Theological Seminary to train rabbis who would adhere more closely to traditional ritual than the graduates of Hebrew Union College. The new head of the seminary, Solomon Schecter, had been brought from Cambridge University, where he was trained in biblical archaeology. Though Orthodox in his own religious practices, he interpreted Judaism not as a set of divinely ordained commandments or of timeless ethical precepts but as an evolving civilization. Judaism, for Schecter, was not a religious community but a people with branches in many lands. To bring focus to the scattered people, Schecter believed that Jews should restore their homeland in Zion, where they could construct a modern society inspired by the historic relics of their past. Schecter’s Zionism, however, did not require a Jewish state or even that most Jews migrate to Palestine. Instead, he saw a spiritual link between a revitalized cultural center in Palestine and the religiously revitalized Jewries of the Diaspora.

This vision of Judaism as evolutionary, and yet respectful of tradition, became the core of Conservative Judaism, a uniquely American philosophical and ritual compromise. Its rabbis were also required to earn college degrees, and they studied modern philosophy as well as Bible, Talmud, and homiletics. By the 1950s, as the children of East European immigrants started families of their own, the Conservative movement became the largest branch of Judaism in the United States. It was estimated that Jews in the United States had spent almost $1 billion in the 1950s alone to construct hundreds of new suburban synagogues, with most of them belonging to the Conservative movement.

However, since Jews who practiced traditional Judaism continued to come to America, even after World War II, and these newcomers, too, settled in large cities, Jewish communities included the most traditional forms of religious expression alongside congregations that prided themselves on ritual innovation. By 1990, the Orthodox had created several small yeshivas in New York and elsewhere. In 1915 the largest, the Rabbi Isaac Elchanon Theological Seminary, merged with a smaller one and took as its head Bernard Revel, who was then only 30 years old. He had been a Talmudic scholar in Kovno, and he moved to America in 1906, where he earned a Ph.D. in biblical studies from Dropsy College in Philadelphia. Revel wanted his students to earn a secular college degree and be able to preach in English to American-born youth so that they could hold the next generation for what came to be called “Neo-Orthodoxy.” Revel’s “yeshiva,” unlike those in Eastern Europe, required the study of Greek, Latin, and modern philosophy, as well as the Talmudic knowledge required of all Orthodox rabbis. From this seminary developed Yeshiva University in New York, which graduated well over 1,000 Orthodox rabbis between 1906 and the early 1970s.

By the 1980s Orthodoxy held about 10 percent of America’s Jews, scattered all over the country. Orthodoxy, however, became more prominent than it had been since World War I, as its middle-class members built dozens of allday schools to educate their children. These schools combined instruction in secular subjects with the study of Hebrew, Bible, and Talmud. Especially in western cities like Denver, Los Angeles, and Portland, Oregon, where Orthodoxy seemed to have faded, young families from the East brought new life to synagogues and schools, importing rabbis and teachers whose beliefs coincided with their own. By the late 1980s, even Lubavitcher Hasidim (a group of very Orthodox Jews) were sending rabbis and establishing teaching centers.

New York remained the center for the Hasidic sects, whose members had fled from the Nazis to the United States just before World War II. The Satmar Hasidim in the Williamsburg section of Brooklyn created a “court” in which their rabbi functioned much as he had in Hungary. The Lubavitcher Hasidim in Brooklyn’s Crown Heights, however, developed an evangelical calling to bring the Jews of the world back to the divinely inspired word of their rebbe, the remarkable Menachim Mendel Schneerson, who died in his nineties in 1994. The Lubavitchers number in the tens of thousands, with yeshivas in Australia, Canada, and Israel, as well as in Brooklyn. Their young rabbis have started teaching centers all over the United States, where they especially try to attract young Jews. Reform and Conservative rabbis have supported liberal social reforms and advocate the separation of church and state, but Lubavitchers, when they speak politically, oppose abortion and favor state-supported parochial education.

The most dynamic changes in Judaism since the 1960s, however, have occurred through the rapid migration of college-educated Jews from older, industrial cities like Cleveland, Detroit, Philadelphia, and Chicago to the cities of the South and West, typified by Miami and Los Angeles. In the late 1940s, Miami attracted many retired people, and later builders and professional families. Soon, new Conservative and Reform synagogues were constructed while the hotels in Miami Beach


Page 401

featured kosher food and elaborate religious rituals for the Jewish New Year (Rosh Hashanah) and the Day of Atonement (Yom Kippur). Miami Jews also slowly became involved in court cases challenging Christian “fundamentalist” influence in the public schools.

Los Angeles, the most dynamically expanding city in the country, attracted hundreds of thousands of Jews. With 500,000 Jews by 1980, it had become the second largest center of Jewish settlement in the world. To educate these people in things Jewish, in 1946 Rabbi Edgar Magnin of Wilshire Boulevard Temple had started a large adult education project, which grew into its own huge synagogue. To recruit young men for the rabbinate, Hebrew Union College started a branch of its seminary in Los Angeles. The Conservative movement, inspired by Rabbi Mordecai Kaplan, started its own adult education program in 1949, which developed into a small undergraduate college called the University of Judaism. Year-round camps promoting Zionism, or Jewish cultural life, as well as synagogues trying to win young people away from southern California hedonism, gave vitality to the city’s west side. While Jewish communal leaders deplored the high rate of Jewish “intermarriage” starting in the 1960s, Reform and then Conservative rabbis used conversion ceremonies to bring young people into the community who would have been rejected as ethnically inappropriate a generation before.

—William Toll

References

Cohen, Arthur. The Natural and the Supernatural Jew: An Historical and Theological Introduction. New York: Pantheon, 1962.

Cohen, Steven M. American Modernity and Jewish Identity. New York: Tavistock Publications, 1983.

Diner, Hasia. A Time for Gathering: The Second Migration, 1820–1880. Baltimore: Johns Hopkins University Press, 1992.

Jick, Leon. The Americanization of the Synagogue, 1820–1870. Hanover, NH: University Press of New England, 1976.

Moore, Deborah Dash. To the Golden Cities: Pursuing the American Jewish Dream in Miami and Los Angeles. New York: Free Press, 1994.

Raphael, Marc Lee. Profiles in American Judaism: The Reform, Conservative, Orthodox, and Reconstructionist Traditions in Historical Perspective. San Francisco: Harper & Row, 1984.

Rosenbaum, Fred. Architects of Reform: Congregational and Community Leadership, Emanu-el of San Francisco, 1849–1980. Berkeley, CA: Western Jewish History Center, 1980.

Rosenthal, Gilbert S. Contemporary Judaism: Patterns of Survival. New York: Human Sciences Press, 1986.

Sklare, Marshall. Conservative Judaism: An American Religious Movement. New York: Schocken Books, 1972.

Juvenile Delinquency and the Juvenile Justice System

During the first half of the nineteenth century, middle-class reformers who lived in America’s most populous cities created the concept of juvenile delinquency to distinguish the rowdy and defiant behavior of poor, immigrant youngsters from the misconduct of their own (the reformers’) offspring. The term reflected a growing class-consciousness in the cities, and also a relatively new belief that the misbehavior, misconduct, and lawlessness of young people differed from the criminal behavior of adults and required a special age-appropriate institutional response.

It was not happenstance that public concern about juvenile delinquency and the impetus to build special institutions for juvenile offenders came from America’s largest and most populous urban areas. As cities filled with immigrants during the nineteenth century, reform-minded citizens (who by the 1890s called themselves “child savers”) observed that urban children of the lower classes seemed particularly at risk of being drawn into criminal pranks and antisocial behavior. The behavior of the young was seen as further evidence of the social decay caused by the larger and more varied urban population.

Public concern about juvenile delinquency also reflected new ideas about childhood becoming prominent in nineteenth-century urban settings. Middle-class family values challenged the older Puritan belief in infant damnation and showed little sympathy for the farm family’s economic need to use child labor. Instead, childhood in middle-class culture came to be seen as an age of innocence, a time that required careful nurturing of character. Humanitarian reformers usually believed the urban poor—especially the expanding population of immigrants in cities such as Boston, New York, Philadelphia, and Chicago—did not measure up to new standards for child welfare.

Evidence of delinquency among urban youths led some reformers to look to age-segregated institutional training as a substitute for the children’s faulty families. Activists in many cities created separate detention facilities for miscreants and special provisions to hear charges against young people in separate court sessions. Boston reformers led the way, opening the House of Reformation in 1826. In Chicago, a much younger city, child advocates established a reform school in 1855, and during the 1880s created “industrial schools” for troublesome youths not actually convicted of criminal behavior. Throughout the century reformers relied on the British common law doctrine of parens patriae (the right of courts to make decisions freely for people unable to care for themselves) for authority to institutionalize these youngsters. In 1838 the Pennsylvania Supreme Court, in the case of Ex parte Crouse, first used the doctrine to legitimize state supervision of troublesome children. By the end of the century an apparent increase in urban delinquency and the seeming failure of the institutions to rehabilitate young offenders generated interest in separate “juvenile” courts.

In 1899, Illinois legislators responded to pressure from Chicago activists and passed the nation’s first juvenile court


Page 402

act to try boys no older than 16 and girls no older than 17 in separate court proceedings. Other states quickly followed suit. The juvenile court thus culminated almost a century of discussion about the separate and special needs of children, about the malleable nature of childhood, and about the obligation of reformers to construct institutions to protect and police the urban young.

In 1909 Chicago reformers once again led the way by establishing a psychological clinic—the Juvenile Psychopathic Institute—to assist the juvenile court judge with the task of diagnosing the causes of individual acts of delinquency. The success of the court-clinic relationship in Chicago prompted the creation of similar “child guidance” clinics in other urban centers during the first half of the twentieth century. Child guidance practitioners laid the groundwork for a psychological explanation of delinquency that focused on personality maladjustment, rather than poverty or mental ability, as the source of misconduct. At present, every state requires the psychological evaluation of delinquents before they are sentenced.

But regardless of how child advocates in the late nineteenth and early twentieth centuries explained juvenile delinquency—as hereditary weakness, mental incapacity, faulty upbringing, or some other psychological disorder—they all agreed that young people deserved separate treatment and age-specialized facilities. The special care provided by age-specific trial and detention facilities was expected to forestall a lifetime of criminality or public dependency, social problems often associated with the urban poor. Judgment in a separate juvenile court, where rules were flexible and judges had great latitude when probing the causes of misbehavior and devising solutions for them, fit with new concepts about the uniqueness of childhood. The juvenile court was also predicated on new ideals in criminology that replaced the notion of punishment with the concept of treatment.

By the 1960s advocates of children’s rights had begun to criticize the separate court proceedings intended to protect children from criminal judgments and punishments meant for adult offenders. The wide latitude accorded the courts because of the perceived need to treat a juvenile delinquent in a special way often meant that juvenile justice superseded a youngster’s constitutional rights. A series of Supreme Court cases between 1966 and 1971 opened juvenile court procedures to public scrutiny and questioned juvenile courts’ disregard of guarantees in the Bill of Rights. The most far reaching of the cases, In re Gault (1967), upheld the right of minors to be given counsel, to confront and cross-examine witnesses, and to refuse to incriminate themselves.

Throughout the nineteenth and twentieth centuries, interest in the problem of juvenile delinquency has reflected public concern about social change and the costs of urbanization. During the nineteenth century poor immigrant boys described as idle, unschooled, and unsupervised by their parents caused great anxiety because they symbolized the transformation of a rural, agricultural economy into one both urban and industrial, and charging young urban girls with “sex delinquencies” reflected apprehension about looser standards of morality in cities. These conditions helped create the juvenile court movement in the nineteenth century. Today, the juvenile delinquent conjures up a more vicious, violent youngster, an urban monster molded by drugs and guns who makes the city a dangerous living environment. The new delinquent has prompted modern critics of juvenile justice to question the special treatment of young offenders, and to raise questions, once again, about the age at which a young person can and should be held responsible for his or her behavior and actions.

—Kathleen W. Jones

See also

Children in Cities; Correctional Institutions; Crime and Criminals; Criminal Justice System.

References

Bernard, Thomas J. The Cycle of Juvenile Justice. New York: Oxford University Press, 1992.

Gilbert, James. A Cycle of Outrage: America’s Reaction to the Juvenile Delinquent in the 1950s. New York: Oxford University Press, 1986.

Hawes, Joseph M. Children in Urban Society: Juvenile Delinquency in Nineteenth-Century America. New York: Oxford University Press, 1971.

Mennel, Robert M. Thorns and Thistles: Juvenile Delinquents in the United States, 1825–1940. Hanover, NH: University Press of New England, 1973.

Odem, Mary. Delinquent Daughters: Protecting and Policing Adolescent Female Sexuality in the United States, 1885–1920. Chapel Hill: University of North Carolina Press, 1995.

Platt, Anthony M. The Child Savers: The Invention of Delinquency. 2d enlarged ed. Chicago: University of Chicago Press, 1970.

Schlossman, Steven L. Love and the American Delinquent: The Theory and Practice of “Progressive” Juvenile Justice, 1825–1920. Chicago: University of Chicago Press, 1977.

Schneider, Eric C. In the Web of Class: Delinquents and Reformers in Boston, 1810s–1930s. New York: New York University Press, 1992.

Sutton, John R. Stubborn Children: Controlling Delinquency in the United States, 1640–1981. Berkeley: University of California Press, 1988.


Page 403

K

Kahn, Louis I.

(1901–1974)

The international reputation and influence of the American architect Louis I. Kahn was established late in life. His masterwork, done from 1951 to 1974, harmoniously synthesizes preindustrial urban traditions with the American automobile culture that developed after World War II. Kahn’s criteria for choosing which aspects from each source to integrate was based on its pragmatic service to human nature. The essence of this collective client, he perceived, was unchanging and witnessed across time in the persistence of “tradition.” An exact self-portrait of this ancient nature and its programmatic needs is found in the physiognomies of classical and medieval pedestrian cities. Kahn allied “tradition” with the changed circumstances of modern life rooted in the social and industrial revolutions that occurred after the Enlightenment. Kahn’s critical reevaluation of the revolutionary mission of orthodox modern urban design and architecture makes him a pivotal figure in all later assessments of the built environment for a secular, industrialized world civilization.

The objectivity of Kahn’s critique was based upon the breadth of his urban and architectural culture. Educated at the University of Pennsylvania from 1920 to 1924 in a design curriculum adapted from the Ecole des Beaux-Arts in Paris, he studied and mastered a nineteenth-century patrimony derived from pagan antiquity and medieval Christianity. During the Depression, Kahn initiated an autodidactic study of twentieth-century modern architecture and urban design where he focused especially on the writing and work of Le Corbusier. From 1931 to 1934, he led and directed the Architecture Research Group (ARG), a group of unemployed architects and engineers that he founded with the French architect Dominique Berninger. The ARG won praise for its modern urban designs and established Kahn’s national prominence and his working associations with Alfred Kastner, Oscar Stonorov, and George Howe. In 1951, after visits to Italy, Greece, and Egypt while serving as resident architect at the American Academy in Rome, he came under the influence of a Neo-Palladianism, sparked by Rudolf Wittkower’s influential book, Architecture Principles in the Age of Humanism.

Like the ancients, Kahn always viewed the architect as a designer of cities and buildings, both analogous human dwellings. The city, a big house, and the house, a small city, were each, in his words, “a world within a world.” By expressing humankind’s timeless existential need for physical and spiritual sanctuary, the citadel—a protecting, fortified castle within a walled city—typified the microcosmic nature of house and city. The defensive towered walls of the castle were conceived by Kahn as “hollow servant spaces” and “viaducts,” providing a guarded threshold between the dispersed culture of the automobile—with its high-speed movement and massive parking requirements—and the density of the traditional pedestrian city—with its forum, or City Center—where communal life in matters sacred, civic, institutional, and commercial gathered.

Kahn’s visionary designs for Philadelphia (1951–1962) first proposed these urban solutions and included his City Tower Project, 1952–1957, done in association with Anne G. Tyng. His twentieth-century citadels are symbolic sanctuaries, heavenly fortresses, which provide a covert spiritual dimension to a secular epoch. They recall the ritual monumentality that served the democratic myths of the Progressive Era, the period of Kahn’s formal aesthetic training. Named after the reform-minded Progressive movement, the time, approximately 1893–1918, marked America’s shift from a rural, agrarian-based economy to an urban, industrialized one. The civic ideals of the Progressives were manifested in the City Beautiful movement. Largely led by white Anglo-Saxon Protestants professing a social gospel, they envisioned a secular heaven on earth, a “New Jerusalem” projected into material form. As chief designer of Philadelphia’s Sesquicentennial Exposition, 1925–1926, Kahn created such a millennial utopia—polychromed in pink, yellow, and salmon and illuminated at night with a wash of colored lights and beacons blazing from giant crystals perched atop towers like ziggurats and decorated with Neoclassical solar ornaments. Called “the


Page 404

Rainbow City,” the Sesqui’s scintillating imagery was reflected in large lagoons and followed symbolism already established by earlier national expositions in Buffalo (1901) and San Francisco (1915). These polychromed Progressive fairs, unlike the “White City” of Chicago’s 1893 Columbian Exposition, celebrated the American skyscraper, a building type understood to be original to the new industrialized world.

Kahn’s Sesqui consciously emulated the fashionable “set-back” style of New York City skyscrapers in the 1920s. This style, stimulated by a zoning ordinance of 1916 to allow sunlight to reach the city’s streets, was led by Harvey Wiley Corbett and typified by the Expressionist renderings of Hugh Ferris. In the early designs for the Sesqui, a symbolic citadel featuring a reconstruction of Solomon’s Temple that looked like a ziggurat was planned to serve as the fair’s City Crown. Corbett, a coauthor of this heavenly fortress and primordial high-rise, apparently saw it bestowing a quasi-divine authority upon the setback style. The monumental aspect and luminous symbolism of Kahn’s mature urban visions, such as the capitol complex at Dhaka, Bangladesh, and the unrealized 1976 Bicentennial Exposition schemes for Philadelphia, may all be traced back to the utopianism of the Progressive Era.

—Joseph A. Burton

References

Brownlee, David B., and David G. DeLong. Louis I. Kahn: In the Realm of Architecture. New York: Rizzoli International, 1991.

Burton, Joseph A. “Notes from Volume Zero, Louis Kahn and the Language of God.” Perspecta, the Yale School of Architecture Journal 20 (1983): 69–90.

Wurman, Richard Saul, ed. What Will Be Has Always Been, the Words of Louis I. Kahn. New York: Access Press and Rizzoli, 1986.

Keaton, Buster

(1895–1966)

Buster Keaton (born Joseph Francis Keaton) is most remembered for more than 30 silent films that he made primarily in the 1920s, including Our Hospitality (1923), Sherlock, Jr. (1924), The Navigator (1924), The General (1927), and other classics. With only minor variations in his character from film to film, he became known as “the Great Stoneface” because of his sometimes comic, sometimes poignant lack of facial expression or reaction; his reputation was equally developed by the risky, complicated physical stunts he performed in many of his films.

While some of Keaton’s films have rural settings, he made many films set in contemporary cities. In these films, Keaton’s comments on urban life—either directly or indirectly—often include depictions of snarled traffic and malfunctioning transportation systems, as in Sherlock, Jr., Our Hospitality (with its famous train-trip sequence), and even The General, although that film is set in the 1860s. Keaton also focused on the technological and architectural advances of “modern” homes, presenting them alternately as solid, appreciable improvements and as ghastly, inefficient disasters.

One of Keaton’s most famous (and dangerous) individual sequences occurs in Steamboat Bill, Jr. (1928), when a cyclone tears through town destroying everything in its wake that has been made by people. The forces of nature are a frequent concern in Keaton’s films, and they never let people forget exactly who has control. In Steamboat Bill, Keaton’s character runs through a deserted town as winds destroy buildings and level entire city blocks. Its most celebrated sequence has a housefront fall on Keaton, and he avoids being crushed only because he happens to be standing precisely where a small window in the building’s frame misses him by just a few inches on all sides. One Week and The Scarecrow (both 1920) are other Keaton films that revolve partly around the perils and virtues of the modern home, and Sherlock, Jr. produces a few laughs by having Sherlock’s front door open directly onto a busy stretch of highway. Keaton’s character, befuddled yet resourceful in almost all of his films, is often challenged by the intricacies of urban life.

—Robert P. Holtzclaw

References

Blesh, Rudi. Keaton. New York: Macmillan, 1966.

Dardis, Tom. Keaton: The Man Who Wouldn’t Lie Down. London: Deutsch, 1979.


Page 405

Keaton, Buster. My Wonderful World of Slapstick. New York: Doubleday, 1960.

Kerr, Walter. The Silent Clowns. New York: Knopf, 1975.

Robinson, David. Buster Keaton. London: Secker and Warburg, 1969.

Wead, George. Buster Keaton and the Dynamics of Visual Wit. Reprinted. New York: Arno Press, 1976.

Kelley, Florence

(1859–1932)

Florence Kelley, the settlement house worker and social reformer, was born in Philadelphia. She graduated from Cornell University in 1882 and continued her studies at the University of Zurich in Switzerland. There she became a socialist in response to her growing concerns about the human costs of urbanization and industrialization. Her translation into English of Friedrich Engels’s The Condition of the Working Class in England in 1844 was published in 1887. In 1883 she married Lazare Wischnewetzky, whom she divorced in 1891, retaining custody of their three children.

Moving to Chicago in 1891, she became a resident at Hull House and conducted the investigations that laid the ground-work for passage of a factory act by the Illinois legislature in 1893. Appointed chief factory inspector by Governor John Peter Altgeld, she and her staff monitored compliance with the law. During these years, she also earned a law degree from Northwestern University (1894).

Dismissed from her position by Altgeld’s successor in 1897, she accepted in 1899 the position of general secretary of the National Consumers’ League (NCL), founded that same year by prominent women reformers in New York City. The NCL marshaled the power of consumers to promote good working conditions in factories and stores, and she lobbied effectively for labor laws and social welfare legislation at both the state and federal levels. Kelley oversaw the work of the NCL, and by 1910 it included more than 60 local leagues. She outlined her goals in a book, Some Ethical Gains through Legislation, which she published in 1905.

Kelley’s social activism led her to join others in founding the National Child Labor Committee in 1904, the National Association for the Advancement of Colored People in 1909, and the Women’s International League for Peace and Freedom in 1919. She joined Eugene V. Debs’s Socialist Party of America in 1912. A suffragist, she was for many years a vice-president of the National American Woman Suffrage Association, but she opposed a proposed Equal Rights Amendment to the Constitution, fearing that it would endanger the protective labor laws for women that she and the NCL had championed. She died in Philadelphia at the age of 72 in 1932.

—Sandra D. Harmon

References

Goldmark, Josephine Clara. Impatient Crusader: Florence Kelley’s Life Story. Urbana: University of Illinois Press, 1953.

Harmon, Sandra D. “Florence Kelley in Illinois.” Journal of the Illinois State Historical Society 74 (1981): 19–22.

Sklar, Kathryn Kish. Florence Kelley and the Nation’s Work. New Haven, CT: Yale University Press, 1995.

Kenna, Michael (Hinky Dink)

(1856–1946)

Michael Kenna was born on the South Side of Chicago in 1856 to Irish-Catholic parents. At the age of ten, he quit school and started selling newspapers. His friends called him Hinky Dink because of his small size. Kenna left the city in 1880 after accepting a job in Colorado as a newspaper circulation manager, but he returned two years later with enough money to buy a saloon in the Levee, Chicago’s downtown vice district. Kenna soon became involved with the First Ward Democratic Party organization headed by the flamboyant Bath-house John Coughlin.

Kenna raised money for the organization’s “defense fund,” set up to provide lawyers for prostitutes, gamblers, and saloonkeepers who got into legal trouble. One survey found that more than 7,000 bars, 100 gambling casinos, and 700 “opium dens” in the First Ward all paid between $100 and $1,000 a month to the ward organization for protection.

Kenna’s political career began during the Depression of 1893 when he provided weekly meals at his saloon for over 8,000 unemployed workers. A few years later, these men remembered the Hink’s assistance and helped elect him to the city council in 1896. Until 1923 each Chicago ward had two aldermen, so the Hink and Bathhouse John sat together in the council and promoted a wide-open city. In council meetings, the Hink rarely said a word and always voted with Coughlin in opposition to any reform. He earned the title “Prince of Grafters,” and he and Coughlin both became wealthy. Their gangs of thugs and enforcers ruled the Levee until Prohibition closed the saloons in 1920, and three years later redistricting forced Kenna out of office. Coughlin remained alderman while Hink ran a cigar store and served as ward committeeman; but when the Bathhouse died in 1938, Hinky briefly reappeared at City Hall and served out the remainder of Coughlin’s term. By now he was 82 years old, pale and listless, and soon stopped attending meetings. He died in 1946, leaving behind a legacy of corruption, bribery, and payoffs.

—Leslie Tischauer

See also

Coughlin, John Joseph (Bathhouse John).

References

Gosnell, Harold F. Machine Politics: Chicago Model. Chicago: University of Chicago Press, 1937.

Wendt, Lloyd, and Herman Kogan. Bosses in Lusty Chicago: The Story of Bathhouse John and Hinky Dink. Bloomington: Indiana University Press, 1974.


Page 406

Kennedy Administration: Urban Policy

The problems of the cities, declared John F. Kennedy as a presidential candidate, constitute “the great unspoken issue in the 1960 election.” That pronouncement distinguished this Boston-bred politician from his opponent, Richard Nixon of Yorba Linda, California, whose Republican Party increasingly relied on support from the burgeoning suburbs. The Democratic Party platform, aiming for victory in the heavily urbanized Northeast, advocated vigorous federal action to eliminate slums, assist mass transit, build public housing, encourage metropolitan planning, and expand public parks.

Yet for all its early promise, the Kennedy administration did not produce substantial aid for the nation’s cities. The only important legislation that bore directly on urban well-being was the Housing Act of 1961, which provided more funds for public housing and urban renewal, but essentially this law only expanded the Housing Act of 1949. Its one major new element was a small pilot program of grants for demonstration projects in urban mass transit, the first such federal funding.

The only other legislative initiative worth noting was the failed attempt to create a cabinet-level Department of Urban Affairs and Housing. The effort foundered when southern congressmen resisted in the expectation that Kennedy would appoint Robert Weaver, the black head of the Housing and Home Finance Agency, as the department’s secretary. Kennedy did take one significant step on the racial front, however, when he signed an executive order in 1962 banning discrimination in public housing and Federal Housing Administration lending programs.

Kennedy’s meager legislative record is not the full measure of his urban policy legacy, however. Several months before his assassination in November 1963, the president, apparently inspired by reading Michael Harrington’s book The Other America (some say Kennedy simply read a lengthy review of the book), asked Walter Heller, head of the Council of Economic Advisors, to begin developing a program to attack poverty. Planning was well under way when Lyndon Johnson succeeded to the presidency, and he seized the idea of a War on Poverty both as a signal of continuity with the Kennedy administration and also as the core of his own agenda for urban revitalization.

—Peter Eisinger

References

Gelfand, Mark. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

Judd, Dennis, and Todd Swanstrom. City Politics. New York: HarperCollins, 1994.

Kerouac, Jack

(1922–1969)

Jack Kerouac is best known for his second novel, On the Road (1957). The story of two young men’s cross-country dashes in pursuit of jazz, sex, drugs, and conversation, it spawned the beat generation. Road, however, was just one small part of Kerouac’s life’s work: the chronicling of a literary Everyman, Jack Dulouz, and his exploration of the United States at the middle of the twentieth century. At the heart of what Dulouz finds is the tension between city and road, between pause and motion. In a dozen novels, Dulouz witnesses the changes wrought in the American landscape and psyche as the country moves from the euphoria after World War II into optimistic trust in technology, roads, and marketing. Kerouac’s characters suffer and comment upon suburban sprawl, interstate sameness, the oppressive nature of the split between life and work based on commuting, and a variety of other dichotomies in, and failures of, the American dream, including, foremost, the breakdown of the family. Along the way, they have a lot of fun, too, as they generally thumb their noses at 1950s conformity and the generation that has sold them a bankrupt dream.

At the crucial center of Kerouac’s personal and literary aesthetics is his exploration of the loss suffered by America’s soul as it moved from towns to cities. According to Kerouac, the differences between them are simple and distinct: in towns, people live with their families, and their children grow up, marry, and settle there to raise their families. Cities—where cheaper labor and materials force family businesses to close—lure the young away from home to a place where they run amuck in the night. Given the option, they will spend their time and money exploring New York, San Francisco, New Orleans, Denver, Chicago, and the roads that connect them. For Kerouac, this wandering exploration is a natural step in individual maturity, one that leads, eventually, to introspection and an appreciation of “home.” But when the young of America after World War II finally want to go home, there is no home they can return to—or, if it is there, someone else is living in it. The result is a rootless, soul-less, commercialized, consuming society based on products and profits.

Kerouac’s first novel, The Town and the City (1948), most directly addresses these concerns. A family much like his own, but with more siblings, grows up in the idyllic Galloway, a thinly disguised Lowell, Massachusetts, where Kerouac grew up. The patriarch loses his business, and the family must move to New York City. The move, coupled with the outbreak of World War II, disintegrates the family. Increasingly abundant roads make it possible for them to maintain contact, but their original closeness can never be recaptured.

On the Road is a logical outgrowth of that world, where the road systems have made it easy to connect the cities of


Page 407

America. But the young men in Road prefer to see themselves passing the American commuters en route to boring, self-destroying jobs; as they pass in their speeding (sometimes stolen) cars, the heroes turn up the music. This theme—the search for meaningful ways to fill our time—haunts all of Kerouac’s work.

The same search occupied much of Kerouac’s personal life. Lowell and the French-Canadian world in which he grew up was a city divided by ethnicity, like many of America’s early industrial cities, suffused with immigrant laborers who brought with them strong family values. Kerouac himself experienced relative security in his own early life, which was dominated by the printing shop his family operated. His father’s loss of that shop, and then World War II, significantly interrupted and changed that life.

Kerouac himself seemed groomed for proper fame, but he ended a promising academic and athletic career at Columbia University by dramatically quitting the football team and school to hitchhike south. His first novel, traditionally written and heavily influenced by Thomas Wolfe, was followed by years of rejection as he worked on various versions of what would become On the Road. Its publication, which brought Kerouac the fame he so desperately sought, also brought a public scrutiny that changed his life irrevocably. In the end, both in his work and his personal life, he became a conservative pessimist, a reclusive victim of America’s great anesthetizers, booze and television.

Kerouac’s complete work—the chronicles of Dulouz—is a modern blending of Emerson’s romantic philosophy of self-reliance with Whitman’s passion for the great, democratic American road, yet tempered with the pessimism of Melville’s “Bartleby the Scrivener.” He wrote in these traditions, even as he claimed to be breaking new grounds with his “spontaneous prose” theories. But his work also fits easily with the study and enjoyment of bebop jazz and abstract expressionism in their respective artistic explorations of America’s post-atomic bomb culture.

—Alex Albright

References

Albright, Alex. “Before He Went West, He Had to Go South: Kerouac’s Southern Aesthetics.” North Carolina Humanities 1 (1993): 53–70.

French, Warren. Jack Kerouac. Boston: Twayne, 1986.

Hunt, Tim. Kerouac’s Crooked Road: Development of a Fiction. Hamden, CT: Archon, 1981.

Nicosia, Gerald. Memory Babe: A Critical Biography of Jack Kerouac. New York: Grove, 1983.

Stephenson, Gregory. The Daybreak Boys: Essays on the Literature of the Beat Generation. Carbondale: Southern Illinois University Press, 1990.

Weinreich, Regina. The Spontaneous Poetics of Jack Kerouac: A Study of the Fiction. Carbondale: Southern Illinois University Press, 1987.

Koch, Edward Irving

(1924–)

Edward I. Koch was elected mayor of New York City in 1977 and reelected in 1981 and 1985, becoming one of only three mayors to serve three terms since the consolidation of New York City’s five boroughs in 1898.

Koch was born in the Bronx, the son of Jewish immigrants from Eastern Europe. He fought in the U.S. Army in World War II, attended the City College of New York, graduated from New York University Law School, and established a law practice in Greenwich Village. By the early 1960s, he had become a leader of the reform wing of the Democratic Party. In 1963 and 1965, he was elected Democratic district leader, thus preventing a comeback by the Tammany Hall leader Carmine DeSapio. Koch won election to the city council in 1966 and to the U.S. House of Representatives in 1968. He ran unsuccessfully for mayor in 1973 before he succeeded in 1977.

Koch assumed office during a severe financial crisis. He restored budget discipline by demanding concessions from municipal unions, and he secured federal loan guarantees. He termed himself a “liberal with sanity” who was committed to government programs but also to fiscal responsibility. With his forceful personality, he restored confidence to a city shaken by its near-bankruptcy. He received both the Democratic and Republican nominations for mayor in 1981, the only candidate ever to do so, and he won reelection with a landslide majority. He ran for governor of New York State in 1982, losing to Mario Cuomo in the Democratic primary.

Koch’s second term coincided with a strong local economy that allowed him to restore city government services and to expand city employment. In 1984, he published a best-selling autobiography, Mayor. Reelected in another landslide in 1985, Koch’s popular support diminished during his third term due to corruption scandals involving close political allies, accusations that his rhetoric was racially divisive, and economic recession. In 1989, Koch failed to win a fourth term when David Dinkins, an African American, defeated him in a racially polarized Democratic primary. After leaving office, Koch maintained a high profile career as a radio talk-show host, newspaper columnist, television judge on The People’s Court, and public speaker while serving as a partner in a Manhattan law firm.

—Chris McNickle

References

McNickle, Chris. To Be Mayor of New York: Ethnic Politics in the City. New York: Columbia University Press, 1993.

Mollenkopf, John H. A Phoenix in the Ashes: The Rise and Fall of the Koch Coalition in New York City Politics. Princeton, NJ: Princeton University Press, 1992.


Page 408

Ku Klux Klan

No social movement in the United States has organized popular sentiments of racial hatred, religious bigotry, and xenophobia more effectively than the Ku Klux Klan (KKK). From the post-Civil War Reconstruction Era to the present, the KKK has used lynching, bombing, and gang terrorism to promote its agenda of white Protestant supremacy. African Americans and Jews have been the particular targets of Klan violence over time, but Catholics, immigrants, labor organizers, gays and lesbians, and political progressive have also faced repeated attacks by the Klan. The first, third, and fourth waves of Klan activity were concentrated in rural areas and small towns, especially in the South, but the largest Klan chapters were those of the second Klan in the 1920s, which was based in northern cities and their surrounding suburbs.

The first Klan was organized by a group of defeated Confederate soldiers immediately after the Civil War in Pulaski, Tennessee, a small city on the border of Alabama. The Klan grew quickly, taking root primarily in the rural and predominantly white piedmont and upland areas of the South. Large cities and areas with significant African American populations, like the rural Delta, experienced little Klan activity in this postbellum period. A combination of factors fueled this first Klan, including widespread fear among whites that the region’s former slaves would retaliate against them and virulent opposition to the potential influence of African Americans and northern politicians on southern politics. A loosely knit vigilante network, this Klan terrorized African Americans, election officials, schoolteachers, and others whose actions they saw as jeopardizing the legal structures of white supremacy. Within several years, federal attacks and internal chaos caused the Klan to disintegrate, and it dissolved in 1870.

After lying dormant for several decades, the Klan reemerged in 1915 at a ceremony staged at Stone Mountain, near Atlanta. By the mid-1920s, approximately 4 million women, men, and even children had joined the Klan’s crusade for white Protestant supremacy. Unlike its predecessor, this second Klan had an urban and northern base. It was strong in the Midwest, East, and Far West, constituting a substantial presence in small towns as well as in some of the nation’s largest cities, including Indianapolis, Memphis, Chicago, Knoxville, Little Rock, Portland (Oregon), Detroit, Dallas, Tulsa, and Denver. The agenda of the Klan broadened along with its geographic base—this Klan targeted Catholics, Jews, and immigrants along with African Americans. Because local Klans were given substantial autonomy to fashion scapegoats, other groups too fell victim to local Klan violence. Utah Klan members targeted Mormons. Labor radicals were terrorized by East Coast Klans.

The success of the Klan in urban and suburban areas was partly due to its use of family and neighborhood networks to recruit new members. In many areas, the Klan positioned itself as a focal point of local white Protestant culture, staging elaborate parades, fairs, picnics, and sporting events and commemorating births, weddings, and deaths with klannish ritual and ceremony. Moreover, Klan chapters in some heavily white and Protestant cities and towns enlisted a substantial proportion of the local population and controlled municipal officials, judges, and police. The few Jews or Catholics in such places faced violence and threats as well as rumor, boycott, and law enforcement campaigns meant to drive them from their jobs, undermine their businesses, and force them from their homes. At the height of its power in the late 1920s, however, the Klan began to crumble. Conflict among Klan leaders and a number of highly publicized scandals eroded the Klan from within while newly imposed quotas greatly reduced the number of non-Protestant and nonwhite immigrants arriving in American cities, thereby costing the Klan one of its major issues.

After 1930, the Klan never regained a substantial foot-hold in America’s cities or suburbs. The subsequent waves of


Page 409

the Klan—in the mid-1960s and the 1980s—were centered in rural areas and small towns, primarily in the South. States’ rights, white privileges, and racial segregation were again the main agenda of the Klan, which evoked rhetoric from the Reconstruction Era to rally whites against what it perceived as the growing political strength of African Americans and a liberal federal government that favored integration.

—Kathleen M. Blee

See also

Nativism.

References

Bennett, David H. The Party of Fear: From Nativist Movements to the New Right in American History. Chapel Hill: University of North Carolina Press, 1988.

Blee, Kathleen M. Woman of the Klan: Racism and Gender in the 1920s. Berkeley: University of California Press, 1991.

Chalmers, David H. Hooded Americanism: The History of the Ku Klux Klan. Durham, NC: Duke University Press, 1987.


Page 410


Page 411

L

La Guardia, Fiorello

(1882–1947)

Fiorello La Guardia was mayor of New York City from 1934 through 1945. A seven-term member of Congress (1917–1921, 1923–1933), LaGuardia helped lay the groundwork for the New Deal but, a Republican, lost a bid for reelection in the Democratic sweep of 1932. He then ran for the mayoralty of the nation’s largest city, won election, and served three four-year terms. He embodied the rise to power of the “new immigrants,” particularly Italians, and the displacement of the Irish from major-city dominance. Campaigning in half a dozen languages and then looking after his constituents, he displayed a passionate commitment to the needs of urban, working-class, ethnic Americans. Resembling reform mayors of the Progressive Era who displayed a commitment both to honest government and to social reform, he, unlike they, benefited from the availability of New Deal programs to help propel his vision, and thus was better able to employ the tools of government to attack social ills.

As mayor from the Depression and New Deal through World War II, he proved to be a central figure in the transformation of his city’s physical and institutional environment. He did much to forge a new relationship between American cities and the federal government, obtaining greater federal funding of municipal programs to create jobs and provide relief to the poor. From 1936 through 1945, he presided over the U.S. Conference of Mayors, which had been organized in 1933 to lobby Congress about the acute needs of big cities. Under his leadership La Guardia Airport, a new airfield within the city limits, opened in 1939. Other public works projects, too, addressed urgent needs to generate jobs and revamp the city’s transportation system. Teaming up with Robert Moses, his parks commissioner, La Guardia produced the Triborough Bridge, the Henry Hudson Park-way, and the Brooklyn-Battery Tunnel. Working to improve health and education, his administration also promoted hospital and school construction.

La Guardia took on Tammany Hall, the Democratic machine that, as he saw it, had long misruled New York City, and he pushed it out of power. He announced when taking office that his mayoralty would comprise an “experiment” as to whether honest, efficient, nonpartisan government was possible in an American city. He proceeded to demonstrate that a reform mayor could get power, keep power, and use that power effectively. When La Guardia is called the best mayor New York City has ever had, his admirers have in mind not only his energy, leadership, and public works but his determination that public service should not be primarily a means to private gain.

—Peter Wallenstein

See also

Moses, Robert.

References

Kessner, Thomas. Fiorello H. La Guardia and the Making of Modern New York. New York: McGraw-Hill, 1989.

Mann, Arthur. La Guardia Comes to Power: 1933. Philadelphia: J. B. Lippincott, 1965.

Land Developers and Development

Cities are made by developing land for urban use. Typically, this process begins with the subdivision of fields or woods into building lots. A survey of the subdivision and lot boundaries is undertaken and recorded for legal purposes in a local registry office. Depending upon the building and zoning regulations then in force, these lots are serviced and built upon. In some countries, the development process is closely constrained and shaped powerfully by local and national governments. In North America, however, it has typically depended upon the initiative of private entrepreneurs.

The way in which the land is developed has an enduring impact upon the shape and appearance of the city. This is obviously true of the built environment for, even in North America, most structures are built to last decades. In recent years, more people have become interested in preserving and renewing such structures, thereby extending their life and hence the evidence of past city-building. Just as important, and even more enduring, are the size and shape of the


Page 412

original building lots. Occasionally these have been obliterated through the resubdivision of land, but owing to the difficulties of acquiring numerous adjacent parcels from many owners, resubdivision has usually required the intervention of the state under the auspices of a program such as urban renewal. The present city, then, presents abundant evidence of the past processes of land development.

Over the past century or so, these processes have changed greatly, with manifold consequences for the urban landscape. In the nineteenth century, different people or companies were involved at each stage of the process. Investors surveyed and registered subdivisions, intending to sell the resulting building lots, often at auction, for several times the original price. These lots were typically bought by speculators who hoped to resell for a profit within a few months, at most a year or so. Many lots changed hands several times before being “developed” by builders of one sort or another. At first, development simply meant erecting a structure, but in time it came to include the provision of services such as running water, sewers, street lighting, paved roads, and sidewalks. These services had become the norm in new subdivisions for the affluent by the late nineteenth century. Their installation preceded, or coincided with, home building. Especially in suburbs and unincorporated fringe areas, however, many working-class districts grew up without basic services as late as the 1940s.

Because lots were sold and developed piecemeal, the result was often a rather anarchic pattern of development, with dwellings of various sizes and styles juxtaposed and with businesses and homes intermingled. Many subdivisions were small and, for ease of surveying, were laid out in a rectangular pattern of streets. This usually extended the existing city grid, although subdividers paid little attention to adjacent tracts of land. The resulting juxtaposition of dissimilar grids created inconvenient “jogs” that irritate motorists to this day.

Over the course of the past century, the process of land development has been consolidated. The first step, begun in earnest in the late nineteenth century, was for subdividers of land to exert more control over the building process. Recognizing that lots in controlled subdivisions commanded a higher price, they began to impose building, deed, and land use restrictions. These defined minimum standards of construction (a dollar figure was common) and, until struck down by courts after World War II, might prevent the sale of property to members of specified ethnic or racial groups. The second step was for entrepreneurs to combine land subdivision with construction. In practice, this was often accomplished by speculative builders who acquired extensive landholdings as a means of ensuring an adequate supply of serviced lots. This required much more capital and a larger scale of operation. It was encouraged by changes in federal housing policies and mortgage markets during the Depression.

In the years after World War II, the land developer—combining the functions of land subdivision and construction—has become the norm in larger cities. Operating on a large scale, developers are able to impose distinctive street layouts on their subdivisions. These typically involve limited access points from arterial boundary roads, with curvilinear streets and culs-de-sac on the interior. Such patterns have the stamp of approval of urban planners for they minimize servicing costs and reduce through traffic and attendant accidents. They also maximize salable front-footage while enhancing the distinctiveness, and hence the marketability, of each subdivision. Controlled by the developer, as well as by the local planning department, recently developed areas are usually homogenous in terms of land use (commercial, industrial, or residential) while residential areas usually contain only a limited range of housing types.

In recent years, some variations have been introduced into this general pattern. Flexible zoning arrangements have permitted the selective recombination of residential and certain commercial land uses as well as the creation of residential areas (planned unit developments) where high densities (by American standards) are counterbalanced by the creation of more open space. Probably the most significant trend has been the growth of private common-interest developments in which private property has deed restrictions enforced by homeowners’ associations that also manage common areas. The latter have increased in numbers from about 500 in 1964 to approximately 150,000 in 1992. These are changing the appearance of newer suburban developments, and in principle they can create more diversity both within and between subdivisions.

These recent innovations do not entail any significant change in the process by which land is developed. Into the foreseeable future, this will be driven by the developer’s perception of what new home buyers want. It will be constrained only incidentally by planners who articulate a wider public interest.

—Richard Harris

See also

Building Regulations; Levittown; Planned Community; Real Estate Developers and Development; Restrictive Deed Covenants; Rouse, James; Subdivision.

References

Clawson, Marion. Suburban Land Conversion in the United States. Baltimore: Johns Hopkins University Press, 1971.

Cullingworth, J. Barry. The Political Culture of Planning: American Land Use Planning in Comparative Perspective. New York: Routledge, 1993.

Doucet, Michael, and John Weaver. Housing the North American City. Montreal, Quebec, and Kingston, Ontario: McGill-Queen’s University Press, 1991.

Keating, Ann Durkin. Building Chicago: Suburban Developers and the Creation of a Divided Metropolis. Columbus: Ohio State University Press, 1988.


Page 413

McKenzie, Evan. Privatopia: Homeowner Associations and the Rise of Residential Private Government. New Haven, CT: Yale University Press, 1994.

Weiss, Marc. The Rise of the Community Builders: The American Real Estate Industry and Urban Land Planning. New York: Columbia University Press, 1987.

Land Pollution

As Americans pondered new solutions to air and water pollution during the 1970s and 1980s, they also began to seriously consider the impact of land pollution, also known as third-wave pollution. In a literal sense, land pollution encompassed the negative consequences caused by all forms of waste disposal on land, including urban landfills. By the 1970s, however, the term increasingly became identified with the disposal of hazardous substances.

The catalyst for the new awareness of land pollution was the rapid proliferation of synthetic chemicals and other toxic substances after World War II, such as asbestos, formaldehyde, benzene, radiation, and dioxin. Before the 1970s, regulating the use and disposal of these substances and their residues was generally the responsibility of state and local governments. Some of the most popular disposal sites were landfills, waterways, vacant land, and open pits. The flaws in this system included not only weak enforcement of existing rules but also a tendency to allow hazardous dumps to be located near large centers of population. One of the most common procedures was for potential dumpers to obtain a permit from the county health department. This usually required only that the dump not attract flies and other vermin that posed a danger to public health. This rule, of course, had little relevance for the new problem of chemical wastes.

The revelations in 1978 about conditions near Love Canal dramatically changed public attitudes and government policies. The Hooker Chemical Company had routinely used the canal, located in Niagara Falls, New York, as a disposal site from 1942 to 1952. Its dumping site was filled with synthetic resins, caustic substances, chlorinated hydrocarbons, and other hazardous chemicals. In 1953, the company had conveyed the property to the local school board, and the deed included a disclaimer from the Hooker Chemical Company warning about the hazardous wastes buried at the location. Despite this information, the school board authorized construction of an elementary school on the site. Eventually, the storage drums ruptured, and waste seeped into the basements of nearby homes. The residents filed suits and obtained a settlement of $20 million from Hooker in 1984. This episode inspired similar litigation in Times Beach, Missouri; Woburn, Massachusetts; and many other municipalities.

Congress soon reacted by passing the Comprehensive Environmental Response, Compensation and Liability Act of 1980 (CERCLA). Its provisions included establishing a trust fund of $1.2 billion, later dubbed Superfund, to clean up hazardous waste sites. Money for the fund was raised by combining special taxes on chemicals and general appropriations. Amendments passed in 1984 completely banned the land disposal of specified chemicals. Although the federal government spent billions of dollars under Superfund, by 1992 only 84 dumps had been cleaned. Thousands of other sites remained on the waiting list, and some estimates projected future costs at more than $200 billion.

—David T. Beito

References

Anderson, Richard F. “Solid Waste and Public Health.” In Michael R. Greenberg, ed., Public Health and the Environment: The United States Experience, 173–204. New York: Guilford Press, 1987.

Hays, Samuel, P. Beauty, Health and Permanence: Environmental Politics in the United States, 1955–1985. New York: Cambridge University Press, 1987.

Huber, Peter. “Environmental Hazards and Liability Law.” In Robert E. Litan and Clifford Winston, eds., Liability: Perspectives and Policy, 128–154. Washington, DC: Brookings Institution, 1988.

Levine, Adeline Gordon. Love Canal: Science, Politics, and People. Lexington, MA: Lexington Books, 1982.

Melosi, Martin V. Garbage in the Cities: Refuse, Reform, and the Environment, 1880–1980. College Station: Texas A & M University Press, 1981.

Landlord Organizations

In the nineteenth and early twentieth centuries, landlords in large cities began to form permanent, protective associations in response to the growing activism of tenants. Accustomed to noninterference by state authorities and not used to associational activities, landlords often found collective action difficult to sustain except in times of extreme crisis. However, as conflict between landlords and tenants increased in the 1910s and 1920s in New York, Chicago, and other large cities, landlord organizations successfully mobilized formidable opposition, and their confrontational tactics often proved effective in breaking rent strikes.

Many early leaders of landlord associations, such as Stewart Browne and Isador Berger in New York, tried to promote professional and ethical standards and to articulate a long-term vision of urban development distinct from the views of homeowners, builders, and realtors. Most of their organizations, however, failed to resolve the tension between the espoused professionalism of some leaders and the entrenched hostility of most landlords toward housing laws, tenant empowerment, and state intervention of any kind.

Between 1880 and 1905, real estate organizations first emerged in large urban centers such as New York, Chicago, and Los Angeles. Local real estate interests banded together primarily to guide regional development but also to standardize certain business practices and influence housing


Page 414

legislation. Landlords and property managers often joined local real estate associations, but realtors, builders, and brokers normally controlled their policies and programs.

These early real estate organizations rarely catered to the specific needs of urban landlords. While tenement landlords routinely pressed for stronger leases and tenant liability for damages, real estate leaders were usually interested only in promoting growth in new urban areas. For example, the Washington Heights Taxpayers Association, formed in 1891 in New York, pursued local public works projects and supported other stimulants to regional development. According to a study conducted in 1901, most of New York’s tenement districts lacked real estate organizations altogether, whereas these associations proliferated in midtown and on the urban periphery.

At times, mainstream or elite real estate interests pushed landlords out of organizations they had previously controlled. In 1883, the Chicago Real Estate and Renting Agents Association was formed to standardize landlord practices and impose more controls on Chicago tenants. The association’s early efforts clearly reflected landlord issues and concerns. However, realtors and brokers quickly took over the organization. Under its new name, the Chicago Real Estate Board, the association established a real estate exchange in 1887, and its agenda quickly shifted away from the concerns of landlords.

In many large cities at the beginning of the twentieth century, greater tenant activism pushed landlords to take collective action by establishing more permanent lobbies and protective associations. As working-class immigrants began to demand better housing, lower rents, and more political influence, conflict between landlords and tenants proliferated. Rent strikes, evictions, resistance, assaults on landlords and their families, and public vilification in the press forced many landlords to develop new responses. On New York’s Lower East Side, tenant agitation in 1904 and 1907–1908 led to the formation of the Greater New York Taxpayers Association (GNYTA). With its emphasis on serving its members and actively confronting rent strikers, GNYTA policies contrasted significantly with other real estate organizations. It offered its members liability insurance, legal aid, discounts on fuel and skilled labor, assistance negotiating mortgage payments with banks, and other services. By 1920, GNYTA had become the largest landlord association in the United States; it claimed more than 7,000 members and controlled more than 18,000 tenements in New York’s older tenement districts. GNYTA and similar associations routinely focused on the immediate needs of urban landlords: keeping tenants pliant, stopping legislation that increased maintenance costs, and providing services that gave landlords greater financial security.

Landlord organizations differed from other real estate groups in several important respects. First, their visceral antipathy toward state intervention in landlord-tenant affairs usually exceeded even the virulent rhetoric of most real estate lobbyists. Mainstream and elite organizations, such as the New York Real Estate Board and the Allied Council of Real Estate Interests, often compromised with elected officials, and in the process they crafted key roles for themselves in municipal policymaking. These leaders saw many ways that regulations would promote stability in the professional buying and selling of real estate. In contrast, landlord organizers usually resisted compromise because of their rigid antigovernment beliefs, and for the most part they remained on the political margins.

Unlike other real estate lobbies, landlord groups often adopted divisive, confrontational, and sometimes even violent tactics to intimidate tenants either in the courts or on the streets. During New York’s citywide rent strikes after World War I, groups such as the Brownsville Landlords League hired thugs to break up demonstrations and forcibly evict leaders of the strikes from their apartments. During the summer of 1919, these assaults became so common that tenant leaders referred to the landlords’ “reign of terror” in the city’s tenement districts. During the national housing crisis of 1919–1920, similar episodes of conflict between tenants and landlord organizations occurred in large cities across the country.

For a number of reasons, these early landlord organizations often dissolved. As rent strikes subsided, many of the most confrontational associations drifted apart, and member landlords returned to traditional political isolation and individual problem solving. Other organizations specialized in certain aspects of tenement management. For example, GNYTA became an insurance company, specializing in landlord liability insurance. Most important, many of these organizations foundered on their inability to create a role for themselves in urban policymaking.

Not until the creation of rent control in 1943 and the resurgence of tenant organizations in the post-World War II era did a new generation of landlord associations develop, including the Metropolitan Fair Rent Committee. However, their efforts, largely defensive in nature, only moderated the housing programs that transformed New York (and many other cities) in the postwar period. Only with the establishment of the Rent Stabilization System in 1968 and the establishment of the Rent Stabilization Association did landlord lobbyists create an important place for themselves and their constituents at the policymaking table.

—Jared N. Day

References

Day, Jared N. “Urban Castles: Tenement Housing and Landlord Activism in New York City, 1901–1943.” Ph.D. dissertation, Carnegie Mellon University, 1994.


Page 415

Hughes, Everrett C. The Growth of an Institution: The Chicago Real Estate Board. Chicago: University of Chicago Society for Social Research Series II, Research Monograph No. 1, 1931.

Lawson, Ronald. “The Political Face of New York’s Real Estate Industry.” New York Affairs6 (1980): 88–109.

Landscape Architecture and Urban Design

During the nineteenth century, before the term landscape architecture gained currency, landscape gardening described the practice of design in urban and suburban areas by horticulturists, engineers, surveyors, and architects. Many of them received their formal training abroad, and many worked through committees for nonprofit corporations. Most of the design took place on private estates or for quasi-public institutions until the idea of creating public parks slowly gained acceptance in the 1860s. During the last century, professionalized landscape architecture has expanded in multi-disciplinary, collaborative ways to encompass urban, and even regional, planning and design, as public and private projects have become larger and more complex.

American landscape architecture began with urban plans. John Brockett arranged New Haven (1638) around a public green, and Francis Nicholson created a garden setting for Virginia’s capital at Williamsburg (1682). Both William Penn’s Philadelphia (1683) and James Oglethorpe’s Savannah (1729) interspersed park squares among city blocks. Nevertheless, most colonial design took place informally on private plantations and estates where gentlemen with little training or advice beyond reading English theory laid out their properties. Thus, William Byrd II designed his plantation “Westover” on the James River in the 1730s, and Lawrence Washington erected Mount Vernon’s first buildings in 1743. The governor of Massachusetts, Christopher Gore, took advice from a French architect about his “mansion” when he began building a country seat in 1804, but he landscaped his grounds according to Humphry Repton’s gardening idiom. Of them all, the most adept was Thomas Jefferson. Better read and more widely traveled than most others, he brought his combined architectural and landscape skills not only to his home at Monticello (1771–1809) but also to the University of Virginia at Charlottesville (1817–1826) and the new state capitol building in Richmond (1780). Although Jefferson and his generation rejected linear French formalism, which to them represented authoritarianism, he helped adopt Major Pierre L’Enfant’s plan for the new federal city of Washington (1791).

Despite these clear precedents, the formal beginnings of urban landscape architecture can perhaps be traced back to the “rural” cemetery movement. Launched with the establishment of Mount Auburn (1831) in Boston by the Massachusetts Horticultural Society, this cemetery provided laboratories for picturesque design and whetted the Americans’ appetite for it. Initiated by a generation interested in horticulture, landscape gardening, and improving civic institutions, these cemeteries simultaneously became experimental gardens, arboretums, historic repositories, “museums without walls,” even schools for landscape and architectural taste, not simply places for burying the dead. General Henry A. S. Dearborn, the president of the horticultural society and a man adept at engineering, laid out Mount Auburn, aided by a committee of colleagues and a surveyor. Dr. Jacob Bigelow, the physician-horticulturist who coined the word technology, guided Mount Auburn’s design for a half-century, and it became a model followed in city after city. Dearborn also designed the Forest Hills Cemetery (1847) in Roxbury near his Brimley Place gardens with surveying help from the Scottish landscape gardener Daniel Brims.

A major new period of design had begun, honing the expertise of horticulturists, surveyors, architects, engineers, and landscape gardeners through their collaborations with each other. James Barnes, an engineer, laid out the Worcester Rural Cemetery (1838). Horticulturist John Jay Smith called on Scottish architect John Notman to design Philadelphia’s Laurel Hill (1836), albeit in a more geometric “gardenesque” fashion, but Notman later applied the “picturesque” (slightly wild) at Richmond’s Holly-Wood (1848). Major David B. Douglass, an engineer, designed Greenwood in Brooklyn (1838) with six lakes, 22 miles of roads, and 30 miles of paths before he was hired to plan the Albany Rural Cemetery (1841–1844). Other important rural cemeteries were laid out in Baltimore, Cincinnati, Washington, New York, and New Orleans.

The list of examples grew longer as rural cemeteries proliferated, even in smaller towns; and most of these nonprofit corporations, only a few municipal, expanded their grounds over the next decades. They provided prototypes for the first national cemeteries after the Civil War. The town of Gettysburg, Pennsylvania, had a small rural cemetery adjacent to which President Lincoln dedicated the Soldier’s National Cemetery (1863), the occasion on which he delivered his Gettysburg Address. The original section of Arlington National Cemetery (1864), across the Potomac River from Washington, D.C., was laid out in rural fashion on the hilltop estate seized from Confederate General Robert E. Lee.

Andrew Jackson Downing, the most influential antebellum landscape designer, particularly praised the “rage” for “rural” cemeteries as “pleasure grounds” for cities. Throughout the 1840s, he preached the gospel of “rural art and rural taste” through four widely read books and his journal The Horticulturist. He created tableaux of “picturesque” and “beautiful” (groomed) nature around domestic and institutional structures, and he urged the creation of public institutions and landscapes to “civilize” the republic. Advertising his “professional” services, Downing earned a national reputation and


Page 416

invited collaboration with architects such as Calvert Vaux, whom he recruited from England in 1850.

Largely due to Downing’s crusade for a “country park” with free access for city dwellers, New York’s legislature funded the first Park Act in 1851 to create a Central Park in New York City. Vaux persuaded the park commissioners that their initial plan was defective, and they sponsored a design competition in 1858. Vaux knew that as an outsider he would have only a slim chance of winning, but Frederick Law Olmsted, a well-connected literary man, had been hired to superintend the project. Collaborating on a design entry with Olmsted gave Vaux a foot in the door; they joined forces on their “Greensward” plan and won.

Olmsted and Vaux accepted the title of landscape architects for the project in 1863, although Olmsted—not happy about the term for himself—often threatened to resign and did so periodically. In 1863, he went off to work for the Mariposa Mining Company in California. By chance, he arrived just as President Lincoln presented Yosemite Valley and the Mariposa Grove of Big Trees to California to become the first state park and first public scenic area reserved in perpetuity. Olmsted managed the ceded lands for a time. Then, a few years later, in 1865, being the only person with any semblance of design authority in the West, Olmsted provided plans for “a village and grounds for the College of California,” now the University of California, Berkeley, across the Bay from San Francisco.

The parks movement gathered momentum and swept across city after city, producing the first large public projects and providing work for professionalizing designers. Philadelphia laid out Fairmount and Huntington Parks (1858). Boston held a competition for its Public Garden (1859–1860) and chose the plan drawn by architect George F. Meacham and modified by the city engineer James Slade. To design Druid Hills Park (1860–1863), Baltimore recruited Howard Daniels, the only finalist in the Central Park competition without ties to the park commissioners. When Vaux won the commission for Brooklyn’s Prospect Park (1865), he summoned Olmsted east to help him. Until then, Olmsted had vacillated, unable to decide whether to follow the new career Vaux had mapped out for him, but the firm of Olmsted, Vaux and Company endured until 1872. Later, Vaux alone served as landscape architect to the city of New York, from 1881 to 1883 and from 1888 untile his death in 1895.

By the middle of the 1850s, landscape architecture was developing as a distinct field. A disciple of Downing and Ralph Waldo Emerson, Horace William Shaler Cleveland advertised “landscape and ornamental gardening” in 1854 with architect Robert Morris Copeland in New England; he sought to plan not only cemeteries but also “public squares, pleasure gardens, farms,” as well as “every species of building and general rural improvement.” Taking advantage of their Transcendentalist connections, they designed Sleepy Hollow Cemetery (1855) in Concord, Massachusetts; Cleveland then left for Chicago where he worked with architect William Le Baron Jenney on Graceland Cemetery (1860). Although Cleveland and Copeland had not received the Central Park commission, Cleveland returned to Brooklyn in 1867 to work on Prospect Park with Vaux and Olmsted.

Going back to Chicago again in 1869, Cleveland opened an office and published a pamphlet on how to improve Chicago’s flatlands for parks. Aided by two engineers, he won projects throughout the Midwest, on the prairies, and as far afield as Georgia and Nova Scotia. Moving to Minneapolis in 1886, he completed the Twin Cities metropolitan park system (1872–1895), with his son Ralph as his partner. Cleveland’s book Landscape Architecture as Applied to the Wants of the West (1873) became a classic, writes Norman Newton, “brimming with concern over the probable visual fate” of the area between the Mississippi River and the Pacific Ocean, a clarion call for urban planning and design.

Many early landscape designers like Vaux, immigrants who had the kind of extensive training that was unavailable in America, found a great demand for commissions other than cemeteries. Their significance has been largely overlooked as the profession later wrote its own history and overemphasized the role played by Frederick Law Olmsted. Many of these early landscape designers had education and experience in landscape gardening, horticulture, architecture, and engineering that surpassed anything Americans could find at home. Perhaps the most highly skilled was Adolph Strauch, a Prussian protégé of Prince Herman von Pückler-Muskau, the “great European parks reformer,” who arrived in Cincinnati in 1852. While designing a unified picturesque landscape among the estates in suburban Clifton, Strauch became superintendent and landscape gardener of the Spring Grove Cemetery (1855). His innovative “landscape lawn plan” prescribed maintenance and zoning to create the “beautiful” there and at many other cemeteries nationally. The model he used to reform or design cemeteries became so influential that it was dubbed the “American system.” In 1877, Strauch redesigned the grounds of Oak Ridge Cemetery after Abraham Lincoln’s burial there, and he planned cemeteries in Buffalo, Detroit, and Cleveland, among other places. His projects also included an asylum for the insane in Cincinnati, Amherst College in Massachusetts, and commissions in Nashville, New York, Washington, Philadelphia, and Chicago. Strauch brought the public parks movement to Cincinnati with designs for Eden Park (1870) and Burnet Woods (1872) despite opposition to “municipal ruralizing.”

Maximillian G. Kern’s career paralleled that of Strauch. Born and trained in Tübingen, Germany, especially in botany,


Page 417

Kern worked at the royal gardens in Stuttgart and on the Tuileries in Paris before he, too, moved to Cincinnati and published his acclaimed Practical Landscape Gardening. In St. Louis in the 1870s, Kern planned several parks and designed the residential developments of Portland Place and Westmoreland Place before he received a commission for the large Forest Park (1876). Kern later oversaw the park system in Toledo, Ohio (1892–1895).

Strauch and Kern were only two of the prominent landscapers who came to the United States from abroad. Jacob Weidenmann immigrated from Switzerland, for example, and William Salway came from England. But there were also native-born Americans interested in, and concerned about, the appearance of American cities and the presence (or lack) of open space in them. As superintendent of Brooklyn’s Greenwood Cemetery, Almerin Hotchkiss expanded it from 178 to 478 acres in the 1840s when he worked with horticulturist Zebedee Cook, one of the founders of Mount Auburn, and the architects Richard Upjohn and Son. Henry and Joseph Earnshaw of Cincinnati advertised themselves nationally as “landscape engineers.” Drawing on their experience at Spring Grove Cemetery where their surveyor-father Thomas had trained them, these brothers earned commissions for parks, zoos, and corporate buildings from the 1870s on. In their own era, the Earnshaws were in the vanguard of “engineering of the beautiful,” transforming older landscapes from the picturesque to the “beautiful” with high standards of maintenance through new technologies—running water, sewers, and paving.

Even before the parks movement had developed fully, picturesque suburbs followed cemeteries to the front of popular favor. Perhaps the first was Glendale (1851), north of Cincinnati, laid out by a civil engineer, Robert C. Phillips. Other early designed suburbs include Evergreen Hamlet (1851) near Pittsburgh; Cincinnati’s Clifton (1850), designed by Strauch; and Lake Forest (1857), north of Chicago and designed by Hotchkiss. Inspired by Downing, Eugene A. Baumann designed Llewellyn Park, New Jersey (1853), in collaboration with architect Alexander Jackson Davis, a colleague of Downing’s. All of these suburbs used picturesque aesthetics with curvilinear streets, topographical irregularities, and other “rural” features.

After the Civil War, Olmsted recognized a growing demand for landscape design, and he threw himself into this work until he retired in 1895. His busy firm planned individual parks, or whole park systems, in Buffalo, Chicago, Montreal, Detroit, Louisville, and Rochester. It also designed new grounds for the U.S. Capitol building among about 600 projects completed by his firm throughout the United States.

Olmsted’s firm served as a training ground for an entire generation of professionalizing landscape architects. Olmsted and Company settled in Brookline, Massachusetts, because


Page 418

of its extensive work in the Boston area—the Fens (1883), Franklin Park (1884), and the Arnold Arboretum (1885), which it designed in conjunction with the academic horticulturist Charles Sprague Sargent. These parks were all part of the Emerald Necklace system (1878–1895), which the firm expanded on with the Charlesbank parks along the river (1892).

Olmsted primed his son Frederick, Jr., and his nephew John Charles, whom he adopted as a son, to carry on this work as Olmsted Brothers (1898). John had developed practical experience working on the 40th Parallel survey in Nevada and Utah in 1869 and 1871, graduated from Yale’s Sheffield Scientific School (1875), apprenticed in his adopted father’s firm, and became a dual partner in 1884. Frederick, Jr., trained primarily as an apprentice to his father and stepbrother.

Olmsted also took Charles Eliot as an apprentice in 1875, thus launching another important career. For a time, Eliot’s own office had projects including a park in Concord, New Hampshire, a plan for a new town in Salt Lake City, and Mill Creek Park in Youngstown Gorge, Ohio. The reconfigured firm of Olmsted, Olmsted, and Eliot redesigned the Grand Army Plaza (1893), an architectonic entry to Prospect Park in Brooklyn. Eliot’s influential voice championed nature reserves and an awareness of “nature systems” in design. His work in 1891 promoting open space along the estuaries and rivers of Massachusetts led to formation of Boston’s Metropolitan Park Commission (1893), the first in the nation. Eliot helped win preservation of Revere Beach (1895–1896), just north of Boston, as the nation’s first public seashore with easy access for residents of the city.

Zoological gardens also developed after the Civil War and combined the functions and characteristics of all the new landscape designs. Displays of animal collections appeared at New York’s Central Park (1864), Chicago’s Lincoln Park (1868), and Boston’s Franklin Park (1884)—vanguards of such exhibits in park settings. Following German models of displaying animals in a parklike landscape, Cincinnatians launched their zoo, designed by a local engineer, an architect, and Strauch, as a “permanent ornament” to the city in 1873. Philadelphia quickly followed suit.

The era of great fairs also extended urban park systems. Philadelphia’s Fairmount Park expanded with the grand Centennial Exposition of 1876. The rage for large exhibitions led to other world’s fairs that left parks behind after the temporary structures had been demolished. The greatest of these fairs was Chicago’s World’s Columbian Exposition (1888–1893), the work of architects Daniel H. Burnham and John Wellborn Root, engineer Abram Gottlieb, landscape architects Frederick Law Olmsted and Henry Sargent Codman, and others who drew inspiration from the Universal Exposition at Paris in 1889. Epitomizing the new influence of Paris’s Ecole des Beaux-Arts, the “White City” left a legacy of urbanism—the City Beautiful movement—that transformed cities with a wave of Neoclassical grandeur for the next two decades, moving away from the picturesque tradition toward architectonic formalism, yet blending naturalistic and classical forms with a focus on civic centers rather than the periphery.

The ideals of the City Beautiful movement spread as Progressives demanded governmental acquisition of, and accountability for, “public” space as well as new agencies of normative “moral control” in the chaotic urban environment. They wanted design by “experts.” Burnham’s 1909 plans for Chicago and San Francisco demanded monumentality. John Olmsted brought the City Beautiful to Seattle, and it touched Denver, Seattle, Dallas, Kansas City, and Harrisburg, Pennsylvania. Although he was untrained in design, Charles M. Robinson spread the City Beautiful vogue in all its dimensions through his influential writings, including The Improvement of Towns and Cities; or, the Practical Basis of Civic Aesthetics (1901) and Modern Civic Art, or the City Made Beautiful (1903). He particularly demanded art in public places, centralized commerce, sanitation of every sort, and social environmentalism, optimistic new prescriptions for urban planning and design. The University of Illinois offered him its first chair of civic design in 1913, just as the City Beautiful movement waned after encountering opposition that ranged from real estate interests to voters unwilling to approve bond issues.

In that spirit, the McMillan Commission’s plan for Washington, D.C. (1902), called for rehabilitating L’Enfant’s Neoclassical design. Led by Senator James McMillan, its membership included architects Burnham and Charles F. Mecum, landscape architect Frederick Law Olmsted, Jr., and sculptor Augustus Saint-Gaudens. Supervised by the Commission of Fine Arts (1910), landscape architect George E. Burlap designed the Tidal Basin’s parks (1912), long famed for their cherry trees. Later developments extended new axes to the Lincoln (1914–1922) and Jefferson (1938–1943) Memorials. The commission later controlled design and development to make the national capital both beautiful and monumental.

Long before the City Beautiful movement, efforts to improve the appearance of towns and cities had roots in the volunteerism of the Village Improvement tradition, led by female city dwellers who summered in New England from the 1850s on and who wanted to renovate old towns. Many towns in the Midwest and South replicated such local societies by the 1890s. The movement spread to cities like Springfield, Massachusetts, and resulted in the formation of the National League of Improvement Associations (1900; renamed the American League for Civic Improvement in 1902) and the American Civic Association (1904). Headed until 1924 by the businessman and activist J. Hoarse McFarland,


Page 419

the American Civic Association’s national Crusade against Ugliness mustered support from Progressives like Jane Addams. The short-lived American Park and Outdoor Art Association (1897–1904) also aimed to be a general organization for anyone concerned with landscape design, while the National Municipal League (1894) united diverse urbanists. The American Society for Municipal Improvements (1894) addressed civil engineers, and practitioners and citizen activists alike shared ideas through publications like Garden and Forest, a weekly that Sargent, Olmsted, Sr., and others founded in 1888.

Not to be ignored or overlooked is the impact of women on urban and suburban beautification after the 1890s through the garden club movement. Local and regional groups united in 1913 in the Garden Club of America and in 1929 in the National Council of State Garden Clubs. As “municipal house-keepers,” members planted street trees, lobbied for parks, maintained public spaces, fought billboards’ commercial clutter, and joined the playground movement to improve tenement neighborhoods as well as their own yards—creating new standards for design and maintenance.

Peripheral to public work, a generation of privileged estate designers shaped early professionalization into the 1930s. Charles A. Platt planned neo-Renaissance gardens, sometimes drawing on ties from the artists’ colony at Cornish, New Hampshire, and sometimes working with the Olmsted Brothers. James L. Greenleaf, Percival Gallagher, Bryant Fleming, Fletcher Steele, and Edward C. Whiting all forged their careers by designing the estates of wealthy exurbanites, many of them later succumbing to subdivision. The work of these landscape architects epitomized the supposed gentility of the mannered elite trying to escape urban turmoil, but it also defined the early direction of the profession of landscape architecture as elitist.

Early definitions of professionalism proved contentious, often pitting the eastern establishment against midwestern practitioners. The American Association of Cemetery Superintendents (AACS), founded at Spring Grove in 1887, staked an early claim for designers involved in long-term “scientific” maintenance in the Strauch tradition. Modern Cemetery (the AACS journal) was renamed Park and Cemetery and Landscape Gardening by its editor, F. J. Haight, in 1895 to reflect the scope of its members’ work. The founding of the American Society of Landscape Architecture (ASLA) in 1895 marked another important step. Olmsted’s sons joined a host of others in launching the ASLA as its first “Fellows.” Only Simonds bridged the gap between members of the AACS and the ASLA, later becoming the ASLA’s first president not from the East.

None of the ASLA’s founders had followed a formal course of study because none existed in the United States. Some horticultural societies had put developing such a program on their agenda much earlier. In Boston, Dearborn had wanted to make Mount Auburn an “Institution for the Education of Scientific and Practical Gardeners.” Cincinnati’s horticulturists had the same unfulfilled aim for the naturalistic complex created by Spring Grove, Clifton, the Zoo, and nearby suburbs by the 1870s. From the 1880s on, some aspiring landscape architects like Charles Eliot found preliminary training at Harvard’s Bussey Scientific Institute; others relied on related course work and then apprenticeships with the likes of Olmsted.

But it was Olmsted, Jr., and Arthur A. Shurcliff who put together the first four-year landscape architecture program at Harvard’s Lawrence Scientific School in 1899. Following Harvard in 1900, the Massachusetts Institute of Technology allowed architectural students to declare a concentration in landscape. Liberty Hyde Bailey, Bryant Fleming, and their student Albert Davis Taylor developed a degree at Cornell University in the College of Agriculture, and many other programs developed in the next few years.

John Olmsted codified standards and principles of practice for the ASLA. Dominated by Olmsted affiliates with Harvard connections, the early ASLA screened its membership and rejected some important designers like George Edward Kessler for membership. Kessler had immigrated from Germany as a child but returned to Weimar to study landscape gardening. After he returned to New York, he consulted with Cleveland and Weidenmann, and inquiries made through Olmsted sent him off to study real estate developments across the country. His designs for Merriam Park and Hyde Park in 1887 enticed residents to Kansas City. Work for developers Jarvis and Conklin along with Olmsted Brothers produced Roland Park, a suburb of Baltimore, Euclid Heights in Cleveland, and a subdivision of Ogden, Utah. Oklahoma City called on Kessler to design its cemetery, and his plan for Kansas City embodied the City Beautiful through a system of parks, boulevards, and suburbs.

With national renown for his ideal of “the city in a park,” Kessler began a decade of work in Memphis on Riverside Park, and his St. Louis office tackled long-term projects in New York, Nebraska, and South Dakota. The park and boulevard systems he designed for Indianapolis, Syracuse, Fort Worth, Pensacola, Denver, and Dallas blended the “City Practical” with the “City Beautiful.” From 1911 to 1913, Kessler provided master plans for Fort Wayne, South Bend, and Terre Haute, Indiana, and St. Joseph, Missouri. His plan for uniting 18 parks, 17 public squares, and 35 parkways and connectors in Cincinnati enraged “purists” and special interests; work stalled in the 1920s as opponents of “master plans” under public auspices mustered their forces.

During World War I, the U.S. Housing Corporation and the War Department hired Kessler’s firm to design emergency


Page 420

towns and housing in Oklahoma, Texas, Arkansas, New Mexico, and Washington, D.C. After he was admitted to the ASLA in 1919, Kessler’s practice boomed with projects for city plans in Wichita Falls, El Paso, Salt Lake City, and elsewhere. Working with a Kansas City firm, Kessler received commissions for the new town of Longview, Washington, the Butler University campus in Indianapolis, and a residential subdivision of Mexico City. His motto was “Get It Done,” and he died from overwork in 1923.

In this favorable climate, the firm of Olmsted Brothers blossomed with over 3,500 commissions, including asylums, hospitals, and state capitols. They planned new park systems in Dayton; Seattle; Spokane; Portland, Maine; and Portland, Oregon. The firm expanded the park work of Olmsted, Sr., in Boston, Hartford, Brooklyn, Rochester, Buffalo, Louisville, and Atlanta, and it designed new parks in Charleston and New Orleans. The firm expanded college campuses—Smith, Mount Holyoke, Amherst, Chicago, Iowa State, Ohio State, and Washington—and took on exposition grounds in Portland, Seattle, and Winnipeg. After John died in 1920, Frederick, Jr., carried on until 1950.

The profession of landscape architecture expanded rapidly during the first half of the twentieth century, and the career of Henry V. Hubbard exemplifies its development as clearly as any. He received the first degree ever given in landscape architecture at Harvard in 1901, after he had studied architecture at MIT and before he had an apprenticeship with Olmsted Brothers. His firm of Pray, Hubbard and White designed wartime housing before he returned to Olmsted Brothers as a partner in 1920. He served the National Park Service, Federal Housing Administration, Tennessee Valley Authority, National Capital Park and Planning Commission, and the cities of Boston, Providence, and Baltimore. A professor of landscape architecture at Harvard from 1906 to 1941, Hubbard was first chairman of the School of City Planning, then of the department of regional planning. With Charles D. Lay and Robert Wheelwright, Hubbard founded the ASLA journal Landscape Architecture in 1910 and served as its editor until his death. He collaborated with Theodora Kimball, the librarian of landscape architecture and city planning at Harvard (and later his wife), in writing An Introduction to the Study of Landscape Design, the standard book on the subject for decades. Hubbard and Kimball also founded and edited the journal City Planning and coauthored Our Cities To-day and To-morrow: A Survey of Planning and Zoning Progress in the United States.

Hubbard also worked with John Nolen. With “civic improvement” as his mission, Nolen, too, earned a degree in landscape architecture at Harvard. The first person to identify himself as a city and regional planner, Nolen developed the first planning degrees at Harvard and MIT. The work of his Cambridge, Massachusetts, firm spanned the years from the Progressive Era through the New Deal (1904 to 1937) and prepared plans for more than 50 new towns and suburbs, over 50 metropolitan areas, and about 18 regions and states, including Madison, Wisconsin; San Diego, California; and Kingsport, Tennessee, just to name a few.

Many of Hubbard’s contemporaries expanded landscape practice, as did Nolen’s associates. Phillip Foster, Justin Hartzog, and Hale Walker developed the planning fields. Elbert Peets used his Harvard degree in landscape architecture as the basis for a career in town planning and urban design. But other developments were also broadening the interests and involvement of landscape architects. Arthur A. Shurcliff played a major role in restoring Colonial Williamsburg, even though his interpretation of the historic landscape was more nostalgic than accurate. Later, he planned Old Sturbridge Village, Massachusetts, an outdoor museum complex replicating town life in 1800. There, one of his goals was avoiding the “hodge-podge” that Henry Ford had produced at Greenfield Village in Dearborn, Michigan, where the auto magnate had had no professional advice. These historic park landscapes or outdoor museums fostered tourism, popularized the past, and proliferated widely. By 1949, in Massachusetts, private enterprise was restoring a Deerfield Village and constructing Plymouth Plantation to resemble the town of 1627; work also began on Mystic Seaport in Connecticut and the Shelburne Museum in Vermont. A landscape architect supervised the Colonial National Historical Park in Yorktown, Virginia.

Suburban country clubs with facilities for active recreation—golf, tennis, swimming, boating, and horseback riding—provided another new focus for urban landscape architecture. By 1902, the nation had over 1,000 of these designed landscapes; by 1948, there were over 6,000. After 1910, concerted efforts by the U.S. Golf Association and the Department of Agriculture, urged on by the renowned efficiency expert Frederick Winslow Taylor and the Garden Club of America, developed turf grasses that transformed public and private American landscapes. After World War II, many landscape architects developed projects that combined residential developments with these country club settings.

The automobile also created new opportunities for landscape architects in urban settings. Many cities built “parkways” with the goal of providing a beautiful setting for long drives. The Arroyo Seco Parkway connecting Los Angeles with Pasadena and the Benjamin Franklin Parkway in Philadelphia exemplify this phenomenon. One of the most accomplished parkway planners, Gilmore D. Clarke, designed the Westchester Park System as a counterpoint to Manhattan’s grid system of metropolitan planning with its parallel and perpendicular streets. His innovative parkways were divided,


Page 421

limited-access roads for automobiles within a strip park. Unlike classical boulevards, they banned commercial vehicles and eliminated cross streets while uniting about a dozen separate park areas, including Clarke’s Playland in Rye, a well-regulated alternative to the perceived chaos of Coney Island. His Bronx River, Hutchinson River, Sawmill River, and Cross County parkways preserved natural settings around the burgeoning metropolis.

In 1937, Michael Rapuano, another experienced park and parkway designer, joined Clarke. Together, they designed the Palisades Interstate Parkway in New York and parts of the Garden State Parkway system in New Jersey. They also designed landscapes for the 1939 and 1964 World’s Fairs in Flushing Meadows, New York, near New York City. They used a modernist idiom for designing the United Nations headquarters in New York City but redesigned Montreal parks to preserve their historic significance.

Landscape design for workers’ housing provided even more work and another setting for landscape architects. The experimental company town of Pullman, on the south side of Chicago, was briefly a model of industrial village planning. Designed by Nathan F. Barrett, it failed because of the authoritarian behavioral controls its founder imposed. Still, planning industrial towns continued the precedents set by towns designed by the Olmsteds and other landscape designers. Housing developments during World War I provided other projects under federal auspices, and the migration of textile mills south during the 1920s brought additional work at mill villages like Chicopee, Georgia.

During the late 1920s and into the 1930s, Clarence Stein and a group of other architects, planners, and landscape architects in the Regional Planning Association of America (RPAA) advocated building housing for low- and moderate-income people in “new towns.” After experimenting at Sunnyside in Queens (a borough of New York City) with private funds, Stein and his colleagues planned Radburn, New Jersey, in 1927. Radburn was a new sort of suburb that segregated cars from human activities with “closes,” collective gardens, and other shared open spaces. Radburn became a model for New Deal “greenbelt towns”—experiments near Washington, Milwaukee, and Cincinnati—as well as the workers’ town of Norris for the Tennessee Valley Authority (TVA). Similarly, private enterprise built Baldwin Hills Village in Los Angeles, where Reginald D. Johnson worked with the firm of Wilson, Merrell & Alexander to cluster housing around a village common.

Through the Resettlement Administration (later the Works Progress Administration), the New Deal took on landscape projects ranging from large-scale regional planning to recreational parks and local playgrounds although some prominent practitioners believed that the latter should be created by educational boards. Between 1933 and 1943, the TVA hired many landscape architects for its massive plans involving hydroelectric power, flood control, navigation, reforestation, public recreation, agriculture, and industry in an area extending 650 miles along the Tennessee River and serving 4.5 million people. The Civilian Conservation Corps also employed many landscape architects. However, World War II did not provide as many design possibilities as World War I.

Despite all of these precedents, developers overlooked or deliberately bypassed landscape architects and urban designers when they built most suburbs after World War II. William Levitt’s formula for mass-producing suburbs on former farmland required such haste that he ignored Stein’s ideals when he built his Levittowns on Long Island (1947) and near Philadelphia in New Jersey and Pennsylvania. Change came with the 1962 utopian plan of developer Robert E. Simon, Jr., for Reston, Virginia, as well as with the new towns of Columbia, Maryland; Irvine, California; Maumelle, Arkansas; The Woodlands, Texas; and the “new towns-in-town” of Cedar-Riverside in Minneapolis and Roosevelt Island in New York.

But many major private development projects totally ignored landscape architects—Disneyland in Anaheim, California; Disney World in Orlando, Florida; and other similar formulaic, fantasy landscapes. So widespread had commercial vernacular become in the automobile landscape that Robert Venturi, Denise Scott Brown, and Steven Izenour developed a following through their book Learning from Las Vegas in 1972; it quickly became the bible of pragmatic designers who tried to win commissions by catering to popular tastes as “high” style trends changed from “modern” to “contemporary” to “postmodern.”

Large design firms grew after World War II along with the large, multiuse, public and private projects that required multidisciplinary expertise. For instance, Dan Kiley provided a dramatic, modernist context for the architecture of Eero Saarinen at the Dulles Airport outside of Washington, D.C., in Virginia. Most notably, Hideo Sasaki, who had been a principal in several design firms, formed Sasaki Associates. Its staff of interdisciplinary planning and design professionals numbered into the hundreds in several offices that would provide planning, architecture, landscape architecture, civil engineering, and environmental services for projects anywhere in the world. Style became increasingly pragmatic, responsive to trends abroad, and no longer distinctively American. In their work on college campuses, or revitalizing waterfronts, or renovating downtowns, civic centers, “vest-pocket” parks, plazas, malls, resorts, golf courses, corporate complexes, and other large projects, the identities of primary landscape designers are often lost in these megafirms and are subsumed by the “team.” Prominent firms like Eckbo,


Page 422

Dean Austin and William; Kallman, McKinnel and Knowles; and M. Paul Friedburg and Partners illustrate the trend toward large, multidisciplinary design firms. Some of these firms have actually adopted minimalist names that obscure the identity of even the founding principals, e.g., RTKL in Baltimore; HOK; HMFH Architects, Inc.; MGB + A in Salt Lake City; The 606 Studio; EDAW in Alexandria; and the SWA Group.

Revitalizing rather than razing old central city buildings has provided great opportunities for creative urban design. Successful models were the adaptive reuse of Ghirardelli Square from a factory into a congeries of boutiques and restaurants in San Francisco, and the Paseo del Rio, a Riverwalk designed for San Antonio’s Hemisfair Exposition. Boston’s Quincy Marketplace provided a model for the “festival marketplace” concept that was later applied at New York’s South Street Seaport and Baltimore’s Harborplace. This idea of the open-air urban shopping center provided classic projects and was really an adaptation of Herbert Hare’s Country Club Plaza shopping center in Kansas City, Lawrence Halprin’s Nicollet Mall in Minneapolis, and M. Paul Friedburg’s State Street Mall in Madison, Wisconsin. But in smaller cities like Providence, Rhode Island, and Battle Creek, Michigan, in the 1970s, simplistic attempts to convert main streets into pedestrian malls by forbidding automobiles became failed experiments at revitalization that only hastened the drain of commercial life to suburban malls.

Despite the existence of the so-called “urban renewal” of the 1950s and 1960s, a renewed urban sensibility emerged among the better landscape architects. Carol R. Johnson’s Cambridge, Massachusetts, firm with its large staff of women brought “clarity” and “simplicity” to parks and housing projects around Boston and Washington, D.C. Her designs for the John F. Kennedy Park and Lechmere Canal Park in Boston in the 1980s and her John Marshall Park on Pennsylvania Avenue in Washington are exemplary, as is her dramatic resurrection of old public housing at Columbia Point in Boston. Johnson now terms her humane version of modernism “traditionalist” in light of the postmodern stylistic experiments of the 1980s.

Another important recent trend has been to bring landscape inside of buildings, into very large structures as Dan Kiley did in the atrium of the Ford Foundation Building in New York City. The collaboration of César Pelli and Diana Balmori is flawless—pocket parks encased in large glass spaces where plants can flourish year-round. Such also was Balmori’s Winter Garden in the World Financial Center in Battery Park City and M. Paul Friedburg’s Winter Garden at Niagara Falls, where a park and playground surround an extensive garden inside a “glass mountain.”

Since the 1970s, centrifugal movement away from city centers has multiplied demands for suburban office “parks” to house major business headquarters, particularly for new high tech companies. Equidon Investment Builders told its architect that “good landscape is good business.” Developers commissioned a dramatic design for a parcel of once “dreary” land, a triangular glass office building set in a circular lagoon in order to attract 25 other corporations to the Wateridge Corporate Business Park in San Diego. Recent developments in Reston, Virginia, illustrate this trend. Many recent “greenways” projects have reclaimed old railroad beds, utilities corridors, and landfills in and around cities for recreational purposes and have extended city park systems. Reclamation of wetlands and waterfronts has opened other opportunities for design. Hargreaves Associates provided plans for a green solution to flood control in San Jose, California, rather than adopting standard Army Corps of Engineers culverts; that firm also prepared a master plan for parks along the banks of the Ohio River in Louisville, Kentucky.

Some landscape architects have recently branched into the arts. Large reclamation projects under the auspices of public arts commissions have provided opportunities for sculptural earthworks like those of artists Robert Smithson, Robert Morris, Nancy Holt, Herbert Bayer, and Michael Heizer. Although these are often located in remote areas, some of them have become new parks. In a more urban context, landscape architect Marsha Schwartz produced both permanent and temporary postmodern installations on rooftops, in urban front yards, and on campuses. Under programs for art in public places, other sculptors have made careers working with landscape architects.

Notable examples of landscape as sculpture appeared with Lawrence Halprin’s Lovejoy Fountain and Auditorium Forecourt in Portland, Oregon, a composition of falls and monoliths designed for water play, and Cincinnati’s Serpentine by Zion and Breen, curvilinear steps along the Ohio River that double as a recreational park and flood control to revitalize the downtown waterfront. It inspired similar renewal of the Tennessee River waterfront in Chattanooga, an architectonic composition designed by at least four separate firms.

Urban design projects have become so complex during the last few decades that it is hard to consider—perhaps even to contemplate—all of them. In 1990, Peter Walker assessed the situation: “Much of the recent history of our profession is largely unknown…individuals may be tremendously influential in shaping a particular place yet remain unknown.” Because so much of the work “is fundamentally collaborative, the vast majority of our projects result in ensemble compositions to which many have made contributions.” Increasingly, “authorship” is “being credited to specific individuals within a firm,” given principals’ demands. Walker feels that historians rather than landscape architects should identify designers, but landscape architects have been notorious


Page 423

in not leaving full documentation of their working procedures. But this is not so different from the attribution to Olmsted, Sr., of work done by Vaux, Weidenmann, Eliot, or his sons, not to mention the talented others who passed through various incarnations of the Olmsteds’ firms. In large part, the problem arises because many landscape architects leave a project after it has been accepted on paper and do not oversee its construction, let alone its ongoing maintenance. Especially on public projects, this threatens quality and longevity.

In this context, an increasing amount of attention is now being given to preserving historic landscapes, both designed and vernacular. Early efforts were focused on the work of Olmsted and Sons by the National Association for Olmsted Parks, and in 1972 the Olmsted-Vaux suburb of Riverside, Illinois, won recognition as a National Historical Landscape Architecture District. New York State allotted millions of dollars in grants under its 1986 Environmental Quality Bond Act to undo decades of neglect and vandalism in parks, and by the 1980s the Society for the Preservation of New England Antiquities and the National Trust for Historic Preservation had expanded their focus beyond buildings. Over the years, the Trustees of the Reservations in Massachusetts has been a model, preserving many designed and natural landscapes, especially near Boston. The Massachusetts Heritage Parks have continued these efforts, providing work for new urban plans and even new art in the context of the old. Senator Paul Tsongas of Massachusetts mustered collaboration between state parks and the National Park Service for the creative restoration of Lowell, Massachusetts, as the first National Urban Heritage Park (1984). The design, which acknowledges the Victorian city as well as the mill town of 1822, has revitalized the city through creative reuse and tourism, put housing for the elderly and offices into historic mills, and created vibrant streetscapes.

Plans to preserve Central Park and other landscapes attributed to Olmsted have led to the recognition of other historic landscapes. Susan Child and Associates restored and preserved the Stan Hywet estate in Akron, Ohio, in model fashion, and the Walker-Kluesing Design Group wrote a plan to rescue Boston Common from overuse. The Mount Auburn Cemetery master plan by Halvorson Company promises to be an exemplar for restoring historic integrity to areas developed over 150 years during different stylistic eras while permitting ongoing use. A new spirit has arisen with renewed respect for historic design.

Blanche M. G. Linden

See also

Central Park; Chicago World’s Fair of 1893 (World’s Columbian Exposition); City Beautiful Movement; City Planning; Clifton, Ohio; Davis, Alexander Jackson; Downing, Andrew Jackson; Earthworks; Eliot, Charles; L’Enfant, Peter Charles; Nicholson, Francis; Olmsted, Frederick Law; Olmsted, Frederick Law, Jr.; Pullman, Illinois; Regional Planning Association of America; Reston, Virginia; Stein, Clarence S.; Zoos.

References

Birnbaum, Charles A., and Julie K. Fix, eds. Pioneers of American Landscape Design II: An Annotated Bibliography. Washington, DC: U.S. Department of the Interior, National Parks Service, Historic Landscape Initiative, 1995.

Birnbaum, Charles A., and Lisa E. Crowder, eds. Pioneers of American Landscape Design: An Annotated Bibliography. Washington, DC: U.S. Department of the Interior, National Parks Service, Historic Landscape Initiative, 1993.

Burg, David F. Chicago’s White City of 1893. Lexington: University of Kentucky Press, 1976.

Costonis, John J. Icons and Aliens: Law, Aesthetics, and Environmental Change. Urbana: University of Illinois Press, 1989.

Creese, Walter L. The Crowning of the American Landscape: Eight Great Spaces and Their Buildings. Princeton, NJ: Princeton University Press, 1985.

Frankel, Felice, and Jory Johnson. Modern Landscape Architecture: Redefining the Garden. New York: Abbeville Press, 1990.

Fromm, Dorit. Collaborative Communities: Cohousing, Central Living, and Other New Forms of Housing with Shared Facilities. New York: Van Nostrand Reinhold, 1991.

Garner, John S. The Model Company Town: Urban Design through Private Enterprise in Nineteenth-Century New England. Amherst: University of Massachusetts Press, 1982.

Jenkins, Virginia Scott. The Lawn: A History of an American Obsession. Washington, DC: Smithsonian Institution Press, 1994.

Little, Charles E. Greenways for America. Baltimore: Johns Hopkins University Press, 1990.

Manning, Warren H. Thomas Jefferson as an Architect and a Designer of Landscapes. Boston: Houghton Mifflin, 1913.

Newton, Norman T. Design on the Land: The Development of Landscape Architecture. Cambridge, MA: Harvard University Press, 1971.

Nichols, Frederick Doveton, and Ralph E. Griswold. Thomas Jefferson, Landscape Architect. Charlottesville: University Press of Virginia, 1978.

Reps, John W. Town Planning in Frontier America. Princeton, NJ: Princeton University Press, 1969.

Tishler, William H., ed. American Landscape Architecture: Designers and Places. Washington, DC: Preservation Press, 1989.

Wilson, William H. The City Beautiful Movement. Baltimore: Johns Hopkins University Press, 1989.

Lawn

The word lawn has a dual etymology; one possibly from Laon, a town in France, and the other, from launde, a glade, both now obsolete. In modern usage, lawn means a surface planted with grass kept closely mowed. The spelling is not old, and the older version launde was used until the eighteenth century; the meaning of a mowed grassy ground is first recorded in 1733.

Late medieval French illustrations of castle gardens show patches of green ground used for such activities as dancing, embroidering, courting, and social gathering. This green carpet of grasses was mixed with other vegetation such as wild flowering plants that could withstand these heavy uses. Such green patches were known as flowery meades or, as they are


Page 424

called in tapestry, mille fleurs (a thousand flowers). The diversity of these medieval greenswards curiously accords with our current ecological recognition of the importance of a biologically diversified and self-sustaining landscape. The castle meade more nearly approximates the ideal landscape of modern ecological theory than does the American industrialized lawn, species-poor and sustained by fertilizers and chemicals to control pests.

The lawn made its next appearance as the parterre in formal gardens in France during the seventeenth century. These were usually raised beds of grass ornately patterned with low groundcovers or crushed colored stones inlaid between them. The grass was not to be trod upon but only viewed from paths laid out among them geometrically.

Although the lawn in its present industrialized form has become identified with a particularly American way of life, its origins are actually British and relatively recent, dating only from the eighteenth century. Indeed, it is not a garden element common to all cultures, not even to all European cultures. Its specifically British origin can be attributed to the British Isles’ mild, moist climate, which is ideal for cultivating a lawn. With the invention of the lawn mower by Edward Budding in 1830, the industrial lawn announced its common, established presence in the English garden of the nineteenth century. The coincidental development of the suburb, precipitated by the appearance of new urban transportation systems, further extended the spread of this new garden feature.

The industrial revolution of eighteenth-century England, which transformed the economic, social, agricultural, and cultural life of the nation, prepared the way for creating landscapes organized around the lawn as we know it and arranged informally to create an idealized image of nature. This kind of garden accompanied the emergence of a new moneyed class who sought to vest their commercially acquired wealth in the status and prestige identified with the large estates and gardens of the landed gentry.

The new garden design also embodied a change in the way of perceiving nature. Domestic gardens and surrounding nature were seen as a continuum; the extension of lawns across the newly invented sunk fence, or ha-ha, helped create the perception that an estate’s domain stretched to the farthest horizon. William Kent, an eighteenth-century gardener, was credited with having “leapt the fence” and seen “that all nature was a garden.” This new aesthetic of an ideal nature that provides no evidence of any human labor in the landscape contrived to simulate a garden created by nature alone without human assistance. This aesthetic was translated intact to urban parks in the United States during the nineteenth century, many designed by Frederick Law Olmsted. With them came the lawn as we know it today.

In the United States the lawn made its first civic appearance during the nineteenth century on town greens and around courthouses as an early herald of the park movement. Until the 1830s, town “greens” had usually been open, muddy spaces for fairs and other town activities such as making rope, military maneuvers, crop production (the sale of which fed town coffers), blacksmithing, graveyards, or pasturing livestock. With the advent and progress of the park movement, these civic spaces were transformed into green oases planted with lawn and trees and removed from economic life.

The earliest American suburbs, Llewellyn Park, New Jersey, 12 miles west of New York City and designed by Andrew Jackson Davis in the early 1850s, and Riverside, Illinois, outside of Chicago and designed by Frederick Law Olmsted in 1860, established the lawn as the connecting fabric of an entire residential development. With the emergence of both the lawn mower and the suburb, the lawn was enshrined as a symbol of domestic American life.

Thus, a lawn may be understood as a specialized use of grass to form a continuous, uniform, green carpet that can tolerate being walked upon. The suitability of grass to lawn making derives from this plant’s peculiar habit of growing from its crown. The crown, near the surface of the soil, produces a stem composed of leaf bases and blades. A lawn mower or grazing animal crops the blades but leaves the plant’s crowns intact so that it can generate new blades. If mowing or grazing ceases, the stems flower and produce seed.

In this present form, the lawn represents the industrialization of the landscape comparable to single-crop food production in modern agriculture. Like industrialized agriculture, the lawn industry seeks a uniform product dependent upon a few species of grass, which, in the United States, usually include Kentucky bluegrass, red fescue, and seeded bent grass. The modern lawn has generated an enormous industry to support its production, from the cultivation and marketing of select seeds to the manufacture and sale of irrigation and cutting devices to the preparation of chemical aides for fertilizing grass and controlling pests. Except for its use in sports and parks, the lawn remains primarily a small-scale domestic commodity.

Diana Balmori

Lawrence, David L.

(1889–1966)

David L. Lawrence, the third child of unskilled Irish laboring parents, Charles B. and Mary Conwell, grew up in the rough-and-tumble Gaelic Irish neighborhood of Pittsburgh’s Point district. The revitalization of this same neighborhood would later give Lawrence much of his renown as the architect of the Pittsburgh Renaissance.


Page 425

Young Lawrence, schooled in the principles of Democratic, labor, and liberal politics by a local ward alderman and county Democratic chairman, William Brennen, became committed to a political career after he attended the Democratic National Convention in 1912. Although Woodrow Wilson defeated Lawrence’s own candidate, Champ Clark, Lawrence returned to Pittsburgh thoroughly “devoted to politics.”

In 1920, Lawrence succeeded his mentor, Brennen, as chairman of the Allegheny County Democratic organization. What Lawrence inherited was a loose group of individuals who considered politics an interesting hobby. They had not elected a Democrat to any major office in 60 years and willingly yielded to the powerful Republican opposition headed by William L. Mellon. Lawrence’s efforts at molding an efficiently run organization were hardly successful. After 9 years of his leadership, only 5,200 residents of the county had registered as Democrats, while the Republicans had registered 169,000. The absence of a willing successor spared Lawrence from being replaced as the leader of his own party.

The Depression, a corrupt Republican organization, Franklin D. Roosevelt’s coattails, and a massive reorganization of the Democratic Party in Pittsburgh by Lawrence accomplished a political revolution in Pittsburgh. The city elected its first Democratic mayor in 1933, and the following year the party swept the county and has never been successfully challenged since. In 1995, the party had four times as many voters registered Democratic as Republican in both the city and the county.

In 1945, Lawrence surprised many by transforming himself from a behind-the-scenes political boss into a nationally known and admired urban statesman when he ran for mayor of Pittsburgh. Following his narrow victory in the election of 1945, Lawrence recruited a talented team of urban policy experts and city planners to team with Richard King Mellon, a nephew of Andrew W. Mellon, and the city’s corporate elite to rebuild the city’s deteriorating, flood-prone, smoke-filled central business district. During the next 13 years, this public-private partnership effected a revitalization that is still admired and imitated by urban leaders across the nation. Although Lawrence left Pittsburgh to become governor of Pennsylvania in 1959, his dominance over Democratic politics in both the city and the county enabled him to continue presiding over the city’s redevelopment until his death in 1966.

Lawrence’s single term as governor of Pennsylvania from 1959 to 1962 produced a massive highway construction program, a campaign for strict highway safety, and significant social legislation mandating fair housing, creating a statewide human relations commission, expanding minimum wage and workers’ compensation laws, and new child labor laws, including protection for the children of migratory workers.

Lawrence served as the nation’s first and only chairman of the President’s Council on Equal Opportunity in Housing, under Presidents John F. Kennedy and Lyndon Johnson, until he died in 1966. Much of the council’s work was later incorporated in the Civil Rights Act of 1968.

Michael P. Weber

References

Lubove, Roy. Twentieth Century Pittsburgh: Government, Business and Environmental Change. New York: Wiley, 1969.

Teaford, Jon C. The Rough Road to Renaissance: Urban Revitalization in America, 1940–1985. Baltimore: Johns Hopkins University Press, 1990.

Weber, Michael P. Don’t Call Me Boss: David L. Lawrence, Pittsburgh’s Renaissance Mayor. Pittsburgh, PA: University of Pittsburgh Press, 1988.

The Laws of the Indies

Shortly after Christopher Columbus reached America in 1492, Spain began to develop a complex set of laws and regulations to govern the American continent. The need for coordinating these laws became evident, and by 1552, Luis de Velazco, viceroy of Nueva España (Mexico), was assigned the task of compiling and organizing all of the legislation related to the Indies, a work he published in 1563. Seven years later, in 1570, Phillip II ordered an update and review, a task that continued for 110 years. On May 18, 1680, Charles II signed a Real Cedula adopting the Compendium of the Laws as the official guide of Hispanic America. The Laws of the Indies, as they are commonly called, included 6,400 laws organized into four volumes of nine books and dealt with almost every activity regulated by the Spanish government in the New World. The seventh title of the fourth book specifically concerned the settlement of cities, towns, and villages.

The legislation concerning the policies and procedures for settling the new continent continued expanding from 1492 to 1563. The first indication of any centralized guidance was the set of orders that Phillip II gave Nicolás de Ovando in 1501 to create “the number of towns you consider appropriate in places that you select.” In 1509, Diego Colón received orders from the king “to report to us your decisions, based on your opinion, on the abandonment of some settlements and the establishment of new ones.” This reliance on the judgment of officials in the new continent started to change, and in 1512 the king ordered Pedrarias Dávila, governor of the Province of Castilla de Oro (Panama’s region), “to design the new settlements, giving order at the beginning.” He was directed to locate a plaza and church, design the streets with a clear order, and assign residential lots to future householders according “to the quality of persons.”

These guidelines were reiterated to other colonial officials and finally issued to Hernán Cortez in 1523 to direct the urbanization of Mexico. The first Compendium in 1563


Page 426

established specific rules, regulations, and procedures for establishing new settlements and modifying older ones. The final Compendium of 1680 resembled the previous work in regard to cities and urban matters.

The Laws of the Indies provided guidelines to plan and create cities, but they also established a very precise and complex legal context for the urbanization of Hispanic America. The legislation of Charles II remained in force for more than 100 years.

Felipe J. Prestamo

References

Stanislawski, Dan. “Early Spanish Town Planning in the New World.” Geographical Review 37 (1947): 94–105.

Violich, Francis. “Evolution of the Spanish City.” Journal of the American Institute of Planners 28 (1962): 170–179.

The Legal Basis of Municipal Government

“The village or township,” wrote Alexis de Tocqueville in his 1836 classic Democracy in America, “is the only association which is so perfectly natural that, whenever a number of men are collected, its seems to constitute itself.” And, he added by way of emphasis, while “man… makes monarchies and establishes republics… the township seems to come directly from the hand of God.”

Whatever the historical or theological merits of Tocqueville’s views, juridically it is otherwise. In American law, local governments are not sovereign entities, and neither the federal nor the state constitutions recognize any unqualified right to local self-government. In general, local governments are subordinate to states, and their powers depend largely on what the state gives them. This is so despite long-standing efforts to empower and protect local governments, among other ways by granting them constitutional standing and by limiting state intervention in their affairs.

The legal status of local governments did not become a major public issue until the late nineteenth century. Previously, state supremacy was widely accepted and generally not contested. Amendments to the Massachusetts Constitution in 1821, for example, granted the legislature, or General Court as it is officially known, “full power to erect and constitute [municipal or city governments] and to grant such powers, privileges, and immunities as [it] shall deem necessary and expedient.” Admittedly, Massachusetts was somewhat unusual in this regard; most state constitutions were largely silent about the issue. Local governments were simply presumed to exist, and states were presumed to have plenary powers over them. Citing numerous state court precedents, the New Hampshire Supreme Court noted in Berlin v. Gorham in 1856: “The legislature has entire control over municipal corporations, to create, change, or destroy them at pleasure, and they are absolutely created by the act of incorporation, [with or] without the acceptance of the people.”

That state supremacy was generally accepted and not contested was due partly to the limited role of government in society. Although by no means inconsequential, the official acts of local government were confined and without far-reaching consequences for citizens, either inside or outside the community. Given this, the issue seldom arose, and there was little need for constitution makers or legal commentators to confront either the philosophical foundations or the practical implications of the doctrine. As Chief Justice Thomas Cooley of the Michigan Supreme Court noted in People ex rel LeRoy v. Hurblut in 1871: “We seldom have [had] occasion to inquire whether this amplitude of legislative authority is or is not too strongly expressed.”

By the time Cooley was writing, the issue of state supremacy and local autonomy was very much on the judicial agenda. The context was the extraordinary growth in the size and scope of local government after the Civil War, especially in the nation’s larger cities. The growth was evident in much larger municipal budgets, expanded regulatory activity, the creation of new city departments, and greatly increased local capital investments in bridges, waterworks, streets, sewerage, and public buildings.

The growth was evident, additionally, in the struggle to control the fiscal resources and regulatory powers of local government. These were now a matter of high-stakes politics, and as such the occasion of a more self-conscious and systematic debate about the philosophical foundations and practical implications of the traditional doctrine of state supremacy. At issue, according to Cooley, was “Whether local self government… is or is not a mere privilege, conceded by the legislature in its discretion, and which may be withdrawn at any time at pleasure.”

Cooley’s own view, radical for the time, was that local self-government was a right, not a privilege. He acknowledged that constitutionally “the… verbal restrictions… upon legislative authority” over localities were “few and simple,” and that local government lacked the same kinds of constitutional guarantees afforded “life, liberty and property.” He nonetheless insisted that certain fundamental principles, among them the right to local self-government, were “equally imperative in character… [even] though their limits [were] not so plainly defined as express provisions might have made them.” The right existed, he argued, because of local government’s historical and political primacy. According to Cooley:

First, the constitution has been adopted in view of a system of local government, well understood and tolerably uniform in character, existing from the very earliest settlement of the country, never for a mo-


Page 427

ment suspended or displaced, and the continued existence of which is assumed; and second… the liberties of the people have generally been supposed to spring from, and be dependent upon, that system.

Though engaging, Cooley’s challenge failed to carry the day; indeed the traditional doctrine of state supremacy emerged from the early debates even more robust and elaborate than before. This elaboration is best illustrated in what has come to be known as Dillon’s Rule, named after Chief Justice John Forrest Dillon of the Iowa State Supreme Court. Dillon first enunciated his Rule in 1868 in the case of the City of Clinton v. the Cedar Rapids and Missouri River Railroad, and he later expanded it in his widely cited and classic Treatise on the Law of Municipal Corporations, first published in 1872.

According to Dillon, there was no inherent right to local self-government, and without constitutional provisions to the contrary, localities were mere administrative conveniences of the state. As such, the state could create or destroy them entirely at its discretion and could grant or withhold powers as it deemed appropriate and expedient. The authority of local government was restricted to that which the state expressly granted, and courts were responsible, as they were when dealing with delegated powers, for scrutinizing such authority closely and construing it narrowly. Such was the judicial orthodoxy of the day.

Dillon’s Rule helped legitimate extensive state intervention in local affairs after the Civil War. Intervention took various forms—the imposition of charters and charter amendments, for example, or the creation of new agencies and new staff positions, paid for locally and often designed to accommodate recently defeated local officials. There were frequent mandates, on occasion obligating local governments to enter into contracts with specified individuals or firms, and numerous occasions when local governments were forced to petition states for authority to embark on some new initiative. The last were especially troublesome, not only for the delays they entailed but for the political price localities often paid to gain state approval.

With state intervention thus legitimated, proponents of local self-government turned to another arena, that of constitutional politics. As Professor Frank Goodnow of Columbia University noted in 1895:

The continual legislative interference in purely local matters has caused us to resort to the remedy to which we had resorted before, in order to protect the sphere of freedom of private individuals. We have incorporated into most of our later state constitutions provisions which limit very largely the power of legislatures to interfere with the affairs of municipal corporations.

The goal of what became known as the home rule movement was twofold—first, to limit state intervention in local affairs and, second, to ensure some degree of local autonomy. The former included, most notably, prohibitions on so-called special legislation aimed at individual communities. These were often coupled with requirements that all local legislation be enacted under general law, on the assumption that legislatures would be more responsible if they had to deal with localities collectively rather than individually. In some instances, special legislation would be allowed, but only if requested and/or approved by the locality itself.

The initiatives were also intended to empower local communities. The most common of these gave citizens broad, though not always unconditional, discretion over local charters and the organization of local government. Less common, but no less crucial, were efforts to go beyond organization and procedure and to assign substantive powers to local governments. In some cases, municipalities received jurisdiction over “local” matters, a term otherwise left unspecified; in others, control over matters enumerated in the Constitution. Left unanswered was the question of whether the enumerated powers were the limit of local government’s jurisdiction—or whether the legislature could add new ones as needs arose.

The initiatives also included, more recently, efforts to reverse the so-called expressed powers doctrine. The goal has been to create a constitutional presumption that local governments can act whether or not the legislature has expressly authorized them to do so. The formula varies. The constitutions of both Missouri and Massachusetts, for example, declare that local governments “shall have all powers which the general assembly has the authority to confer on any city.” The Michigan Constitution, on the other hand, stipulates that the power of local government “shall include those fairly implied and not prohibited by the constitution,” and Michigan, along with a number of other states, requires that “a liberal construction … be given the powers of local government.”

The home rule movement helped politicize the issue of state supremacy and popularize the goal of constitutional guarantees for local self-government. In terms of actual constitutional change, however, the record has been uneven. For one thing, while most state constitutions include some kind of home rule provision, several do not, including some that make the subordinate status of localities explicit. Second, most home rule provisions concern charter-making authority, not substantive powers. Finally, even in states with strong home rule traditions, liberal home rule constitutions, and, consequently, sympathetic judges, state government remains a commanding legal presence.


Page 428

This presence is evident in constitutions themselves and the qualified way in which home rule provisions are written. They do not, for example, preclude the state from creating new units of local government or from shifting program responsibilities among existing units or even to the state itself. Nor do they preclude the imposition of statewide policies with respect to local government employment (collective bargaining, workers’ compensation, civil service, pension and health plans), local health and safety regulations, or land use planning. Nor, finally, have traditional home rule provisions prevented states from increasing the number of unfunded mandates, though in some states, among them New Hampshire and New Mexico, such mandates are now expressly prohibited constitutionally.

Fiscal constraints are even more pervasive. Home rule never implied fiscal autonomy, and constitutions typically limit the taxing and borrowing powers of localities. In some instances, most commonly in the case of debt, constitutions are explicit and often quite detailed. Among other things, they usually specify the purposes for which debt can be incurred, the procedures that must be followed when borrowing money, and the overall amount—often expressed as a percentage of the tax base—that can be outstanding at any given time.

Absent specific constitutional constraints, local taxing and borrowing powers are subject to the general laws of the state. Article 8 of the Nevada Constitution, for example, instructs the legislature to “restrict the taxing, assessment and borrowing” power of municipal corporations. Most other state constitutions, including those with otherwise liberal home rule provisions, contain similar restrictions. The Massachusetts Constitution, after affirming in majestic language the “customary and traditional liberties of the people with respect to the conduct of their local government, and granting and confirming the right of self-government in local affairs,” quickly adds that “Nothing in this Article shall be deemed to grant any city or town the power to…. (2) levy, assess or collect taxes; (3) to borrow money or pledge the credit of the city or town.”

Whatever the specific provisions, the debate over the constitutional status of local government has been profoundly shaped by history and politics, as has the actual impact of home rule. One factor is the widespread recognition, except, perhaps, among the most unrelenting home rule advocates, that some matters require uniform, statewide policies—criminal codes, for example; or codes governing commercial and real estate transactions, banking, and insurance; or laws chartering corporations. These are ancient responsibilities, and as such are taken for granted, although in earlier times they were far less elaborate than they are today.

Second, state government often functions as an appellate arena for those who lose, or expect to lose, locally. It is also the arena in which special interests can use limited resources most efficiently. For groups whose interests transcend local boundaries—environmentalists, for example, or developers, contractors, labor unions, and business associations—it is more economical to concentrate their resources on one state government than on hundreds of local ones. Moreover, organized groups are less likely to encounter citizen opposition at the state level, even from those directly affected, since such opposition is generally unorganized and not easily mobilized.

There are, finally, the superior resources of state government, most especially in fiscal matters. As a general rule, the more extensive a government in terms of people and place, the more productive are its sources of revenues. Thus, for example, the state is better situated than the locality to exploit such important revenue sources as income, capital gains, sales, or inheritance taxes. These revenue sources are highly mobile, far more than property, and thus it is not surprising that, independent of legal constraints, local governments traditionally have relied more on property taxes than on any other revenue source. Nor is it surprising that, as governments have grown, so, too, has the state’s share of overall state and local revenues and expenditures. It is no longer the case, as it once was, that localities outspend and outtax the states.

Though a commanding fiscal as well as constitutional presence, states have not entirely overshadowed local governments. It is true that states are now far more active than at any time in the past, but the unmistakable growth in the level and range of state activity has not always and everywhere been at the expense of local governments.

Finances are a case in point. As state revenues and expenditures have increased, so too have those at the local level. This includes revenues and expenditures from local sources, as well as support from the state (and federal) government. The latter, of course, have increased substantially. State aid now accounts for roughly 34 percent of all local revenues, compared to less than 10 percent in 1932.

Since few grants-in-aid are entirely unconditional, state aid has traditionally been a way to enhance, albeit indirectly, state control over local affairs. This is especially true in the case of education, which historically, and today, accounts for most of the state aid to local governments. But the fact that states rely on grants, rather than doing the job themselves, testifies to the staying power of local governments. Moreover, with state funds, localities can undertake programs they otherwise could not afford, thus expanding local government’s own role in the community.

All this, one suspects, helps reinforce the popular presumption that local self-government is part of the “natural” order of things and the expectation, legal discourse aside, that localities are entitled to a degree of political and program-


Page 429

matic autonomy. This includes the right to elect local public officials, a right frequently set forth in the earliest state constitutions. These ancient liberties and privileges are not only a way to make local officials accountable to their communities but, equally important, a way to make these officials independent of the state. And given this independent electoral base, local officials have a powerful claim to speak on behalf of the locality in state (and national) councils. These are important resources in a democratic society and essential to the continued viability of local self-government.

Russell D. Murphy

See also

Home Rule.

References

Berlin v. Gorham, 34 New Hampshire 266 (1856).

Columbia University Legislative Research Drafting Fund. Constitutions of the United States: National and States. Dobbs Ferry, NY: Oceana Publications, 1994.

de Tocqueville, Alexis. Democracy in America, ch. 5. New York: Vintage Books, 1945.

Dillon, John Forrest. Treatise on the Law of Municipal Corporations. New York: James Cockcroft, 1872.

Goodnow, Frank. Municipal Home Rule: A Study in Administration. New York: Columbia University Press, 1895.

Grumm, John G., and Russell D. Murphy. “Dillon’s Rule Revisited.” Annals of the American Academy of Social and Political Science 416 (1974): 120–132.

People ex rel Le Roy v. Hurblut, 24 Michigan 44 (1871).

Sandalow, Terrence. “The Limits of Municipal Power under Home Rule: A Role for the Courts.” 48 Minnesota Law Review 643 (1964).

Sharpe, L. J. “Theories and Values of Local Government.” Political Studies 18 (1970): 153–174.

Syed, Anwar. The Political Theory of American Local Government. New York: Random House, 1966.

Thorpe, Francis Newton. The Federal and State Constitutions, Colonial Charters, and Other Organic Laws of the States, Territories and Colonies. Washington, DC: Government Printing Office, 1909.

L’Enfant, Peter Charles

(1755–1825)

Peter Charles L’Enfant is remembered as the temperamental designer of the city of Washington, D.C. Born in Paris as Pierre (but always going by Peter in the United States), L’Enfant was educated by his father, a painter of military scenes, and was among a group of French engineers who fought in the American Revolution. George Washington initially used him as a courier, a position of trust that offered L’Enfant opportunities to travel extensively. In 1779, he was wounded during the Battle of Savannah and the following year taken prisoner in the Battle of Charleston. Thus, when L’Enfant settled in New York in 1784, he had already experienced the country’s geography, varied population, and Revolutionary War history.

Three projects with national implications secured L’Enfant’s reputation as an innovative designer during the 1780s. In 1787, he incorporated emblems of the Franco-American alliance into a dancing pavilion he designed for the grounds of the French minister’s residence in Philadelphia. The following year, he designed a huge dining pavilion that seated several thousand participants celebrating ratification of the Constitution in New York’s Grand Federal Procession. Ten long tables ending in pavilions decorated with insignia of the ratifying states radiated from the central table where Washington, congressmen, and foreign ministers were seated. L’Enfant’s most influential early design was Federal Hall in New York, where the first federal Congress convened and Washington was inaugurated in 1789. Sculpture decorating its marble Neoclassical facade announced its national purpose, including the Great Seal of the United States in the pediment, 13 stars in the entablature, and reliefs of arrows and olive branches on the third level. Both legislative chambers were ornamented with symbols of the new nation that L’Enfant either invented or adapted.

The new political order expressed so vividly in these early projects explains why Washington chose L’Enfant in 1791 to design the new federal city and all of its public buildings on the Potomac River. L’Enfant intended the city’s immense scale—6,111 acres—to be a microcosm of what he called “this vast empire.” He distributed public buildings, monuments, and squares throughout the city, locating them on or near prominent topographical features. He connected these widely separated places with an infrastructure of diagonal avenues, which are named for states. (Thomas Jefferson, James Madison, and the city commissioners determined that the underlying grid of streets would be denominated by letters and numbers.) L’Enfant’s third design decision was to interlock an irregular grid of neighborhood streets to the public spaces and connective avenues.

The internal logic of the street names suggests that L’Enfant intended the city’s plan to symbolize national union like the flag, the union chain (used on the federal government’s first money), and the Great Seal of the United States. The avenues named for New England states were located in the northern part of the city, for central states in the center of the scheme, and for southern states on Capitol Hill, the southernmost part of the city. The three most populous states (also the only commonwealths)—Massachusetts, Pennsylvania, and Virginia—gave their names to avenues that traversed the entire city. The streets fell geographically within the city as the states did in the country. The avenues may also have been grouped to reflect the political history of the nation’s founding; except for Delaware, those radiating from the Capitol were states where the Continental and Confederation Congresses had met (and Delaware was the first state to ratify the Constitution). New York Avenue may be bisected by the White House grounds because Washington was inaugurated at New York’s Federal Hall.


Page 430

French precedents in Paris for symbolically representing an entire nation include Claude Chastillon’s design of 1610, which had eight streets named for the major provinces of France radiating from the semicircular Place de France. The L-shaped configuration in central Paris formed by the Louvre, Tuilleries Gardens, Place Louis XV (the Place de la Concorde after the French Revolution), and the Church of the Madeleine probably inspired L’Enfant’s arrangement of the Capitol, Mall, equestrian statue of Washington, and President’s House. In 1784, when L’Enfant returned briefly to France, Victor Louis designed for Bordeaux, France’s second city, the Place Ludovise to celebrate the return of victorious French forces from America. Had it been built, 13 streets converging on a semicircular place were to have been named for the 13 states.

L’Enfant addressed many pragmatic and aesthetic issues when he set about designing the new federal city: competing rivalries among local landowners; a full complement of common urban structures as well as buildings to house (and express) the country’s new governing system; and preserving, even enhancing, a site of great natural beauty that one congressman considered the most picturesque spot in America. L’Enfant was also concerned with creating a great national symbol that expressed the contributions of the states and America’s French allies to the creation of the federal government.

Pamela Scott

References

Caemmerer, H. Paul. The Life of Pierre Charles L’Enfant. Washington, DC: National Republic Publishing Company, 1950.

Jusserand, J. J. With Americans of Past and Present Days, 137–198. New York: Scribners, 1916.

Kite, Elizabeth S. L’Enfant and Washington, 1791–1792. Baltimore: Johns Hopkins University Press, 1929.

Reiff, Daniel D. Washington Architecture … 1791–1861, 1–18. Washington, DC: Commission of Fine Arts, 1971.

Reps, John W. Monumental Washington. Princeton, NJ: Princeton University Press, 1967.

Scott, Pamela. “‘This Vast Empire’: The Iconography of the Mall, 1791–1848.” In Richard Longstreth, ed., The Mall in Washington, 1791–1991, 37–60. Washington, DC: National Gallery of Art, 1991.

Levittown

Levittown is a particular housing development that has come to represent all of the suburbs built in the United States after World War II. In the popular imagination, Levittown is where thousands of families differing from each other only in the gender distribution of their children and the color of their station wagon live in endlessly replicated houses on endlessly winding streets. The word is used as shorthand for white flight, separate spheres of family and economic life, cultural wastelands, and the feminine mystique.

The real Levittown is a distinct community of 17,447 houses built between 1947 and 1951 by the construction and development firm of Levitt and Sons on about seven square miles of farmland on Long Island about thirty miles east of New York City. It is the product of a happy confluence of circumstances: an infestation of golden nematodes that rendered acres of flatland useless for farming; an eager market of young veterans returning home from war to find a housing shortage; wide-ranging federal initiatives like the National Housing Acts and the GI Bill of Rights; a good local network of roads thanks to Robert Moses; the growth of Long Island’s aerospace industry; and the genius of William Levitt, one of the sons of a firm that had been building developments for the upper-middle class on Long Island’s northern coast since the early 1930s.

In the spring of 1947, Levitt and Sons began applying its wartime experiences building emergency housing and its expertise in marketing the suburban dream to some land it had recently acquired on Long Island. They hired an army of carpenters, roofers, electricians, plumbers, and landscapers, and put together the first of the four-room houses that would become Levittown. Levitt’s innovative construction methods—using standardized components, buying directly from manufacturers (or sometimes becoming manufacturers themselves), and turning the entire tract into an enormous assembly line where workers moved from house to house—allowed the firm to construct 150 houses a week by the summer of 1948. Levitt and Sons soon acquired a national reputation as builders who were solving the housing crisis.

But the Levitts were not only building houses. The veterans and young families who lined up to rent (and later to buy) the two-bedroom, one-bath, expandable Cape Cods and ranch houses before the paint was even dry were also buying a community. A thousand sidewalks and lanes lit with street lights defined and enclosed different neighborhoods, which clustered around school yards and “Village Greens,” landscaped complexes of shops, playgrounds, and swimming pools. The Levitts built a community center, Levittown Hall, to provide space for civic organizations, clubs, and recitals by dancing schools. To ensure the maintenance and preservation of this fledgling community, the Levitts required their customers to sign covenants prohibiting them from building fences, hanging the wash outside on Sundays, and selling to people of color.

None of this was particularly revolutionary. The Levitts were following formulas to build economical houses worked out by the federal government and blueprints for community design that had been debated and drafted by architects in the nineteenth century and urban planners in the twentieth. Even the covenants had antecedents in the nineteenth century. Levittown was essentially a “knock-off” of traditional


Page 431

upper-class suburbs, and as such it appalled many architects and critics who predicted that it would soon become a slum.

But they were using the wrong context to interpret all those little houses on the Long Island prairie. Levittown became neither a slum nor a suburb. The people who lived there did not see themselves as tiny particles orbiting New York but as constituting a town in its own right. The modest price of a Levitt house had let them join the home-owning middle class, and they protected their new status by investing heavily in their homes and neighborhoods. They added on to their houses, and they joined PTAs and political parties almost as soon as they moved in. Their sheer numbers provided the critical mass necessary for the development of increasingly diversified local jobs, shopping, recreation, education, and even the arts outside the central city. The people who lived in the first Levittown on Long Island, and later in those in Pennsylvania and New Jersey, thus helped transform the single-centered city into the multicentered metropolis that characterizes so much of the United States today.

Mollie Keller

References

Fishman, Robert. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books, 1987.

Gans, Herbert. The Levittowners: Ways of Life and Politics in a New Suburban Community. New York: Random House, 1967.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Keller, Mollie. “Levittown and the Transformation of the Metropolis.” Ph.D. dissertation, New York University, 1991.

Kelly, Barbara M. Expanding the American Dream: Building and Rebuilding Levittown. Albany: State University of New York Press, 1993.

Lewis, Sinclair

(1885–1951)

The novels of Sinclair Lewis reveal an ambivalence toward the cities and towns of the Midwest. Lewis was born in Sauk Centre, Minnesota, in 1885. Although he admired the atmosphere of small towns where people worried about the welfare of others, these same towns depressed him because, too often, the inhabitants perpetuated the social hierarchies, prejudices, and intolerance prevalent in cities of the eastern seaboard and Europe. It frustrated Lewis that midwestern citizens had had a chance to create a new and better society but spoiled their opportunity.

Like William Faulkner and his Yoknapatawpha County, Lewis created a fictional area that serves as a vehicle for his critical comments on society. Between 1920 and 1947, Lewis created three distinct midwestern towns: Gopher Prairie, a town of fewer than 5,000; Zenith, a bustling metropolis of more than 360,000; and Grand Republic, an established city of 90,000. He drew maps, relied on architecture and real estate magazines, and created an urban infrastructure to make these places seem real.

Lewis belonged to the “Revolt from the Village” literary movement that debunked the idea that small towns were perfect places in which to live. This is evident in his depiction of Gopher Prairie, Minnesota, which first appeared briefly in the 1919 novel Free Air. In his next novel, Main Street, Gopher Prairie represents both the dreams of a growing nation and the nightmares of an impossibly rigid society. In one of Main Street’s most famous passages, Lewis sums up his accusations against towns such as Gopher Prairie by calling them “dullness made God.”

Zenith, the setting of Babbitt, Arrowsmith, and Elmer Gantry, is located in the fictional state of Winnemac and represents the prosperity of the 1920s. In these novels, Lewis criticizes the business mind-set in which all values are sacrificed to making money. Everything is done to maintain the status quo, even if it means subverting democracy.

Lewis’s final fictional city, Grand Republic, which appears in his two best novels of the 1940s, Cass Timberlane and Kingsblood Royal, presents his darkest view of America. Neither as young as Gopher Prairie nor as striving as Zenith, Grand Republic is a deceptively pleasant, self-satisfied city. In Lewis’s earlier novels, communities’ vices grew from their virtues, but the possibility for goodness existed. In Grand Republic, however, the virtues are completely superficial. The vices, especially racial hatred and sexual hypocrisy, are much more powerful. The midwestern ideal of a place where equality and democracy can exist is exposed as meaningless. The towns of Lewis’s fiction reflect the anger and confusion over the American dream in the twentieth century.

Sally E. Parry

References

Batchelor, Helen. “A Sinclair Lewis Portfolio of Maps: Zenith to Winnemac.” Modern Language Quarterly 32 (1971): 401–408.

Hutchisson, James M. The Rise of Sinclair Lewis, 1920–1930. University Park: Pennsylvania State University Press, 1996.

Parry, Sally E. “Gopher Prairie, Zenith, and Grand Republic: Nice Places to Visit, but Would Even Sinclair Lewis Want to Live There?” Midwestern Miscellany 20 (1992): 15–27.

Schorer, Mark. Sinclair Lewis: An American Life. New York: McGraw-Hill, 1961.

Lincoln Center for the Performing Arts

In the early 1950s, eager entrepreneurs slated Carnegie Hall and the Metropolitan Opera House in New York City for demolition and replacement by office buildings. Thus, the New York Philharmonic Orchestra and the Metropolitan Opera Company expected to be homeless. Lincoln Center not only rescued them but was the first in a giant wave of arts centers that appeared in and affected every major American city.


Page 432

A model for a performing arts hub existed in the New York City Center, which Mayor Fiorello H. La Guardia had created to make low ticket prices possible for ballet, opera, theater, and symphony orchestra performances. But from its inception in 1943 through the 1950s, almost no City Center season ended without dire predictions of a financial collapse.

To create a visible, tangible symbol of an American awakening in the performing arts, to replace Carnegie Hall and the Metropolitan Opera House, and not least to enhance his family’s real estate interests in the Lincoln Square section of Manhattan, John D. Rockefeller III agreed, in September 1954, to chair a fund-raising campaign for an arts center on New York City’s West Side.

The effort to build Lincoln Center proved far more difficult than anticipated, even with a Rockefeller as chairman. Construction, estimated to cost $55 million, actually cost $184 million. One consequence became apparent when the center’s first building, Philharmonic Hall, opened in September 1962; ticket prices immediately soared beyond the means of thousands of prospective patrons. Today, high ticket prices remain a prominent feature of center operations. Another problem has been that constituent organizations, desperate to remain solvent, offer safe and sure programming, presenting “artists” whose reputations are sometimes greater than their current ability. Nonetheless, the center remains a bellwether of the performing arts in America. Clearly, public subsidies for the arts are essential if tickets are to be reasonably priced and high standards of quality maintained.

Milton Goldin

References

Gastner, John. “Center for the Uncommon Man.” New York Times Magazine (November 8, 1953).

Goldin, Milton. “‘Why the Square?’ John D. Rockefeller 3 and the Creation of Lincoln Center for the Performing Arts.” Journal of Popular Culture 21 (1987): 17–30.

Muschamp, Herbert. “Lincoln Center’s Enduring Vision.” New York Times (July 19, 1996): C:1.

Llewellyn Park, New Jersey

In 1853 Llewellyn Haskell, a New York City pharmaceutical merchant, chose the site for his new country residence in the Orange Mountains near West Orange, New Jersey. Suffering from severe rheumatism, Haskell thought that the site, immediately adjacent to two mineral springs that had been popular resorts in the 1820s, would be healthful for him. Over the next three years, Alexander Jackson Davis carried out residential improvements for Haskell and also built a summer house for himself on an adjacent site.

Haskell soon transformed the site into an entrepreneurial venture; by 1857 he had acquired 350 acres, which grew to 500 by 1860 and 750 by 1870. He slated much of the site for subdivision into house lots—for which Davis, Andrew Jackson Downing, and Calvert Vaux, among others, provided designs—but substantial pieces as large as 50 acres were retained as landscaped natural preserves for the common enjoyment of all residents. An 1856 map shows extensive landscaping already in “The Glenn” and “The Forrest,” a complex of curving drives, woods, streams, and ponds leading from the gate lodge at the entrance toward the Haskell and Davis residences high on the ridge. The next year a lithographed promotional plan appeared and showed specific areas laid out as “villa sites.” At the same time, a newspaper advertisement announced “Villa Sites of, from 5 to 10 Acres Each,” and characterized the community for the first time as a perfect commuter suburb: the site, within an hour of New York City by train, was “selected with special reference to the wants of citizens doing business in the city, and yet wanting accessible, retired, and healthful homes in the country.” The community was laid out “in the modern natural style of landscape gardening,” with “magnificent” views available, while the privacy of all residents would be protected “by a Lodge and gate-keeper at the entrance.”

Landscaped suburban enclaves predated Llewellyn Park in America (e.g., Glendale, Ohio, 1851), and gated communities were already an established paradigm in England (e.g., Victoria Park, Manchester, 1837). Twentieth-century commentators (but few if any nineteenth-century observers) also cite European and American cemeteries as precedents. Fenced, gated, and romantically landscaped cemeteries such as Mount Auburn (Cambridge, Massachusetts, 1831) and Greenwood (Brooklyn, 1838) provided sites for private contemplation and reverie that were, like romantic suburbs, conspicuously detached from the bustle and corruption of urban life.

Illustrations of Llewellyn Park were included in the 1859 posthumous edition of Downing’s influential Treatise on the Theory and Practice of Landscape Gardening Adapted to North America, thus extending and enhancing its reputation. Gated, fenced, and relatively remote, with no commerce or trade permitted, Llewellyn Park effected an isolation of residence and family in “nature,” rendering the domestic domain a distinct and special preserve. In several respects the design of Llewellyn Park became paradigmatic of the modern industrial-era suburb: it was intentionally removed from the city but dependent on mechanized transport for access to and from the city; its plan and landscaping were replete with features antithetical to the city, but economically it was dependent on the fruits of capital investment or professional skills employed in the city; and while the conspicuous embrace of nature emulated Downing’s ideal of agrarian republicanism, any productive use of the land was prohibited, in favor of pictur


Page 433

esquely composed “scenes” offering pastoral idylls suited for private contemplation.

Nor was Llewellyn Park simply a celebration of rugged individualism. Haskell and a number of early residents appear to have had strong spiritualist and communitarian interests, and community events such as the melodramatic May Day festival necessitated considerable collective effort. Proscription of fences throughout the community and the resulting continuity of vistas across private and common land likewise provided the sense of a commonweal shared among all. The particular sense of “community” thus fostered has remained a characteristic conceit of suburbia throughout the twentieth century: “community” is understood to flourish best if clearly distanced from city, politics, and commerce; likewise it is considered to be enhanced by a landscape contrived to emulate the transcendent ideal of depoliticized, nonproductive “nature.”

John Archer

See also

Davis, Alexander Jackson; Downing, Andrew Jackson.

References

Archer, John. “Country and City in the American Romantic Suburb.” Journal of the Society of Architectural Historians 42 (1983): 139–156.

Davies, Jane B. “Llewellyn Park in West Orange, New Jersey.” Antiques 107 (1975): 142–158.

Henderson, Susan. “Llewellyn Park, Suburban Idyll.” Journal of Garden History 7 (1987): 221–243.

Pierson, David Lawrence. History of the Oranges to 1921. New York: Lewis Historical Publishing, 1922.

Swift, Samuel. “Llewellyn Park, West Orange, Essex Co., New Jersey, the First American Suburban Community.” House and Garden 3 (June 1903): 327–335.

Whittemore, Henry. The Founders and Builders of the Oranges. Newark, NJ: L. J. Hardham, 1896.

Wilson, Richard Guy. “Idealism and the Origin of the First American Suburb: Llewellyn Park, New Jersey.” American Art Journal 11 (1979): 79–90.

Lodging, Boarding, and Rooming Houses

Lodging houses, boarding houses, and rooming houses are all variations of single-room housing—businesses that provide rooms (but not necessarily kitchens or private bathrooms) that are an alternative to living in an apartment or in a private house with a family. Since 1800 in some cities, American uses of commercial lodgings have fluctuated with cyclical swings in employment and business opportunities (and the individual income related to them), rapid population increases, and changes in family life and geographic mobility. Historically, rooming and lodging house areas have been located within half a mile of varied jobs. Also, districts of rooming and lodging houses have provided employers with large pools of labor available for short or erratic employment. For at least a century, workers without private transportation have recognized a major advantage in living near the downtown rather than on a city’s periphery. Boarding, rooming, and lodging houses provide the cheapest housing for people who wish to live completely independently, often in neighborhoods with a lively nightlife, services, and social opportunities.

Several social groups provide potential markets for single-room housing. For boarding and rooming houses, the most numerous residents are single adults, steadily employed but not highly paid. Between 1900 and World War II, about half of these people were men and half women. The men most commonly worked as clerks, journeymen carpenters, or in other skilled trades. The women worked as clerks and in low-paying, white-collar office jobs. Since 1950, their work has increasingly been in the service sector of the economy. Couples and entire families have also lived in rooming or boarding houses, occasionally in multiroom suites. Since World War II, retired and elderly tenants have made up an ever larger share of the market. The closing of state mental hospitals after 1960 and the failure to provide as many halfway houses for the mentally ill as were originally promised have greatly increased the number of mentally ill people in inexpensive types of single-room housing.

The uses of the terms boarding, rooming, and lodging have varied historically as well as regionally. In 1900, what would have been called a rooming house in New York or St. Louis was called a furnished-room house in Philadelphia, while in Boston the same structure might have been called a lodging house. When buildings offer more than six to ten rooms, single-room lodgings are often legally and popularly called hotels and may be liable to collect and pay city taxes and to be inspected as hotels.

At the root of all the various terms are the clients. Boarders take their meals with a family. They might rent a place to sleep in the same dwelling or in another location. In boarding houses, most common before 1900 but still available, tenants rent rooms from a proprietor who provides family-style breakfasts and evening dinners in a common dining room. Lodgers or roomers sleep in one house but take their meals elsewhere. Boarding and lodging used to be very common in American cities; in conservative estimates for the years before 1930, one-third to one-half of all urban Americans either boarded or took in boarders at some time in their lives.

By 1900, in most cities, the term lodging house was beginning to imply a cheaper variety of single-room housing, those spaces where casual laborers lived. Housing reformers in the Progressive Era typically used the phrase “cheap lodging house” to denote these homes for hobos. By 1950, city planners had come to use the termSRO (single room occupancy) for most large and inexpensive downtown rooming houses as well as for the lodging houses on skid row. The rental pe


Page 434

riod for single-room lodgings can be by the day, just as with commercial tourist hotels, although rentals are frequently by the week or month. Tourist accommodations and long-term single-room residence can be mixed in a single building. The structures might be very small, such as converted family houses, or very large commercial operations with hundreds of rooms.

Instead of taking in just one or two boarders at a time (as many families did), old-fashioned family boarding houses provided accommodations for six to ten tenants, sometimes in worker’s cottages with four rooms. In a family boarding house, the landlady wielded authority over parlor life, curfews, and guests. After 1900 many people looked back nostalgically to these enterprises when comparing them to later commercial rooming houses. After the Civil War, the number of commercial boarding houses declined sharply, and they were fairly rare by 1900. Proprietors of boarding houses were not quitting the business entirely, but they were no longer providing food and were turning their boarding houses into rooming houses.

By 1900 most rooming houses around downtowns were strictly commercial and often located in a 25- to 40-year-old house, three or four stories high, and originally built for a middle-income family. The owners had moved to the edge of town and leased their house downtown to a woman who rented rooms as her chief source of income. In some cities, old buildings converted to rooming houses have continued in use up to the 1990s.

However, by 1920 rooming houses near a downtown were likely to be in small buildings with commercial space on the ground floor and two or three more stories containing between 15 and 40 rooms for rent. Shared bathrooms were down the hall from the rooms. These accommodations are still common. Their only lobby is usually an area on the second floor near the office and is part of the manager’s unit. Larger commercial rooming houses, with at least 60 to 100 rooms, offer elevators, true lobbies, and sometimes a dining room or cafeteria, but upstairs the rooms and baths remain similar to smaller rooming houses.


Page 435

While single-family houses and apartments are largely complete in themselves as domestic environments, daily life is scattered up and down the street for residents of rooming houses. They sleep in one building, eat breakfast in another, have dinner in yet another, and socialize in a corner bar or lunch counter. Thus, rooming house residents need to be in a district of mixed uses with inexpensive retail stores, laundries, bars, and restaurants, as well as pool halls and clubs.

Important alternatives to traditional rooming house life, usually complete with their own rules and curfews, are the dormitories run by charitable organizations. These are often segregated by religion or race, and the best known are those operated by the Young Men’s Christian Association (YMCA) and the Young Women’s Christian Association (YWCA). Since 1950, residential motels, particularly common along older highways, also operate very much like traditional rooming houses downtown.

Unlike the mixture of genders found in boarding and rooming houses, the residents of cheap lodging houses have overwhelmingly been men. Before the 1950s, these men ranged widely in age and were employed as casual (day-to-day) industrial and transient labor; they often worked as migrant workers and returned to the city between jobs, or when injuries made rough migrant work impossible. Inside lodging houses, room prices have distinguished among three very different options according to how much privacy they afford. In the 1920s, for 25 to 40 cents a night, a man could rent a fully private room. For somewhat less, 15 to 25 cents a night, he got a semiprivate cubicle that the patrons called a “cage” or “crib.” These were stalls with partitions about seven feet high and had lockable doors. The partial walls offered visual privacy inside large loft spaces whose ceilings were ten to fourteen feet high. Even cheaper were open dormitory wards—areas crowded with rough homemade bunk beds or cots. In the cheapest flophouses that charged only five or ten cents a night, a tired and nearly broke man got only a dry space on an open floor. Most cheap lodging houses offered a mixture of rooms, cubicles, and wards to compensate for fluctuations in occupancy. Although outsiders often castigated lodging house residents as “homeless men,” they were not homeless; they simply had very minimal, inexpensive homes. Thousands of people in almost every large city lived in cubicle and ward hotels for whole seasons, and from year to year. While conditions in urban lodgings could be very unpleasant, they often improved on what employers provided for laborers at distant road projects, farms, or lumber camps. Police lodgings, subsidized missions, and occasional municipal lodging houses have offered other alternatives to commercial lodging houses.

By the 1950s, most Americans had learned to use the pejorative term skid row for areas of cheap lodging houses; but before the 1950s these areas were very different places, and the term single laborer’s zone might be more appropriate for them. A typical single and migrant worker’s zone mixed cheap work, cheap rooms, cheap recreation, and cheap clothes. At the heart of this district were multiple employment agencies in rented storefronts. Cheap entertainment and saloons were magnets for workingmen from all over the city. Houses of prostitution or assignation were never far away and were often mixed into cheap rooming house districts, too.

Large cities typically had more than one of these single laborer’s zones. African-American and Asian-American ghettos in many cities have had a large number of inexpensive hotel homes. Single sailors and longshoremen often had still another single-room housing area, usually near the docks. For so-called homeless men in single laborer’s zones, cheap hotels and the areas around them were more than shelter. They were a significant part of hobo identity, just as suburban houses became important to the middle and upper classes as a source of family identity.

The exceptional and often socially marginal nature of rooming houses and lodging houses have brought them continual negative attention from urban leaders of the dominant culture. The high densities, slumlord-style management, poor health conditions, and fire dangers of some rooming houses and many cheap lodging houses have repeatedly brought them to the attention of city officials. However, other critiques have been more subtle. People who lived in rooming and lodging house areas were leaders in the increasing secularism and decreasing moralism after 1900, changes that showed sharp shifts from Victorian mores. Life in rooming houses and lodging houses plugged individuals directly into the high-voltage currents of the industrial city, offering liberation and personal independence very different from that provided by a room of one’s own within a family. These areas thus presented a clear opposition to the family districts of the city—and the people who lived in them.

Critics—from writers of building codes in the 1870s to planners of urban renewal in the 1950s—saw rooming and lodging houses as a source of danger to individual development, gender roles, child rearing, morality, proper material values, and public health. These well-meaning reformers considered single-room housing districts to be public nuisances, not housing resources. Single-room housing not only threatened and undermined middle- and upper-class cultural ideals, but the associated mixture of land uses also endangered hopes for a new city of specialized land uses and separated social groups. As part of their crusade to control the central city, these critics wrote single-room life out of most public housing policy. The results were the construction and remodeling of too few single-room units and the demolition of even well-managed, essential rooming and lodging houses.


Page 436

Official policies gradually began to change in 1970, but the problems of past neglect and misunderstanding continue to haunt rooming and lodging house life. The undersupply and high cost of the remaining rooming and lodging houses are among the root causes of homelessness in the United States.

Paul Groth

See also

Flophouses; Homelessness; Skid Row.

References

Anderson, Nels. The Hobo: The Sociology of the Homeless Man. Chicago: University of Chicago Press, 1923.

Beard, Rick, ed. On Being Homeless: Historical Perspectives. New York: Museum of the City of New York, 1987.

Chandler, Margaret. “The Social Organization of Workers in a Rooming House Area.” Ph.D. dissertation, University of Chicago, 1948.

Eckert, J. Kevin. The Unseen Elderly: A Study of Marginally Subsistent Hotel Dwellers. San Diego, CA: Campanile Press, 1980.

Groth, Paul. Living Downtown: The History of Residential Hotels in the United States. Berkeley: University of California Press, 1994.

Hoch, Charles, and Robert A. Slayton. New Homeless and Old: Community and the Skid Row Hotel. Philadelphia: Temple University Press, 1989.

Meyerowitz, Joanne J. Women Adrift: Independent Wage Earners in Chicago, 1880–1930. Chicago: University of Chicago Press, 1988.

Modell, John, and Tamara K. Hareven. “Urbanization and the Malleable Household: An Examination of Boarding and Lodging in American Families.” Journal of Marriage and the Family 35 (1975): 467–479.

Peel, Mark. “On the Margins: Lodgers and Boarders in Boston, 1860–1900.” Journal of American History 72 (1986): 813–834.

Wolfe, Albert Benedict. The Lodging House Problem in Boston. Boston: Houghton Mifflin, 1906.

The Loop

The Loop is the oldest, most centrally located of Chicago’s 77 neighborhoods. Originally named for the cable cars that circled the area in the 1880s, traction magnate Charles T. Yerkes joined four separate elevated lines into a single loop line in 1897. The traditional boundaries of the five-block by seven-block area are Wabash Avenue (east), Wells Street (west), Lake Street (north), and Van Buren Street (south).

The Loop is world-renowned for its architecture. William Le Baron Jenney’s Home Insurance Building (1884–1929) is often considered the world’s first skyscraper. Many other noteworthy, innovative architects have also left a memorable legacy here, men such as Daniel Burnham, Louis Sullivan, and Mies van der Rohe. Walking tours offer a unique opportunity to see dramatic changes in architecture from the extensively remodeled Rookery (1888) to the Chicago Title and Trust Building (1992).

A prominent function of the Loop is commerce. For decades, it was the premier shopping district of the Chicago region. State Street set the pace with major department stores like Marshall Field’s and Carson Pirie Scott. By the 1970s, two developments had adversely affected retail business in the Loop. Shopping patterns changed with the growing influence of suburban malls. Also, North Michigan Avenue expanded its upscale retail character with the opening of a multistory downtown mall, Water Tower Place, in 1976.

There is cause for confidence in the resurgence of the Loop, especially the part located on State Street. In 1992 Marshall Field’s completed a renovation costing $110 million. At the south end of the Loop, the Harold Washington Library Center (1991), the largest city library building in the country, provides a strong anchor. Across the street from it, DePaul University remodeled a former department store for academic and retail use in 1993. In 1996 State Street, which had been closed to automobile traffic in 1979 and reserved for buses and pedestrians, was reopened once again to private vehicular traffic, and major infrastructure projects enhanced the streetscape.

LaSalle Street, on the west side of the Loop, remains the financial center of downtown. The Art Deco Board of Trade Building (1930) and many major banks like Continental, Federal Reserve, Northern Trust, and LaSalle have created a “canyon of finance” here.

The Loop has also been an important part of Chicago’s political and governmental history. The City Hall–County Building (1911), the Richard J. Daley Civic Center (1965), and the Mies van der Rohe Federal Center (1964, 1975, 1991) are all located here. For much of its history, the Loop was part of the First Ward, probably the most infamous of Chicago’s 50 wards. Many notorious figures in crime and vice operated here, often with the support of elected leaders, or were even elected leaders themselves.

After being a significant residential area for decades, in 1960 the Loop’s population declined to its lowest level since Chicago was incorporated in 1837. Efforts have been made to attract residents back to the Loop, and areas like Dearborn Park/South Loop have had considerable success attracting affluent owners and renters. Thus, while changing, the Loop continues to be the vibrant hub of Chicago.

Andrew K. Prinz

See also

Burnham, Daniel H.; Chicago, Illinois; Home Insurance Building; Jenney, William Le Baron; Sullivan, Louis H.

References

Holt, Glen E., and Dominic A. Pacyga. Chicago: A Historical Guide to the Neighborhoods, The Loop and South Side. Chicago: Chicago Historical Society, 1979.

Pacyga, Dominic A., and Ellen Skerrett. Chicago: City of Neighborhoods. Chicago: Loyola University Press, 1986.

Schnedler, Jack. Chicago. Oakland, CA: Compass American Guides, 1993.

Schulze, Franz, and Kevin Harrington, eds. Chicago’s Famous Buildings. 4th ed. Chicago: University of Chicago Press, 1993.

Sinkevitch, Alice, ed. AIA Guide to Chicago. New York: Harcourt, Brace, 1993.


Page 437

Los Angeles, California

Founded in 1781, Los Angeles today is the second largest city in the United States. By 1990, 3,485,000 people resided within the city itself, and 10 million more lived in the surrounding metropolitan area. Los Angeles has become the largest manufacturing center in the country other than New York, with a harbor second to none. Many ethnic groups reside in the metropolitan region, making it the most multicultural of all American cities. Yet this great metropolis rose to national prominence lacking any significant geographical advantages other than its mild climate. It does not have, for instance, a navigable river, nor does it sit on a historic trade route; and its great harbor is almost wholly artificial. In fact, Los Angeles enjoys none of the physical features that furthered the development of most American cities. Los Angeles exists as it does today largely because of circumstance and its citizens’ willingness to combine public and private enterprise to build an urban infrastructure where none previously existed.

El Pueblo de Nuestra Senora la Reina de Los Angeles (The Village of Our Lady the Queen of the Angels) was founded during the late eighteenth century by a small group of settlers subsidized by the Spanish colonial government. The area already served as home to two Catholic missions as well as a presidio charged with defending the area from the expansionist schemes of other European nations. The government established the village as an agricultural settlement to feed the missions and presidio. For their new settlement, the colonizers chose a rather unpromising stretch of land in the middle of a vast semiarid plain several miles inland from the Pacific Ocean. Although the Los Angeles River supplied adequate water for both domestic and agricultural use, it was not even close to being navigable. Transportation therefore consisted of horses, horse-drawn carts, and pedestrian traffic.

Nevertheless, by the time Mexico declared its independence from Spain in 1821, Los Angeles boasted about 1,000 residents, making it the largest settlement in California. The new republic of Mexico subsequently stripped the missions of their landholdings and established a society of large landholders known as rancheros. Because the ranchos were largely self-sufficient and did not require an elaborate urban infrastructure, Los Angeles remained a small village serving the nearby ranchos while it remained a part of Mexico. In 1850, when the U.S. Congress granted California statehood just a few years after its conquest during the war with Mexico, the population of Los Angeles stood at 1,610, a far cry from the rapidly growing city of San Francisco, which housed nearly 35,000 residents 400 miles to the north.

During its first 30 years as an American community, the region surrounding Los Angeles developed a commercial economy. The rancheros initially profited by supplying cattle to the goldfields of northern California, but one of the periodic droughts and the imposition of property taxes soon ended the rancho system in favor of more intensive commercial farming.

Los Angeles might have remained an agricultural community for many years had the owners of the Southern Pacific Railroad not wanted to stifle San Diego’s growth. Unlike Los Angeles, San Diego has a fine natural harbor. During the late nineteenth century, San Diego envied San Francisco’s dominance; because of the gold rush, San Francisco had emerged as the major city on the West Coast. As San Francisco matured beyond its origins as a boomtown, local businessmen sought to maintain the city’s control of the Western economy. The first transcontinental railroad, the Central Pacific, effectively terminated at San Francisco, and its owners wanted to create a transportation net that would tie the entire economy of California to the Bay Area.

San Diego, located 100 miles south of Los Angeles, seemed to be the one city in California that could potentially rival San Francisco. To forestall this, the owners of the Central Pacific wielded their considerable economic and political clout and blocked repeated attempts by San Diego residents to attract another transcontinental railroad that would capitalize on their city’s location and magnificent harbor. San Diegans correctly surmised that such a railroad would allow them to tap into the national economy and establish their city as a substantial metropolitan area.

On the other hand, Los Angeles lacked an adequate port and therefore did not appear to threaten San Francisco’s dominance of California’s economy. As a result, the Southern Pacific Railroad, successor to the Central Pacific, agreed to build a line to Los Angeles after the county government offered it sizable subsidies. Completed shortly thereafter in 1872, the railroad tied Los Angeles into the state and national economies and led to dramatic increases in the area’s trade and population. Within a decade, the city’s population doubled to 11,138 while the value of its farm products increased more than ninefold.

With the coming of the railroad, Los Angeles businessmen commenced a vigorous publicity campaign during the 1880s to attract trade and residents. The area’s proponents cleverly portrayed Los Angeles as an American Eden with a mild and healthful climate. So successful was this public relations campaign that the city and surrounding area grew rapidly throughout the remainder of the nineteenth century despite a series of real estate booms and busts. During the same years, the development of refrigerated railroad cars allowed the area to export what were then exotic fruits—lemons, grapefruits, and navel oranges—to the Midwest. Simultaneously, a major shift in U.S. demographics was gathering momentum as rural residents flocked to cities. Los Angeles benefited greatly from this population movement,


Page 438

particularly after completion of a second transcontinental railroad substantially reduced fares.

The city and its surrounding region could not, however, continue to grow without a new source of water. The Los Angeles basin is semiarid, and nearly all of its rain falls in winter and early spring. As the region grew, local water agencies increasingly tapped into the large aquifer systems that run throughout southern California. By 1900, the city possessed the waterworks to support a population of about 300,000. But it soon became apparent that Los Angeles could not continue to sustain its growth without an even greater water supply. The city government therefore voted to seek a new source of water.

A former mayor of Los Angeles had already anticipated this issue and purchased extensive water rights in the Owens Valley, 150 miles north of the city. Runoff from the snowpack of the Sierra Nevada Mountains provided this thinly populated valley with abundant water all year round. The former mayor hoped to form a private company to divert this water supply to Los Angeles. The city council, however, insisted that any water coming from the Owens Valley be incorporated into the municipal water system. The city subsequently bought out the private investors and prepared to build an aqueduct to deliver the water to the San Fernando Valley. But first, much to the dismay of local farmers, the city had to persuade the federal government to abandon its plan to develop the Owens Valley’s water supply to benefit agriculture in that area. Los Angeles also had to convince its voters to pass a $23 million bond issue to pay for the miles of concrete ditches and steel pipes that would carry the water across the Mojave Desert and over the San Gabriel Mountains to reservoirs just north of the city. The electorate overwhelmingly approved the bond issue, and the aqueduct, hailed as an engineering marvel when it was completed in 1913, initially supplied enough water for 1 million residents.

The city, however, refused to sell this water to neighboring communities. Any area that wanted to benefit from the new water supply had to join Los Angeles. With no alternative source of water, many communities did just that. As a consequence, the city limits of Los Angeles expanded rapidly. Nearly the whole of the San Fernando Valley, for instance, annexed itself to the city before 1925. As a result, Los Angeles, unlike many other American cities, now encompassed large areas of suburban communities. But as Los Angeles continued to grow it again threatened to outstrip the water supply. It therefore joined other cities throughout the nearby area to form the Metropolitan Water District. This organization subsequently designed and built an aqueduct from the Colorado River to the metropolitan area during the 1930s.

With an adequate supply of water, the city could sustain rapid growth, but it had also adequate shipping facilities during its formative decades in the nineteenth century. The development of a large artificial harbor in 1912, in combination with existing rail connections, largely resolved this issue. Meanwhile, the discovery of major oil fields in Los Angeles County and the development of new industries such as motion pictures further boosted the area’s industrial output. At the same time, the city became one of the nation’s largest manufacturing centers with a well-diversified industrial base, including oil refineries, automobile and aircraft factories, motion picture studios, meatpacking houses, garment manufacturing, and many other producers of goods and services.

The resulting growth of the city during the first three decades of the twentieth century was indeed startling. Between 1900 and 1930, the population expanded from 102,000 to 1,238,000. As its population increased, the city became the West Coast location of production facilities for many major corporations. Its explosive growth had allowed Los Angeles to emerge as the premier city in the western United States. It also made the city one of the country’s great metropolises.

The city’s rapid growth sorely taxed its transportation network and also raised questions about its spatial form. Older cities such as New York and Chicago had experienced much of their growth earlier in the nineteenth century when efficient, mechanized, urban transportation did not yet exist. This necessarily limited the size of most cities to about a two-mile radius, and urban dwellers generally lived within a half-hour walk of their job. Without efficient, inexpensive transportation, these cities grew increasingly dense. Consequently, the larger cities of the earlier nineteenth century, even though vibrant, suffered from public health problems caused by overcrowding.

Before Los Angeles embraced the streetcar and the automobile, it looked much like any other nineteenth-century city, albeit somewhat smaller. Its central business district was the hub of the region and provided manufacturing, retail, and business functions for the entire city, as well as some housing. Heavy industry tended to be located just outside the city center where railroads could conveniently deliver raw materials. Short-haul transportation and distribution, however, continued to rely on carts drawn by horses. The limited speed of these vehicles required a small, tightly packed structure.

The electric streetcar and interurban train promoted decentralization, and the advent of the streetcar, particularly, allowed people to move into suburban housing tracts filled with single-family dwellings. Moreover, city planners in Los Angeles consciously avoided the older form of the city in favor of decentralized growth. By encouraging suburban development, these officials hoped to lower densities, promote healthier living conditions, and ease the burden on the city’s sewers and water supplies. The key to such city planning was, of course, improved transportation.


Page 439

In consequence, Angelenos could live on tree-lined streets in detached houses but still work in the thriving central business district. By 1910 mergers and consolidations within the transportation industry left the Los Angeles region with an extensive streetcar and interurban train system. By the end of the 1920s Los Angeles had a population density that was only one-fourth to one-seventh that of Chicago, Philadelphia, or New York. Nevertheless, most retail, business, and manufacturing activities remained firmly implanted in and around the downtown. Indeed, most streetcar lines converged on the city center, making it a natural hub.

But shortly after 1910 the public transportation system had stopped growing, even at a time when the city’s population was doubling every five years. The reason for these seemingly contradictory developments lay in the fact that the city left the construction of transportation facilities, unlike its water and power systems, to private enterprise.

Land developers had built the original streetcar and interurban lines mainly as a way of developing suburban housing tracts. By connecting distant agricultural land with the city center, real estate developers could greatly increase the value of their landholdings. Consequently, most streetcar companies were owned by corporations or individuals more interested in land and housing than transportation. The result was a system of streetcars and interurbans that was poorly designed and lacked coordination. In addition, the streetcars could not operate at a profit once housing tracts had been developed because of high operating and capital costs. Therefore, streetcar development slowed dramatically after 1914 even though population continued to boom. During the first 30 years of the twentieth century, residents of the Los Angeles area constantly complained about the poor quality of rail transit. From their point of view, the railways refused to build badly needed crosstown lines, ran too few cars, provided slow and inadequate service, and bribed public officials.

All of this ultimately led to adoption of the automobile as the primary means of urban transportation. Frustrated by poor rail service, residents used the car to free themselves from railways. The acceptance of the automobile, however, did not come easily. When large numbers of motorists began driving downtown, severe congestion resulted. Like many American cities, Los Angeles had narrow, discontinuous streets that had been constructed years earlier. These roads simply could not handle the influx of automobiles that now flooded the city. In 1920, the city council banned parking on downtown streets to rid the area of congestion, but public protest forced the council to rescind the law after a mere 19 days.

Congestion of the city’s streets continued to worsen throughout the 1920s. As more and more residents drove automobiles, per capita ridership declined precipitously on the interurban and streetcar systems. Impatient to solve the transportation problem, property owners and businessmen organized a systematic program to reconstruct streets in the city and county. They hired consultants to design a plan for widening and opening up major thoroughfares leading into the city. Property owners then petitioned the city to assess themselves for constructing the improvements. Using this technique, the city rationalized and rearranged its streets.

The automobile offered residents more flexibility but initially did little to alter the basic city structure. People merely used their automobiles to drive into the city center to shop and work. But with population growth and the use of automobiles booming, downtown traffic became intolerable by the late 1920s despite the extensive street improvements. Rather than abandon their automobiles, people sought to develop commercial outlets in their suburbs. Starting in 1927, many retail chains opened stores in outlying areas that offered convenient parking. Thus began the decentralization for which Los Angeles is so well known.

The invention of the truck also encouraged decentralization. Trucks quickly replaced horse-drawn carts in distributing goods throughout the city. Not only did the truck help establish retail centers outside the city center, it also allowed manufacturers to move to suburbs, avoid the congestion of the central business district, and take advantage of lower land prices.

Los Angeles decentralized quickly. Southern California had vast tracts of cheap, open land. At the same time, the region was the fastest growing in the nation during the first four decades of the twentieth century. Since the city experienced most of its growth during that time, its central business district exerted a relatively weak influence on transportation patterns after suburbanization began. As a result, Los Angeles emerged during the 1920s as a sprawling urban area with huge tracts of suburban housing and many outlying business and industrial centers. The truck and automobile allowed easy access to these various centers, resulting in a city that, by the 1930s, focused not on the central business district but on its suburbs. Eventually, all American cities would decentralize to some extent, but Los Angeles led the way in creating a multicentered region largely dependent on the automobile and truck.

By the 1930s decentralization had already begun to leave signs of urban decay. The movement of industry and retail stores to suburbs had produced a blighted city center. Automobile congestion in the downtown further constricted the flow of goods and people within the city. Poor highway planning and commercial zoning encouraged the development of crowded regional centers, which soon experienced their own transportation problems. By 1937 city engineers were warning that each regional center was leaving behind its own ring of blight.


Page 440

Planners therefore turned to freeways in an attempt to improve access between outlying areas and the central business district. Downtown merchants and property owners thought that freeways would relieve congestion and stop the decline of the inner city. Suburban interests supported freeway development as a way to ease congestion in outlying shopping centers. Public officials therefore embraced limited access highways as a solution to the development of slums in the inner city. With the help of special state and federal legislation that allocated gasoline taxes and vehicle registration fees to highway development, Los Angeles County developed an extensive freeway system after World War II.

Southern California continued growing after the war. The postwar economic boom benefited Los Angeles and its suburbs as the area continued its development as a preeminent manufacturing center. The motion picture and, later, the television industries expanded, as did garment and furniture making and other manufacturing concerns. In addition, the defense and aerospace industries experienced substantial growth as the Cold War increased the government’s demand for weapons systems. Several airplane manufacturers had established themselves in southern California during the 1920s and 1930s because the area’s clement weather allowed year-round test flights. World War II turned many of these fledgling companies and their suppliers into some of the largest manufacturing concerns in the country. Later, the government relied on these same companies to produce arms in response to the perceived aggression of the Soviet Union. The result was the creation of thousands of high-paying engineering and manufacturing jobs in Los Angeles.

By the early 1990s the Los Angeles metropolitan area had become the second largest in the United States, behind only New York, with nearly 14 million residents. Furthermore, the area had emerged as the nation’s largest manufacturing center other than New York. Its geographical position overlooking the Pacific Ocean had allowed it to dominate American trade with the Pacific Rim. Not surprisingly, its port had established itself as the largest in the United States, with $60 billion of goods passing through it during 1986. Fully 60 percent of the country’s trade with the Pacific Rim entered or departed through Los Angeles’s harbor. The area also produced $250 billion in goods and services in 1987. Had the metropolitan area been a separate country, it would have ranked as the world’s eleventh largest nation in terms of its gross national product, ahead of Austria, Switzerland, and India, just to name a few.

But it is not just the huge volume of its trade that makes the region remarkable. Los Angeles and its environs have emerged as the immigrant’s gateway to America. During the 1980s, 25 percent of all immigrants to the United States settled in Los Angeles County. This massive influx of both legal and illegal aliens has dramatically altered the region’s ethnic composition. During the earlier part of the twentieth century, Los Angeles was one of the most homogeneous of American cities. In 1930, for instance, 88 percent of the city’s population was Anglo. The minority population was small and geographically segregated, with Latinos accounting for 8 percent of the population while blacks and Asians each made up 2 percent of the city’s residents.

By 1990 Los Angeles had become the most ethnically diverse metropolitan area in the country. Anglos no longer make up the majority of residents in the city; 41 percent of the city’s residents are now Hispanic, 13 percent black, 9 percent Asian, and only 37 percent Anglo. Of the city’s residents, 40 percent are foreign-born, while 50 percent speak a language other than English in their homes. Nowhere is the city’s ethnic complexion more noticeable than in the public schools, which teach children from 80 different language groups. So large is Los Angeles’s ethnic population that some claim the area boasts the largest urban Mexican, Filipino, Korean, and Vietnamese populations outside those respec-


Page 441

tive countries. The area also numbers large Central and South American populations, as well as substantial Chinese and Japanese communities.

In recent years, Los Angeles’s many ethnic groups have found themselves competing with each other for a share of the area’s resources. On occasion, these tensions have erupted into violence. In 1992, 25 years after the destructive Watts riots, south central Los Angeles became embroiled in the country’s worst civil unrest of the twentieth century. The riots were triggered by the acquittal of several Los Angeles police officers accused of beating a black motorist, Rodney King. Nearly three days of uncontrolled violence led to 50 deaths, $750 million of damage, and 500 structures destroyed. As the city recovered from this violence, it tried to create a sense of cooperation among its diverse population.

Los Angeles’s experience during the twentieth century has been remarkable. At the beginning of the century, the city existed as a relatively remote urban oasis far removed from the rest of the country. Ninety years later, it had grown into one of the largest, most dynamic metropolitan areas in the world. Along the way, Los Angeles developed a city structure that other cities would later imitate to one degree or another. It was, for instance, the first metropolitan area to decentralize. This initially consisted of residential dispersion into the suburbs, but virtually all of the other economic functions within the city eventually followed suit. This resulted in a city focused not on its central business district but on several regional employment centers.

Other cities experienced similar decentralization as the truck and automobile allowed people and businesses to escape their downtown areas. Some older cities managed to retain a strong central business district because they had experienced substantial growth in the nineteenth century. Nevertheless, even these metropolitan areas decentralized to a large degree. Today, more people throughout the United States commute between suburbs than from suburb to downtown. Los Angeles therefore set the trend in urban development for twentieth-century America.

Scott L. Bottles

See also

Bradley, Tom; McPherson, Aimee Semple.

References

Bottles, Scott. Los Angeles and the Automobile: The Making of the Modern City. Berkeley: University of California Press, 1987.

Brodsly, David. L.A. Freeway. Berkeley: University of California Press, 1981.

Fogelson, Robert M. The Fragmented Metropolis: Los Angeles, 1850–1930. Cambridge, MA: Harvard University Press, 1967.

Foster, Mark S. “The Model-T, the Hard Sell, and Los Angeles’s Urban Growth: The Decentralization of Los Angeles during the 1920s.” Pacific Historical Review 44 (1974): 459–484.

McWilliams, Carey. Southern California: An Island in the Sun. Santa Barbara, CA, and Salt Lake City, UT: Peregrine Smith, 1973.

Lynd, Robert S. (1892–1970) and Helen M. (1896–1982)

Robert S. and Helen M. Lynd are famous primarily for two books that they wrote together, Middletown: A Study in American Culture (1929) and Middletown in Transition: A Study in Cultural Conflicts (1937).

Robert S. Lynd was born in New Albany, Indiana, in 1892. He graduated from Princeton University in 1914 and became an assistant editor of Publisher’s Weekly. In 1918, he entered the army where his career interest changed to human service, and after his discharge, he matriculated at Union Theological Seminary. A second transforming experience occurred in 1921 when the Presbyterian Board of Home Missions sent Lynd to Elk Basin, Wyoming, to establish a church.

While in Elk Basin, Lynd worked as a roustabout in the oil fields at the same time that he preached, conducted Bible study groups, taught Sunday school, and began Boy Scout and Girl Scout troops. From these experiences came “Crude-Oil Religion,” an article in Harpers, and “Done in Oil,” in Survey, both published in 1922. The second was a slashing attack on the Standard Oil Company of Indiana and John D. Rockefeller, Jr., for the poor quality of life in the oil fields.

Three days after he returned from his short stay in Elk Basin in 1921, Lynd married Helen Merrill, also a mid-westerner, who had graduated from Wellesley College in 1919. Before her marriage, she had taught at a girls’ college, but after the wedding she went to Columbia University where she earned a master’s degree in philosophy.

Although neither of the Lynds had formal training in social science research methods, the Institute for Social and Religious Research selected them to organize and coordinate its Small City Study. This institute was successor to the Interchurch World Movement, which had been founded in 1923 with the goal of unifying all Protestant churches into a single vast social service network. The purpose of the Small City Study was to determine the totality of the religious attitudes and activities in one industrial town.

The Lynds went to Muncie, Indiana, the town that would be known as Middletown, in January 1924 to do fieldwork. When it was completed, Robert became Assistant Director for education research for the Commonwealth Fund in 1926 and Secretary of the Social Science Research Council in 1927. When Middletown was published soon after, it proved to be a resounding success, and two universities, the University of Michigan and Columbia University, offered him tenured professorships in their sociology departments even though he had no degree or even any training in that field. He accepted the offer from Columbia, which awarded him a


Page 442

Ph.D. for Middletown after he and Helen excised those portions that she had written.

Meanwhile, Helen had begun a long career teaching social philosophy at Sarah Lawrence College; she earned a Ph.D. in history in 1944 and wrote a dissertation that was published in 1945 as England in the 1880s: Toward a Social Basis for Freedom. Robert Lynd remained at Columbia for the remainder of his academic career, becoming increasingly radical because of his alienation from the growing empiricism of sociology and because of his general disillusionment with American society. Although he was unable to complete a projected study of the Depression’s impact on selected groups, he served on the Research Committee on Social Trends under President Hoover and the Consumer’s Advisory Board of the National Recovery Administration under President Roosevelt. In 1935 he returned to Muncie without Helen to do research for a sequel to Middletown called Middletown in Transition. In 1940, he published his last book, Knowledge for What?, a stinging critique of value-free empirical research. Although he wished to write a study of power in America, he was unable to do so by the time he died in 1970, 12 years before Helen.

Dwight Hoover

See also

Middletown.

References

Fox, Richard Wightman. “Epitaph for Middletown, Robert S. Lynd and the Analysis of Consumer Culture.” In Richard Wightman Fox and T. J. Jackson Lears, eds., The Culture of Consumption, 101–141. New York: Pantheon, 1983.

Harvey, Charles E. “Robert S. Lynd, John D. Rockefeller, Jr., and Middletown.” Indiana Magazine of History 79 (1983): 330–354.

Jensen, Richard. “The Lynds Revisited.” Indiana Magazine of History 75 (1979): 303–319.

Journal of the History of Sociology 2 (1979). The entire issue is devoted to a study of Robert Lynd and his work.

Lynd, Helen M. Possibilities. Bronxville, NY: Sarah Lawrence College, 1983.

Shannon, Christopher. Conspicuous Criticism: American Social Thought from Veblen to Mills. Baltimore: Johns Hopkins University Press, 1995.

Van Holthoon, F.L. “Robert Lynd’s Disenchantment: A Study of Robert Lynd’s Cultural Criticism.” In Hans Bertens and Theo D’Haen, eds., The Small Town in America: A Multidisciplinary Revisit, 30–59. Amsterdam, Netherlands: VU University Press, 1995.


Page 443

M

Mail-Order Merchandising

The mail-order catalog industry entails a system of merchandising that distributes goods to consumers when it receives orders that a customer has placed by mail after consulting a listing of salable items and then delivers the goods using various modes of transport. While some historians trace this business practice to Benjamin Franklin, who promoted his Pennsylvania fireplaces by mail order in 1744, most credit Montgomery Ward with the distinction of having established the first modern mail-order business in 1872.

Although initially directed at rural consumers, many nineteenth-century mail-order businesses had an urban base. For example, the two Chicago giants—Montgomery Ward (founded in 1872) and Sears, Roebuck (1886)—could not have expanded as they did without that city’s central position in a national railroad network. Both Ward and Sears claimed that an “entire city’s shopping district” was conveniently compressed within the 500 pages of their semiannual catalogs. They also called the catalog a “department store in a book.” It has been estimated that 10 million Americans shopped by mail in 1910.

Several actions of the U.S. Post Office—cheaper bulk mailing rates, postal money orders, rural free delivery (RFD began in 1896), and parcel post (1913)—enormously expanded mail-order profits. Championed by the Grange and other farmers’ organizations, these postal innovations were fought bitterly by express companies, local storekeepers, and the National Association of Grocers. However, by 1920 a package weighing 50 pounds could be sent by parcel post anywhere in the country from Chicago and a 70-pound package could be sent anywhere in the city’s first three postal zones. In 1913, as another example of the importance of mail ordering, when 787 Wisconsin farm families were sampled about their consuming habits, 38 percent bought an average of 17 mail-order parcels a year.

Unlike the country store, where customers could inspect products, mail-order merchandising required constant attention to its credibility. Firms used their catalog covers to depict their urban distribution centers and warehouses as efficient, well-planned beehives of clerks who diligently filled thousands of orders a day from a seemingly inexhaustible cornucopia of products. Sears sold cheap sets of stereopticon slides depicting his Chicago headquarters, branch offices, plants, and warehouses in cities throughout the country. In 1924, the Sears catalog claim as “The World’s Largest Store” was applied to radio advertising as the company adopted WLS as its call letters.

Catalogs prompted heated conflicts. Country storekeepers and small-town editors waged a prolonged and vitriolic campaign against catalogs. Local merchants urged towns-people and farmers to bring catalogs to “Home Town Industry Jubilee and Bonfires,” where country store owners paid a dollar in trade for every new catalog used as fuel for the huge bonfire they burned in the town’s public square. Prizes of up to $50 were offered to those folks who collected the largest number of “Wish Books” for public immolation.

Catalogs influenced other aspects of everyday rural life. Installment buying came to the countryside through mail-order merchandising. The “Farmer’s Bible” doubled as an encyclopedia in many rural schoolhouses. Children practiced arithmetic by adding up orders, did geography from its postal zone maps, and tried figure drawing by tracing the catalog’s models. The “Big Books” (1,064 pages in 1921) served as home almanacs, since they usually contained inspirational readings, poetry, and farming and household tips.

Thomas Schlereth

References

Latham, Frank B. A Century of Serving Customers: The Story of Montgomery Ward. Chicago: Montgomery Ward, 1972.

Schlereth, Thomas J. “Country Stores, County Fairs, and Mail-Order Catalogs: Consumerism in Rural America.” In Simon J. Bonner, ed., Accumulation and Display: Consumerism in America. New York: W. W. Norton, 1987.

———.Cultural History and Material Culture: Everyday Life, Landscapes, Museums. Charlottesville: University of Virginia Press, 1992.

Stevenson, Katherine C., and H. Ward Jandl. Houses by Mail: A Guide to Houses from the Sears, Roebuck Company. Washington, DC: Preservation Press, 1986.


Page 444

The Main Line (Philadelphia, Pennsylvania)

Ironically, the Philadelphia Main Line, one of the best-known and most prestigious suburban areas in the United States, takes its name from humble origins. The first of these is the “main line” of public works, a system of railroads and canals, constructed in the 1820s and 1830s and owned by the state of Pennsylvania, which ran westward from Philadelphia to Pittsburgh. Later, the “main line” of the Pennsylvania Railroad coincided with or paralleled this route, thereby opening land along its right-of-way for suburban living. It was the straightening and improvement of this railroad in the late 1860s, combined with post—Civil War prosperity, that made the Main Line a Mecca for well-to-do Philadelphians who wanted to escape the more unpleasant aspects of the city while they continued to earn substantial incomes by commuting the ten or so miles downtown every day. In fact, much of the land along the Pennsylvania route was developed by the railroad itself or by executives connected with the company.

Actually, the Main Line is a collective term for a succession of suburban communities that radiate out from various stations along the old Pennsylvania Railroad (now owned by Conrail and used by the South East Pennsylvania Transportation Authority, or SEPTA, for its commuter trains). The most important of these stations, which correspond by and large with the various suburbs’ names, are Overbrook, Merion, Wynnewood, Ardmore, Haverford, Bryn Mawr, Rosemont, Villanova, Radnor, St. David’s, Wayne, Devon, and Paoli. During the late nineteenth and early twentieth centuries, these suburbs, and particularly those further out from the city, were renowned for their large country houses and surrounding acreage, as well as for their Episcopal churches, country clubs, cricket grounds, golf courses, and even fox hunting clubs—Anglophilic customs and pursuits that were attractive to the Anglo-American social elite up and down the East Coast.

By the mid-twentieth century, the Main Line was a favorite setting for novels, plays, and movies about upper-class suburbia. The most celebrated of these was The Philadelphia Story, a comedy by Philip Barry (1942), which was the basis for a movie of the same name and later a musical entitled “High Society.” More precisely, Barry’s play was based on life at a large estate in the suburb of Villanova. The Main Line’s rolling hills and reputation for healthful country living have also made it an attractive site for institutions of higher learning, such as Bryn Mawr College, Haverford College, Rosemont College, and Villanova University.

During the post–World War II period, with the proliferation of automobiles and the construction of fast commuter highways into Philadelphia, the Main Line suburbs grew less dependent upon the railroad. Consequently, residential development began to sprawl into every conceivable open space in the area, including many of the large country estates whose owners, beset by higher taxes, inflation, and the disappearance of cheap servants, could no longer afford to maintain them.

As the twentieth century comes to an end, many parts of the Main Line contain tract housing that differs little from its counterparts elsewhere. These coexist, however, with some remaining large estates and thousands of older dwellings that have retained the ambiance of wealth and good taste. The Main Line thus remains a prestigious address for Philadelphia suburbanites as well as an important example of early railroad suburbs.

David R. Contosta

References

Baltzell, E. Digby. Philadelphia Gentlemen: The Making of a National Upper Class. New York: Quadrangle, 1971.

Farris, John T. Old Roads out of Philadelphia. Philadelphia: J. B. Lippincott, 1917.

Farrow, Barbara Alyce. The History of Bryn Mawr. Bryn Mawr, PA: Committee of Residents, 1962.

Maier, Phyllis C., and Mary Mendenhall Wood, eds. Lower Merion: A History. Ardmore, PA: Lower Merion Historical Society, 1988.

Townsend, J. W. “The Old Main Line.” Philadelphia: n.p., 1922.

Mariemont, Ohio

In 1914, Mary Emery, a prominent philanthropist in Cincinnati, Ohio, decided to memorialize her late husband by constructing a new town to provide decent housing for the working poor of her city. With the aid of Charles Livingood, a friend of her deceased son, she quietly and gradually acquired almost 400 acres of land by 1921 on a site overlooking the Little Miami River valley about ten miles east of downtown Cincinnati. Livingood commissioned John Nolen (1869–1937) to plan Mariemont, which Emery named after the family’s vacation estate in Rhode Island.

Nolen’s planning background included numerous designs for company towns and replanning projects for suburbs throughout the United States. He intended Mariemont to be his first new town explicitly based on the garden city idea put forth by Ebenezer Howard in England in 1898. Using the garden cities of Letchworth (1903) and Welwyn (1920) in Britain as models, Nolen devised a plan for his new town “in accordance with American ideas.”

His plan combined a radial baroque town center with several residential neighborhoods of curvilinear design. Nolen designated the town center as the site of commercial and retail activities and located municipal offices and services here. He advised Emery and Livingood to construct a variety of housing types including row houses, duplexes, and detached homes. He supplied each neighborhood with parks and public spaces, churches, and wide streets free of over-


Page 445

head wires. Mariemont had its own steam-heating facility and sewage-disposal plant in the “industrial park” below the Little Miami River bluff just south of the community. Nolen hoped that these utilities would create income for the Mariemont Development Company by selling services to the adjacent towns of Madisonville and Fairfax. Unlike orthodox English garden cities, Mariemont had no permanent reserve of rural land other than a short-lived model farm. The Norfolk and Western Railway ran south of the village, through the industrial park, and the main east-west axis of the plan used the Wooster Pike highway to connect Mariemont with downtown Cincinnati. An electric street railway already served the adjacent town of Madisonville, within easy walking distance of Mariemont’s town center.

Mariemont represents the way in which Nolen’s planning philosophy emphasized both the local and the metropolitan nature of any place. By understanding the metropolis as a collection of contiguous communities, the neighborhood became an essential element in Nolen’s planning vocabulary. Mariemont stood as Nolen’s solution to the problem of suburban isolation and alienation rather than as a solution to Cincinnati’s big-city slum problem.

On the surface, the layout of Mariemont is strikingly similar to the plans for the British garden cities of Letchworth and Welwyn, drawn by Unwin and Parker. But read more deeply, the Mariemont plan contradicts one of the fundamental tenets of English garden city planners. Because Nolen designed Mariemont as a small suburban town with the intention of encouraging metropolitan expansion, the underpinnings of the plan were essentially at odds with Ebenezer Howard’s garden city. Nolen did not build Mariemont to contain Cincinnati; rather he designed it to draw the metropolis beyond its existing borders and connect new suburban development with other parts of the city.

Mariemont exemplifies the “Americanization” of the garden city idea from one that saw large cities as problems to one that found a solution in the metropolis. Rejecting the idea that the metropolis had to be contained, Nolen adapted the garden city form to the problem of organizing urban and suburban growth. He designed Mariemont as a garden city according to American ideas of metropolitanism, but in doing so he did not abandon what he thought were the socially beneficial aspects of Howard’s ideal city. He tried to create community both in the suburb of Mariemont and in the larger metropolitan arena of Cincinnati.

Bradley Cross

See also

Nolen, John.

Reference

Nolen, John. General Plan of Mariemont: A New Town. Cambridge, MA: John Nolen, 1921.

Marsh, Reginald

(1898–1954)

Reginald Marsh created nearly 1,000 paintings, over 200 prints, and hundreds of drawings, cartoons, and magazine and book illustrations during a career centered in New York City. After he graduated from Yale in 1920, his cartoons and illustrations for the New York Daily News, the New Yorker, and Vanity Fair in the 1920s presaged his most significant urban themes, which pervaded his paintings and prints from about 1928 on.

Particularly during the 1930s, his subjects covered the full range of urban life, from opera house to burlesque hall, from Broadway to the Battery, from the Bowery underworld, where the maimed bodies of its denizens are hemmed in by the girders of the elevated railroad, to the edge city of Coney Island, where muscled men and corpulent women find libidinous release. The energy of his line and the occasional garishness of his colors were well suited for depicting the city as a performance space for display and for voyeurism, where grand gestures and minute details are equally significant. Able to depict the skyscrapers of Wall Street and lower Manhattan, he focused especially on the details of urban life: the rivets of bridge girders, the flutings of fire hydrants, the crumbled fedoras of men in breadlines. Advertising signs, salacious newspaper headlines, theater marquees, and sideshow banners surround the taxi dancers, sailors on leave, laborers, strippers, and subway riders who populate his images.

In many of his works, women are the objects of a male gaze, yet their position gives them a power over men who seem able only to watch rather than to possess them. One can thus read his images for their thick documentary description, for their sociological suggestiveness, and for their ability to convey the psychological complexity of urban life; his crowded, even claustrophobic, scenes infuse the diverse vitality of urban life with undercurrents of alienation, anonymity, and vulnerability.

Marsh’s comfortable family background could easily have insulated him from the crush of this urban population, but he sought it out, establishing his studios on or near Fourteenth Street and Union Square and constantly wandering the city and its Coney Island retreat with sketchbook or camera in hand, celebrating and satirizing the crowds around him, at one point writing, “I felt fortunate indeed to be a citizen of New York, the greatest and most magnificent of all cities in a new and vital country whose history had scarcely been recorded in art.”

Richard N. Masteller

References

Cohen, Marilyn. Reginald Marsh’s New York: Paintings, Drawings, Prints and Photographs. New York: Whitney Museum of American Art in association with Dover Publications, 1983.

Goodrich, Lloyd. Reginald Marsh. New York: Harry N. Abrams, 1972.


Page 446

Laning, Edward. The Sketchbooks of Reginald Marsh. Greenwich, CT: New York Graphic Society, 1973.

Sasowsky, Norman. The Prints of Reginald Marsh: An Essay and Definitive Catalog of His Linoleum Cuts, Etchings, Engravings, and Lithographs. New York: Clarkson Potter, 1976.

Mass Transit

Mass transit consists of multipassenger conveyances that operate along fixed routes, with regular stops, on frequent schedules, and with set fares. There are now more than 1,190 mass transit systems in the United States that carry a total of 8.1 billion passengers annually. The major transit service, or mode, today is the bus, which accounts for 67 percent of all passengers. Electric railways, subways, trolleys, and ferryboats are also important and have been more important in the past.

Mass transit is a relatively new phenomenon. Before the early nineteenth century, no city anywhere in the world had a mass transit system. In the preindustrial city, most people got around on foot. The preeminence of pedestrian traffic set the radius of the preindustrial city at about two miles, a distance that men and women could walk in about half an hour.

The world’s first mass transit vehicle was the omnibus. Introduced in Nantes, France, in 1826, the omnibus was a horse-drawn wagon that carried 12 to 20 passengers and reached a speed of five miles per hour. Filling the demand for improved transportation that had been created by urban population growth, the omnibus became a business success. By the 1830s, the omnibus had spread to Paris, London, and such American cities as New York, Boston, Philadelphia, Brooklyn, Washington, D.C., and New Orleans. In 1832, more than 100 coaches were running in New York City.

In the United States, omnibus service was usually initiated by entrepreneurs in related enterprises—such as livery stables and teamsters—and operated as small businesses. Private omnibus companies received franchises from local governments that entitled them to use city streets. In return, the companies had to pay licensing fees, pass vehicular safety inspections, and meet other rudimentary operating standards. An omnibus ride usually cost 10 cents, a high price that confined its ridership to middle-class residents.

Another transit mode, the horse railway, was pioneered in New York City in November 1832. Like the omnibus, the horse railway was a wooden box on wheels that was pulled by horses. But unlike the omnibus, which ran directly on the rough, poorly maintained city streets, horsecars glided on iron rails that had been sunk below the surface of the street. The use of iron rails reduced friction to a minimum and brought about marked service improvements. Horsecars made speeds up to eight miles per hour, about one-third faster than the omnibus; hauled three times more passengers for the same investment of energy; and allowed for more comfortable rides. By the 1850s horse railway lines had been introduced in Boston, Philadelphia, Pittsburgh, Cincinnati, St. Louis, Chicago, and Newark. The new service surpassed the omnibus in total ridership and became the country’s dominant urban transit mode.

The horse railway became the first mode to reveal mass transit’s great impact, the reshaping of urban form. Although the omnibus had moved too slowly to have much impact on urban geography, the faster horsecar enabled residents to live farther from their places of employment without having to spend more time traveling. Consequently, the horsecar stimulated residential construction in outlying sections of such cities as Boston, New York, Pittsburgh, and St. Louis and led to the development of a ring of suburbs three to four miles from the center.

As they became indispensable to urban life, horse railways were increasingly blamed for a range of urban problems. Urbanites complained that the cars aggravated traffic congestion, caused accidents, and fouled the streets with wastes from horses. Horse railways also contributed to social tensions by throwing all kinds of people together in crowded spaces, thus heightening class, racial, ethnic, and gender tensions. With an average fare of 5 cents, horse railways were patronized by working-class as well as by middle-class riders.

In the mid-nineteenth century, businessmen and inventors began to search for mechanical forms of propulsion that might replace the horse railway. In 1873, Andrew S. Hallidie inaugurated the world’s first cable railway on San Francisco’s steep hills. Although the cable railway became a dominant form of transportation in only a few places, such as San Francisco and Chicago, it was adopted by more than 25 other American cities. Cable railway track peaked at 305 miles in 1893. This proliferation of cable railways was due as much to the horse railway’s shortcomings as to its own strengths. High capital costs restricted the location of cable railways to builtup areas, and frequent breakdowns impaired cable operations. When a superior source of mechanical propulsion became available at the end of the nineteenth century, most cable railways were scrapped. In the 1990s, the only surviving cable railways are three short lines in San Francisco that cater mostly to the tourist industry.

The single most important innovation in mass transit history was that of electrical power. In 1888, Frank J. Sprague, a former U.S. Navy officer, successfully electrified a railway in Richmond, Virginia. Sprague’s line proved that electrification was a clean, fast, inexpensive, lightweight, and mechanically reliable source of energy that was superior to alternative propulsion systems. Electric railways—called trolleys—had lower capital costs than cable railways, lower operating costs than horse railways, and higher speeds than either. In the


Page 447

1890s, electric railway construction boomed, and trolleys became the dominant transit mode in American cities. By 1902, electric railways accounted for 97 percent of the country’s total street railway track of 22,577 miles. Private electric railway companies carried nearly 7.8 billion riders per year. Electricity also increased the “riding habit”—people rode more frequently as travel became more convenient. Between 1890 and 1902, per capita ridership more than doubled, from 32 to 79 trips a year.

Electrification fostered monopolistic tendencies within the industry. The pattern was that the small, independent businesses were consolidated into gigantic corporations that controlled nearly all of a city’s transit lines. The rise of powerful corporations that were unresponsive to popular demands for better service, combined with growing ridership, led to widespread public disenchantment with mass transit.

In the 1920s electric railway companies encountered financial problems. One difficulty was that the inflation following World War I increased the fuel and equipment costs that companies paid. Long-term franchise agreements prohibited companies from raising their fares. Private companies that did petition for fare increases and service reductions often found their requests rejected by regulatory commissions that defined transit as a public service rather than as a private business and that reflected the popular resentment of poor passenger service.

A second reason for the decline of mass transit was the emergence of the automobile as a competitor. The number of private automobiles in the United States climbed from 458,000 in 1910 to 22.9 million in 1930. The competition between mass transit and the automobile was shaped by distorted public policy definitions. Although transit companies were defined as self-supporting, profit-making businesses, privately owned automobiles were thought to be a public entity that deserved government support through highway construction and cheap fuel prices. This belief distorted patterns of public spending and provided heavy subsidies to automobiles that were denied to mass transit. As a result, patronage of mass transit dropped from 23 billion riders in 1926 to 7.3 billion in 1970. Most railway companies abandoned track or discontinued routes; many disappeared as profit-making businesses as their lines were taken over by public authorities.

Since the 1970s mass transit has experienced a modest revival. This resurgence was initiated by the Urban Mass


Page 448

Transit Act of 1964, which represented a shift in federal planning and funding priorities, and it was propelled by the rising gasoline prices of the 1970s. From its lows in the early 1970s, mass transit patronage climbed to 8.5 billion in the 1990s. Despite these gains, however, mass transit remains a secondary source of transportation. In 1990 there were only three large cities in the United States—New York, Washington, D.C., and San Francisco—where at least one-third of the workers used mass transit to commute to work. Elsewhere, and particularly in suburbs built on the metropolitan periphery since World War II, the automobile remains the chief source of urban and suburban transportation.

Clifton Hood

See also

Buses; Cable Cars; Horsecars; Interurban Transit; Omnibuses; Rapid Transit; Streetcars; Subways.

References

Barrett, Paul. The Automobile and Urban Transit: The Formation of Public Policy in Chicago, 1900–1930. Philadelphia: Temple University Press, 1983.

Cudahy, Brian J. Cash, Tokens, and Transfers: A History of Urban Mass Transit in North America. New York: Fordham University Press, 1990.

Holt, Glen E. “The Changing Perception of Urban Pathology: An Essay on the Development of Mass Transit in the United States.” In Kenneth T. Jackson and Stanley K. Schultz, eds., Cities in American History, 324–343. New York: Knopf, 1972.

Master Plan

A master plan is a document designed to provide a generation-long, comprehensive strategy for the development of a particular city. Introduced shortly after 1900, the master plan is a uniquely American concept that has played an important role in city planning practice for much of the twentieth century. The master plan was conceptualized as a means of imposing order on the turn-of-the-century industrial city and has been used by planners as a means of pulling the disjointed elements of the city together into a coherent whole.

From the earliest plans, such as those of Henry Wright for St. Louis (1907) and Daniel H. Burnham for Chicago (1909), master plans have exhibited a standard format. They generally have contained coordinated schemes involving the transportation system, placement of public facilities, land use issues, and calls for greater municipal control. In this way, master plans have sought to guide the reshaping of the city into a single functional unit.

What differentiates the master plan from other planning tools has been a conscious effort to treat the city in a holistic fashion. Reflecting a belief that the city and its inhabitants exist as a unified whole, the binding of the plan itself has come to symbolize the conviction by master planners that the city must exist as a community.

The first generation of master planners—Burnham, Wright, Harland Bartholomew, John Nolen, and Frederick Law Olmsted, Jr.—were excited by turn-of-the-century European experiments in large-scale urban transformation such as the Ring Strasse in Vienna. But realizing that projects like this had been accomplished in authoritarian states, American planners saw the master plan as a means to achieve a new urban order within a democratic framework. For them, the master plan could operate as an urban constitution. While the plan might call for taking private land, it provided a rationale for such action. According to the early master planners, even though the plan originated with the planner, it became the will of the people once it was adopted as the plan of the people.

The master plan, however, went through a fundamental shift during the late 1910s and early 1920s. For the second generation of master planners, the master plan embodied the potential for control that they, as planners, could exercise over the city. Armed with new tools like zoning, master planners believed that through the plan they could mold the city into any shape they desired. So while the plan still contained all of the same elements that it originally possessed, these master planners saw the plan more as an expression of their scientific expertise than as an act of democracy.

Although virtually every American city had prepared a master plan by the end of the 1920s, master planner visions of grandeur disappeared with the Depression. Since most American cities had trouble remaining solvent, long-term master plans ceased being a priority. But World War II and the postwar period brought about a resurgence of the master plan. As city after city in the United States attempted to come to grips with urban blight and the challenge of suburbanization, the master plan returned to favor. Containing glossy visions of the city-of-tomorrow, the master plan supplied the justification for the massive urban renewal projects of the 1950s and early 1960s.

In the late 1960s, though, the master plan came under increasing fire. With racial unrest and accelerating urban decay, the hope of urban control and community faded away. Indeed, the notions of control and community were the very things that critics of the master plan railed against. For opponents of the idea of master plans, such as urban critics Neil Anderson, Robert Goodman, and Jane Jacobs, it was an ineffectual effort to gain control of the city. For such thinkers, planners were unable to determine the future of the city in the next six months, let alone 25 years. Moreover, for them, the master plan denied the pluralistic nature of the city and did not acknowledge that the city existed as many communities. Consequently, the attempt to fashion the city into a single entity made the plan an instrument of domination by the city’s elites.


Page 449

By the end of the 1960s, even planners were moving away from the idea of the master plan. They no longer believed that the city could exist as a cohesive whole and gravitated toward solving individual, short-term problems. Thus, the master plan has played a limited role in American planning in recent years.

Mark Abbott

See also

Zoning.

References

Abbott, Mark. “The Master Plan: A History of an Idea.” Ph.D. dissertation, Purdue University, 1985.

Kent, T. J., Jr. The Urban General Plan. San Francisco: Chandler Publishing, 1964.

Scott, Mel. American City Planning since 1890. Berkeley: University of California Press, 1971.

Matthews, Mark Allison

(1867–1940)

Mark Matthews, a Presbyterian clergyman and political activist, had a ministry marked by a unique combination of evangelical fundamentalism and social gospel activism. Born in Calhoun, Georgia, on September 24, 1867, Matthews received his education at the local academy and was initially ordained in the Cumberland branch of the Presbyterian Church. Beginning his ministry in Calhoun, Matthews immediately began engaging in civic reform and social issues. He accepted a pastorate in Dalton, Georgia, in 1893 before moving to Jackson, Tennessee, in 1896. There, at the First Presbyterian Church, Matthews spearheaded efforts to establish a hospital, night school, humane society, and town library.

Called to Seattle’s First Presbyterian Church in 1902, Matthews quickly established himself as a powerful voice in city affairs. Believing that the “church is my force and the city is my field,” Matthews immersed himself in urban issues ranging from investigating the city’s red-light district to civic reform. He waged vigorous campaigns against Seattle mayors, police chiefs, business leaders, saloonkeepers, and anyone else he believed corrupt. His church played a major role in recalling Seattle’s mayor in 1910. As in Tennessee, Matthews’s congregation became the model of an institutional church. From night schools and unemployment bureaus to kindergartens and antituberculosis work, Matthews never ceased working to build what he considered a more righteous community.

Exercising autocratic authority and delivering a compelling message, Matthews built First Presbyterian into the denomination’s largest congregation in the country with nearly 10,000 members, and Presbyterians elected him national moderator of the church in 1912. He founded the first church-owned and -operated radio station in the country, led efforts for a major hospital in Seattle, and was elected to be a freeholder for reform of city government.

Matthews ranks as the most influential clergyman in the Pacific Northwest during the first half of the twentieth century. In a region that had, and still has, the lowest percentage of church membership in the nation, Matthews’s ministry stands as remarkable testimony to his influence on an urban community.

Dale E. Soden

References

Russell, C. Allyn. “Mark Allison Matthews: Seattle Fundamentalist and Civic Reformer”. Journal of Presbyterian History 57 (1979): 446–466.

Soden, Dale E. “Mark Allison Matthews: Seattle’s Minister Rediscovered.” Pacific Northwest Quarterly 74 (1983): 50–58.

Mayor-Council Government

Diversity is a hallmark of American politics, and nowhere is this more evident than in the ways the nation governs itself locally. There are some 80,000 units of local government in the United States, few of which are exactly alike. To some extent, this variety is a function of the size of the country, the variety of local and regional cultures, and a commitment to the principle of self-government. But the diversity also reflects differing understandings of the democratic creed, and disagreements about the appropriate role of the public in the governing process. And it reflects, also, an enduring faith in the efficacy of institutional engineering, a belief that the organization of government has a profound impact on who wins and who loses politically.

These ideological and institutional differences are evident, for example, in the perennial debates over the kind of charter a municipality should adopt. Charters are one of the wellsprings of a city’s corporate life, and an important statement about political values. As such they are frequent targets of those seeking to legitimate their particular vision of democratic politics.

Over the years, two radically different visions of democratic politics have dominated the debate. One of these is the mayor-council form of government; the other the council-manager plan. Today, some variant of these two plans operates in roughly 90 percent of the nation’s communities larger than 2,500 in population.

The mayor and manager plans were late-nineteenth and early-twentieth-century American inventions. Both were part of efforts to adjust democratic institutions to the twin realities of urbanization and industrialization. These two revolutions posed new challenges to local government and resulted in vastly expanded municipal responsibilities and budgets. Unfortunately, although the challenges had increased, local government’s capacity to deal with them had not. This, at least, was a common theme among a generation of reformers, as was the assumption that municipal government suffered from


Page 450

a number of structural deficiencies. One deficiency was too much democracy—too many elected offices and too frequent elections—itself the result of haphazard growth during the nineteenth century. As new problems had arisen, new agencies had been created, often with their own independent electoral base and seldom with any mandate to cooperate, one with the other, for the sake of the common good.

Nor, it was said, could one expect much from the general institutions of government. Mayors, for example, were typically secondary figures; indeed, for much of the century, they were little more than adjuncts of the city council. Councils, on the other hand, were major actors, at least on paper, with extensive charter authority over the affairs of the community. But the councils themselves were of little help; in fact, they were part of the problem, weakened, as they were, by parochialism and partisanship. At-large and nonpartisan elections, both of which were introduced at the time, helped alleviate these problems somewhat. But many of the most serious problems were more fundamental, rooted in the very nature of legislative assemblies. The council was a collective body, consisting of coequal members. And while perhaps freed from parochial and partisan constraints, they were often limited by differing visions of the common good and how best to achieve it. To move legislation through this kind of institution often required time-consuming bargaining and vote trading—logrolling of the sort that gave legislatures the reputation, often well-deserved, of being irresponsible and incoherent.

Municipal systems were also flawed by relatively short electoral cycles. By the late nineteenth century, the one-year term of office had been expanded to two, but officials still had difficulty accomplishing much in such a short period. Worse yet, the electoral cycle made officials far too dependent on political parties, which, though often corrupt, nonetheless controlled nominations to office and the grassroots organizations needed to win.

The remedy, according to reformers, was to simplify government by eliminating the myriad of independent municipal bodies and by centralizing authority in the hands of the city’s executive and city council. This was the major thrust of both the council-manager and mayor-council plans. Proponents of both schemes agreed that structure was a large part of the problem, and both agreed it could be fixed. They disagreed, however, in two important respects: ideologically, with respect to their outlook on politics, and institutionally, with respect to the appropriate role of elections and elected public officials in the governmental process.

The mayor-council form came first. In 1899, the newly organized National Municipal League adopted a Model City Charter that called for a strong mayor–council form of government as part of its reform platform. As envisioned by the league, the mayor-council form would be an uncluttered, hierarchical arrangement. Policymaking would be the responsibility of a small, single-chambered city council (by this time, most communities had abandoned bicameralism) and a mayor.

The centerpiece of the model, however, was the mayor. The mayor would be chief executive in fact as well as in name. Unlike mayors earlier in the century, the new mayor would be elected by the people, not appointed by the council, and would have important administrative and legislative powers: the executive budget, for example, and the two-thirds veto. Department and agency heads would be directly accountable to the mayor, not, as before, to city council committees or to various boards and commissions. Finally, other public employees would be appointed and evaluated on the basis of their competence and performance rather than on the basis of their political connections.

What made the strong mayor-council system so attractive to its champions was its promise of more efficient and more accountable democratic government. The mayor was a “single mind and a single will” who would be able to coordinate municipal affairs. The office would also be more intelligible to an electorate that had been all too easily confused by divided authority and all too easily manipulated by political parties. Since voters understood that a great deal depended on the character of the mayor, party leaders would henceforth be constrained in whom they nominated for the office.

Despite early successes, the ideal of strong mayoral leadership has never been fully accepted. For some, the model ignores the nation’s constitutional tradition by investing too much power in one office and paying too little heed to the necessity of a strong system of checks and balances. For others, the concerns are as much substantive as structural, a belief, especially among minorities with strong opinions about policies and programs, that their interests would be better served if entrusted to a specialized agency at some distance removed from the mayor, the council, and elections generally.

Even among early reformers, the mayor-council plan eventually fell from favor. The problem, in brief, was politics. Whatever their merits, mayors and councils were, above all else, political officials, subject to the vagaries and uncertainties of the electoral process and always at risk of losing office. Success, moreover, was often contingent on cultivating voter support, a political imperative that often caused mayors and other elected officials to promote a more active role for government than reformers considered proper, wise, or economical. What was needed, instead, was a plan that insulated the governmental process from elections and indeed from elected officials.


Page 451

The answer lay in the manager-council plan, which the National Municipal League endorsed in its 1915 Model City Charter. The plan embodied a radically different vision of democratic politics. There would be an elected council responsible for setting broad policies. But council members would be part-time citizen legislators who would be paid only token salaries and thus forced to divide their attention between tending the city’s affairs and their own. Full-time responsibility for implementing council policy, and for handling day-to-day matters, was entrusted to a professional manager who was appointed, not elected, accountable to the council, not the voters, and (in theory at least) indifferent to politics and policymaking.

Although the ideal of strong mayoral leadership has never been universally or fully accepted, the office today is generally far stronger, in terms of charter authority, than it was when the National Municipal League first endorsed it at the turn of the century. The most impressive powers, the line-item veto, for example, and the executive budget, enhance the mayor’s role in the legislative process, something that reflects the reformers’ uneasiness with representative assemblies. Less impressive, but nevertheless substantial, are the mayor’s powers over the executive branch. These include the authority to hire and fire key department heads and to shape, through staffing decisions and the budget process, agency priorities and spending programs.

Of all the features of the office, however, none surpasses in importance the mayor’s electoral base. The electoral connection is critical. Mayoral elections, for example, are typically high stimulus ones, and no other local election is as consistently able to focus as much attention on as wide a range of issues. None affords citizens the opportunity to scrutinize as intensely the policies and personalities of aspirants to office. And having survived the scrutiny, no other local official can speak as authoritatively as can the mayor in the role of elected representative and political symbol of the entire community. These are powerful assets in a democratic society.

Mayors have used these assets to expand the role of the office far beyond the boundaries set forth in municipal charters and legal commentaries. Over the years, mayors have assumed responsibility for defining what is important to the community and for proposing appropriate agendas for public action. Equally important, mayors early on used their electoral connection to forge direct links to the electorate—links that were independent of party, just as reformers had hoped, but independent of reformers as well. And by making the office the focal point of popular and elite expectations, mayors also moved the office stage center in municipal arenas.

Mayors have also assumed a leadership role in the broader arenas of state and national politics. Accountable to the voters, and not to the state legislature, governor, or president, mayors have often been an independent force for local communities. As such, they have embraced a vision of the office that includes, in addition to managing such municipal services as water, sewerage, public safety, and public works, promoting the social and economic well-being of the community’s population.

This has been a defining characteristic of the office, evident, for example, during the 1920s and 1930s, in mayoral attacks on resurgent nativism in northern cities and in mayoral initiatives to alleviate the severe economic hardships that plagued the country during the three and one-half years between the onset of the Depression and the advent of the New Deal. The issues differ today, but mayors remain important actors in the national dialogue on such questions as nuclear power, child abuse, racial and ethnic tensions, poverty, environmental degradation, and the economic viability and livability of the nation’s older communities. On occasion they have even been major voices in national debates over defense and foreign policy, as was the case during the war in Vietnam.

Being a player in these broader arenas is important partly because both the problems and their solutions often transcend municipal boundaries. But there is another factor, frequently overlooked, that gives mayoral leadership in these arenas special meaning—namely the structure of urban governance. Local governments are created by the state, and the state (and increasingly the federal government as well) determines how public authority and public resources are to be distributed.

As it turns out, municipalities are usually only one of several government units operating within the geographic boundaries of a town or city. States differ in this respect, but more often than not municipalities, and mayors, have little if any fiscal or administrative control over such key programs as education, transportation, or welfare. States typically delegate responsibility for these programs to other units of local government, such as counties, special districts, independent school districts, or public authorities.

Although they have little if any jurisdiction in these areas, mayors often are very much a part of the public (and private) dialogue about what these governments do, and how they go about doing it. And they are major actors, more generally, in the competition among governments to control scarce resources. Local tax dollars are the most obvious of these, but so too, especially since the 1960s, are state and federal program funds.

The mayor-council plan today is a far different system of government than that envisioned by the National Municipal League in its 1899 Model City Charter. The major difference is the mayor’s expanded political role, something that is at some distance removed from the ideal outlined by the


Page 452

league. The office has expanded, and the mayor today is usually the single most influential actor in municipal affairs. Much of this has been at the expense of city councils, which is not to say that councils are everywhere and always “burned-out volcanoes,” as some claim they are. In larger cities especially, the council remains a formidable legislative presence, ignored only at considerable peril. But even in larger cities, the mayor is at the center of a community’s political and governmental life, and the mayor is the one, above all others, to whom citizens look for that difficult-to-define, but no less important, quality—leadership.

Russell D. Murphy

See also

Council-Manager Government.

References

Banfield, Edward C., and James Q. Wilson. City Politics. Cambridge, MA: Harvard University Press, 1963.

Beard, Charles Austin. American City Government: A Survey of Newer Tendencies. New York: The Century Company, 1912.

Coleman, James S. Community Conflict. Glencoe, IL: Free Press, 1957.

Dahl, Robert. Who Governs? Democracy and Power in an American City. New Haven, CT: Yale University Press, 1961.

Goodnow, Frank J. Municipal Government. New York: The Century Company, 1909.

Kotter, John P., and Paul R. Lawrence. Mayors in Action. New York: Wiley, 1974.

Morgan, David R., and Sheilah S. Watson. “Policy Leadership in Council Manager Cities.” Public Administration Review 52 (1992): 438–446.

Munro, William Bennett. Municipal Government and Administration. New York: Macmillan, 1923.

Murphy, Russell D. “The Mayoralty and the Democratic Creed: The Evolution of an Ideology and an Institution.” Urban Affairs Quarterly 22 (1986): 3–23.

Pressman, Jeffrey. “The Preconditions of Mayoral Leadership.” American Political Science Review 66 (1972): 511–524.

Rowe, Leo S. “A Summary of the Program.” In Report of a Committee of the National Municipal League, Adopted by the League, November 17, 1899. New York: Macmillan, 1900.

Sayre, Wallace, and Herbert Kaufman. Governing New York City: Politics in the Metropolis. New York: Russell Sage Foundation, 1960.

Svara, James H. Official Leadership in the City: Patterns of Conflict and Cooperation. New York: Oxford University Press, 1990.

Yates, Douglas. The Ungovernable City. Cambridge, MA: MIT Press, 1977.

McPherson, Aimee Semple

(1890–1944)

The flamboyant life of Aimee Semple McPherson, who founded the Church of the Foursquare Gospel, brought her worldwide fame. Born on a Canadian farm on October 9, 1890, McPherson was introduced to Christianity through the Salvation Army, in which her mother was active. While still a teenager, McPherson became a Pentecostal, and after feeling a call to preach, she bought a tent and began to barnstorm around the United States. With healings occurring in her ministry, she rapidly gained a following.

In the early 1920s she moved to Los Angeles, California, where she settled permanently. She also built the Angelus Temple, which cost $1.5 million. She developed a distinctly urban style of revival, as opposed to the more common tent and open air gatherings held in rural locations. Her sermons were highly dramatic—theatrical, in fact—and she would preach in costumes that mirrored her sermons. On one occasion, she titled the sermon “God’s Law” and delivered it dressed as a police officer.

Aimee Semple McPherson was an enigma to many. She founded a church that condemned divorce, yet she was divorced. She preached the love and peace of Christ, yet she was involved in one stormy lawsuit after another. A few years before her death, she punched her mother and broke her nose. The scandal that scarred her ministry and haunted her until her death was her mysterious disappearance on May 18, 1926, while she was swimming in the sea off Ocean Park, California. McPherson was presumed drowned, but five weeks later she appeared and told a story about being kidnapped and held for ransom. Her tale, including her masterful escape and a perilous flight across the desert, made headlines around the world and McPherson the most famous woman in the United States. The Los Angeles district attorney was suspicious, however, claiming that she had run off with her radio engineer. A grand jury investigated; charges were brought against her but then dropped, and the matter was never solved.

The Angelus Temple remained McPherson’s headquarters for nearly 20 years until she died in 1944. The church that she founded was expected to fold when she died, but it has confounded the pundits and flown in the face of Aimee Semple McPherson’s scandal-scarred and troubled life, remaining her legacy.

James Henslin

References

Blumhofer, Edith L. Aimee Semple McPherson: Everybody’s Sister. Grand Rapids, MI: William B. Eerdmans, 1993.

Epstein, Daniel Mark. Sister Aimee: The Life of Aimee Semple McPherson. New York: Harcourt Brace Jovanovich, 1993.

Thomas, Lately. Storming Heaven: The Lives and Turmoils of Minnie Kennedy and Aimee Semple McPherson. New York: William Morrow, 1970.

Megalopolis

In popular usage, megalopolis alternately describes a very large city or an expansive regional conurbation. As invented by the ancient Greeks and reinvented by the French geographer Jean Gottmann (1915–1994), however, the term refers to peopled places rather abstract spaces. For their part, the Greeks projected a Great City (Megalopolis) in the Peloponnesus that never lived up to its name; for his, Gottmann identified a “super-metropolitan” conurbation on the northeastern Atlan


Page 453

tic seaboard of the United States that revolutionized the study of urbanization.

What Gottmann dubbed Megalopolis in 1957 was an “almost continuous stretch of urban and suburban areas” extending from Maine to Maryland. A linked “chain of metropolitan areas,” including Boston, New York, Philadelphia, Baltimore, and Washington, anchored Megalopolis. But, transcending its “polynuclear origins,” this “constellation of large cities” and suburban satellites had become an urban galaxy. Form followed function in the making of Megalopolis, as history and geography conspired to create a new urban form: the “dynamics of urbanization” on the northeastern Atlantic coast traced a trajectory from colonial “town” settlement and maritime trade-related growth to urban industrial development and suburbanization. If the unprecedented “concentration of population, of industrial and commercial facilities, of financial wealth and cultural activities” in Megalopolis is the result of its uniquely American history, this “pioneer area” pointed toward the future as well. “Although unique today,” wrote Gottmann in 1957, “Megalopolis obviously has been and still is an extraordinarily interesting laboratory in vivo where much of what may well be accepted as the ‘normalcies’ of the advanced civilization of the latter part of the twentieth century is slowly shaping.” Urbanists the world over soon put this proposition to the test, but none more successfully than the Japanese. Focusing their attention on the conurbation that stretched 500 kilometers along Honshu’s Pacific coastline from Tokyo to Osaka, they pronounced it Tokaido Megaroporisu.

Antiurban critics of megalopolitan life in the 1960s upbraided Gottmann for his positive characterization of Megalopolitans as the world’s “richest, best educated, best housed, and best serviced group of similar size” others, who falsely identified a trend toward “counter-urbanization” and mistakenly projected the demise of Megalopolis, challenged his bold predictions in the 1970s. But, through it all, the concept of Megalopolis remained Gottmann’s idée fixe. Not only did he continue to study megalopolises-in-the-making, he began to tinker with the concept itself. Having earlier identified Megalopolis as the “hinge” of the national economy, based on its extraordinary concentration of commercial, industrial, and financial activities, Gottmann later observed that “central cities” worldwide had begun to marshal the power of information. In the 1980s, this observation led him to envision “transactional cities,” whose horizons extended beyond national borders to the global information society. Today, urban visionaries continue to envisage ecumenopolises (ecumenical cities) and global cities. Their urban dreams arguably owe, in large measure, to Jean Gottmann and his conceptualization of Megalopolis.

Jeffrey E. Hanes


Page 454

References

Gottmann, Jean. The Coming of the Transactional City. College Park: University of Maryland Institute for Urban Studies, 1983.

———.“Megalopolis; or, The Urbanization of the Northeastern Seaboard.” Economic Geography 33 (1957): 189–200.

———. Megalopolis: The Urbanized Northeastern Seaboard of the United States. New York: The Twentieth Century Fund, 1961.

———. “Megalopolis Revisited: Twenty-Five Years Later.” Institute for Urban Studies, Monograph No. 6. College Park: University of Maryland, 1987.

Gottmann, Jean, and Robert A. Harper, eds. Since Megalopolis: The Urban Writings of Jean Gottmann. Baltimore: Johns Hopkins University Press, 1990.

Konvitz, Joseph W., ed. Special Issue on Megalopolis. The Journal of Urban History 19 (1993).

Memphis, Tennessee

Located on the Mississippi River and resting atop the Fourth Chickasaw Bluff approximately one-third of the way between the Missouri River and the Gulf of Mexico, Memphis grew out of various forts and settlements that belonged alternately to French, British, and Spanish governments in the eighteenth century. In 1818 General Andrew Jackson and a former governor of Tennessee, Isaac Shelby, purchased land from the Chickasaw Indians; the following year, Jackson and two other speculators, John Overton and James Winchester, founded Memphis, surveyed the town, and divided lots for sale.

In its early years, the city grew along with the flourishing Mississippi River trade. Served by flatboats, steamboats, and, finally, railroads, Memphis became an entrepot for the Mid-South—an area encompassing western Tennessee, northern Mississippi, eastern Arkansas, and the boot heel of Missouri—and the marketing capital for the region’s growing cotton trade. Its fortunes entwined with King Cotton and, as the site of a lucrative slave market, the city evidenced southern sympathies in the antebellum years and voted overwhelmingly for secession after Fort Sumter.

Prior to the Civil War, a number of ethnic groups, most notably the Irish and Germans, gave Memphis a heterogeneous demographic makeup. But in the 1870s, a series of yellow fever epidemics, which led to a fiscal crisis and the substitution of a state-administered taxing district for local government, dramatically changed the city’s population. Municipal records show that thousands of whites, especially Germans, fled the city and never returned, while most of the Irish remained and suffered staggering casualties.

After the last major epidemic in 1878, Memphis grew almost entirely by immigration from the surrounding countryside. By the end of the nineteenth century, Memphis’s population was roughly half black and half white with virtually no first-generation immigrants. The steady influx of a native-born, rural population made Memphis, in H. L. Mencken’s phrases, the “most-rural-minded city in the South” and the “buckle of the Bible Belt” (a reference to the fundamentalist Christianity predominant in the rural environs).

Nevertheless, Memphis became the economic and cultural center for blacks living in the Mid-South. Beale Street, the “Main Street of Negro America,” became the city’s entertainment and vice center as well as the primary commercial district for the African-American community. In the early twentieth century, W. C. Handy, a black musician who moved to Memphis from nearby Clarksdale, Mississippi, wrote the “St. Louis Blues” and the “Memphis Blues” and made his adopted city internationally renowned as the birthplace of this new musical genre. From his real estate office on Beale Street, Robert R. Church, Sr., became the South’s first black millionaire; his son, Robert R. Church, Jr., used the family fortune to underwrite his own political activities and became, by the 1920s, the nation’s most powerful black Republican. Such fame belied the fact that Memphis’s large black population continued to endure second-class citizenship in a segregated city.

For almost the entire first half of the twentieth century, Memphis government and politics were dominated by the powerful Democratic machine of “Boss” Ed Crump. Born and raised in Holly Springs, Mississippi, Edward H. Crump parlayed his insurance underwriting firm and a host of other business ventures into a sizable fortune. As one of the city’s most prominent citizens, he came to dominate the local Democratic party. Although he seldom held elective office himself, he established an autocracy through a series of surrogate mayors. While providing adequate public services and winning national acclaim for city beautification, under machine rule Memphis allowed vice a free hand, imposed strict censorship, and curbed dissent. A paternalist dedicated to preserving white supremacy, Crump allowed blacks to vote—a rarity in the Jim Crow South—but used patronage and coercion to ensure that the substantial black electorate kept his candidates in office. Crump controlled the Memphis and Shelby County governments and exerted considerable influence in statewide politics until elimination of the poll tax and other electoral reforms resulted in a stunning defeat for the boss’s gubernatorial candidate in 1948. However, Crump continued to rule Memphis unilaterally until his death in 1954.

One legacy of Crump’s prolonged control of local government was the lack of attention to city planning. The boss ignored a comprehensive city plan prepared in 1924 that advocated improved access to the central business district and downtown riverfront renovation. Crump’s preoccupation with low property taxes and his refusal to increase expenditures led him to delay road building and downtown construction. Suspicious of the federal government, he refused to allow the city to participate in early urban redevelopment and renewal programs. Shortly after Crump’s death, an updated compre-


Page 455

hensive plan called for many of the same changes for the city. However, a conservative coalition blocked the attempts of local reformers to apply planning principles to urban growth.

Meanwhile, the city pursued an aggressive annexation policy, adding 250 square miles of land and an estimated 350,000 people after World War II. By 1980 only two suburban communities remained autonomous, and Memphis engulfed virtually all of the metropolitan area. As Memphis spread across the landscape, retail establishments, commercial office buildings, and movie theaters vacated downtown locations for suburban shopping centers. In the 1970s, efforts to save the beleaguered central business district included creating a pedestrian shopping mall and developing Mud Island.

White flight to the urban fringe and the deterioration of the downtown underscored the serious racial problems that plagued Memphis. The city’s failure to respond to the Supreme Court’s order to desegregate public education left the schools essentially unchanged after the Brown v. Board of Education decision in 1954. When the Court mandated busing in 1974, a cadre of community leaders formed Citizens Against Busing (CAB) to resist. Within a few years, church-affiliated “white flight” academies multiplied, with the Baptist, Church of Christ, and Presbyterian denominations leading the way. By the 1980s Memphis possessed one of the nation’s largest private school enrollments, and an almost exclusively black student body remained in the public schools.

Racial polarization surfaced dramatically in 1968 when a labor dispute, a strike by garbage workers, turned into a volatile civil rights confrontation. The assassination of Dr. Martin Luther King, Jr., who had come to Memphis to aid the striking garbage workers, touched off an orgy of looting, arson, and gunfire and intensified racial polarization in the city. Race relations remained strained in the Bluff City for many years, and, despite the existence of a black electoral majority, voters refrained from electing a black mayor until 1990, well after most other cities with a comparable population composition.

By the late twentieth century, Memphis was a city very much shaped by the importance of the automobile after World War II, exhibiting low population density, central city decay, and suburban sprawl. Still the unofficial capital of the Mid-South, the city’s massive medical complex provided health care for millions of people in the region; the University of Tennessee Center for the Health Sciences, the University of Memphis, Rhodes College, LeMoyne-Owen College, and Christian Brothers University made the city an educational center as well. Along with Elvis Presley’s mansion, Graceland, the restoration of Beale Street’s historic “blue light” entertainment district reflected civic leaders’ efforts to capitalize on the city’s rich musical heritage. The conversion of the Lorraine Motel, where King was assassinated, into the National Civil Rights Museum represented a similar attempt to attract tourist dollars while also reconciling the city’s troubled racial past.

Roger Biles

See also

Crump, Edward H.

References

Biles, Roger. “Epitaph for Downtown: The Failure of City Planning in Post-World War Two Memphis.” Tennessee Historical Quarterly 44 (1985): 267–284.

———.Memphis in the Great Depression. Knoxville: University of Tennessee Press, 1986.

Capers, Gerald A. The Biography of a River Town: Memphis, Its Heroic Age. Chapel Hill: University of North Carolina Press, 1966.

McKee, Margaret, and Fred Chisenhall. Beale Black and Blue: Life and Music on America’s Main Street. Baton Rouge: Louisiana State University Press, 1981.

Miller, William D. Memphis during the Progressive Era. Memphis, TN: Memphis State University Press, 1957.

Sigafoos, Robert A. Cotton Row to Beale Street: A Business History of Memphis. Memphis, TN: Memphis State University Press, 1979.

Tucker, David M. Memphis since Crump: Bossism, Blacks, and Civic Reformers, 1948–1968. Knoxville: University of Tennessee Press, 1980.

Metropolis

The word metropolis derives from the ancient Greek and means mother city, or a parent city-state like Athens that sent out people to plant new colonies. It also refers to the chief city of a civilization or country. From the eighteenth century on, London was the metropolis of the Western world, to be replaced by New York early in the twentieth century. The characteristics of this kind of city were dramatically captured in Fritz Lang’s film Metropolis (1926).

The great age of the metropolis in the United States was the century from the 1850s to the 1950s, with New York and Chicago as the major examples. Industry was the key to urban growth and the center of the economy. A chief attribute of the metropolis was an intense concentration of people and functions, often reflected in the form of concentric rings: commercially, a cluster of office towers at the core; industrially, a zone of factories surrounding the core; and residentially, a suburban residential ring of the more affluent who could escape the congestion of the two inner rings. The result was a sharp separation between work and residence and a severe segregation of people based on class and race. Another attribute of the metropolis was the “metropolitan” role in which it acted as an imperial power in economic and cultural activities at the regional, national, and even international levels.

From at least the middle of the twentieth century, the metropolis has been surrounded by an increasingly dispersed population. These “city-regions” are recognized statistically by being designated as Standard Metropolitan Statistical


Page 456

Areas (SMSAs), but political forms have not developed equally with these regional changes. The metropolis is usually isolated politically from its surroundings, and new regions have successfully fended off proposed forms of “metropolitan” municipal government.

The older metropolitan core no longer contains the industry, the retail trade, or most of the office functions, all of which have become dispersed through city-regions or the even more dispersed “urban fields.” The metropolis has not disappeared, however, and has often become a new type of vital center, specializing in corporate headquarters, high culture (museums, concert halls, theaters), and communications (media and publishing).

Gil A. Stelter

References

Fox, Kenneth. Metropolitan America. London: Macmillan, 1985.

Galanty, Ervin, ed. The Metropolis in Transition. New York: Paragon House, 1987.

Kasinitz, Philip, ed. Metropolis, Center and Symbol of Our Times. New York: New York University Press, 1995.

Scott, Allen J. Metropolis: From Division of Labor to Urban Form. Berkeley: University of California Press, 1987.

Sharpe, William, and Leonard Wallock, eds. Visions of the Modern City. New York: Columbia University Press, 1982.

Sutcliffe, Anthony, ed. Metropolis, 1890–1940. Chicago: University of Chicago Press, 1984.

Metropolitan Area

Since 1910 the Bureau of the Budget has used different terms to describe places that are clearly urban but whose political boundaries are not adequate to describe the area that includes the entire population because the whole population overlaps those boundaries. The purpose of the bureau has been to standardize statistical information and make it both comparable and compatible with statistics gathered and used by the many different federal, state, and local agencies that collect information and produce data about cities and urban places.

The preferred terminology for such an area has been Metropolitan Area (MA) since 1990. The current definition of an MA is a place having at least one city with a population of at least 50,000 (the central city) and a metropolitan population of 100,000 (75,000 in New England, which does not use the county-level rule described below). The county containing the largest city is considered a central county, and the MA includes contiguous counties in which at least 50 percent of the inhabitants live in the urban area surrounding (but outside of) the central city. Other counties can be included in the MA if they meet certain levels of commuting and have specific metropolitan characteristics.

The problem of finding appropriate terminology and definitions for these places began early in the twentieth century. In the federal censuses of 1910, 1920, 1930, and 1940 the term Metropolitan District was used as the official designation for metropolitan areas, or places that overlapped city boundaries. Then, in 1949, the Bureau of the Budget introduced the concept of the Standard Metropolitan Area (SMA). The bureau defined an SMA as the entire county in which a central city was located.

Ten years later, in 1959, the bureau changed the terminology to Standard Metropolitan Statistical Area (SMSA). To qualify as an SMSA, an area had to contain one or more cities with a population of at least 50,000. This could be either one city with 50,000 residents or two adjacent cities with a combined population of 50,000 if the smaller city had at least 15,000 residents. The county (or counties) in which the city or cities were located was now called a central county if it had a residential labor force that was at least 75 percent nonagricultural. An adjacent county could be included in an SMSA if at least 15 percent of its labor force worked in the county containing the central city and if 25 percent of those working in the second county lived in the county that contained the central city.

In 1983, the SMSA was renamed the Metropolitan Statistical Area (MSA), and that was changed in 1990 to Metropolitan Area (MA), the term now in use.

Craig Pascoe

References

Duncan, Joseph W. “Metropolitan Areas for the 1980s.” American Demographics 1 (1979): 25–33.

Forstall, Richard L., and Philip N. Fulton. “The Official SCSA/SMSA Definition: Concept and Practice.” Statistical Reporter (1976).

Short, John R. An Introduction to Urban Geography. London: Routledge & Kegan Paul, 1984.

U.S. Bureau of the Census. 1990 Census of Population and Housing: Supplementary Reports—Metropolitan Areas as Defined by the Office of Management and Budget. Washington, DC: Government Printing Office, 1993.

Yeates, Maurice, and Barry Garner. The North American City. New York: Harper & Row, 1976.

Miami, Florida

Miami, the largest city in Florida, is unique, a city of contrasts, contradictions, and extremes. Presidential aspirations have begun and ended here. Few cities serve as headquarters for both international revolutionary and counterrevolutionary activities. The Contra war in Nicaragua was plotted in restaurants and coffee shops in the area called Sweetwater, and clandestine attacks on Cuba continue to be launched from Miami. The city has served as a refuge for the famous and infamous, including gangsters during Prohibition, serial killers, deposed Latin American dictators, sheiks, rock stars, artists, writers, athletes, and just about anyone starting over. As political conditions in the Western Hemisphere fluctuate, Miami continues to be a destination for waves of refugees.


Page 457

Miami now has the largest percentage of foreign-born residents of any metropolitan area in the United States. With over half its population of Hispanic origin and more than one-fifth black, many from the Caribbean, Miami is multiculturalism. Here, immigrants are reluctant to buy the expectation that starting at the bottom, working hard, and playing by the rules will benefit their children in the future. Whether Cuban, Nicaraguan, or Haitian, Miami’s immigrants want their piece of the pie sooner. What is more, enough succeed to make this “American dream” more than just rhetoric.

Miami has never been ordinary. It did not develop along a well-traveled river or railroad route, and it never attracted industrial capital; nor did it emerge as a seaport. From its inception at the turn of the twentieth century until World War II, Miami was a frontier city. Newer and less traditional, its culture defied classification as either southern or northern. With a largely transient population and a high proportion of first-generation residents, the city has always lacked a consolidated sociopolitical structure and a substantial core of established elites. In most respects, it has always welcomed newcomers, particularly if they possessed money, dreams, and panache.

Miami grew from the visions of eccentric speculators. In the 1880s, Henry Flagler, millionaire partner of John D. Rockefeller, moved to Palm Beach for health reasons and established a new career as a railroad and real estate magnate. A decade later, Julia Tuttle, an unconventional widow who had come from Cleveland, persuaded him to extend his railroad to Miami. She built a house on the northern bank of the Miami River, which eventually became the hub of downtown Miami. Her dreams and persistence were critical to Miami’s early development, making it the only major American city conceived by a woman. Her tenacity, coupled with an offer of free land, convinced Flagler to extend his railroad south, providing the necessary transportation link for Miami’s emerging tourist and citrus industries.

The area grew at a dizzying pace between 1910 and 1925 as it exploded from 5,000 to 146,000 residents. After a causeway was built across Biscayne Bay, and a mangrove swamp was filled to develop Miami Beach, growth began full throttle, and the area was soon covered with the palatial mansions of rich northerners. Inland, the grandiose plan of developer George Merrick produced the upscale suburb of Coral Gables. Commercial farming developed in remote areas south of Miami in what would become the towns of Homestead and Florida City.

Crises have always played important parts in shaping Miami, and the first economic boom ended abruptly in 1926 when a major hurricane devastated the city. The Depression soon followed. One effect of this economic downturn was that Jews, previously barred from many hotels and private clubs on Miami Beach, were welcomed with open arms now that their resources were needed. By the mid-1930s, a significant influx of Jewish working-class and middle-class migrants from the Northeast had arrived. Their coming led to the proliferation of small hotels and apartments, particularly in the southern end of Miami Beach, which became the Art Deco district 40 years later.

The next economic boom began with World War II and gathered steam in the postwar decade. Many servicemen and servicewomen stationed in south Florida during the war returned here to live. Commercial air travel was launched with the establishment of Pan American and Eastern Airlines, and communities like Miami Springs and Hialeah sprang up near the airport. Retirees came to escape northern winters and settled throughout the area. While the wealthy continued to build winter homes, affordable transportation made Miami vacations affordable to middle-class families and boosted development of a year-round hospitality industry.

Jobs in the area attracted blacks from the rural South and the Caribbean. Between 1940 and 1950, the population of metropolitan Miami nearly doubled, rising to 505,000; by the 1960s, it had reached nearly 1 million. With its transplanted groups from north and south, as well as the Bahamas, Miami was becoming an “ethnic cauldron.” The next wave of development was spurred by migration from Latin America and the Caribbean, usually as the result of political regimes rising and falling.

South Florida has always had close ties with Cuba, and by 1948, Cuba led all countries in the world in the volume of passengers exchanged with the United States. Two deposed Cuban presidents lived in Miami, and a prominent Cuban politician of the 1940s built Miami’s first baseball stadium. Fidel Castro spent time in Miami in the 1950s, and some of his family live there today. Following the 1959 Revolution and the failed Bay of Pigs invasion, Cuban exiles began arriving in mass. Some settled in New York and New Jersey, but most preferred the already Latin atmosphere of Miami. By 1980, 52 percent of all Cuban Americans lived in Dade County. The number of Cubans in Miami rose dramatically once more in 1980 after the Mariel boat lift.

Miami’s emergence as the “capital of the Caribbean” has reinforced these trends. Miami is the preferred destination of migrants from the Caribbean and Central America, especially for the elite and middle classes. As the United States abandoned the Contra war (which was largely based in Miami) in the late 1980s, a flow of working-class immigrants began, first from Nicaragua, then from other Central American nations, as well as Colombia, the Dominican Republic, Puerto Rico, and Cuba. Meanwhile, the frustration of democracy in Haiti increased emigration pressures there, despite American policies designed to discourage Haitian crossings.


Page 458

At the same time that immigration was increasing dramatically, the influx of northern Anglos slowed and became negative after 1970. This demographic change was especially evident among the elderly and the Jewish. In 1950, for example, Miami Beach was 50 percent Jewish, by 1970 it was 80 percent, but by 1990 it had fallen to only 40 percent. The elderly population, while still about 30 percent, has also decreased, largely because retirees began to settle in more affordable parts of Florida. The tourist industry stagnated as vacationers discovered they could afford Caribbean destinations, and families flocked to Walt Disney World. At the same time, many longtime residents reacted to the growing multiculturalism by leaving—a 24 percent reduction in the number of Anglos occurred between 1980 and 1990. From its peak of 85 percent in the 1950s, the proportion of Anglos has decreased since 1960 and is expected to decline to around 30 percent by 2000. This trend is most dramatic in the inner city, but it has occurred throughout the entire metropolitan area.

Generally, when people speak of Miami, they really mean Dade County, not the smaller incorporated City of Miami at its hub. Within the county there are 26 incorporated municipalities. Miami is the largest, but other well-known towns include Miami Springs, Hialeah, North Miami, North Miami Beach, Miami Beach, Coral Gables, Homestead, and Florida City. Most of the area’s population and sprawling territory lies outside these incorporated communities. The largest governmental body is Metropolitan Dade County. As constituted by “good government” reform in 1957, this strong county government has an appointed manager and, until recently, was administered by a nonpartisan commission. Within Dade County, each municipality retains some local autonomy; however, in most areas it must accept standards set by the county.

By 1995, the estimated population of Dade County exceeded 2 million, and the area had become truly multicultural. Nearly 45 percent of its residents were born outside the country; about one-half had arrived since 1980. Cubans accounted for 30 percent of Dade’s population in 1990, and all persons of Hispanic origin made up 49 percent of the total. About 60 percent of Hispanics are Cuban with others coming from the Caribbean and Americas. In comparison, more than 20 percent of Dade residents report their race as black, about 20 percent of them from the Caribbean.

As south Florida became a large metropolis, its economy diversified, and the area became an important port for Caribbean and Latin American markets. Over the last 30 years, Miami has displaced New Orleans as the country’s principal trade entrepot with Latin America. By the early 1980s, 100 multinational corporations had their Latin American headquarters in Miami, and it stood behind only New York as an international banking center.

Yet some elements of the old Miami have not disappeared. Anglo men still control the largest firms and dominate many important political bodies. Major newspapers and radio and television stations continue to be owned and operated by nonminorities. Interestingly, the “white flight” from Dade County has been class-selective. While Anglo laborers and production workers have left, executives and managers have tended to remain or even move into the area. The affluent city of Coral Gables remains principally Anglo, while Jewish influence continues strong in Miami Beach. Black Miamians have fought a continuous struggle to gain economic and political power, but that struggle has taken a particular form in Miami. To understand the sociopolitical climate of Miami, it is necessary to consider two of its significant demographic features: the Cuban enclave and the continued isolation and subjugation of black Miamians.

Miami’s Cuban community is regarded as the foremost example of a true ethnic enclave in the United States. An ethnic enclave is a distinct economic region characterized by the spatial concentration of immigrants who organize a wide variety of enterprises to serve their own ethnic group and the general population. The foundation of the enclave is not simply its size or scale but its highly differentiated nature. In Dade County, 42 percent of all businesses are owned by Hispanics, a percentage exceeded only in Los Angeles. However, they generate far more revenue here. Three-quarters of the Hispanic-owned enterprises are controlled by Cubans. The second and most important overall feature, however, is the institutional completeness. The range of sales and services controlled by Cubans, as well as their penetration into the professions, is so extensive that Cubans can live and deal completely within their own ethnic group in Miami.

The completeness of the enclave somewhat insulates new arrivals from the usual vicissitudes of the secondary labor market. In contrast to Mexican immigrants, for example, who join the labor market in peripheral sectors dominated by Anglos and with little informal support, many recent Cuban immigrants enter the labor market through businesses owned or operated by earlier arrivals. While wages may not be higher in the enclave, ethnic bonds provide informal networks of support that facilitate learning new skills, access to resources, and the whole process of economic adjustment. These positive implications have resulted in a socioeconomic position that is relatively high in comparison with most other immigrant groups.

While Cuban entrepreneurialism is impressive, most businesses are small and family-owned. Only one out of seven Hispanic businesses had paid employees in 1990, and together they created only 30,000 paid jobs. Latinos remain underrepresented in the fastest-growing industries, especially financial services. Although their representation has in-


Page 459

creased, they continue to be outnumbered by Anglos in professional and executive occupations.

Cubans have begun to establish pivotal political power in Miami, which they exercise through a growing number of elected officials and influential organizations, such as the Cuban American National Foundation, the Latin Builders Association, the Hispanic Builders Association, and the Latin Chamber of Commerce. By the late 1980s, the mayors of Miami, Hialeah, Sweetwater, West Miami, and Hialeah Gardens had been born in Cuba. Miami’s city manager and Dade County’s manager were Cuban as were the majority of Miami’s commissioners. More than one-third of the county’s current delegation to the state legislature is Cuban, and their coalition has become influential. Their success has spread to the national level, where two Cubans serve in the U.S. House of Representatives. Nowhere else in the country, nor even in American history, have first-generation immigrants achieved political power so quickly and so thoroughly.

From the cavalier way in which ancient Indian burial mounds were destroyed to the creation of modern black apartheid, Miami has grown and developed on the clear basis of white superiority even though the economy of south Florida has always depended on black labor. The earliest construction and railroad workers were Bahamian, and black migrants from northern Florida, Alabama, and Georgia formed the core of the agricultural labor force. During the years before the Hispanic influx, most hotel workers were black. But while their labor was needed, their voices were unwanted.

Blacks in Miami were expected to “stay in their place.” When Miami was chartered in 1896, Florida law required a petition signed by at least 300 citizens, but there were only about 200 white residents at the time. Henry Flagler took care of this by having his black railroad workers brought to the meeting. After voting for the charter—i.e., in Flagler’s best interests—the workers were sent back over the tracks and their disenfranchisement renewed. City officials quickly impressed upon blacks, especially Bahamians who considered themselves social equals, the appropriate behavior for “southern Negroes.”

Strict segregation was rigidly enforced in Miami, and its legacy has been hard to erase. At first, most blacks lived in “Colored Town” (later renamed Overtown), just north of downtown Miami. When Overtown became too small, a new black neighborhood, Liberty City, was constructed to the northwest, complete with a wall to separate it from white neighborhoods; a similar wall cordoned off the black section of Coconut Grove. As other black settlements developed, including Brownsville, Opa Locka, and, in the southern part of the county, Perrine, Princeton, Goulds, and Florida City, segregation was maintained. Before the civil rights legislation of the 1960s, the only blacks allowed to live permanently in Miami Beach were servants who lived with employers. Workers in hotels and restaurants were required to carry identification cards and return home across the bay each night. Entertainers who performed in Miami Beach had to stay in hotels in Overtown. Apartheid endured into the early 1960s, when Miami scored about 99 on the index of residential segregation (where 100 signifies total segregation), making it the most segregated metropolitan area in the United States.

For the most part, the civil rights movement came quietly to south Florida, doing away with formal, legal segregation. But just when the black minority seemed to have new opportunities for upward mobility, Cuban refugees transformed the city. The quest by black Miamians for political strength has confronted two debilitating conditions, weak community leadership and an unresponsive political system. The first was a by-product of urban renewal programs in the 1960s, especially freeway construction. As in many cities, one positive result of segregation was the emergence of Overtown as a vibrant center of small businesses and professionals serving the local black population. Urban renewal virtually destroyed Overtown, displacing much of the black middle class to newly desegregated suburbs, new black suburban developments, or away from Miami altogether—often to southern cities such as Atlanta that offered greater economic opportunity. The result was an early split between more affluent black suburbs and a black underclass in the inner city.

These socioeconomic cleavages within the black community are often apparent and are reflected in a belief that black leaders do not support grassroots racial issues and contribute to an inability to unify the black population. At the same time, black neighborhoods, although segregated, are spread throughout Dade county. As a result, it is very difficult to develop a common agenda and unified political action. In contrast, Hispanic communities are joined in a wide band extending west from downtown Miami. Taken together, this all adds up to the “Miami Syndrome”—a black community divided by class, culture, and geography that must function under subordination to both Anglos and Cubans.

Dade County’s metropolitan government has traditionally provided little possibility for redressing black concerns. The movement to reform local politics in the late 1950s by developing the nation’s first metropolitan government, including at-large elections for all commissioners, effectively squelched any effective forum to address neighborhood and minority differences. With some 60 percent of the area’s black population living in unincorporated Dade County, and much of the remainder living in Miami with its large Hispanic majority, the chance of generating effective black political representation was nonexistent.

Four riots during the 1980s revealed the widespread anger among black Miamians about their failure to keep pace


Page 460

with other groups economically and their lack of a political voice that was heard. City elites responded by creating a set of economic and social programs to assist and improve black neighborhoods. The task of rejuvenating the black community was daunting, but there were some successes. Compared to ten years previously, the number of black businesses had more than tripled by 1987. Under a set-aside program, black contractors began receiving county work. In general, development projects have met limited success, and gains in employment have been modest. In 1991, there were about 6,800 black businesses in Dade County, but their average sales and receipts ($40,934) was only about half that reported for Hispanic businesses. Black firms accounted for only 0.5 percent of the total sales and receipts in Dade County—a considerably lower share than is typical of black-owned business statewide or nationwide. It could be generalized that most of the limited benefits from special programs and incentives were received by black professionals and middle-class businesspeople.

The gains by blacks in Miami pale in comparison to the economic and political success of Cubans. When Dr. Martin Luther King, Jr., visited Miami in 1966, he noted the racial hostilities in Miami and cautioned not to pit Cuban refugees against blacks in competition for jobs. While competition is difficult to document, Cubans were clearly more successful than blacks in the area of government contracts awarded to minorities. Between 1968 and 1980, the Small Business Administration (SBA) cumulatively dispersed 46.6 percent of its loans in Dade County to Hispanics and only 6 percent to blacks. The situation actually worsened after the riots, when nearly 90 percent of SBA loans were awarded to Hispanics or whites.

While Miami’s racial and ethnic structure is often portrayed as a tripartite division among Anglos, Hispanics, and Blacks, it is important to note once again the cultural diversity within black Miami. The second major immigrant group in Dade County is Caribbean blacks. Largely because of Caribbean immigration, Dade’s black population grew by 47 percent between 1970 and 1980 (a growth rate exceeded only in Atlanta) and another 42 percent in the succeeding decade. About 14 percent of Miami’s black population in 1990 were Haitian.

The first refugees from repression and poverty in Haiti arrived by boat in 1963. Their request for political asylum was denied, and another boatload did not arrive until ten years later. As conditions in Haiti worsened between 1977 and 1981, it is estimated that as many as 80,000 Haitians came by boat or plane. Those not forcibly returned to Haiti received a cold welcome in south Florida. Not officially recognized as refugees, most were ineligible for social services or work permits. Ill equipped to succeed in competitive south Florida, the average Creole-speaking Haitian immigrant has less than six years of formal education and possesses few marketable skills. No well-established enclave has received them, and most assistance to them has come from churches and private organizations.

In one respect, Haitian immigration mirrored Cuban—an early wave of middle- and upper-class refugees in the 1960s and 1970s followed by poorer immigrants. While shops, restaurants, and other small businesses have developed, Haitians have not emulated the success of the Cuban enclave. The reality of their situation, including immigration policies that bar them, the lack of official refugee status with its concomitant social and financial assistance, and the social discrimination linked to being black in America, has resulted in a very different structure of opportunity.

Relations between Haitians and Miami’s native blacks have been strained by cultural differences and the perception of economic competition. Rather than recognizing the racism experienced by Haitians, many African Americans view them as unwanted competitors in a tight job market. In general, Haitians have tried to avoid being identified with Miami blacks because they want to rise above what they perceive to be a downtrodden group.

In the 1990s, several developments have begun to unite the black community. A major incident resulted from the treatment of Nelson Mandela when he visited Miami in 1990. Unlike the civic honors bestowed on him in other cities, the official reception in Miami was decidedly cool—the product of Cuban and Jewish outrage at Mandela’s refusal to disavow cordial relations with Fidel Castro and Yassir Arafat. The mayors of Miami Beach and Miami, as well as the Metro-Dade Commission, refused to honor or meet him, much to the anger of local black leaders. Most black elected officials did not take a stand on this issue, an example of the divisions within the black community. Then, a week later, in front of a store in Little Haiti where a customer had fought earlier with the Cuban proprietor, the Miami police violently broke up a large Haitian demonstration.

In the wake of these events, a group of black professionals and community leaders organized a boycott and called on national organizations not to schedule conventions in Miami. The Boycott Coalition demanded an apology from Miami’s elected officials to Mandela, an investigation into police conduct during the Haitian demonstration, a series of economic measures to promote black economic interests (especially in the tourist industry), and changes in Miami’s political system to provide for greater black representation.

The boycott had an impact. Before the end of 1990, 13 organizations, including the American Civil Liberties Union and the National Organization for Women, had canceled conferences scheduled for Miami. In all, the city is


Page 461

estimated to have lost over $60 million in convention-related business. The Greater Miami Convention and Visitors Bureau, with local corporate sponsorship, eventually established a scholarship program for black students to receive training and subsequent management-level employment in the tourist industry, and the Miami Beach Commission agreed to promote a new, black-owned hotel. Meanwhile, the mayor of Miami Beach and the Metro-Dade Commission issued retroactive statements honoring Mandela, and the Cuban-American mayor of Miami admitted that the situation may not have been handled well. The boycott was lifted in 1993.

Recent electoral reform has been the most promising development in furthering the interests of the black community. A federal court ruling in late 1992 ordered Metro-Dade to replace its at-large commission immediately with members elected from individual districts in order to guarantee minority representation. Following the establishment of 13 districts, the next election produced a new Metropolitan Dade County Commission composed of four African Americans (including the chair), six Hispanics, and three Anglos—a representative commission after all these years. South Florida currently has two African Americans serving in the U.S. House of Representatives and six state legislators. Blacks serve on the current city commissions or councils of Miami, El Portal, Opa Locka, and Florida City, and the latter two black communities also have black mayors.

Increased representation does not translate easily into political power, as became abundantly clear when a new Metro-Dade county manager was chosen in 1994. To select a replacement for the outgoing Cuban American, both the Hispanic and black communities mobilized. Going into the election, the five Cuban-American commissioners lined up behind a Hispanic candidate, and the four African Americans and one Anglo backed an African-American candidate. The deciding vote for the Cuban candidate was cast by a politically astute Anglo who had been supported by the Cuban community three years before in her successful bid to become the first woman president of the Florida Senate.

In a metropolitan area in which ethnic groups—especially blacks—are spatially segregated, the existence of a powerful, institutionally complete community among Cubans makes it difficult to create a common agenda for all the citizens.

Guillermo J. Grenier

References

Allman, T. D. Miami: City of the Future. New York: Atlantic Monthly Press, 1987.

Grenier, Guillermo J., and Alex Stepick. Miami Now: Immigration, Ethnicity, and Social Change. Gainesville: University Press of Florida, 1992.

Muir, Helen. Miami USA. Miami, FL: Pickering Press, 1990.

Parks, Arva Moore. Miami: The Magic City. Miami, FL: Centennial Press, 1991.

Peters, Thelma. Miami 1909. Miami, FL: Banyan Books, 1984.

Portes, Alejandro, and Alex Stepick. City on the Edge: The Transformation of Miami. Berkeley: University of California Press, 1993.

Middle Class in Cities

The term middle class developed during the nineteenth century as a way of referring to two somewhat different phenomena. Since that time, the phrase has frequently served as an essential part of two partly contradictory conceptions of the nature of American society and culture, especially urban and suburban society and culture. One use of the term describes the United States as almost uniformly, or at least predominantly, middle class. The other use of the term identifies the middle class as a separate and distinct formation in a hierarchically organized, and not necessarily consensual, society and culture.

The former, more inclusive conception of a middle-class society and culture that encompasses all Americans reflects a long-standing perception, dating in some respects from the colonial era, that America was populated disproportionately from “middling sorts” of Europeans, that no formal aristocracy developed within American political institutions, that American economic and geographic conditions nurtured the ambitions and self-esteem of ordinary people, and that the aristocratic styles and social and political claims of the “better sort” were increasingly modified and eventually defeated by the challenge of a democratically informed populace. That the triumph of the democratic “common man” should have become equated with the emergence of a dominant “middle-class” culture reflects the further perception that the industrialization of the United States in the nineteenth century did not produce a deeply alienated and highly self-conscious working class—that the opportunities of a vast, thinly populated continent; the fluidity of social arrangements in a highly mobile society; and the persuasiveness of democratic rhetoric in a society in which white workingmen were entitled to vote gave nearly every white American, and hence white America as a whole, the sense of being “middle class.” The visibility of an African-American proletariat, both before and after the abolition of slavery, only made more plausible the attachment of the adjective middle-class to many general propositions about white America.

Although the term bourgeois has occasionally substituted for middle class, this essentially consensual formulation has never focused on the populations of cities, or on urbanization as a force for change in American society and culture. Especially with respect to the nineteenth century, it was (if anything) the small town, set within, serving, and in essential accord with its surrounding countryside, that provided


Page 462

the nurturing environment of an American “middle-class” (or “bourgeois”) society and culture. This association has changed somewhat with the massive twentieth-century suburbanization of urban and rural populations alike. With respect to the period following World War II especially, the suburb has joined, and even largely replaced, the small town as the characteristic incubator and protector of national middle-class lifestyles and values.

The second use of the term middle class differs in essential ways from, and is even in some ways contradictory to, the first. By specifying a distinct middle class within a larger social hierarchy, some scholars, especially in recent years, have challenged not only the idea of a national middle-class culture but also the notion of a broad national consensus of any sort. According to this view, American lifestyles and values have varied, and significant variations have proceeded from differences of many kinds, including those of social class. Thus, middle-class, when used as an adjective modifying society or culture, means something more limited and more precise than it does in the broader formulation where it does little more than substitute for the adjective American. And it is immediately suggestive of the power of parallel constructs—upper class, working class, and the like—that together with middle class provide a more complex understanding of the way Americans have lived than does any simple conception of a middle-class (i.e., classless) national consensus.

A corollary of this challenge to the broader use of middle class is a recognition that the middle class (the term can now be used as a noun) has a separate history of its own that can be understood as a distinct part of the larger history of the nation as a whole. It is a history, moreover, that historians have thus far located primarily within the nation’s larger and smaller cities, and within its emerging nineteenth- and twentieth-century suburbs. The emergence of a relatively well-defined middle class in the nineteenth century was embodied in a wide array of new experiences and circumstances on the part of urban (and somewhat later, suburban) middling folk, including the new, postartisanal alignment of business ownership, salaried employment, and nonmanual work; the increasing separation of manual from nonmanual work environments and the progressive refinement of the latter; and the diverging real income levels of manual and nonmanual members of the workforce. At the same time these developments were occurring the cities of the United States began to experience the increasing articulation of wealthy, middling, and working-class residential neighborhoods and neighborhood institutions; the increasing size and growing refinement of the homes of families with middling incomes; the careful cultivation of a more refined domestic life and the adoption of child-rearing strategies designed to preserve status within those homes; and the pursuit of entertainment and sociability in commercial and voluntary institutions increasingly divided by class. Reflecting their more distinct and enclosed quotidian worlds, small- and medium-scale businessmen, salaried employees, and the families of such “headworkers” (the term white collar would emerge only at the end of the nineteenth century) became more aware of themselves as a distinct middle class, and of the different experiences and values that distinguished them from those above and below them in the social hierarchy.

The articulation of the urban middle class, according to this narrower formulation, was a nineteenth-century phenomenon. During the twentieth century, a number of developments have somewhat eroded the boundaries between social classes. The most notable of these concern income and work. Rising real incomes among manual workers, especially in the decades following the New Deal, and the proliferation throughout the century of low-paying nonmanual jobs in offices and stores, have created a significant overlap between “white collar” and “blue collar” incomes, and to some extent have eliminated the distinction between middle-class and working-class standards and styles of living. In addition, there has been a rapid increase, mainly within the service sector of the economy, of jobs that are not clearly identifiable as white collar or blue collar, which further confounds a distinction upon which much class identification was historically based.

It can be argued, moreover, that modern mass media, especially television, tends to erode distinct class cultures. These cultures, and the economic and social experiences that undergird and support them, have not disappeared, but they are less distinct than they were a century ago. Today, middle class, especially when encountered in political discourse, is used most often to distinguish between a putatively welfare-dependent underclass and the vast majority of the remainder of American society, including regularly employed manual


Page 463

workers. Middle-class Americans do preserve significant aspects of traditional class distinctions in their daily lives, but in public discourse it is the comprehensive formulation of an American middle-class culture that largely prevails.

Stuart M. Blumin

References

Blumin, Stuart M. The Emergence of the Middle Class: Social Experience in the American City, 1760–1900. Cambridge, England: Cambridge University Press, 1989.

Ehrenreich, Barbara. Fear of Falling: The Inner Life of the Middle Class. New York: Pantheon Books, 1989.

Gilkeson, John S., Jr. Middle-Class Providence, 1820–1940. Princeton, NJ: Princeton University Press, 1986.

Greenwood, Janette Thomas. Bittersweet Legacy: The Black and White “Better Classes” in Charlotte, 1850–1910. Chapel Hill: University of North Carolina Press, 1994.

Mills, C. Wright. White Collar: The American Middle Classes. New York: Oxford University Press, 1951.

Ryan, Mary P. Cradle of the Middle Class: The Family in Oneida County, New York, 1790–1865. Cambridge, England: Cambridge University Press, 1981.

Middle Class in Suburbs

Two contrasting themes dominate the experience of the American middle class in suburbs. First is the idea of “suburban accessibility,” an embodiment of the middle-class values of upward mobility and economic opportunity for anyone who works hard enough. For urban families, the detached house surrounded by a white picket fence has long symbolized the material and social validation of acceptance into middle-class suburban society. In contrast to suburban accessibility is “suburban privatism.” From this perspective, suburbia is an elitist enclave protecting its residents from the negative influences of lower-class urban life.

This tug-of-war between accessibility and privatism is paralleled by the ambiguous status of the middle class itself. For example, the term middle class has been used inclusively; the overwhelming majority of Americans consider themselves middle class. At the same time, middle class has had exclusive connotations, particularly when used in contrast to those lower down the socioeconomic scale. Given the uncertainty over who and what constitutes the middle class, it is not surprising that similar tensions have long been evident in the suburban environment of the American middle class.

The middle-class suburban experience in the United States can be divided into four periods, the first marked by an initial burst of suburban separatist fervor, followed by two periods of long, steady increases in accessibility, and then ending with a sharp reversion to privatism:

  1. Between 1815 and 1874, the first wave of middle-class suburbanization occurred, largely among business and professional families who could afford the costs of outlying residences.
  2. Between 1874 and 1945, technological innovations in transportation and construction opened suburbia to a wider segment of the middle class.
  3. Suburban accessibility reached its height in the mass suburban migration between 1945 and 1960.
  4. Finally, the period since 1960 has witnessed a return to separatism and privatism in suburban communities marked by the appearance of walled, gated communities.

Obviously, this periodization is most applicable for eastern and midwestern cities, which have a longer history of middle-class suburbanization. Nevertheless, the recent experiences of newer suburbs in the South and West have also been punctuated by debates about accessibility and privatism, suggesting that these issues have national relevance.

In the middle decades of the nineteenth century, increasing numbers of urban middle-class families moved to suburbs. These new communities on the urban fringe appealed largely to businessmen and professionals. Places such as Brooklyn Heights, which in 1814 became the first commuter suburb of New York City, offered more land, more open space for children to play, and a more relaxed and relaxing lifestyle than that available in the congested city.

These years were marked by the ascendance of a middle-class “suburban ideal” that combined Jeffersonian notions of agrarianism with Victorian idealization of the virtuous home. Acquiring a suburban residence became one of the major goals that businessmen and others in the growing middle class strived for; it represented success, not just ideologically but also spatially. Large lots and winding streets, a hallmark of early landscape architects and designers like Frederick Law Olmsted and Alexander Jackson Davis, evoked pastoral images of the rambling country estates of the gentry.

Parroting the landed gentry also served other purposes. Because the generally high costs of commuting, both in time and money, limited suburban residence to an elite upper-middle class, an aura of exclusivity surrounded the ownership of suburban homes. From this perspective, suburbia took its value from the lack of many of the noxious elements of urban life: dense neighborhoods, foul air, and ethnic immigrants, particularly after the 1840s. Olmsted’s Riverside and other similar communities were attractive not only because they allowed people to live among neighbors of similar circumstances, but because they shielded their residents from those of lesser circumstances and made it unnecessary to live among them.

Separatist attitudes among middle-class suburbanites also affected politics in metropolitan areas. After Boston had


Page 464

successfully annexed several surrounding communities, the independent suburb of Brookline voted in 1874 not to merge politically with its larger neighbor. Campaign literature opposed to annexation emphasized Brookline’s distinctiveness; the suburb was not like Boston and did not experience its urban problems and social heterogeneity. Brookline’s successful resistance sparked a series of similar revolts against annexation in other cities across the country.

Although Brookline’s independence was a triumph for suburban separatists, the next seven decades saw a gradual decline in suburban exclusivity. New transportation and construction technologies enabled many middle-class families who had previously been excluded to participate in the suburban lifestyle. Innovations in transportation (during this second era of suburbanization) began with the electric streetcar in the late 1880s and included the mass-produced automobile a few decades later. Both technologies expanded the range of commuting while keeping time and cost factors relatively low. Meanwhile, new and affordable building techniques, such as the balloon frame, made the construction of new dwellings easier and more economical than it had been. Local governments assisted the new suburban expansion by providing essential services, e.g., gas and sewer lines, to developing areas. The convergence of accessible transportation, cheaper construction, and available government services distinguished these suburbs from those of an earlier era. Instead of exclusive, privately developed neighborhoods, suburban homes were now constructed by individual builders who generally built only a few houses at a time on speculation. This unplanned development meant that anyone who could afford to build a house in suburbia could become a suburbanite.

Ironically, with more people seeking the middle-class suburban ideal, the ideal itself was reshaped. In Boston suburbs such as Roxbury or Mattapan, land costs rose as neighborhoods became populated, forcing new residents to build duplexes or triplexes instead of the previously characteristic single-family houses. Similarly, the social exclusivity of suburban living began to evaporate. In Detroit, for example, increasing numbers of immigrant groups were represented in suburban communities between 1880 and 1920. One group excluded from suburbanization was blacks; through a combination of racism and economics, they were barred from most newly settled neighborhoods. This pattern would continue for most of the twentieth century.

The Depression and World War II put middle-class suburban expansion on hold. Only a small percentage of families made the move from city to suburb during this period, reinforcing the waning image of suburbia as an elite environment. But even though economic and political events limited actual migration to suburbia, middle-class desires to live in suburbs and achieve suburban respectability continued to grow unimpeded.

The years after World War II saw added democratization of suburbs for the middle class as they became affordable and available. After 15 years of pent-up demand for new houses, an entire industry dedicated to creating middle-class suburban society sprang up in the 15 years after the war. Mass-construction techniques, perfected by companies such as Levitt and Sons and replicated by thousands of lesser-known developers, eliminated the need to construct and finance one’s own house. Government-backed mortgages reduced the costs and risks of buying a new home. Manufacturers of consumer goods began supplying suburban families with new products deemed essential to a proper suburban middle-class lifestyle—no new house was complete without a washing machine, dishwasher, electric range, and, of course, a television. The demands would ultimately include dryers, lawn mowers, food processors, and a host of other machines and appliances. By 1960, new suburban communities had grown by almost 20 million people, or 46 percent. In contrast, with few exceptions the 20 largest cities in the United States had static or declining populations between 1950 and 1960.

The sheer size and speed of the suburban migration was not lost on the country. Some social critics downplayed the cultural significance of the process, arguing that middle-class suburbia was neither socially satisfying nor architecturally attractive. Studies of the “Organization Man” and the “Lonely Crowd” suggested that middle-class suburban life was nothing more than a “rat race” to “keep up with the Joneses.” Ignoring these cultural criticisms, middle-class families voted with their moving vans, their Chevrolets, and their FHA mortgages to create a new suburban society.

Suburban accessibility, though much greater in this period, continued to be unavailable to the black community. Much of the suburban migration, in fact, originated in urban neighborhoods that white families were abandoning precisely because they feared the prospect of black neighbors. Builders like Levitt capitalized on these fears by enforcing restrictive racial covenants in new suburban developments. Even when the Supreme Court declared these formal racial restrictions unconstitutional in 1948, developers, real estate companies, and mortgage brokers continued informal racial policies designed to ensure that neighborhoods remained lily-white. When middle-class blacks did move into suburban areas, they often relocated to predominantly black communities that abutted older urban neighborhoods.

The mass migration of middle-class families to suburbs in the 1950s meant that suburban society would dominate the national agenda for the remainder of the century. But even as middle-class suburban culture captured the attention of politicians, corporate businessmen, and moviemakers, a


Page 465

backlash against suburban accessibility reintroduced patterns of separatism and privatism within suburbia.

From one perspective, the creation of a national suburban middle class brought a diverse nation closer together. Certain distinctly “suburban” features could be found in almost every metropolitan region. With more and more families moving each year, the strains of relocation were eased by the knowledge that each new city contained suburban neighborhoods similar to the one left behind. Architectural styles might have differed—mission and stucco ranches in southern California, aluminum-sided Cape Cod colonials in the East—but the basic environment of culs-de-sac, two-car garages, and chain-link fences prevailed.

Similarly, the ever-present shopping mall was a cultural and commercial link among suburban communities. Fundamentally dedicated to the values of middle-class consumers, malls became the public space of suburbs after 1970. Mothers walked with babies there, older adults congregated there, and teenagers “hung out” there. In fact, suburban teen culture and mall culture became so synonymous that they provided the subject of several movies in the early 1980s. The centrality of malls to suburban middle-class society was reinforced with the development of regional centers combining office, commercial, retail, and recreational activities in a single location. By the end of the 1980s, many of these suburban downtowns, or “edge cities,” had replaced the urban downtown and become suburbia’s economic and entertainment hub.

While suburban shopping malls and office complexes did a brisk business with consumers and workers, they also represented another prominent trend within middle-class suburban society, a return to privatism. Critics of enormous malls, or regional supercenters, noted their artificiality and controlled environments. Malls might have replaced the town square as a place for people to gather, but they nevertheless remained privately owned spaces and, through the vigilance of private security officers, limited access to “undesirables.”

The private control of suburban space also extended to other areas. In many middle-class subdivisions, walls, gates, and speed bumps announced that outsiders were unwelcome and attempted to re-create the original “exclusive” suburban environment. Many communities even hired private police firms to supplement regular police patrols. Restrictive zoning and high property taxes continued to carve out socially isolated communities; and some communities, like Mount Laurel, New Jersey, or Yonkers, New York, even went to court to try to protect their right not to provide low-cost housing. Other communities fought court battles to avoid school busing programs that linked their schools with school districts of different social, economic, or racial composition. Critics attacked these practices as outright racism or, at the very least, as restricting individual choices and freedoms. Defenders of privatism countered that suburban homeowners had the right to choose their own neighbors and their children’s classmates and friends.

This rapid return to suburban privatism might continue to dominate the middle-class suburban agenda in the twenty-first century. After all, most young, middle-class Americans are now second- or even third-generation suburbanites. Middle-class families today will never know the experience of moving to suburbia (they have always been there), nor will they know the social and economic opportunities afforded by earlier suburbanization because it has already passed. Instead, the American middle class, having grown up in suburbs, will most likely focus its energies on sorting itself out and arranging itself in politically, socially, and economically distinct and homogeneous neighborhoods.

In the end, the dominance of middle-class suburban culture within American society has produced tensions between accessibility and privatism in national political debates as well. Questions about affirmative action, minority rights, and ethnic and cultural pluralism share the themes of making political, economic, social, and cultural avenues more or less accessible to certain groups in society. If the history of the suburban middle class is any indication, these national questions will linger for many decades before a solution is found.

Etan Diamond

See also

Annexation; Brookline, Massachusetts; Davis, Alexander Jackson; Levittown; Llewellyn Park, New Jersey; Olmsted, Frederick Law; Riverside, Illinois; Suburban Ideal; Transportation; White Flight.

References

Binford, Henry C. The First Suburbs: Residential Communities on the Boston Periphery, 1815–1860. Chicago: University of Chicago Press, 1985.

Fishman, Robert. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books, 1987.

Garreau, Joel. Edge City: Life on the New Frontier. New York: Doubleday, 1991.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Kelly, Barbara, ed. Suburbia Re-examined. New York: Greenwood Press, 1989.

Marsh, Margaret. Suburban Lives. New Brunswick, NJ: Rutgers University Press, 1990.

Polenberg, Richard. One Nation Divisible: Class, Race, Ethnicity in the United States since 1938. New York: Viking Press, 1980.

Riesman, David. The Lonely Crowd. New Haven, CT: Yale University Press, 1961.

Stilgoe, John R. Borderland: Origins of the American Suburb, 1820–1939. New Haven, CT: Yale University Press, 1988.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Whyte, William H., Jr. The Organization Man. New York: Touchstone, 1956.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.


Page 466

Middletown

Middletown is the pseudonym for Muncie, Indiana, which has come to be regarded as the typical American small city. The name is the one that Robert and Helen Lynd used when they studied Muncie in the mid-1920s and is also what they called their first study of the city.

The impetus for the study came from the Institute for Social and Religious Research, which John D. Rockefeller, Jr., funded and which sought to unify all American Protestant churches into a single vast social service network. The institute gave its highest priority to a Small City Study that would analyze the total religious activities of a single industrial city. Among the requirements set by the institute and its first study director were that the city had to be located in the industrial Northeast or Midwest region of the country, that it contain between 25,000 and 50,000 residents, that it have a high proportion of foreign-born residents, that it have a minimum population growth rate of 35 percent in the previous decade, that it be a county seat, and that it have members of all the major religious denominations in the United States.

Before the study even began, a new director, Robert S. Lynd, assumed control. After an abortive effort to conduct the study in South Bend, Indiana, he changed the criterion regarding foreign-born residents to native-born, and picked Muncie, Indiana, as the site. Moving there with his young wife in 1924, Lynd, who had no previous experience in community surveys, floundered for a time before he adopted a scheme originated by the British social anthropologist W. H. R. Rivers to study primitive societies. The Lynds gathered data by means of participant observation, interviews, document examination, and statistical manipulation.

When the results were put in book form, the Lynds had great difficulty finding a publisher before Harcourt, Brace accepted it. Middletown: A Study of American Culture appeared in 1929 and has remained in print ever since. The book contained a wealth of detail concerning everyday life that has become the stock of social history; its main theme was the pernicious impact of industrialization and modernization on an American community and its people. According to the Lynds, the town had been transformed from a rural, preindustrial community to an industrial one. Starting as a happy town whose population consisted largely of skilled workers, Muncie had become an unhappy one divided between a business class and an anxious working class, mostly unskilled, caught in the toils of a heartless industrial system. Industrialization had produced a society divided into classes but unaware of that division. Industrial workers now suffered from blocked mobility as skilled workers were either reduced to the level of unskilled operatives or never able to rise above that level. The workers, however, were not rebellious; they were willing to support and fit into the system because they had bought into the values of a consumer society. But the desire to consume was common to all levels of society, as the entire population believed that consumer goods reflected social status and social position.

The book has had a tremendous impact on American intellectual life and has stimulated continued study of the town. The Lynds wrote a sequel, Middletown in Transition: A Study in Cultural Conflicts, in 1937, and a team of sociologists using the name Middletown III published two books, Middletown Families (1982) and All Faithful People (1983), detailing 50 years of change in the town. Finally, a five-part film on Middletown appeared on public television in 1982. It is described in Middletown: The Making of a Documentary Film Series.

Dwight Hoover

See also

Lynd, Robert S. and Helen M.

References

Caplow, Theodore. “The Gradual Process of Equality in Middletown: A Tocquevillean Theme Re-examined.” Tocqueville Review 1 (1979): 114–126.

Caplow, Theodore, and Howard Bahr, et al. All Faithful People. Minneapolis: University of Minnesota Press, 1983.

———.Middletown Families: Fifty Years of Change and Continuity. Minneapolis: University of Minnesota Press, 1982.

Hoover, Dwight. Magic Middletown. Bloomington: Indiana University Press, 1986.

———.Middletown: The Making of a Documentary Film Series. Philadelphia: Harwood Academic Publishers, 1992.

———. “Middletown Again.” Prospects 15 (1990): 445–486.

Janis, Ralph. “Middletown Revisited: Searching for the Heart of Mid-America.” Indiana Magazine of History 78 (1982): 346–361.

Migration from Rural to Urban Areas

Throughout the history of the United States, rural-to-urban migration has occurred continually, transforming the nation from one that was overwhelmingly rural in 1820 to one that is now only marginally so. While the existence of this migration has itself been consistent, its dimensions, causes, and consequences have changed significantly over time. These patterns are related in understandable ways to structural economic, demographic, and social changes in both urban and rural areas. Because of the close relationship between urban conditions and rural population change, and the effect of rural out-migration on urban economic growth, an understanding of rural-to-urban migration is crucial to the story of urban development.

The term rural-to-urban migration usually refers to net migration from rural to urban areas, or migration from rural to urban areas not including migration from urban to rural areas. Theoretically, this migration should be able to be measured at the national, state, or local level, but data constraints complicate measurement below the national level


Page 467

since the destinations of rural out-migrants are generally unknown; they may be headed for urban areas or for rural areas in other states or localities. At these lower levels, measurement of “net rural out-migration” must suffice. These restrictions exist because migration from rural to urban areas, like most forms of internal migration, are largely undocumented and must be estimated indirectly. Unlike international migration where customs procedures and the variable of birthplace provide reasonably reliable measures of migration, internal migration usually occurs informally and in ways that are not measured. In a highly mobile society like the United States, even data on the state of birth help little since rural-to-urban migration can occur within the same state, and migration between states is not necessarily from rural to urban areas.

In the absence of special survey data that is specifically designed to measure migration, rural-to-urban migration must be measured indirectly. The most common method is to examine a rural population at two different times and then consider the difference between the actual population at the time of the second count and what that population would have been expected to be if the entire population change had occurred only because of births and deaths. The difference between the actual and the expected population at the second count can then be attributed to net migration, although the reliability of these estimates depends on the quality of the population figures themselves as well as on the assumptions made about the expected levels of fertility and mortality in the intervening years. This “census survival procedure” can be applied to both historical and contemporary data, although reliability is clearly lower for past events about which there is less accurate knowledge of fertility and mortality rates. While rural-to-urban migration can be estimated with this technique on a national level, at local levels these estimates measure net rural out-migration more fairly since the destinations of people leaving a rural area may have been either urban or rural.

An additional complication to obtaining an accurate historical perspective on rural-to-urban migration is the changing meanings of the terms “rural” and “urban.” The census bureau currently defines the urban population as those people living in an incorporated place with 2,500 or more inhabitants, or in an unincorporated but “census designated” place of 2,500 or more inhabitants, as well as those residing in other territory included in “urbanized areas.” The rural population consists of everyone else. These definitions have not been consistent over time, with a major change occurring when the concept of the “urbanized area” was introduced in 1950. In addition, communities that cross the 2,500 threshold between censuses are reclassified as urban; this greatly complicates measuring rural-to-urban migration since there can be significant negative change in rural population due to community growth rather than out-migration.

Yet, despite these methodological difficulties, some sense of the magnitude of the population shift to cities can be gained by looking at the table below. Needless to say, these data do not represent migration figures per se, but only changes in the relative shares of the population that are rural or urban. Even in the absence of rural-to-urban migration, these shifts can occur because of differential rates of fertility and mortality in rural and urban areas, as well as international immigration, which can (and did) contribute disproportionately to the populations of rural and urban areas. Yet the table, while a simplification, provides insight into the temporal pacing of the shift to a distinct rural minority in population share. Obviously, one critical year is 1920 when the census first shows that more than 50 percent of the population lived in urban places.

Proportions of Urban and Rural Population in the United States, 1880–1990
 | Percentage
Year | Urban | Rural
1880 | 28.2 | 71.8
1890 | 35.1 | 64.9
1900 | 39.6 | 60.4
1910 | 45.6 | 54.4
1920 | 51.2 | 48.8
1930 | 56.1 | 43.9
1940 | 56.5 | 43.5
1950 | 64.0 | 36.0
1960 | 69.9 | 30.0
1970 | 73.6 | 26.4
1980 | 73.7 | 26.3
1990 | 72.8 | 27.2
Note: A change in the definition of “urban” occurred in 1950 because of the inclusion of the creation of the concept of an “urbanized area.” | Source: Current Population Reports—Population Characteristics, Series P-20, No. 457, Table B.

While rural-to-urban migration occurred in the early and mid-nineteenth century, this movement was masked to a certain extent by the simultaneous expansion of the western frontier. Although some rural people in the New England and Middle Atlantic states gravitated to large, coastal eastern cities like Boston and Philadelphia, others went west, to settle in the Midwest or beyond. Yet, by the late nineteenth and early twentieth centuries, as the availability of new agricultural land diminished, and as changing agricultural technologies permitted the average size of farms to increase while the demand for farm labor was decreasing, migration out of


Page 468

rural areas began to surpass movement into rural places. Much of the migration to rural and frontier areas in the nineteenth century was undertaken by entire families, but the surging rural out-migration of the late nineteenth and early twentieth centuries was concentrated among single adults and was aimed at the large cities of the East and Midwest.

A reduction in agricultural opportunity was a major determinant of this migration, but probably more important were the growing opportunities in cities, particularly in the burgeoning manufacturing sector. Manufacturing jobs provided economic independence for both men and women, and cities provided a host of social amenities unavailable in rural communities. While rural blacks remained largely trapped by sharecropping and tenancy in the South, young whites left rural areas in great numbers, particularly during the first two decades of the twentieth century, and joined European immigrants in the major cities.

Progressive Era reformers, already concerned about what they viewed as the unwholesome nature of rapidly growing cities, viewed this migration away from farms and rural areas with alarm. Nostalgic attachment to rural farm life by the native-born, white, farm population led many to view rural depopulation with alarm. The perception that rural out-migration was selective caused great concern that the farm population was declining both quantitatively and qualitatively. One early response was the appointment of a Commission on Country Life by President Theodore Roosevelt in 1908. Its major objective was to study the so-called “rural problem” and find ways to increase the rewards of farm life in order to reduce migration. The YMCA started rural outreach programs to encourage rural Christian leadership and community building. The U.S. Department of Agriculture created the Cooperative Extension Service, which with 4-H clubs for youth and various services for adults endeavored to raise rural standards of living and encourage positive thought about agricultural life. Yet, this combination of propaganda and reform had little effect on migratory flows, which continued in the same direction after World War I.

In the late 1910s and on into the 1920s, the substantial flow of whites to urban areas was joined by a significant out-migration of rural blacks from the South, a movement that has come to be known as the “Great Migration.” In a direct sense, this migration was motivated by economic factors; one was the increased demand for urban labor caused by restrictions on foreign immigration in the early 1920s, while another was the effect of the boll weevil on the cotton economy of the South. But noneconomic factors also played a role, particularly the desire of African Americans for the social and political freedoms they associated with northern life and the news of northern economic opportunities that was increasingly relayed by earlier migrants. Although this migration slowed by approximately 50 percent during the 1930s, it regained momentum after World War II and played a significant role in population redistribution through the middle of the 1960s.

Although there had been a black presence in some cities since the nineteenth century, the migration after World War I led to the rapid growth of black urban communities in most northeastern and midwestern cities. The implications were profound and multifaceted. On a cultural level, the national awareness of black musicians such as Muddy Waters and Robert Johnson was greatly enhanced by the migration, particularly the movement between the southern Delta and Chicago, and blues became an important form of musical entertainment for all Americans. Political ramifications of the migration were significant as well and differed in each city as urban political machines that had originally been designed by and for European immigrants responded to the presence of a new group of voters. From a national political perspective, the move out of the Jim Crow South and into the North transformed many blacks from nonvoters to voters and accordingly pressed the federal government to reconsider its position on civil rights. President Franklin D. Roosevelt’s tentative movement in favor of broader rights was one of many factors influencing the widespread abandonment of the Republican Party by blacks during the 1930s, a transition that has had significant political consequences ever since.

Both academicians and policymakers have treated the migration of blacks and whites to urban areas quite differently. Because of the intense poverty and perceived backwardness of the rural South, there was little weeping about the population depletion of rural southern communities, and the consequences of black migration for northern cities have received much more attention. The development of racially segregated residential neighborhoods has elicited much comparison to European immigration. In the 1960s, concerns about black urban poverty produced many studies of “ghettoization” that attempted to analyze the effects of racial prejudice and the political and economic structures of cities on the process of black community formation. Recent research has brought a more sophisticated understanding of spatial and temporal variations in urban economic opportunities and a heightened awareness and understanding of the importance of kinship structures and the migratory process itself in shaping black urban settlement.

During the 1950s and 1960s, rural-to-urban migration continued among both blacks and whites. One major cause of this population movement was the continued mechanization and specialization of agriculture, and a corresponding dearth of alternative opportunities in rural areas. Yet opportunities for unskilled workers in urban areas also declined after World War II, and there was a growing awareness of ru-


Page 469

ral poverty and the lower availability of education and health care in rural than urban areas. The federal government increasingly realized that the problems of rural America were not synonymous with those of agriculture and that out-migration was not a panacea. The development of nonagricultural programs for rural areas began during the Eisenhower administration in the 1950s. Some were aimed at moving rural residents out of unprofitable, small-scale agriculture and into other kinds of employment. Federally funded highway construction, for example, aided many rural communities but placed others at a severe disadvantage. During the Kennedy and Johnson administrations, the rural poor received particular attention, and the federal government attempted to improve education, nutrition, and sanitation, as well as to diversify economic opportunities in rural communities to slow further out-migration. These efforts continued during the Nixon and Carter administrations, but they were curtailed significantly during the Reagan presidency when agricultural subsidies dominated federal rural policy, partly because of the farm crisis of the 1980s.

As farms have become larger and more productive, the farm population has declined, from more than 24 million in 1945 to fewer than 5 million in 1990. The word “rural” is no longer equivalent to “farm,” and far fewer than half of today’s rural areas are primarily agricultural.

Since the 1970s, rural areas have restructured themselves in significant ways. Dependence on natural resource industries such as agriculture has decreased, and growth has occurred in manufacturing and government employment. Improvements in communications and transportation have blurred social and economic distinctions in certain respects, and some rural places on the urban fringe function largely as suburbs. Rural communities today are diverse in both their economic structure and well-being. Some have successfully developed manufacturing and public employment sectors while others have become popular destinations for retirees and vacationers. Many others have stagnated economically, and in the 1970s and 1980s many of the gains in rural manufacturing were lost to overseas competitors. Currently, rural poverty rates exceed those of urban areas, and migration to urban areas offers few prospects to poorly educated rural residents.

A brief turnaround in the otherwise persistent rural out-migration occurred during the 1970s, when rural areas experienced a net in-migration of 4 million people. A desire for rural amenities by urban commuters and the revitalization of the rural economy were primary factors. However, this trend did not persist during the 1980s even though rural areas grew slightly; in 1990, almost 67 million Americans, approximately 27 percent of the population, lived in rural places. Recent population growth in rural areas is thought to be primarily due to the expansion of metropolitan areas into the rural communities on their fringes. But as this expansion persists, rural communities cross the line between urban and rural population and become reclassified as part of metropolitan areas. Such changes in categorization complicate measuring rural migration, but it nevertheless appears that while the wholesale depopulation of rural areas that occurred in the first half of the twentieth century has abated, the current population growth of rural areas is essentially stagnant and is closely linked to the growth of metropolitan areas.

Katherine Hempstead

See also

Metropolitan Area.

References

Dahmann, Donald C., and Laarni T. Dacquel. “Residents of Farms and Rural Areas: 1990.” Current Population Reports—Population Characteristics, Series P-20, No. 457, Appendix A. Washington, DC: Government Printing Office, 1991.

Lapping, Mark, Thomas L. Daniels, and John W. Keller, eds. Rural Planning and Development in the United States. New York: Guilford Press, 1989.

Trotter, Joe William, Jr., ed. The Great Migration in Historical Perspective: New Dimensions of Race, Class and Gender. Bloomington: Indiana University Press, 1991.

Military and Cities

Warfare and militarism have profoundly affected urban development and city life in the United States. The nature of the relationship, however, has varied with changes in the American warfare state. Prior to the twentieth century, the urban impact of militarism was generally temporary or episodic, occurring most forcefully in times of war. But with the rise of the United States as a global power after 1890, as historian Roger N. Lotchin has pointed out, American cities have entered into more permanent partnerships with the military and its civilian contractors. Since World War II and throughout the permanent mobilization of the Cold War, the military has played a pivotal role in shaping metropolitan development around the country.

In early American cities, defense against intruders—either Indians or foreign aggressors—was of critical importance. Spanish military forts, or presidios, founded in the eighteenth century, were the crucibles of urban growth in several western locations including San Antonio, San Diego, San Francisco, and Los Angeles. In the Ohio Valley and Great Lakes regions, Pittsburgh, Cincinnati, Detroit, Louisville, and other cities developed around fortified French trading posts. Even some of the major commercial seaport cities like New York, Charleston, and New Orleans featured defensive walls and fortifications that revealed these cities’ martial character. But as the frontier receded and foreign powers withdrew,


Page 470

the defensive orientation of these cities gave way to civilian control and commercial development.

A number of American cities, however, maintained their martial character well into the twentieth century. With the establishment of naval shipyards in Charlestown, Massachusetts (1800), Norfolk, Virginia (1800), Brooklyn, New York (1801), Vallejo, California (1854), and other ports, the navy became a major local employer, attracting other businesses and transportation operations to these areas. Army posts like Fort Riley, founded in 1853 near Junction City, Kansas, and Fort Sam Houston, established in 1873 outside San Antonio, Texas, outlived their frontier origins to become economic pillars of their respective communities.

The number of long-term urban-military partnerships increased in the twentieth century as the United States became a global power. The naval buildup that began in the 1890s gave rise to a fierce urban rivalry for future home port sites and other naval facilities. Over the next few decades, Norfolk, San Diego, Charleston, Bremerton, and other cities that landed such plums became self-proclaimed “navy towns” and did whatever they could to accommodate the fleet. With the advent of airborne warfare, similar urban-military partnerships developed in communities that successfully attracted new air stations and air force bases. The powerful urban-military coalitions that developed in these cities skillfully used their initial assets as a basis for wooing future military operations to an area. But despite the rise of this “metropolitan-military complex,” as Roger Lotchin calls it, few American cities were heavily dependent on defense before World War II.

Through much of the nation’s history, the military had its greatest impact on cities during wartime, when mobilization, migration, and warfare dramatically affected urban centers. As centers for military recruitment and enlistment, cities became sites of both patriotic ceremony and violent resistance. During the Civil War, Union cities like Springfield, Massachusetts, paid unprecedented sums in cash bounties to attract local recruits, and city fathers in Philadelphia sponsored elaborate civic pageants to promote enlistment. In New York City, however, widespread antidraft sentiment among the city’s Irish working class led to three days of bloody rioting in 1863, a phenomenon repeated in several other northern cities. During the Vietnam War, antidraft violence was also common in American cities, especially those with large universities. Moreover, as sites of wartime troop embarkation, many coastal cities became raucous boom towns where male service personnel sought entertainment, vice, and other diversions.


Page 471

More importantly, war changed the physical and economic infrastructure of cities, disrupting trade and development in some cities while accelerating them in others. During the Revolution, the British occupation of New York and the economic stability that resulted permanently benefited that city at the expense of Philadelphia and Boston. During the Civil War, Chicago profited from the closing of the lower Mississippi and seized much of the western trade previously controlled by St. Louis. At the same time, the burning of Atlanta and other Confederate cities devastated much of the urban South, crippling the region for years after the Civil War.

In the twentieth century, military production for World War I and World War II boosted urban economies throughout the country by bringing federal defense contracts, expanding industrial operations, and generating an influx of migrant workers. To accommodate this growth, the federal government intervened directly in urban affairs: it provided temporary housing and community facilities, built roads and airfields, policed vice, and directed other activities associated with the war. Much of the wartime growth and federal activity took place along the urban periphery, thus accelerating the process of suburbanization.

Wartime developments also transformed urban social relations. During all major American wars, the influx of migrants and refugees taxed urban communities and resulted in social stress and dislocation. Competition for food, housing, employment, transportation, and other services contributed to the Richmond bread riot of 1863, the New York Draft Riot the same year, and the many wartime and postwar race riots that struck U.S. defense centers in 1917, 1919, 1943, and 1946. Ultimately, black urban migration was one of the most significant legacies of the two world wars.

In the nuclear age, military-urban relationships became more institutionalized as the United States entered a state of permanent mobilization. During World War II, federal authorities located many new military bases, shipyards, aircraft plants, and atomic research centers in the South and West, away from the congested and strategically vulnerable cities of the Northeast. With the escalation of the arms race and the Cold War, many of these facilities stayed open and became the foundation of the nuclear, aerospace, and electronics industries. Such defense-related growth boosted the fortunes of Los Angeles, San Diego, Phoenix, Dallas-Fort Worth, and other Sunbelt (or, as some would say, “Gunbelt”) cities at the expense of older industrial centers in the Northeast and Midwest.

With the end of the Cold War, however, many of these same Gunbelt cities have experienced painful economic contractions as bases closed and plants laid off workers. Other cities like Hanford, Washington, and Rocky Flats, Colorado, have encountered serious environmental problems caused by toxic waste. Yet despite these setbacks, some form of institutionalized urban-military relationship is likely to continue as long as defense remains a key function of the American state.

Marilynn S. Johnson

See also

Civil Defense.

References

Bernstein, Iver. The New York City Draft Riots: Their Significance for American Society and Politics in the Age of the Civil War. New York: Oxford University Press, 1990.

Gallman, J. Matthew. Mastering Wartime: A Social History of Philadelphia during the Civil War. New York: Cambridge University Press, 1990.

Johnson, Charles W., and Charles O. Jackson. City behind a Fence: Oak Ridge, Tennessee, 1942–1946. Knoxville: University of Tennessee Press, 1981.

Johnson, Marilynn S. The Second Gold Rush: Oakland and the East Bay in World War II. Berkeley: University of California Press, 1993.

Kirby, Andrew, ed. The Pentagon and the Cities. Newbury Park, CA: Sage Publications, 1992.

Lotchin, Roger N. Fortress California, 1910–1961: From Warfare to Welfare. New York: Oxford University Press, 1992.

———, ed. The Martial Metropolis: U.S. Cities in War and Peace. New York: Praeger, 1984.

Miller, Marc Scott. The Irony of Victory: World War II and Lowell, Massachusetts. Urbana: University of Illinois Press, 1988.

Mill Towns

One of the unique settings in the history of American urban development is the mill town where a single steel mill, lumber mill, coal mill, or textile mill constructed, owned, and controlled an entire town. The aim in creating these instant communities was to attract, house, and ultimately control a workforce. From the late eighteenth century until the middle of the twentieth, mill owners governed both mill and town, sometimes with benevolent paternalism. For workers living in these industrialized communities, the mill town became the political, social, economic, and religious center of their lives. The story of textile mill towns typifies the mill town experience as well as any.

Textile mills began appearing in late-eighteenth-century New England as part of America’s expanding economy and population. Because they were water-powered, the first textile mills were constructed along swiftly flowing rivers often far from any settlement. Samuel Slater built the first textile mill in Pawtucket, Rhode Island, in the early 1790s, and he used the traditional New England village as a model for his new mill community. The basic layout of the mill village consisted of cottages and company stores haphazardly built next to a mill located by a river. Only later, as the town became established, did the mill owner add a church and school. Slater and most other owners of small mills hired entire families, including wives and small children, to work in their mills. This setting was duplicated at other nearby locations, and by 1815 more than 170 mill villages surrounded Pawtucket.


Page 472

Although some mill towns would be much larger later on, mill owners continued to imitate the design of New England towns for their communities. In 1813, the Boston Manufacturing Company, directed by Francis Cabot Lowell, established communities like Waltham, and later Lowell, Massachusetts. These towns resembled New England college campuses, like Harvard, more than factory communities. Instead of employing entire families like earlier, smaller mill villages, the mills at Waltham and Lowell were staffed by young, female operatives from rural New England. Work, good cash wages (from $1.85 to $3.00 a week), and family ties attracted young women from farms in Massachusetts, Vermont, New Hampshire, and Maine. These young women, whose average age was about 16, worked in the mills for four or five years. Mill owners promised parents that their daughters would live and work in a strict religious and morally pure environment.

Boardinghouses served as one way of controlling the young operatives. Although contemporary critics complained about dirt, poor ventilation, and overcrowded conditions, the housekeepers served as moral police who imposed curfews (usually 10:00 p.m.), enforced rules against alcohol, and tattled to mill owners about the women’s deportment and church attendance. Evening schools, libraries, charities, lectures, and self-improvement clubs added to the reputed quality of the environment.

Larger towns like Lowell differed greatly from typical mill villages of the 1840s. An average mill town like Ludlow, Massachusetts, remained small, situated in a rural area, and used entire families for labor. Unlike proprietors of large mills, owners of smaller works usually lived and worked in the villages themselves. The cluster of hamlets scattered around Rockdale, Pennsylvania, represents the typical mill town experience during this period. Each settlement resembled a New England village, and the mill owner lived in a great house on a hill where he could look down on tenements that he had provided for his workers near the mill.

In the 1830s, some textile mills and mill communities expanded. To meet increased competition, mill owners reduced wages, instituted speedups, and ignored the maintenance of boardinghouses. Strikes in the 1830s and the movement in the 1840s for a ten-hour working day signaled growing discontent with deteriorating conditions in mills and mill towns. Mill owners in Lowell and other mill towns replaced young female operatives with newly arrived immigrants who worked for lower wages. By 1860, immigrant Irish women who provided their own housing and no longer lived in company-owned boardinghouses made up most of the workforce.

In the antebellum, cotton-growing South, there had been some attempts to construct mills and mill towns. In 1846, William Gregg of South Carolina copied the New England mill village by providing housing, company stores, a school, and a church for workers and their families. But textile manufacturing did not flourish in the South until after the Civil War, when northern mill owners began building factories in the southern Piedmont. Entrepreneurs built textile factories and mill communities from southern Virginia to Alabama. As in the North, mill owners built homes and mill towns to attract and control a labor force. Because of the devastated economy in the South, many whites chose to work in the mills and live in the adjacent villages. Like early New England operatives, southern mill workers came from the rural society that surrounded the new mills. Most of the early southern factory workers were widows with children, yeoman farmers unable to compete in the growing market economy, mountain people looking for steady incomes, and anyone who already had family in the mill towns.

The low wages paid by the mills forced family members to pool their earnings. Mill owners, in order to clear as much as possible from the housing they provided, required at least one worker per room per house. Families without enough children or adults often took in boarders. Children older than 12 were expected to supplement the family income and observe mill rules. Families faced eviction for not filling their quota of workers, disturbing the peace, drinking, and pregnancy outside of marriage. By 1900, about 92 percent of southern textile families lived in villages owned by mills.

A typical southern mill village consisted of the superintendent’s residence, single-family dwellings, one or more frame churches, a schoolhouse, and a company store. Owners of mill towns considered these facilities necessary for workers and a way of maintaining their own authority. The company store, where workers redeemed their payment of script, kept operatives constantly in debt. Even when owners provided housing in an already established town, the mill community remained apart. Although some Piedmont mill towns provided modern services, like electricity and indoor plumbing, these facilities remained rare in mill towns until well into the twentieth century.

Rarely did a mill village have a church from its inception. Only when a mill town grew large enough did the mill owner construct a church and determine which denominations, usually only Protestant, could use it. Southern mill owners, like their New England counterparts, imposed rigid moral codes on their workers. Mill owners appointed a sheriff to maintain order even if the mill community was part of an established town with a law enforcement bureaucracy.

In the late nineteenth and early twentieth centuries, mill owners commonly tried to improve their towns: they built libraries and churches; provided cultural centers like the YMCA; installed modern conveniences like electric-


Page 473

ity, indoor plumbing, and paved streets; offered improved educational facilities; and embarked on beautification campaigns. While mill town owners remained paternalistic and relied on codes of morality to control workers, they also began to recognize the importance of better living and working conditions; they also dealt with public health issues like mild plagues.

After World War I, a less paternalistic, more corporate-minded mill management emerged. Increased production in the 1920s caused a vicious cycle of price-cutting, wage-cutting, and layoffs. Workers lost jobs to new technologies, and owners faced renewed foreign competition. In the 1930s, mill owners relinquished company housing and other property and began to abandon the village system. They offered workers the choice of purchasing their homes or leaving the mills.

Mill communities continued to exist where mills remained in operation. Most mill towns were no longer owned by mills, but their existence continued to depend on the mill’s success. Textile mills, once considered the economic salvation of the rural South, began closing in the 1970s and 1980s because of automation and international competition. Mill towns faced unemployment, failed businesses, and the out-migration of residents. Other communities centering around steel mills or lumber mills confronted similar problems. Once the mainstay of industrialization for a growing economy and the means of urbanization for a rural society, the mill town has largely disappeared from the American landscape.

Craig Pascoe

See also

Coal Towns; Company Towns.

References

Carlton, David L. Mill and Town in South Carolina, 1880–1920. Baton Rouge: Louisiana State University Press, 1982.

Dawley, Alan. Class and Community: The Industrial Revolution in Lynn. Cambridge, England: Cambridge University Press, 1976.

Hall, Jacquelyn Dowd, et al. Like a Family: The Making of a Southern Cotton Mill World. Chapel Hill: University of North Carolina Press, 1987.

Hareven, Tamara K., and Randolph Langenbach. Amoskeag: Life and Work in an American Factory City. New York: Pantheon, 1978.

Hartford, William F. Working People of Holyoke: Class and Ethnicity in a Massachusetts Mill Town, 1850–1960. New Brunswick, NJ: Rutgers University Press, 1990.

Kulik, Gary, Roger Parks, and Theodore Z. Penn, eds. Documents in American Industrial History; Volume II: New England Mill Village, 1790–1860. Cambridge, MA: MIT Press, 1982.

Wallace, Anthony F. C. Rockdale: The Growth of an American Village in the Early Industrial Revolution. New York: Knopf, 1978.

Milwaukee, Wisconsin

From its beginning as a wilderness trading post in the early 1800s to its rise as a major manufacturing city by the middle of the twentieth century and then to its struggle to adapt to the emerging postindustrial world, Milwaukee has experienced stunning growth and also, for many, devastating decline. Long an ethnically diverse city, Milwaukee experienced explosive growth, and arguably its most prosperous years, between 1920 and 1970 when its population grew from less than 500,000 to more than 740,000. Despite setbacks during the Depression, the massive in-migration that began around 1900, annexation, and the development of a manufacturing base made Milwaukee a thriving community during the middle decades of the twentieth century.

Historically, Milwaukee has been characterized by a large number of foreign-born citizens, particularly from Germany. Germans accounted for one-fourth of the city’s residents as the nineteenth century ended, and while they account for less than 10 percent of the population in the 1990s, German culture remains a significant influence. By 1960, blacks accounted for over 8 percent of the population, and currently about one-third of the city’s population is African American. During the last two decades of the 1900s, the city lost much of its manufacturing base, its population declined, and the black population has endured an inordinate share of the costs of these transformations.

During the post-World War II years, Milwaukee experienced a dramatic decline in manufacturing and a rise in service employment. As in other cities, redevelopment initiatives focusing on downtown revitalization generated pockets of prosperity amidst growing poverty. As the year 2000 neared, downtown Milwaukee and its suburbs thrived while many communities throughout the balance of the city were suffering. Inequality, particularly along racial lines, was exacerbated during those years. Thus, the case of Milwaukee concretely illustrates the dynamics of uneven development in urban America since World War II.

Milwaukee emerged from World War II as a growing and prosperous city. That prosperity was rooted in the city’s durable goods manufacturing industries. By the start of World War II, Milwaukee was a world leader in the production of heavy manufacturing equipment. During the war itself, Milwaukee’s machine shops did most of the metalwork required for the atom bomb project. And while Milwaukee’s economy was sound at the conclusion of hostilities, its downtown was deteriorating as in many other cities.

In 1948 business leaders organized the Greater Milwaukee Committee to revitalize the central business district. Formally, this partnership operated through private channels until 1973, when it created the Milwaukee Redevelopment Corporation to direct increasing amounts of local and federal dollars for urban development into private development projects. In urban redevelopment circles, “public-private partnership” became economic buzzwords in the 1970s, 1980s,


Page 474

and 1990s, and Milwaukee has been no exception. In 1986, Milwaukee’s commissioner for city development stated, “Partnership. That word seems to apply to nearly every significant accomplishment of the Department of City Development.” Downtown Milwaukee has indeed been revitalized. But there is far more to the story.

During the mid-1950s, Milwaukee’s manufacturing base began to decline. The decline took a sharp turn from the mid-1970s to the mid-1980s. Household names like Allis-Chalmers, Allen Bradley, Schlitz, and American Motors shut down, reduced operations, or shifted production to other places. As research by Milwaukee’s Department of City Development, the Urban Research Center of the University of Wisconsin-Milwaukee, and others has shown, Milwaukee lost 27,000 manufacturing jobs between 1975 and 1985. Although the rate of loss declined in subsequent years, the loss of jobs has continued. The number of service jobs has increased, but overall the city lost 3 percent of its job base in the 1980s, while the suburbs experienced a 20 percent increase during those years.

While this was a particularly acute time in the restructuring of Milwaukee’s economy, these changes reflect longer-term trends that go back to the early 1950s and continue today. The number of manufacturing jobs in Milwaukee dropped from almost 125,000 in 1954 to less than 64,000 in 1994. And while the total number of jobs in the city increased from 284,000 in 1950 to 318,000 in 1990, Milwaukee’s share of metropolitan area jobs during those years dropped from 66 percent to 28 percent.

In response to the loss of manufacturing jobs, the city focused its redevelopment efforts on the central business district. As Jack Norman, business reporter for the Milwaukee Journal has observed, Milwaukee’s “comeback” was kicked off in the early 1980s with the opening of the Grand Avenue Mall, a 250,000-square-foot indoor shopping mall that involved renovating buildings on three city blocks and constructing skywalks to connect the stores and the mall with surrounding office buildings. The partnership making the Grand Avenue Mall possible involved a $12.6 million Urban Development Action Grant, a $20 million contribution that the city raised by issuing municipal bonds and creating a tax-increment finance district, over $15 million invested by the Rouse Corporation, and $20 million provided by 47 local corporations. The mall was followed by many other downtown developments, including the Bradley Center, the Milwaukee Center developed by Trammel Crow featuring a luxury hotel and several restaurants and theaters, a Hyatt Regency Hotel, several new corporate office buildings, and other small commercial establishments. In addition, Northwestern Mutual Life Insurance is developing one major office tower while a Washington, D.C., developer will build two more. Plans are also being considered for expanding the Grand Avenue Mall. A key justification for downtown development in Milwaukee continues to be the assumption that revival of the central business district will spill over into the inner city and other residential neighborhoods.

Downtown is booming, and so are the suburbs. Between 1972 and 1987, while total employment in the city of Milwaukee declined by 3 percent (from 352,180 to 340,390), employment in the suburbs increased by 33 percent (from 396,720 to 531,510). Even manufacturing employment increased 12 percent in the suburbs between 1983 and 1987.

What has not changed is the racial isolation of the Milwaukee metropolitan area. While the black population has grown considerably since the 1950s, it has remained highly concentrated and segregated. The Milwaukee Urban League found that 98.5 percent of the area’s black population lived in the city of Milwaukee in 1970. By 1980, 97.5 percent remained within the city limits. More recently, census data reveal that in 1990, 96.7 percent of all black residents in the metropolitan area still lived within the city. While this meant a slight increase in the black suburban population, it meant little in terms of integration. Much of the black suburban growth resulted from the growth of a small black community on the city’s north side into a single suburb bordering the city.

Several social costs have been associated with the uneven development of Milwaukee. Following the national trend, average incomes have declined. Department of City Development research showed that between 1977 and 1984 the buying power of median household income in the city declined by 12 percent. In part, this reflects the restructuring of the local economy. The 27,000 manufacturing jobs that the city lost between the mid-1970s and mid-1980s paid an average salary of $23,600 while the 24,000 service jobs it gained during those years paid only $13,000. Compounding these problems is the fact that, as the Social Development Commission found, there are at least seven job seekers for each available job.

There are also other costs. One critical consequence of the declining economic status of many Milwaukee families is the growing cost of housing. Between 1977 and 1984, the median percent of household income spent on rent increased from 26 percent to 32 percent while the proportion of renters spending more than 50 percent of their income on rent increased from 15 percent to 32 percent. As in many other cities, homelessness has subsequently become a problem in Milwaukee, with estimates of the homeless population ranging from 11,000 to 20,000. In 1989, Milwaukee experienced a record high of 112 murders. This was 31 more than in the previous year and 20 more than the previous record of 92 set in 1987. This was only the beginning, as the number of murders in the city increased to 155 in 1990 and 165 in 1991 before decreasing slightly by the middle of the 1990s.


Page 475

The spatial segregation of racial minorities in Milwaukee (one of the 16 cities Douglas Massey and Nancy Denton labeled “hypersegregated” in their book American Apartheid) reflects and reinforces other barriers that confront the city’s minority population. According to its executive director, the Metropolitan Milwaukee Fair Housing Council routinely finds racial steering on the part of local realtors. In the mid-1980s, Milwaukee had the highest black-to-white mortgage loan rejection rate among the nation’s 50 largest cities, and the city continued to be among the “leaders” in the early 1990s as black applicants were rejected for mortgage loans three or four times more often than whites (according to Home Mortgage Disclosure Act reports). The racial composition of neighborhoods also continues to influence accessibility to homeowners’ insurance and other financial services. And, during the 1980s, black unemployment nearly doubled while other groups experienced only a slight increase. The rate of black unemployment persists at approximately 20 percent compared to 3 or 4 percent for whites.

Milwaukee has experienced many of the social costs of uneven economic and spatial development, including greater inequality. Some “partners” are clearly doing better than others. As in other cities, the growing racial inequality reflects both the effects of structural changes and intentional racial discrimination. As the sales manager of the largest property/casualty insurance company in the city advised one agent, “Very honestly, I think you write too many blacks. You gotta sell good, solid premium-paying white people … they own their own homes, the white works … black people will buy anything that looks good right now, but when it comes to pay for it next time, you’re not going to get your money out of them.”

Milwaukee is struggling to adapt to the emerging postindustrial world. In this process, uneven development and the social costs of race and class continue to plague the community.

Gregory D. Squires

Portions of this article are reprinted from Capital and Communities in Black and White by Gregory D. Squires. By permission of State University of New York Press. © 1994.

References

McNeely, R. L., and Melvin Kinlow. Milwaukee Today: A Racial Gap Study. Milwaukee, WI: Milwaukee Urban League, 1987.

Norman, Jack. “Congenial Milwaukee: A Segregated City.” In Gregory D. Squires, ed., Unequal Partnerships: The Political Economy of Urban Redevelopment in Postwar America. New Brunswick, NJ: Rutgers University Press, 1989.

Orum, Anthony M. City Building in America. Boulder, CO: Westview Press, 1995.

Trotter, Joe. Black Milwaukee: The Making of an Industrial Proletariat. Champaign: University of Illinois Press, 1985.

Wells, Robert W. This Is Milwaukee. Milwaukee, WI: Renaissance Books, 1970.

Mining Towns

American cities can be categorized fairly easily. There are single industry towns; industrially diversified cities; agricultural villages; commercial, mercantile, and banking centers; government and bedroom cities; and mining towns. These last named are places apart, if only because they were literally built to be self-consuming. In his acclaimed novel, English Creek, Ivan Doig has one of his characters, a young, rural Montanan, describe the mining town of Butte. Butte, Jack McCaskill says, was a place “where shifts of men tunneled like gophers.” Montanans were “a little scared of Butte. There seemed to be something spooky about a place that lived by eating its own guts.”

Only mining towns became ghost towns; only mining towns were “site specific” in the sense of being tied to the resource that gave them life. The factors that influenced other urban locations—markets, available workforce, transportation, amenities of sundry sorts—were irrelevant. Industries could move; mines could not. They were fixed, and while the mines ran, the towns continued to eat their own guts. They became daily less livable, more clogged by the heaped slag of their own self-destruction. There were hundreds of such places in America, no other as large or as dominating as Butte, but each spooky in its own way.

That men would tunnel underneath the streets of their city was only one characteristic of mining towns. Just as important was the fact that mining, whether hard rock or coal, was the single most dangerous occupation in America. Men took great risks of injury, even greater risks of diseases like pneumoconiosis, frequently called black lung or miners’ con. These were tough and/or desperate men, and their towns mirrored that toughness and some of that desperation. But their willingness to incur these risks also gave miners a special status. Not only did mining town merchants and professionals economically depend on the miners, they took their definitions of justice and community, even of “manliness,” from them as well.

That miners came from almost everywhere on earth also contributed to the unique character of their camps and towns. Mining towns were more racially, ethnically, and culturally mixed than other American urban areas. Mining workforces were also younger, more likely to be unmarried, more willing to engage in worker militancy, and more footloose than all but a handful of other trades. All of this gave to mining towns an ephemeral, almost an evanescent, quality. It is not coincidental that they were called camps until such time as they had proven their stability and staying power and earned the label “town.” Some of them, such as Butte, became major industrial centers; others, Cripple Creek, Colorado, for example, lived fast, fitfully—and briefly. Little wonder that they were home to more bars and houses of prostitution than any other


Page 476

American cities except seaports—with which mining towns had certain striking similarities.

If their varied “amusements” distinguished them, it was the corporate dominance that marked most of them that truly typified American mining communities. A transient work-force put a premium on company ownership of boarding houses and stores; unpredictable markets forced companies to seek greater efficiencies of scale, whether in the anthracite fields of Pennsylvania or the copper mines of Montana, Arizona, and Utah. Whether this had to mean corporate consolidations and consequent corporate dominance can be debated; that it meant it in fact cannot.

There is one final point. For all these reasons and more, there are no surviving American mining towns, at least of the sort that distinguished the nineteenth and early part of the twentieth centuries. Some were victims of the same economic forces that broke the steel towns; others simply self-destructed. Butte survives but its deep mines are shut down and filled with water. Leadville, Colorado; Goldfield, Nevada; Mahanoy City and Shamokin, Pennsylvania; and most of the villages of Harlan County, Kentucky, and other coal-mining counties of Appalachia are either idled or seriously “deindustrialized.” Aspen, Park City, Telluride, Crested Butte, Alta, Lead, Kellogg, and scores of other mining/smelting towns have become ski resorts. Still others, Garnet, Polaris, Elkhorn, Caribeau, Little Chicago, and Bodie, are inhabited only by ghosts. All of them, regardless of their present circumstance, are victims of the postindustrial blues, of the deindustrialization of America.

David M. Emmons

References

Lingenfelter, Richard. The Hardrock Miners: A History of the Mining Labor Movement in the American West, 1863–1893. Berkeley: University of California Press, 1974.

Mann, Ralph. After the Gold Rush: Society in Grass Valley and Nevada City, California, 1849–1870. Stanford, CA: Stanford University Press, 1982.

Rohrbough, Malcolm. Aspen: The History of a Silver Mining Town, 1879–1893. New York: Oxford University Press, 1986.

Smith, Duane A. Mining America: The Industry and the Environment, 1800–1980. Lawrence: University Press of Kansas, 1987.

———.Rocky Mountain Boom Town: A History of Durango. Albuquerque: University of New Mexico Press, 1980.


Page 477

Mobile Home Communities

Between one-fifth and one-quarter of all single-family housing built over the last three decades consists of mobile homes. At less than half the cost per square foot of site-built housing, mobile homes are a primary source of unsubsidized, affordable housing in the United States.

Mobile homes are completely assembled, equipped, and even furnished in enclosed factories. Built on chassis with their own axles and wheels, they are transported from factory to site where they are tied down with anchors or set on foundations and then hooked up to utilities. Today, fewer than 10 percent of mobile homes will ever move once they are brought to a site. Indeed, the term mobile is misleading, and the federal government has adopted the industry’s preferred term manufactured housing in legislation passed since 1979.

Because of their virtually permanent attachment to a site, the development and design of mobile home communities have been integral to the market success of this form of housing. Community design must support the lifestyle requirements of residents, but it must also appeal to residents and officials of the larger community where prejudice against mobile home communities must be placated.

The modern mobile home evolved from the automobile travel trailer, which had achieved enormous popularity by the mid-1930s, when an estimated 10 million Americans were taking to the road annually on trailering vacations. The demand for adequate campsites created the basis for the trailer park industry. The 1937 edition of the Official Directory of Trailer Parks and Camps estimated the total number of trailer parks in the United States at 3,300. Several proposals for franchised trailer parks with names like Gliderville and Trailer Town were developed, but few were actually constructed until the 1950s. For the most part, trailer parks were “mom and pop” operations, often attached to some other enterprise like a gas station or vacation cottages. Since contemporary trailers did not contain their own sanitary facilities, parks provided these along with picnic tables and electricity. For their part, local community officials discouraged trailer park developments because of concern that the transient population would set down roots. Ordinances were passed to assure that parks were confined to less desirable areas of town and their patrons’ stay limited.

The onset of World War II rapidly and radically transformed the use of automobile trailers. Gasoline rationing reduced trailer vacationing, but the demand for housing for war workers found ready response in house trailers. During the war, the federal government became the major purchaser of trailers, deploying them as temporary war workers’ housing. These trailers typically included toilet facilities and kitchens adequate for year-round living. The government specified the design of the trailers it purchased and also developed site plans for the communities it constructed for their placement. These communities offered larger sites than private parks, and included ample laundry, bathing, and recreation facilities and, where necessary, boardwalk streets. Private parks were also developed, typically to lower design standards, but often preferred by “trailerites” because they imposed fewer regulations, such as restrictions on constructing site-built additions.

Mobility was regarded as a major advantage in using trailers to house war workers because they could be deployed rapidly and because they could also be removed quickly and completely after the war. Removal was especially important, since most local governments continued to oppose the use of trailers as permanent housing even though such restrictions were eased in light of wartime demands.

The end of the war generated renewed demand for vacation trailers, but also an unexpectedly large demand for trailers as year-round housing. The primary market for permanent housing came from military personnel and itinerant construction workers. Military demand was accommodated, in part, by constructing trailer parks for married personnel on military bases. Many universities, with enrollments swollen by returning GIs, also constructed trailer parks. Likewise, large-scale parks were developed in conjunction with major construction projects, such as nuclear armament and power facilities. The development of private parks also flourished during this period. The typical park had about 100 spaces with limited community facilities. Most remained mom-and-pop operations, with the owners/managers living on-site. Often, a mobile home dealership operated in conjunction with a park.

In many parts of the country, park sites were difficult to find, and park owners who also had dealerships could restrict space to their buyers. Owners who wanted to sell their units in the park might be required to pay commissions on the sale. Eventually, states made these so-called “closed park” practices illegal, but they illustrate the limited rights of mobile home owners in rental parks.

By the 1960s, the travel trailer and mobile home markets had become largely differentiated. Communities served one type of user, but rarely both. Clear differentiation had also emerged among types of mobile home communities, especially between parks that were housing-oriented or service-oriented. Housing-oriented parks are designed for the affordable housing market, and generally attract younger, smaller, and less-affluent households. They offer limited community amenities, modest lots, and gridiron street arrangements. They are often located at the periphery of rapidly urbanizing areas where land is inexpensive and zoning restrictions minimal. Service-oriented parks generally attract a seasonal and/or retired population of largely middle-class


Page 478

households. They feature extensive community amenities, including clubhouses, swimming pools, and even golf courses. Well landscaped, these parks often employ curvilinear street arrangements characteristic of contemporary site-built housing subdivisions. Located primarily in Sunbelt areas, service-oriented parks accommodate larger homes (“double-wides”) and often include such site-built additions as enclosed patios and carports.

Both housing and service-oriented communities are larger than the mobile home parks of the 1950s, averaging 250 to 300 spaces. They are typically designed and managed by professionals. Management continues to restrict what residents may do on their sites, but these restrictions are usually accepted as a way of maintaining community quality.

Today, approximately 45 percent of manufactured homes are located in parks. There are over 24,000 parks in the United States, and they provide more than 1.8 million homesites. Manufactured housing communities still correspond to either a housing or service orientation, but there is a large range of park types. Land ownership has become increasingly popular, and mobile home subdivisions and cooperative parks have developed to meet this demand. It has become increasingly common for homes to be sold on and with a site, using a single mortgage for both. In these sales, units are permanently affixed to the site and provided with extensive site-built additions.

Sociological studies of park life generally conclude that residents have a strong sense of community. Population homogeneity and close physical proximity appear to support positive social interaction, especially in service-oriented parks. Improved park design has also helped to make mobile homes more acceptable to the general public, but strong reservations remain because of the perception that mobile home residents do not pay property taxes equivalent to the costs of providing them with services. Many local communities still use zoning to restrict and even exclude manufactured housing, but 22 states now require local governments to provide for the placement of mobile homes, including their siting on individual lots.

With almost 10 percent of the American people now living in mobile homes, community design plays an important role in providing user satisfaction and community acceptance. The general evolution of community design approximating that of conventional site-built community standards will undoubtedly help assure acceptability, but at a price. The consumer of affordable housing who has been a mainstay of the industry may be squeezed out of the market in new developments. At the same time, older parks are being eliminated by pressure to convert land to more profitable use. Local governments may have to step in and provide homesites to fill this growing gap, but in order to do this they will have to overcome their significant bias against factory-built housing and the communities they foster.

Allan D. Wallis

References

Bernhardt, Arthur. Building Tomorrow: The Mobile/Manufactured Housing Industry. Cambridge, MA: MIT Press, 1980.

Nutt-Powell, Thomas E. Manufactured Homes: Making Sense of a Housing Opportunity. Boston: Auburn House, 1982.

Wallis, Allan D. Wheel Estate: The Rise and Decline of Mobile Homes. New York: Oxford University Press, 1991.

Moral Reform

It is a truism that Americans periodically go on moral binges in which some citizens try to act as moral arbiters for all citizens. It is less obvious, however, that these sprees commonly reflect bitter resistance to extensive social change. Yet that has certainly been the case with the rapid urbanization of the nation. Secularization, loosening family ties, an increasingly multilingual populace, and new modes of pursuing pleasure undermined the village culture of an earlier era, and traditionalists responded in the first half of the twentieth century with various strategies intended to restore the moral guidelines of a village past in the urban nation.

Some of these reforms were meant to provide an institutional framework in which to teach proper morals and behavior to the urban poor. The playground movement early in the century, for instance, aimed to steer the children of immigrants away from the crude life of the streets and onto playgrounds where supervised team play would train them in both the cooperative and the competitive values needed to make them into good citizens. This “positive environmentalism” not only focused on what was wrong but also offered a constructive moral alternative.

A very different approach to moral reform was expressed in various repressive movements that sought not to teach the proper but to outlaw what was objectionable. Prostitution was one obvious target of social control, the sleazy urban dance hall another. But by far the most significant of these efforts was the war on the saloon.

Spearheaded by the Anti-Saloon League (ASL), the Prohibition movement reached its goal when the Eighteenth Amendment to the Constitution was ratified in 1919. In its effort to dry up the nation the ASL drove people with clashing cultural styles into hostile camps and exposed the severe social strains of the era. The patrons of the saloon were largely urban workers—Catholics, Jews, and Eastern Orthodox recently arrived from the cultures of Southern and Eastern Europe where alcohol was a normal part of communal life. The middle-class ASL, on the other hand, was rooted in traditional Protestant views of family, social order, work, and the deferment of pleasure, and it perceived its foes as threats


Page 479

to this moral order. There were thus bitter ethnic, religious, and class feelings at work on both sides of the dry divide.

Although Prohibition did curtail drinking to a significant degree, it did not stem the tide of social change that had triggered the movement for moral reform in the first place. Thus, when Prohibition ended in 1933, other expressions of moral reformism flourished. Among these were pressures to influence the content of movies. Although censorship laws were already on the books in several states and dozens of towns and cities by the 1920s, movies grew more and more lurid, especially after the Depression cut into revenues in the early 1930s. Many believed that the new films posed a fundamental challenge to family, religion, patriotism, and general decency. Finally, in the face of a growing public outcry, congressional rumblings about “regulating” the industry, and threats by the newly organized Catholic Legion of Decency to boycott “condemned” films, the producers of movies agreed in 1934 to abide by the Motion Picture Production Code they had ignored since they approved it in 1930.

In general, the code had an extremely low tolerance for sex, profanity, gratuitous violence, and incitement to criminal behavior. The boundaries were so narrowly defined that the censors even tried to change Clark Gable’s famous line, “Frankly, my dear, I don’t give a damn,” in Gone with the Wind to, “My dear, I don’t care.” Fortunately, they relented. Family values were promoted by banning any reference to prostitution, abortion, adultery, “perversion,” and birth control. The code had a positive side to it as well. It insisted that “correct standards of life …be presented” in motion pictures. Flag, country, and religion, for instance, had to be treated respectfully. Proper films, it claimed, would lead to proper character and proper ideals. Thus, the code expressed both the positive and the repressive aspects of earlier moral reform movements. Not until the 1950s was it effectively challenged.

Moral reformism touches upon some of the most sensitive issues of a relatively open society. Should personal morality be regulated by law? What is the proper balance between the will of the majority and the rights of a minority, or between the rights of the community and the rights of an individual? These have been vexing questions since the founding of the Republic, and there is no sign of easy answers in the near future.

Don S. Kirschner

See also

Playgrounds; Prohibition; Prostitution; Temperance Movement.

References

Boyer, Paul. Urban Masses and Moral Order in America, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Cavallo, Dominick. Muscles and Morals: Organized Playgrounds and Urban Reform. Philadelphia: University of Pennsylvania Press, 1981.

Clark, Norman H. Deliver Us from Evil: An Interpretation of American Prohibition. New York: W. W. Norton, 1976.

Leff, Leonard J., and Jerold L. Simmons. The Dame in the Kimono: Hollywood Censorship and the Production Code from the 1920s to the 1960s. New York: Grove Weidenfeld, 1990.

Mormons

The Church of Jesus Christ of Latter-day Saints (better known as the Mormon Church) has historically been ambivalent in its attitudes about urbanization and cities. On the one hand, the noted urban historian John W. Reps has called the Mormons “the most successful city builders” of “all the religious and utopian societies” in nineteenth-century America. This was reflected in the fact that members of this denomination, first under the leadership of Mormon founder Joseph Smith and later under his successor, Brigham Young, established several hundred cities and towns of varying size, first in the American Midwest and then in the far western United States. But at the same time, from its founding in the 1830s until the present, spokesmen for the Mormon Church have expressed deep-seated anxieties, and sometimes outright fear, about the negative, corrupting effects of cities. These concerns, of course, have reflected those of other Americans.

Mormon ambivalence was initially evident in the Book of Mormon, a work believed by the church to be a sacred history of the pre-Columbian inhabitants of the Western Hemisphere. This book, revealed by Mormon founder


Page 480

Joseph Smith in 1830, served as the basis for the formal establishment of the Mormon Church. Essentially, the Book of Mormon is the story of struggles between two groups both believed to have descended from one of the “Lost Tribes of Israel.” The first group, the fair-skinned “Nephites,” was righteous and divinely favored, living in or near cities, which they established as centers of civilization. They earned their livelihood through skilled trades and agriculture. The second group, the dark-skinned “Lamanites,” were wild, ferocious, wicked, nomadic, and generally organized in small groups or tribes. They lived in the wilderness and provided for themselves by hunting wild animals. The ambivalence of the Book of Mormon about cities and urban society is most evident in its presentation of the Lamanites as the ultimate survivors of these struggles and as the ancestors of the American Indians. In contrast, the light-skinned, urban Nephites degenerated into such extreme wickedness and decadence that they were annihilated as a people and their civilization destroyed.

At the same time, Joseph Smith promoted urban life for his own growing Mormon movement in the United States and attempted to gather his followers in a “New Jerusalem,” which is initially described in the Book of Mormon. By 1831, Smith had moved to Kirtland, Ohio, which was already a flourishing community of people who were not Mormons. The large influx of Smith’s followers helped make Kirtland a major center of Mormonism, dramatized by construction of the church’s first temple, completed in 1836. At the same time, Smith established a second gathering place for the faithful in Independence, Missouri.

Smith projected the future of this small, frontier community as Mormonism’s Zion, or principal gathering place, where all of his followers would ultimately come together in preparation for the Millennium and the Second Coming, which he believed imminent. In a carefully prepared “Plat of the City of Zion,” Smith designed every detail of this projected “City of God,” including the disposition of land, water rights, uniformly wide streets arranged in a gridiron pattern, and the division of the town into ecclesiastical wards. Smith’s plans, however, were discontinued in 1833 when non-Mormon settlers, alarmed by Smith’s extensive urban planning and angered over the increasing number of Mormons who claimed that the community was theirs exclusively, ousted the Mormons from Independence.

The besieged Mormons made their way into the frontier of northwest Missouri. Here, Joseph Smith’s “master plat” in urban planning served as the basis for a new community, Far West, the Mormons’ gathering place in the late 1830s. Just as in Independence, Mormon plans were aborted, and the so-called Missouri War of 1838–1839 resulted in expulsion of the Latter-day Saints from Missouri, forcing them into Illinois. Here, Smith realized more of establishing a Mormon Zion based on his carefully drawn plans. Known as Nauvoo and located along the Mississippi River, it flourished into a community of some 12,000 people. Smith implemented many details of his “master plat,” including the gridiron arrangement of uniformly wide streets and the division of the town into ecclesiastical wards designed to define or create social neighborhoods.

Smith’s basic concepts of urban planning survived his own violent death at the hands of an anti-Mormon mob in 1844. His plans also sustained the Mormons’ enforced abandonment of Nauvoo two years later and their migration west to Utah. Smith’s successor, Brigham Young, followed his predecessor’s basic concepts as he established some 350 communities throughout the Great Basin and other parts of the Far West. These cities and towns featured gridiron streets of uniform width; division into ecclesiastical wards; the reservation of strategic blocks for public buildings and grounds such as schools, churches, and parks; and community control of land distribution and water rights—the latter of particular importance in the arid regions of the Far West.

At the same time that Young and other Mormon leaders promoted new cities and towns, they and their followers also expressed deep anxieties and, indeed, strong negative feelings about urbanization. This ambivalence has continued down to the present, despite the paradox of the Mormon Church itself becoming more urban as its general membership increasingly lives in cities. Thus, the Mormons continue to reflect attitudes and demographic trends evident in American society at-large.

Newell G. Bringhurst

See also

Young, Brigham.

References

Arrington, Leonard J. Great Basin Kingdom: An Economic History of the Latter-day Saints. Cambridge, MA: Harvard University Press, 1958.

Arrington, Leonard J., Feramorz Y. Fox, and Dean L. May. Building the City of God: Community and Cooperation among the Mormons. Salt Lake City, UT: Deseret Book Company, 1976.

Dialogue: A Journal of Mormon Thought 3 (Autumn 1968): 37–92. This special issue contains 11 articles by various authors under the general title “Mormons in the Secular City.”

Reps, John W. The Making of Urban America: A History of City Planning in the United States. Princeton, NJ: Princeton University Press, 1965.

Morrison, DeLesseps Story

(1912–1964)

DeLesseps Story Morrison was mayor of New Orleans, Louisiana, from 1946 to 1961, a time of great change in the city. In 1946, as candidate of the Independent Citizens’ Committee, he used his dynamic energy and a reform platform to eke out a narrow victory. He defeated the incumbent, Robert S.


Page 481

Maestri, head of the regular Democratic organization, the political machine that had controlled the city since the nineteenth century.

Unlike previous reform leaders, Morrison combined political acumen with a reform orientation. He created his own political organization, the Crescent City Democratic Association (CCDA), and he recruited several members of the regular Democratic Party into its ranks. Moreover, Morrison fashioned an enviable image for running a reform administration that supported major construction projects, especially the Union Terminal, the Civic Center complex, improved streets, and a nationally recognized recreation program. Additionally, he extended services and facilities to the expanding suburbs and sought to bring new industry into the metropolitan area.

One of his most acclaimed programs attracted international trade, mainly from Latin America, to New Orleans. Morrison also managed to fend off the state forces of Earl Long, Huey’s brother, on several occasions. Unlike previous Crescent City politicians, he openly courted the black vote. Although he himself supported segregation, he believed strongly in creating facilities for and extending services to African Americans.

Although he never attained state office (he ran unsuccessfully for governor in 1956, 1960, and 1964), he retained power in the city despite a major scandal in the police department. According to most scholars, his was the last successful political machine in New Orleans. After he left office in 1961, he served as ambassador to the Organization of American States during the administration of John F. Kennedy. On May 22, 1964, at the age of 52, he died in a plane crash.

Edward F. Haas

References

Haas, Edward F. DeLesseps S. Morrison and the Image of Reform: New Orleans Politics, 1946–1961. Baton Rouge: Louisiana State University Press, 1974.

Parker, Joseph. The Morrison Era. Gretna, LA: Pelican Publishing, 1974.

Moses, Robert

(1888–1981)

Robert Moses, the New York City park commissioner, highway builder, and construction czar, was born in New Haven, Connecticut, the second son of wealthy German Jewish parents. He graduated from Yale College in 1909 and then attended Oxford University where his studies of the English civil service earned a Ph.D. from Columbia University in 1914. His work for the New York City Bureau of Municipal Research caught the attention of Governor Alfred E. Smith, who chose the good-government Republican to help fashion his strong Democratic executive coterie. In 1924, Smith appointed Moses president of the New York State Parks Council and the Long Island State Park Commission. By 1930, Moses was building 9,700 acres of parks on Long Island, including the lido at Jones Beach, and miles of suburban parkways. Ironically, a man who never learned to drive shaped the region’s future behind the wheel.

In 1933, Mayor Fiorello H. La Guardia of New York City named Moses his park commissioner, a post Moses redefined to control the five-borough agency. (He bypassed civil service rules against holding multiple public offices by accepting sumptuous perks instead of a salary, eventually holding 12 city and state offices simultaneously.) Moses scrounged city contributions to match New Deal work-relief grants and was employing 80,000 people by 1936 on projects that included refurbishing the Central Park Zoo; building 255 playgrounds, 11 outdoor pools, and oceanfront beaches; and designing parkways in the outer boroughs of the city. In 1934, La Guardia appointed Moses to head the toll-collecting authorities that built the Triborough and Marine Parkway Bridges. Moses plowed Triborough surpluses into a highway network that stretched from upper Manhattan to the Shore Parkway around Brooklyn (completed in 1940). He expected Triborough revenues to fund a suspension bridge between the Battery and Brooklyn in 1939 but settled for control of a combined Triborough Bridge and Tunnel Authority (TBTA), which built the Brooklyn-Battery Tunnel.

In 1938, Moses urged Mayor La Guardia to put the New York City Housing Authority (NYCHA) under a board to coordinate housing and recreation. The mayor sidestepped naming Moses housing czar but endorsed his talks with Metropolitan Life Insurance Company and other fiduciaries to invest in medium-rent projects on the Lower East Side. When La Guardia appointed Moses to the City Planning Commission in late 1941, Moses used Triborough resources to prepare a list of postwar projects, including highways, parks, hospitals, and (behind the back of the NYCHA) housing sites. In 1943 Moses handed Metropolitan Life slum clearance authority and tax relief on East 14th Street to begin building the 8,755 units of Stuyvesant Town, the prototype for “urban redevelopment.” Already city housing coordinator and the expediter of postwar plans, Moses was named city construction coordinator by Mayor William O’Dwyer in early 1946.

To this Promethean job, Moses brought an urgency to rebuild New York according to the needs of the automobile. He knocked down blocks of tenements to carve expressways across the South Bronx and South Brooklyn and to access tracts of land for garden apartments in the outer boroughs. In 1955, he reached agreement with the Port Authority of New York and New Jersey that constructed the lower deck of the George Washington Bridge, the Staten Island Expressway, and


Page 482

the mammoth Verrazano-Narrows Bridge. As construction coordinator and TBTA chief, Moses built 13 vehicular spans and gave the city more miles of superhighway (eventually 416 miles) than Los Angeles.

Moses changed the environment where New Yorkers lived and worked. Insisting on public housing that cleared slums, Moses concentrated the NYCHA’s austere 12- and 14-story structures in sections of Harlem, Brownsville, Brooklyn, and the South Bronx that were already black or Puerto Rican. As construction coordinator, he facilitated the land deal with the Rockefeller family that located the United Nations on East 42nd Street; as park commissioner, he allowed New York University to encroach on Washington Square; and, as city planning commissioner, he agreed that NYU and Bellevue Hospital should collaborate on a medical center at East 34th Street. Appointed by William O’Dwyer to chair the Mayor’s Committee on Slum Clearance, Moses huddled with private redevelopers to exploit Title I of the Housing Act of 1949. Moses unveiled projects for Corlear’s Hook on the Lower East Side, Washington Square South, Manhattantown on West 97th Street, and half a dozen other sites that required thousands of blacks and Puerto Ricans to move to NYCHA projects in Brooklyn and the Bronx. His bulldozers touched off protests in Greenwich Village and Manhattantown where corrupt redevelopers removed 15,000 tenants. Undaunted, Moses plowed ahead at the Lincoln Center for the Performing Arts and at Seward Park and Penn South, where the garment industry’s United Housing Foundation sponsored medium-rent cooperatives. By 1959, 16 Title I projects had replaced 314 blighted acres with towers that contained 28,000 units.

By then, Moses’ high-handedness had run up against a city rediscovering small-scale neighborhood life. The Manhattantown Title I project sparked a preference for brownstone rehabilitation, which resulted in the West Side Urban Renewal. As park commissioner, he enraged residents of Greenwich Village with his plan to let cars run through Washington Square, and he affronted East Siders by putting parking lots in Central Park. He resigned as park commissioner and from the Mayor’s Committee on Slum Clearance in 1960 and was forced from his other state appointments by Governor Nelson A. Rockefeller in 1962. He left his last stronghold, the TBTA, in 1968.

For 40 years Moses was New York’s master builder. He gave the city postindustrial redoubts like NYU-Bellevue and Lincoln Center, and he rooted white-collar professionals on Washington Square and the Upper West Side. He cleared East Side tenements for trade-union cooperatives, hospital complexes, and the United Nations. His Cross-Bronx Expressway eviscerated one borough, while the bridges and motorways opened up Queens and Staten Island to the masses.

Moses believed that the people of the city shared his hatred of slums, admiration for high-rise structures, and freedom to drive. And at the time, most New Yorkers applauded the sprawling metropolis that was his legacy.

Joel Schwartz

References

Caro, Robert A. The Power Broker: Robert Moses and the Fall of New York. New York: Knopf, 1974.

Moses, Robert. Public Works: A Dangerous Trade. New York: McGraw-Hill, 1970.

Schwartz, Joel. The New York Approach: Robert Moses, Urban Liberals, and Redevelopment of the Inner City. Columbus: Ohio State University Press, 1993.

Motels

A motel is traditionally defined as inexpensive housing for automobile travelers in low-rise buildings that emphasizes convenience, principally with parking immediately outside each room; avoids entry through formal lobbies; and abjures many traditional services of hotels, the motel’s major rival. In actuality, motels resembled hotels in size, rates, and location by the 1950s.

The first motel in the United States is generally agreed to have been Askins Cottage Camp, which opened in 1901 on the outskirts of Douglas, Arizona. The word motel, it is almost unanimously agreed, was first used by James Vail in 1925 for his Motel Inn at San Luis Obispo, California. Before general acceptance of the term in the late 1940s and early 1950s, various alternatives vied for common usage, most often tourist camp, tourist court, cottage court, and, rarely, autel.

Motels began to appear more commonly along intercity highways in the open countryside and in small towns in the late 1920s. There they benefited from cheap land, the absence of hotels, easy access for automobiles, and the absence of municipal codes often strongly influenced by hotel competitors. Motels evolved as private businesses distinct from the publicly owned campgrounds that were usually available free or at minimal cost to facilitate local tourism and promote local identity. By the early 1930s, public agencies relinquished the provision of roadside lodging to private enterprise because of the fear that undesirable vagrants were taking advantage of public campgrounds.

“Mom and pop” motels—individually owned, family operated, and small—structured the new industry from the first and dominated it through the early 1950s. Consequently, despite the motel’s profound public influences, individualism and mostly voluntary standards have prevailed. At first, owners were eager to overcome their business’s notoriety as a haven for illicit romance and criminal activity, and they cooperated to gain business by referrals from other owners. Thus, “referral” chains mushroomed by the late 1930s, the


Page 483

best advertised at the time being United Motor Courts, founded in 1933 and operating until 1955. Better-known survivors are Quality Courts United and Best Western, founded in 1941 and 1946, respectively.

An article, “Camps of Crime,” written by J. Edgar Hoover, head of the FBI, in 1940 charged the existence of widespread immorality and criminality in motels, and it received considerable attention. This necessitated a renewed, increased effort by motel owners to develop a decent reputation for their businesses. Nonetheless, the vast majority of the 9,848 motels counted for the 1935 federal census and the 13,521 in 1939 remained outside of any formal motel organization.

Representation of their collective interests was slow to develop. The first trade organization was short-lived (1933–1934) and induced by the federal government’s desire to stimulate codes for industry under the National Industrial Recovery Act. The American Motor-Hotel Association grew slowly from its inception in 1941, but it was bolstered by the advent of strong statewide affiliates during the late 1940s. Motels and hotels became sufficiently reconciled by 1963 that motels joined, and added their name to, the American Hotel & Motel Association to represent the collective interests of the lodging industry.

Starting in the 1950s, wealthy investors dominated the motel trade. Amidst America’s legendary affluence after World War II and the demand for travel that had been bottled up since the Depression, the number of motels peaked at an all-time high of 44,699 in 1972. A Memphis house builder, Kemmons Wilson, who headed the entrepreneurial team for Holiday Inn, is commonly credited with pioneering the modern motel. Returning from his own family vacation in 1951, Wilson started planning an alternative to the “mom and pop” motels that had proliferated in the late 1940s among people seeking easy work in retirement. He envisioned a place for travelers to stay that would overcome the inadequacies he perceived in motels, carry reasonable prices, and provide invariably good accommodations verified by a brand-name in an extensive chain; these plans coincided with trends in American mass marketing that had begun at the end of the nineteenth century. Wilson built the first Holiday Inn in 1952, started franchising in 1954, and made the venture a public stock corporation in 1957. Underlying this private investment opportunity were strong inducements flowing from public policy—accelerated depreciation for motels in the federal income tax code (1954) and the beginnings of the interstate highway system (1956). By 1963, Holiday Inn number 400 had opened, and by the early 1970s the chain had three times as many rooms as either of its chief competitors, Ramada and Sheraton.

Motels contributed significantly to America’s demographic decentralization in the second half of the twentieth century. Although urban renewal in the mid-1950s briefly encouraged reinvestment in central cities by hotels and motels offering similar services and prices, investors in motels consistently found better opportunities alongside the new highways and interstates that were also encouraging suburban growth. As suburbs changed from being dormitory communities into places of work as well as residence, motels were among the suburban services provided for local businesses and passing travelers. To many cultural critics, motels also symbolized what they perceived as the negative tendency of suburbs to privatize society and alienate people.

Segmentation, the strategy of distinguishing brands under common ownership according to a hierarchy of prices and services targeted at specific populations, evolved to bring new consumer groups into the market as it became glutted in the 1980s. In the census of 1987, motels numbered only 26,066, and the total number of motel rooms available reached 1,275,435.

Keith A. Sculle

See also

Hotels.

References

Belasco, Warren James. Americans on the Road: From Autocamp to Motel, 1910–1945. Cambridge, MA: MIT Press, 1979.

Jakle, John A., Keith A. Sculle, and Jefferson S. Rogers. The Motel in America. Baltimore: Johns Hopkins University Press, 1996.

Motion Pictures and Cities

In American films, images of the city fit into various categories, each representing a different extreme. American cities have been portrayed as centers of vice, corruption, warfare, and immortality; denizens of urban neighborhoods have often been pictured as stupefied, embodying their days as the walking comatose full of despair and hopelessness. Or urban people have been shown to be in love with city life despite, or perhaps because of, the darker side of that world. Indeed, this last category of people is often made up of those who have immigrated from even darker lives in the “old country” and who see American cities as respites from pogroms, political revolutions, or economic devastation, even if only temporarily.

What is even more ironic about the relationship between filmmaker, studio, and audience in American films is the voyeuristic tendency endemic to cinema itself. Perhaps no one who is horrified by urban decay, immorality, or strife in the United States would be so aghast if he or she would look back clearly at the country from which America derived so much of its cultural, political, and economic structures and see or read the images of cities in England. William Blake’s London, like T. S. Eliot’s view of that city in “The Waste Land” or Charles Dickens’s descriptions in Hard Times or Oliver Twist,


Page 484

is filled with corruption, overcrowded living conditions, and people doing whatever they must to survive.

Sweeping surveys of cities in American film must reduce the vast number of movies about cities to manageable categories—categories that flirt with the same cultural stereotypes depicted in films themselves. For their films to “play in Peoria,” American moviemakers have filmed cities according to the widespread image that these places are like Sodom and Gomorrah, urban jungles and nightmarish wastelands that are filled with violence (mainly from gangs and gangsters, although natural disasters have their role) or that present immoral temptations to those prone to gambling, illicit sex, or simply fast-paced life—an affirmation of the disasters that befall anyone seeking bright lights, big city.

A second important type of city depicted in American films is more positive. In big city films that proclaim the rags-to-riches myth, the glamour and the footlights of Broadway or Hollywood—the artistic-cultural Meccas of the country— often provide a way to see and dream about a life that they might want but never know, or might want and then pursue.

A third category of American cinematic cities, perhaps somewhere between the first two, examines the theme of melting pot versus cultural diversity as people from various ethnic groups or social classes meet, make love, and war against each other. In watching these films, audiences from a predominantly white America can live vicariously with groups that they choose never to meet in reality or never have the chance to associate with in fact.

Since most American films about cities are set in the largest or most famous of them—New York and its vicinity, Los Angeles, Chicago, San Francisco, Philadelphia, and New Orleans—this entry is primarily concerned with them. Some urban settings in films are unidentified; they simply depict the primordial fear of and desire for the abstract “city.” And since the categories are not absolute, many movies identified with one type of film easily fall into one or more of the other categories as well.

In any mention of big cities in the United States today, one almost inevitably hears words related to “crime,” “violence,” or “gangs.” Films have certainly contributed to the continuing dialectic between crime and large cities, so closely that cultural conservatives believe that gang and gangster films engender and provoke more violence. Since the first showing of D. W. Griffth’s The Musketeers of Pig Alley (1912), gangland crime, whether petty or organized, has been a Hollywood staple. In Hollywood’s earliest forays into this genre, gangsters proliferate in New York City and Chicago. Of course, many of these films are based on true stories. Little Caesar (1930), Scarface (1932), and Al Capone (1959) are all set in Chicago and portray America’s most famous gangster as he makes his mark and leaves it on urban America. Chicago is also the setting for Call Northside 777 (1948), a more obscure film based on a true crime story, and The Man with Golden Arm (1956), a vehicle for Frank Sinatra that, for its day, dealt realistically with drugs and organized gambling.

In New York City, gangsters and gang violence abound. From Lights of New York (1928), dubbed the first 100 percent all-talking film, to New York Knights (1929), which marked the sound debut of Norma Talmadge, to Gangs of New York (1938), to The Roaring Twenties (1939), which depicts an out-and-out gang war, to Out of the Fog (1941), in which gangsters terrorize a Brooklyn family, to The Naked City (1948), filmed on actual street locations in New York, the image of New York as an urban jungle was clearly established in Hollywood’s golden age.

Crime or gang dramas with generic city settings include Underworld (1927), the first major motion picture that had a gangster as its protagonist, as well as Public Enemy (1931), The Asphalt Jungle (1950), and The Big Heat (1953).

In more recent years, urban violence, released from the Motion Picture Production Code, has erupted on the screen. In New York, especially since the 1970s, the “mean streets” have been depicted as exactly that. From Little Murders (1971), Superfly (1972), Across 110th Street (1972), The Warriors (1979), and Ft. Apache, the Bronx (1980) to Martin Scorsese’s Mean Streets (1973), Taxi Driver (1976), and Goodfellas (1989), urban gangs and crime have horrified and perhaps titillated American audiences who, when they think of New York City and its surrounding boroughs, imagine nothing less than a war zone. In movies set in Los Angeles, urban crime stories are as disparate as the sci-fi epic Blade Runner (1982), which takes an overcrowded L.A. to a new, acid-rainy plateau; the Eddie Murphy vehicle Beverly Hills Cop (1984) and its successors; Bugsy (1991), which concerns Hollywood’s most beloved gangster, Bugsy Siegel; and the more topical and contemporary realities of urban minority gangs depicted in Colors (1988), Boyz n the Hood (1991), Menace II Society (1993), and Falling Down (1993), the last being, perhaps, every white person’s dream or nightmare of confronting the minority gangs of Los Angeles.

San Francisco is also forcefully represented in the gang/crime genre with The Maltese Falcon (1941), Bullitt (1968), Dirty Harry (1971), The Organization (1971), and 48 Hours (1982). Not to be left out, Miami logs in with The Miami Story (1954), Miami Exposé (1956), Tony Rome (1967), another Sinatra vehicle, Black Sunday (1977), in which international terrorists descend on the Super Bowl, and the remake of Scarface (1983). Also within this genre, New Orleans is represented by Angel Heart (1986), The Big Easy (1986), and David Lynch’s Wild at Heart (1990).

More complex than films depicting cities as ridden with crime are those that show great cities as industrial or moral


Page 485

wastelands. Since vast numbers of people began migrating to American cities in the nineteenth century, overcrowding and its resulting tensions and acts of economic desperation have characterized life in big cities. Charlie Chaplin directed several films that depicted the strife between economic and social classes in American cities, as well as the desperate measures that some citizens took to avoid homelessness and starvation. From the short Easy Street (1917) to The Kid (1921), Chaplin portrayed inner-city slum life and raised moral questions about the lengths some people would go to in order to survive (such as child abandonment), as well as the sacrifices other people made despite their own straitened circumstances (like taking in a stranger’s child). Later, City Lights (1931) and Modern Times (1936) portrayed, respectively, the inequities between rich and poor in the sprawling city—a poor, blind woman sells flowers to pay her rent while a rich man throws money away on drunken sprees—and the effects of industrialization on city workers who are variously characterized as sheep being herded to work daily or as automatons who can’t stop tightening screws even after the assembly line stops operating. Even more pointed is The City (1939), Ralph Steiner’s documentary about overcrowded urban centers. Other films set in and concerning urban slum life include The Bowery (1933); Hallelujah, I’m a Bum (1933), starring Al Jolson as a Central Park tramp; Dead End (1937), which introduced the “dead end kids” of New York’s Lower East Side to American audiences; Angels with Dirty Faces (1938), set in Brooklyn; and Panic in Needle Park (1971), a film that depicted drug life in New York’s ghettos.

The wasteland of slum life is matched by the immoralities of city life in films from a variety of urban settings. New Orleans enters the picture prominently with its Bourbon Street night life. Gambler from Natchez (1954) and The Cincinnati Kid (1965) both depict gamblers who make it, or try to make it, in the city known as the “Big Easy.” But brothels also are a claim to fame in New Orleans, as Jane Fonda and Laurence Harvey show in Walk on the Wild Side (1962) and Brooke Shields, Susan Sarandon, and Keith Carradine reveal in Pretty Baby (1978). Even Oliver Stone’s JFK (1981) depicts prostitution in New Orleans, albeit as part of the gay underground. As if New Orleans didn’t have enough problems, Elia Kazan’s Panic in the Streets (1950) brings bubonic plague to the city below sea level.

Of course, immorality abounds in Los Angeles, especially in the white-collar, executive world. From Sunset Boulevard (1952) to Chinatown (1974) to Body Double (1984) and The Player (1991), friends, colleagues, writers, stars, directors, fathers, lovers, and daughters engage in the most illicit and taboo actions. And then there is the L.A. pornography industry, as seen in Hardcore (1978), which lures teenage runaways from all parts of the country. Even Jimmy Hollywood (1994) shows that success comes via vigilantism.

In San Francisco, things get even stranger, and not for obvious reasons. While The Maltese Falcon (1941) depicts the standard crime and betrayal of love, the remake of Invasion of the Body Snatchers (1978), which moved to the big city from the small-town setting of the original version, and Time after Time (1980) ask the question: “What if aliens from the future or Jack the Ripper out of the past were to invade contemporary big cities?” Films like San Francisco (1936), which chronicled the 1906 earthquake and fire in San Francisco and for that matter In Old Chicago (1937), which depicted the great Chicago fire of 1871, pale by comparison to the manufactured evils loosed on the city by Hollywood. But the archetypal San Francisco film, portraying the city’s scenic wonder amidst love, betrayal, and white-collar crime, is Alfred Hitchcock’s Vertigo (1958). From the roofs of buildings to San Francisco Bay, the city never looked the same after the projector showed this gem.

New York City contributes, of course, to the “immorality” plays with such diverse fare as The Apartment (1960); Cruising (1980), which also has one of the most violent screen murders in film history; and Midnight Cowboy (1969), which won the Academy Award for best film of that year even though it had an X rating and which, more than any other film, shows the corrupting power of New York City on individuals from every class and region of America. On the Waterfront (1954) shows the influence and corruption of big city unions on the individual and glorifies naming names to boot. Klute (1971) deglamorizes prostitution and turns its whore (Jane Fonda again) into a sympathetic heroine, while The Lost Weekend (1945) foreshadows contemporary concern with alcoholism. Marathon Man (1976) brings Nazis to New York, a sobering thought, while King Kong (1933) brings to the Empire State Building the great ape that would later save Tokyo from Godzilla in King Kong vs. Godzilla (1962). It seems that America and Japan are rivals in yet another way.

Washington, D.C., also enters the fray, realistically, with All the President’s Men (1976), which shows how most Americans’ confidence in the presidency, and perhaps in government altogether, was severely undermined through the Watergate scandal.

Disaster movies are always set in crowded cities to maximize potential human catastrophe. Films like Earthquake (1974), The Towering Inferno (1974), Die Hard (1989), and Backdraft (1991) make one fearful of entering a building more than two stories high, while After Hours (1986) transforms every corner of lower Manhattan into a comic nightmare. And Philadelphia is the setting of the most frightening industrial wasteland nightmare in David Lynch’s audacious Eraserhead (1977).


Page 486

After this lengthy account of the evil, danger, and corruption of American cities revealed in film, it is difficult to present a positive analysis. And yet, in many other American films, large cities do offer some people glamour, fame, and in one particular filmmaker’s case, an ongoing love affair.

Chicago seems a more attractive city in The Front Page (1931), The Benny Goodman Story (1955), and even in The Sting (1973), even though the last depicts crime and corruption, albeit with the Newman-Redford touch. New Orleans, the birthplace of American Jazz, is shown more positively in The Birth of the Blues (1941) and New Orleans (1947). Baltimore of the 1950s is nostalgically beautiful in Barry Levinson’s Diner (1982) and in the more contemporary Sleepless in Seattle (1993). The glitter of the nightlife and the open beaches of Miami are well shown in The Heartbreak Kid (1972). Philadelphia, despite David Lynch, is shown as a site of historical importance, especially for the underdog, in Rocky (1976), and as a place of comic romance in The Philadelphia Story (1940). But more recently, this old American city has been propelled into a different sort of limelight in Jonathan Demme’s Philadelphia (1993), in which the city of brotherly love provides the setting for Hollywood’s first look at the AIDS epidemic. While Philadelphia might not want this sort of attention, the very positive depictions of homosexual love, familial support, and (ultimately) professional respect, if not love, provide the audience with another, more challenging view of life in the great city.

Despite its political corruption, Washington, D.C., looks positively glowing at night as Jefferson Smith explores its parameters and monuments in Mr. Smith Goes to Washington (1939). Nashville is flattered in Coal Miner’s Daughter (1980) and Nashville (1975), even if the most enduring image from the latter movie is Geraldine Chaplin’s journalistic odyssey through an automobile graveyard and not the exuberance of the Grand Ole Opry. Seattle is very attractive in Sleepless in Seattle (1993) and its nighttime view of Puget Sound, and in the examination of its alternative/grunge crowd in Singles (1992). San Francisco has its own charm in romantic comedies like What’s Up, Doc? (1972), Play It Again, Sam (1972), and Foul Play (1978).

The last film brings up the movies of that director most in love with one particular city, Woody Allen, who has set most of his films in New York City. Though teeming with crowds, Manhattan’s atmosphere, its seemingly endless opportunities for aesthetic delights from movies, the theater, delis, museums, the Upper East and West Sides, Greenwich Village, and Central Park are evocatively captured in films ranging from Take the Money and Run (1968) to Annie Hall (1977); from Broadway Danny Rose (1984), where the Carnegie Deli forms the locus of action, to the architectural tour of Manhattan taken in Hannah and Her Sisters (1986); from Alice (1990) and Husbands and Wives (1992) to Manhattan Murder Mystery (1993). But Allen’s true love poem to the city is Manhattan (1979), in which New York’s skyline, streets, Central Park, and planetarium, filmed in vivid black and white, never looked so romantic.

Still other positive views of New York are found in Applause (1929); The Clock (1945), which uses real locations at Grand Central Station; Fame (1980); Funny Girl (1968); Going My Way (1944), a “positive” look at slum life; On the Town (1949); One Sunday Afternoon (1933); Splash (1984), which gives shopping at Bloomingdale’s a whole new meaning; Big (1988), which does the same for the F.A.O. Schwartz toy store; Stage Door (1937); When Harry Met Sally (1989); The Hudsucker Proxy (1994); and, again, Sleepless in Seattle (1993), the best falling-in-love-on-the-Empire-State-Building film since King Kong.

The final thematic element of large cities in American film is the depiction of racial and ethnic minorities—a portrayal that is, both for many viewers who live in these filmed cities and for many who live out of them, uncomfortably synonymous with urban life. Recently, the feeling of Detroit was well captured in its turbulence and romance between blacks and Jews in Zebrahead (1992). Baltimore once again becomes a nostalgic setting as Barry Levinson sensitively looked at four generations of immigrant Russian Jews in Avalon (1987). San Francisco provided one of the earliest views of interracial romance in Guess Who’s Coming to Dinner (1967), and it also shows the joys and pain of the gay community of the Castro district in the documentary The Times of Harvey Milk (1984). Los Angeles is the setting for a sensitive portrayal of black-white relations in the midst of urban tensions in Grand Canyon (1992), as well as black, Latino, and Vietnamese gang violence in Colors (1988), Boyz n the Hood (1991), and Menace II Society (1993).

However, it is left to New York, including Brooklyn and the Bronx, to be the most prolific setting for racial and ethnic themes. Films with particularly Jewish themes and characters range from His People (1925), The Jazz Singer (1927), and Crossfire (1947), to The Pawnbroker (1965), Bye Bye Braverman (1968), Me, Natalie (1969), Hester Street (1974), and Crossing Delancey (1988), not to mention Woody Allen’s films. Italian life is not confined to Scorsese’s Mean Streets (1973). Love with the Proper Stranger (1964) depicts Italian families on the Lower East Side; Marty (1955) shows the hard life of a Brooklyn butcher; and Saturday Night Fever (1978) gives Italian Americans the dubious distinction of raising the temperature of disco to well above normal. African Americans were exploited in film’s like Shaft (1971) and Superfly (1972), but more fully embodied in Shadows (1959), The Brother from Another Planet (1984), and Spike Lee’s provocative Do the Right Thing (1989), Jungle Fever (1991), and Crooklyn (1994).


Page 487

Do the Right Thing, Jungle Fever, and Robert DeNiro’s A Bronx Tale (1993) also vividly capture the tensions between African Americans and Italian Americans, recalling the tensions between the white Jets and the Puerto Rican Sharks in West Side Story (1961).

Though violence reigns in this latter group of films, they nevertheless hold out hope of allowing and encouraging Americans to see more complex pictures of ethnic groups of all backgrounds—to see all the racial and ethnic groups in American cities living, loving, and even fighting each other, realistically, day after day. Given that the realities of capitalist constraints have always lured or forced ethnic minorities into large American cities, blaming these victims—whose entire world is often confined to ethnic neighborhoods like Benson-hurst, Chinatown, Harlem, south-central Los Angeles, and Crown Heights—for violence and danger in large cities is like blaming a movie camera for capturing images that one prefers not to see. There is always some greater force in control.

Terry Barr

See also

Bogart, Humphrey; Chaplin, Charlie; Gangster Films; Keaton, Buster; Nickelodeons; Robinson, Edward G.; Sennett, Mack.

References

Friedman, Lester D. The Jewish Image in American Film. Secaucus, NJ: Citadel Press, 1987.

Halliwell, Leslie. Halliwell’s Film Guide. 5th ed. New York: Scribners, 1986.

Thompson, Kristen, and David Bordwell. Film History: An Introduction. New York: McGraw-Hill, 1994.

Motion Pictures and Suburbs

The motion picture industry has been depicting American suburban life for over 90 years. During this period, it has produced approximately 400 films that interpret the evolution of the suburban landscape and lifestyle. Invariably, movies based in suburbia are family melodramas: relations between children and their parents and between husband and wife—an almost complete focus on the nuclear family—mark them. With few exceptions, suburban-oriented films do not deal with larger social, economic, or political issues. Moreover, these films are almost always about the privileged lifestyle of upper- or upper-middle-class Americans.

The earliest suburban film identified so far is The Suburbanite (1904). This movie is a prime example of the film practice of viewing suburbs as a symbolic landscape of upper-middle-class domesticity marked by familiar icons and motifs such as the detached house, lawn, and separation of domestic and economic functions. It also exemplified how time and place would be depicted in later films. The place depicted in The Suburbanite is a suburb of houses with no center, no shops, no street traffic, and, above all, no community. Like virtually all suburban movies, this one is set in the contemporary present. Filmmakers have had great difficulty depicting the suburban past or envisioning a future suburban landscape. Lacking a past and a future, suburban movies do not depict the symbols of change found in many other film genres.

However, the present is not a static time frame in films for it changes with each age. In the 1930s, during the experimental stage of suburban film, the middle landscape or suburb, located between urban and rural locations, was depicted as the home of rich and powerful families in such films as It Happened One Night (1934), Dark Victory (1939), and The Philadelphia Story (1940). Here, grand homes are surrounded by open land but no neighbors and no community. In the tradition of the English gentry, these families seem to have been part of the suburban landscape forever.

Returning to the theme of The Suburbanite, the films of the 1940s depicted upper-middle-class families leaving cities and moving to suburbs. The main characters sought to follow the gentrified existence of the wealthy on a modified scale that befit their class. In George Washington Slept Here (1942) and Mr. Blandings Builds His Dream House (1948), the characters sought to purchase unique “historic” homes in agrarian settings that would give them roots in the American past but still allow a daily commute to the city. The move to suburbia was depicted as involving tremendous sacrifices, but these families were buying a “suburban dream” appropriate to their station in life. This dream primarily involved owning a unique home in a pastoral setting. Yet, the historic houses they purchased were ultimately unsatisfactory and had to be transformed or ripped down to incorporate modern conveniences. Once more, the needs of the present overcame the psychological and patriotic requirements of maintaining an agrarian and historic past.

Adult gender roles in films about suburbs are also significant. Women have not always shared the dream of moving to suburbs. In Christmas in Connecticut (1945), Barbara Stanwyck was quite content with an independent life in the city while writing a magazine column about her fantasy world as a country housewife. In Miracle on 34th Street (1947), Maureen O’Hara portrayed a divorced business executive living in New York City where she was raising her daughter to face the reality of the world without coloring it with fantasy. However, these films demonstrated that women must believe in fantasy, and this critical illusion was now firmly attached to the domestic bliss of suburbia. There was no doubt that both women would abandon their urban lives to become full-time, full-fledged suburban homemakers. However, the ambiguity of women toward suburbia and enforced domesticity would be a continuing theme in film and ultimately lead to motion pictures such as The Stepford Wives (1974).

Suburban films also exemplify the transitional nature of men’s image in the twentieth century. Men invariably


Page 488

favored the move to suburbia. However, there are few patriarchs in the suburbs of movies. Clifton Webb in Cheaper by the Dozen (1950) comes closest to this role. Virtually all the men in these films are responsible for families, and they are generally portrayed as coping breadwinners like Robert Young in Sitting Pretty (1948), or confused fathers like Jim Backus in Rebel without a Cause (1955). Actors who played adult male roles in these movies usually portrayed mild-mannered men trying to contend with life as best they could.

By the end of the 1940s, films set in suburbs had reached their classical stage of development. The suburbia depicted in them was an adult world where parents often appeared middle-aged and children did not usually play a significant role in the plot. A degree of affluence demonstrated by homeownership and ample creature comforts was an essential element of these films. However, expectations of suburban life had been lowered to allow the portrayal of middle-class characters living in a middle landscape. The suburban house was no longer depicted as a mansion or a historic dwelling. Instead, it was a Cape Cod, a colonial, or a ranch house in the midst of many other houses in the nonpastoral setting.

The suburban dream of a unique house was now de-emphasized in favor of the “suburban ideal.” The goal of this ideal was to create an environment that would assist people in following a prescribed pattern of behavior, on a voluntary basis, without any coercive laws aimed at behavior management. This ideal became the hallmark of the professional/managerial class who populated the suburbs depicted in movies. (In general, movies have shown suburbia as being inhabited only by the middle classes and above.) Surrounded by children and material rewards, they sought the good life. This classical stage of suburban films was epitomized by such movies as Cheaper by the Dozen (1950), Father of the Bride (1950), Father’s Little Dividend (1951), and Here Come the Nelsons (1952). In these movies, women accepted their domestic role willingly, and men no longer dreamed about the life of the gentry. Children were respectful, if not exactly responsible; they would clearly grow up to lead lives exactly like their parents.

Just as Hollywood was working out this classical image of suburban life, television absconded with it in such series as The Adventures of Ozzie and Harriet, Father Knows Best, Leave It to Beaver, and The Donna Reed Show. For this and other reasons, the motion picture industry began to depict suburban life more comprehensively. This self-reflective stage of development began to refine or question some of the suburban film genre’s own conventions.

The father’s role in suburban film was refined by Gregory Peck in The Man in the Gray Flannel Suit (1956). Here, Peck portrays Tom Rath, a suburban family man unable to provide the type of house and consumer goods his wife felt the family deserved, nor could he develop the ambitious career he seemed qualified to attain. Rath finally chose to settle for a career that would provide material comfort for his family but be limited in scope. The Man in the Gray Flannel Suit enhanced the contemporary view of middle-class men as “organization men” who had limited ambition or creativity in their professional lives. Instead they sought freedom in the private, family realm. Thus, the suburban ideal became even more important to these male characters. A suburban home and the accompanying consumer goods offered compensation for his regimented professional life. The acceptance of this solution became so ingrained that suburban films rarely focused on the father’s job, and a number do not even mention how he earned a living. As a contemporary review stated, Tom Rath settled for “a comfortable 9-to–5 o’clock job and an untroubled suburban life with his wife and three kids.”

The smooth and untroubled nature of suburban life was opened to question, especially in terms of women’s roles. True, Hollywood produced a whole series of films portraying contented housewives, often played by Doris Day or Doris Day–lookalikes in such films as Please Don’t Eat the Daisies (1960), The Thrill of It All (1963), and Send Me No Flowers (1964). But even in these films, an undercurrent belies the tranquillity of suburban life, and filmmakers began to depict women challenging the ideal. In All That Heaven Allows (1955), Jane Wyman portrays an upper-middle-class suburban widow with grown children who refuses to live the hollow life dictated by convention, family, and friends in her closed suburban community. Despite strong opposition, she embarks on an affair with a younger man of lower social status. Women’s roles still primarily involved being a suburban wife and mother, but the variety of styles depicted is intriguing. They range from adaptive homemaker in The Grass Is Always Greener over the Septic Tank (1978) to a cold, unfeeling mother in Ordinary People (1980) to fierce protectors of husband and family in Fatal Attraction (1987) and The Hand That Rocks the Cradle (1991).

The most dramatic shift in suburban family roles was depicted in Rebel without a Cause, starring James Dean. Except for the restless daughters depicted in films of the 1930s, suburban children had been obedient and generally obscure members of these family melodramas. Most films blamed juvenile delinquency on the environment of urban slums and poverty—a problem not supposed to exist in the affluent world of suburbia. Thus, while the title of the film offered some reassurance, this motion picture unnerved middle-class Americans. The Saturday Review summarized the widespread attitude when it described Rebel without a Cause as “a study of modern youth that is frightening in its unfamiliarity.” The themes of unhappiness, corruption, and rebellion


Page 489

among suburban youth because of the lack of parental and community spiritual values or an overwhelming concern for material pleasures recurred in later films such as The Graduate (1967), Goodbye Columbus (1969), Over the Edge (1979), and The Breakfast Club (1985).

Yet this story line had serious problems. How could teenagers and young adults permanently rebel against the affluence that constituted an essential part of their suburban world? Soon, youthful rebellion in the middle landscape became the arrogance of children flaunting parental, school, and other institutional rules but never endangering the affluent, if absurd, world of their parents, as seen in motion pictures such as Risky Business (1983) and Ferris Bueller’s Day Off (1986). These independent but rich kids are shown mastering slow-witted, lower-class types even in urban settings. In Adventures in Baby-Sitting (1987), an inexperienced teenaged suburban girl faces down two minority gangs on a subway train, outwits thieves and gangsters, and manages to spontaneously sing the blues in an African-American nightclub. The extreme of sadistic class arrogance by a suburban youth is best exemplified in the films Home Alone (1990) and Home Alone 2 (1992). The suburban ideal would never again apply to children in any meaningful way.

Moviemakers were now depicting affluence and the concern for material well-being as a troubling aspect of suburban life that was disrupting marriages and families. In Divorce American Style (1967), a married couple work hard to achieve the American dream of a suburban lifestyle with all its material rewards. However, “success” is depicted as the emptiness of the suburban landscape and the unhappiness of the married couples portrayed. This line of filmmaking eventually led to The War of the Roses (1989). The Roses were a married couple so attached to their house and possessions that their divorce produced a war in which house and possessions were wrecked as the husband and wife maimed and finally killed each other. Such hatred, spite, and misdirected values do not remind us of Ozzie and Harriet but are so compelling that the film usually unnerves its viewers.

Even the prized icons of house, shopping mall, and the very land turn on terrified suburbanites as Hollywood brought horror into suburbia in films such as The Incredible Shrinking Man (1957), The Amityville Horror (1979), The Dawn of the Dead (1979), and Poltergeist (1982). The deconstruction stage of suburban film reached its highest point when filmmakers began to deliberately parody the genre in such movies as Polyester (1981), The History of White People in America (1985), The Burbs (1989), and National Lampoon’s Christmas Vacation (1989).

The challenge to the classic film image of suburban life avoided issues of economic class, ethnicity, and race. The benefits of suburbia were still depicted almost exclusively for the white middle and upper-middle classes. The urban poor or ethnic working class were set apart. In City across the River (1949), a working-class family named Cusack had the modest “dream” of moving to the suburbs to buy a “little grocery store with rooms upstairs.” Lacking the money, the family was forced to meet its inevitable fate in the slums of Brooklyn.

It took 12 more years and the civil rights revolution before a black family was portrayed as sharing the dream of moving to a suburban-like neighborhood in Raisin in the Sun (1961) and another 27 years before Moving (1988) showed a black family actually living in the middle landscape. To date, only one movie has been identified that briefly portrays an Asian wishing to live in suburbia. There seem to be no films about Hispanics in suburbia. In fact, there are probably a greater number of friendly creatures from outer space living or visiting suburbs in the movies than lower-class whites, blacks, Asians, and Hispanics combined.

The evolution of suburban film has serious limitations. Lacking a past and without a future, how can the present be improved? What are the alternatives? Only three movies out of approximately 400 show suburbanites moving back to the city. In Consenting Adults (1992), a couple moves out of suburbia and builds a single-family house in the vast emptiness of what seems to be the Great Plains. Several films depict the suburban ideal as no longer voluntary but enforced. In The Stepford Wives (1974), men give up trying to convince their spouses about the bliss of suburban domesticity and replace them with robots. Serial Mom (1994) depicts a perfect housewife whose absolute commitment to the suburban ideal transforms her into a serial killer. She murders neighbors for improper behavior such as not recycling their garbage.

Perhaps the best answer to the question of alternatives to suburban life was given in The Swimmer (1968), starring Burt Lancaster as Neddy Merrill. This aging, upper-class Lothario decides to swim home across the country. As he moves from one neighbor’s pool to another, he is forced to face the shallowness of the upper-middle-class suburban lifestyle and his own misdeeds. Merrill’s vulnerability grows as his physical strength diminishes. The audience begins to learn that he has lost his job, his wife has left him, and his children never really respected his pretentious fatherhood. Finally, Merrill reaches home only to realize he doesn’t live there anymore. Locked out of his house, in the pouring rain, with only a bathing suit for cover, Neddy Merrill has been cast out of suburbia with nowhere to go. The meaning was clear. There is no film alternative to suburbia. To those movie characters scripted to live in the middle landscape, and to those cast out like Neddy Merrill, suburbia, with all its imperfections, is really the Paradise Lost of the Silver Screen.

Philip C. Dolce


Page 490

See also

Suburban Ideal.

References

Basinger, Jeanine. A Woman’s View: How Hollywood Spoke to Women, 1930–1960. New York: Knopf, 1993.

Loukides, Paul, and Linda K. Fuller, eds. Locales in American Popular Film. Bowling Green, OH: Bowling Green State University Popular Press, 1993.

Porton, Richard. “Suburbia: American Dreams, Suburban Nightmares.” Cincaste 20 (1993): 12–15.

Quart, Leonard, and Albert Auster. American Film and Society since 1945. 2d ed. New York: Praeger, 1991.

Rollins, Peter C., ed. Hollywood as Historian: American Film in the Cultural Context. Lexington: University of Kentucky Press, 1983.

Mt. Lebanon, Pennsylvania

Mt. Lebanon is located in a region of hills and valleys six miles south of Pittsburgh, Pennsylvania. Its large lots, curvilinear streets, and exclusive nature reflect design characteristics of the early automobile suburbs of the 1920s.

Originally settled as an area of scattered farms, Mt. Lebanon was initially developed as a streetcar suburb when a trolley tunnel was built under a large hill south of Pittsburgh in 1902, and was incorporated as an independent township in 1912. Mt. Lebanon was located too far from the city to experience much growth, however, until an automobile tunnel, the Liberty Tubes, was constructed in the early 1920s. With the opening of the tunnel, the number of building lots platted in Mt. Lebanon increased dramatically from 895 between 1901 and 1920 to more than 4,500 during the 1920s.

The introduction of the automobile brought Mt. Lebanon within easier commuting distance of Pittsburgh and increased the amount of land available for development; it also changed residential land use patterns. When housing was no longer tied to half-mile-wide strips of land along streetcar routes—about the distance commuters would walk to trolleys—Mt. Lebanon’s developers took advantage of the freedom provided by automobiles to create a new kind of suburb. Subdivisions were dispersed along major roadways, and lot sizes increased substantially. Instead of straight streets in a rectangular grid with small, narrow lots and the relatively high densities characteristic of streetcar developments, Mt. Lebanon boasted curvilinear streets with larger, wider lots and relatively lower densities. Lots expanded from 25–30 feet by 100–150 feet to 50–75 by 140–250. In Mission Hills, one of Mt. Lebanon’s premier subdivisions, housing density was only half that of earlier subdivisions.

Like most early automobile suburbs, Mt. Lebanon developed as a socially and economically homogenous community. By offering modern urban conveniences such as gas, electric, and sewer connections, platting larger lots, forbidding multifamily dwellings, and specifying minimum construction costs, the developers of Mt. Lebanon sought to attract wealthier members of the middle class. In 1930, the median value of houses in Mt. Lebanon was $14,746, more than twice that of Pittsburgh. Like their counterparts elsewhere, Mt. Lebanon’s developers used restrictive deed covenants to maintain an exclusive nature for their communities. In addition to restricting sales to whites, a common provision ultimately ruled unconstitutional by the Supreme Court, one subdivision dictated that homes had to be designed by architects and built of brick or stone; in addition, to hide the more debased and utilitarian aspects of suburban living, no garages were to be visible from the street.

Although they were influenced by large developers like J. C. Nichols of Kansas City, Mt. Lebanon’s “community builders” adhered to earlier traditions of smaller developers who lived on the urban fringe during the streetcar era. Even from its inception as a streetcar suburb in 1902, the developers of Mt. Lebanon’s Clearview subdivision described it as a community of large lots with all the modern amenities, including sewers, gas, and water. By 1916, they were advertising that it carried all the “proper restrictions,” a code phrase indicating its exclusive nature. Rather than clearly breaking with past development practices, Mt. Lebanon’s developers during the 1920s, along with their counterparts elsewhere, combined new forms with old, even as they pioneered new land use patterns that would become ubiquitous in the highway suburbs that developed after World War II.

Steven J. Hoffman

References

Hoffman, Steven J. “A Plan of Quality’: The Development of Mt. Lebanon, a 1920s Automobile Suburb.” Journal of Urban History 18 (1992): 141–181.

———.“The Saga of Pittsburgh’s Liberty Tubes: Geographical Partisanship on the Urban Fringe.” Pittsburgh History 75 (1992): 128–141.

Weiss, Marc A. The Rise of the Community Builders: The American Real Estate Industry and Urban Land Planning. New York: Columbia University Press, 1987.

Worley, William S. J. C. Nichols and the Shaping of Kansas City: Innovation in Planned Residential Communities. Columbia: University of Missouri Press, 1990.

Muckrakers

At the beginning of the 1900s, the names of the muckrakers and their stories about corruption, greed, monopolies, slum-lords, and the exploitation of the masses were known to almost every literate American. Today, they and their stories are largely forgotten, dug up every now and then by a professor trying to instill a sense of justice and social action in his or her students. But for about three decades, beginning in the 1880s, the muckrakers were the finest journalists in the country, well-educated writers who cared about the society and people they wrote about. Many had college degrees, at a


Page 491

time when the average American had a fifth-grade education; many had studied philosophy and the creative arts in Europe. Many were socialists, seeing the problems of capitalist America not in its people but in the social, political, and economic institutions that allowed exploitation. They asked the country if a person had to compromise principles to succeed. They believed that reporting society’s problems through the mass media would bring abuse to light and lead Americans to reclaim their country.

There weren’t many muckrakers, but even the few became part of the social conscience of an urbanizing society. They brought about sweeping state and federal reforms and laws that allowed urban lower and middle classes to reduce the amount of exploitation of the country by robber barons and corrupt political machines.

Like society itself, most publishers supported establishment policies, becoming supporters of big business and the nation’s economy. A few, however, provided a forum for the media to become the cutting edge of social change. Horace Greeley, editor of the New York Tribune and a strong supporter of unions and the working class, had shown an antebellum nation how a strong newspaper could objectively present the news while also benefiting mankind and promoting social change. Although other newspaper and magazine editors—especially Joseph Pulitzer and William Randolph Hearst after Reconstruction—put significant resources into investigating urban exploitation, it was Samuel S. McClure who provided a national forum that became synonymous with muckraking. In the pages of McClure’s magazine, Ida Tarbell exposed the corruption of John D. Rockefeller’s Standard Oil, Lincoln Steffens explored problems of the cities, and Ray Stannard Baker looked at questions raised by the existence of the railroad trusts.

In Packingtown (1899), A. M. Simons wrote about exploited workers who packed diseased meat for sale to the public; within a year, the Hearst empire began crusading against issues of diseased food, unfair labor competition, and corruption in the meatpacking industry that led directly to the establishment of the Department of Agriculture. A few years later, in 1906, Upton Sinclair carried the campaign even further. In newspaper articles and a novel, The Jungle, he shocked a complacent America to demand that the Pure Food and Drug Act, bottled up in Congress, be brought to the floor and passed. Sinclair’s exposés of big business, organized religion, education, and journalism itself established him as the greatest of the muckrakers. The same year The Jungle was published, Hearst’s Cosmopolitan magazine published David Graham Phillips’s vicious exposé of corruption and greed within the U.S. Senate. His series of magazine articles eventually produced a constitutional amendment establishing the direct election of senators.

In the era of Progressivism and concern for massive social change brought on by President Theodore Roosevelt, the muckrakers (only a small part of journalism) recognized that the reform movement would support their efforts. But Roosevelt, who admired and respected the press, also coined the phrase “muckraker” in 1906 when, upset with some of the journalists’ excesses, he quoted John Bunyan’s Pilgrim’s Progress and said that like the pilgrim, there were some journalists who raked the muck from the earth always looking down, while rejecting a celestial crown. These muckrakers, said Roosevelt, were necessary and important, but they saw only a small part of life and never the glory that could be America.

The year Roosevelt gave the muckrakers their name was the high-water mark of the movement as series after series pointed out problems in America’s social structure, exposing intertwining corporate trusts and corruption, inhumane prison conditions, the exploitation of workers, and even organized religion for owning slum tenements.

Two of the most respected muckrakers, defending the journalists’ concern about what had happened to the American dream, tried to put their decade into perspective. Upton Sinclair pointed out that the muckrakers wrote “not because they love corruption, but because they hate it with an intensity that forbids them to think about anything else while corruption sits enthroned.” A socialist with a mission not only to reform but to improve upon the social conditions of the world, Sinclair clearly explained what the muckrakers were all about:

As a rule, the Muckrake Man began his career with no theories, as a simple observer of facts known to every person at all “on the inside” of business and politics. But he followed the facts, and the facts always led him to one conclusion; until finally he discovered to his consternation that he was enlisted in a revolt against capitalism.

He is the forerunner of a revolution; and, like every revolutionist, he takes his chances of victory and defeat. If it is defeat that comes; if the iron heel wins out in the end—why, then, the Muckrake Man will remain for all time a scandal-monger and an assassin of character. If, on the other hand, he succeeds in his efforts to make the people believe what “everybody knows”—then he will be recognized in the future as a benefactor of his race.

Ray Stannard Baker, another well-known social critic, wrote that the muckrakers

…really believed in human beings. We “muckraked” not because we hated our world but because


Page 492

we loved it. We were not hopeless, we were not cynical, we were not bitter….

One …man, no matter how obscure, quiet, simple, can get results amazing in their importance; one such man is worth about four thousand so-called respectable citizens who stay at home and talk about the shame of boss-rule…. If this republic is to be saved it must be saved by individual effort.

By 1910, the muckrakers, who were used to threats, found that big business had found new ways to end challenges to its power and authority. The banks, controlled by a series of interlocking directorates, began closing credit options for publishers, then secretly cut deals with the nation’s periodical distributors, essentially forcing publishers either to cease muckraking or face financial ruin.

By 1912, only a few journalists were still unafraid to challenge corruption and stupidity, journalists who believed in America but tried to force it to recognize and attempt to solve its problems. There were still some investigations; there were still some changes. But now, in a different age, as people once again became restless, with a war approaching in Europe, the muckrakers no longer seemed relevant. A new era approached, one less concerned with the ills of a capitalist society and more concerned with getting on with life. The muckrakers had done their job and done it exceedingly well. But their time was up, and no one could change that.

Walter M. Brasch

See also

Hearst, William Randolph; Pulitzer, Joseph; Sinclair, Upton; Steffens, Lincoln; Yellow Journalism.

References

Baker, Ray Stannard. An American Chronicle. New York: Scribners, 1945.

Brasch, Walter M. Forerunners of Revolution: Muckrakers and the American Social Conscience. Lanham, MD: University Press of America, 1990.

Chalmers, David. The Muckrake Years. New York: Van Nostrand Reinhold, 1974.

Faulkner, Harold U. The Quest for Social Justice, 1898–1914. New York: Macmillan, 1931.

Filler, Louis. Crusaders for American Liberalism. New York: Harcourt, Brace, 1939.

Harrison, John M., and Harry H. Stein. Muckraking: Past, Present and Future. University Park: Pennsylvania State University Press, 1973.

Hofstadter, Richard. The Age of Reform. New York: Knopf, 1955.

Josephson, Matthew. The Robber Barons. New York: Harcourt, Brace, 1934.

Lyon, Peter. Success Story: The Life and Times of S. S. McClure. New York: Scribners, 1963.

McClure, S. S. My Autobiography. New York: Frederick A. Stokes, 1914.

Reiger, Cornelius C. The Era of the Muckrakers. Chapel Hill: University of North Carolina Press, 1932.

Shapiro, Herbert, ed. The Muckrakers and American Society. Boston: D. C. Heath, 1968.

Weinberg, Alvin M., and Lila Weinberg. The Muckrakers. New York: Simon and Schuster, 1961.

Wilson, Harold S. McClure’s Magazine and the Muckrakers. Princeton, NJ: Princeton University Press, 1970.

Multicentered Metropolis

The multicentered metropolis can be defined as a metropolitan area with several core cities. Other terms for this metropolitan form include the “polycentric city” and the “multi-nodal city.” The multicentered metropolis evolved out of the classic hub-and-spokes metropolitan form that arose with the development of mass transit in the middle of the nineteenth century. Horsecars, commuter railroads, and later electric streetcars produced the multiplication of suburbs linked to and dependent on a single core city. Mass transit also allowed the sorting of residents by class and the rise of distinct areas for housing, government, finance, manufacturing, and retail.

The hub-and-spokes metropolitan form predominated until the rise of the automobile. Beginning in the 1920s, the automobile, the motorized truck, and new highways stimulated the relocation of some industries to the suburbs by allowing the construction of factories away from railroad junctions or waterways. Around these suburban industrial locations arose residential developments and commercial strips. As suburban areas diversified, they became known as “satellite cities,” which indicated their growing autonomy from core cities and their transformation from purely residential suburbs into truly urban areas.


Page 493

While evidence of the multicentered metropolis was apparent in some urban areas before World War II, particularly around Los Angeles, it was after the war that the new metropolitan form flourished. National policies such as tax breaks on mortgage interest and low-interest loans to veterans encouraged homeownership and stimulated the construction of suburban housing. Developers took advantage of cheap, suburban land made accessible by newly constructed highways. In southern California, Arizona, New Mexico, Texas, and Florida, this postwar suburban trend was particularly evident. In the so-called Sunbelt, express highways, mild climate, hydroelectric power, and vast open areas combined with a booming economy to produce rapid urban growth. Companies relocated to the Sunbelt because of lower taxes, fewer unions, and at the whim of executives who preferred the mild climate. Once there, officials built plants on the fringes of urban areas alongside freeways, creating horizontally sprawling cities.

Southwestern urbanization also resulted from state lobbying that drew defense-related industries in increasing numbers. Relying on government contracts rather than on natural resources, port, or railroad connections, company officials were free to locate their enterprises wherever they desired. Many preferred suburban sites where they encountered less traffic, lower taxes, and cheaper land. Areas of lower population were also beneficial for safety and security since many of these companies produced research in rocketry, aerospace engineering, and atomic weapons. These defense-related industries contributed greatly to the development of suburban areas in the Southwest.

Two important transportation developments furthered the creation of new urban centers outside traditional city centers. First, because of urban congestion and high land costs, federal policy encouraged the construction of new freeways that avoided central cities. These “beltways,” which eventually encircled major metropolitan areas, effectively linked the suburban cities. Drivers could travel rapidly throughout a region without venturing through the central city. Because the sites where several freeways met offered speedy connections to all parts of the metropolitan area, these interchanges became desirable locations for housing and business.

Second, the growing popularity of air travel encouraged the rapid growth of suburban areas around airports. The areas alongside freeways in the immediate vicinity of airports became prime locations for hotels, offices, shopping, and convention facilities. By doing business in these areas, executives benefited from lower hotel rates and avoided having to fight traffic into and out of the city.

By the 1970s, new communications technologies also propelled the urbanization of suburbs. The ability of workers to send information via computers over telephone lines and telecommunication satellites allowed companies to locate almost anywhere in the metropolitan area. As a result, suburbs became home for many workers in so-called “backoffices” where they processed data for firms located in central cities.

The university research park, pioneered by Stanford University in Palo Alto, California, lured defense contractors, high tech companies, and their professional employees, particularly engineers, to suburban locations. These growing suburban communities attracted newcomers by providing new, upscale residential areas and other cultural amenities. The combination of these elements produced concentrations of high tech companies in several locations, particularly Silicon Valley near San Jose, California, and along Route 128 near Boston. With their own industries, downtowns, shopping areas, and cultural institutions, these suburbs became largely autonomous from central cities.

Numerous benefits followed the rise of the multicentered metropolis. Residents had greater freedom to choose where they lived, worked, and relaxed as cities competed for residents, shoppers, and employers. Increased competition between suburban cities and traditional core cities resulted in the duplication of performing arts centers, convention facilities, and shopping districts. Competition also spurred innovative solutions to transportation problems, and increased suburban employment helped reduce commuting times for some suburbanites.

However, numerous problems also came with the rise of the multicentered metropolis. Foremost was the difficult problem of traffic. The rise of hinterland cities increased the number of commuters traveling between suburbs on roads not originally designed to carry high volumes of traffic. The rise of reverse-commuting (from an urban residence to a suburban job) taxed mass transit systems designed primarily to bring residents to the city in the morning and return them to suburban homes after work. Urban rivalries between several large cities in a single metropolitan area undercut regional planning efforts. The relocation of jobs to suburbs placed an additional burden on poorer central city residents who had to commute to hinterland jobs even though they lacked private automobiles or access to efficient mass transit.

Multicenteredness also contributed to the withering of social life in some core cities whose merchants competed with new suburban establishments for shoppers, tourists, and theater, bar, and restaurant patrons. The loss of large companies to suburbs hurt the urban tax base. Racial and social class bifurcation also intensified as cities became dominated by the very rich and the very poor, with the middle class leaving for the suburbs where they also worked. By the 1980s most Americans assumed that the central city was wracked by crime and poverty, and that image only served to further the


Page 494

trend toward suburban growth and economic and political autonomy.

By the 1960s these problems helped launch an era of mass transit construction typified by Bay Area Rapid Transit (BART) in and around San Francisco, which represented an attempt to reassert the role of older cities within metropolitan areas. Despite BART’s high cost, low ridership, and technological glitches, new rapid transit projects were constructed in Baltimore and Washington, D.C. More recently cities have turned to light-rail lines, which have been constructed in San Jose, San Diego, Portland, St. Louis, Pittsburgh, and Los Angeles. The effectiveness of these systems in solving traffic congestion and increasing the competitiveness of downtowns is questionable given their low ridership, inability to serve more than a small portion of a metropolitan region’s geographic area, and high capital and maintenance costs.

But the suburbs increasingly had problems as well. The urbanization of suburbs aroused critics who castigated the suburbs as sprawling, unplanned new cities typified by characterless mass-produced housing and hyperconsumerism. Automobile-induced metropolitan expansion into agricultural land and open space furthered the degradation of the environment. Increased traffic, crime, and noise threatened to destroy the image of suburbia as a residential utopia. In response, suburban residents formed political associations through which they demanded regulations on growth.

The continued tensions between the social and technological forces encouraging the diversification of the suburban economy and the problems inherent in the urbanization of the hinterland makes it likely that the multicentered metropolis will continue to be a particularly contentious form of metropolitan development.

Joseph A. Rodriguez

References

Abbott, Carl. The Metropolitan Frontier: Cities in the Modern American West. Tucson: University of Arizona Press, 1993.

Banham, Reyner. Los Angeles: The Architecture of Four Ecologies. New York: Harper & Row, 1971.

Findlay, John M. Magic Lands: Western Cityscape and American Culture after 1940. Berkeley: University of California Press, 1992.

Garreau, Joel. Edge City: Life on the New Frontier. New York: Doubleday, 1991.

Muller, Peter O. The Outer City: Geographical Consequences of the Urbanization of the Suburbs. Washington, DC: Association of American Geographers, 1976.

Vance, James E., Jr. Geography and Urban Evolution in the San Francisco Bay Area. Berkeley, CA: Institute of Governmental Studies, 1964.

Multiple Nuclei Theory

The multiple nuclei theory is a model of the internal spatial structure of urban areas proposed in 1945 by Chauncy Harris and Edward Ullman. Harris and Ullman sought to provide a realistic model that avoided the geometrical oversimplifications of Ernest W. Burgess’s concentric zone theory and Homer Hoyt’s sector theory, while still retaining the key insights of these influential works.

Harris and Ullman argued that the internal structure of cities reflects the locational requirements of different activities and that urban areas develop around multiple centers of production, trade, and transportation functions. Typically, the initial nucleus of an urban settlement focused on the city’s raison d’être—the retail district if the city emerged to serve a consumer hinterland, the port if established as a transshipment point, or the mine or factory if founded as a production center. Some cities developed with two or more initial cores, but in all cases the specialized locational needs of new activities tended to stimulate the growth of multiple nuclei away from the city’s point of origin. Subsequent patterns resulted from the sorting out of land uses within the city, as activities with similar locational needs clustered together while incompatible uses (e.g., upper-class residential areas and industrial districts) gravitated away from each another. A city’s land use pattern at any one time reflected unique site and situation characteristics, resulting in any one of an innumerable number of possible spatial configurations.

Harris and Ullman’s model was influential through the 1960s. It added insights drawn from economic and regional geography to the theories of Burgess, a sociologist, and Hoyt, whose work was sponsored by the Federal Housing Administration, both of which ignored the city’s relationship with surrounding cities and regions and focused primarily on residential land.

Elvin Wyly

See also

Burgess, Ernest W.; Concentric Zone Theory; Sector Theory.

Reference

Harris, Chauncy D., and Edward L. Ullman. “The Nature of Cities.” Annals of the American Academy of Political and Social Science 242 (1945): 7–17.

Mumford, Lewis

(1895–1990)

Social philosopher, historian, biographer, architectural critic, and moral reformer, Lewis Mumford was one of the outstanding public intellectuals of the twentieth century. Born in New York City on October 19, 1895, he produced a body of writing that is unmatched in modern American letters for its range and richness. “It may be,” the writer Malcolm Cowley has suggested, “that Lewis Mumford is the last of the great humanists.” In the course of his 60-year career as an author and insistent public advocate, Mumford did more than anyone else in this era to heighten awareness of the role that architecture, cities, and technology play in everyday life. Author of


Page 495

two landmark books on urban civilization, The Culture of Cities (1938) and The City in History (1961), his pioneering work on the evolution of urban culture helped establish the city as a subject for scholarly concern. He is also one of the founders of the academic fields of American Studies and the History of Technology.

An activist as well as an intellectual, Mumford played a central role in some of the major public policy debates of the twentieth century, including those on highways, urban development, nuclear disarmament, and the problems and promise of technology. And as a founding member of the Regional Planning Association of America (RPAA) in the 1920s, he helped fashion a program of urban decentralization that resulted in the building of two model communities, Radburn, New Jersey, and Sunnyside Gardens in Queens, New York.

Mumford’s ideas about the city were powerfully influenced by Patrick Geddes, the Scottish botanist who became a city planner. Geddes was particularly sensitive to the connections between city and country, and he insisted that urban problems could be successfully attacked only on a regional basis. He saw the entire city-region as an interconnected ecosystem that one had to understand before suggesting alterations that might upset the delicate natural balance.

Mumford’s writings exemplify this holistic, ecological approach to the study of human communities. Geddes taught Mumford a new approach to looking at the city, an approach based on direct observation and a biologist’s sensitivity to organic relationships. Almost from the moment he encountered Geddes’s writings as a student at the City College of New York, Mumford began to use New York itself as his university, exploring the metropolitan region on foot, absorbing as much as he could of its history and habits from its buildings, terrain, and people. All of his later writing about cities is grounded in these early firsthand surveys of his native city and region.

In a steady succession of books and essays—and his popular “Skyline” column in The New Yorker—Mumford pointed out and emphasized a new way of looking at the built environment, brilliantly establishing the connections between architecture and civilization. “Each generation,” he once remarked, “writes its biography in the buildings it creates.” He also taught his readers how to approach buildings, what to expect from them, and what to demand of those who design them. The most influential architectural critic of his time, Mumford consistently urged architects to shape their work to the social, psychological, and physical needs of human beings. For him, the chief mission of architecture was to make “a new home for man.”

Mumford’s close attention to human needs and human scale led him to denounce the massive urban renewal, highway, and high-rise building projects that have disfigured and damaged the downtowns of America’s major cities. Mumford charged that Robert Moses, New York’s czar of public works, had inflicted more damage on New York—and by his far-spreading example on other cities—than anyone else in his era by bringing multitiered expressways directly into the heart of New York City and moving the poor into dispiriting concrete towers. Beginning in the 1940s, for nearly 20 years Mumford fought almost every one of Moses’ major highway and urban renewal projects. He also lost nearly all of these battles, but in the process he slowly helped change ideas about highways, mass transit, and urban renewal. His work led eventually to important policy revisions, although not nearly to the kind of comprehensive reforms he advocated in his hard-hitting articles. Until he died in 1990 in Leedsville, New York, the secluded village where he had lived with his family since the 1930s, Lewis Mumford was America’s urban conscience.

Donald L. Miller

See also

Moses, Robert; Regional Plan of New York and Its Environs; Regional Planning Association of America.

References

Miller, Donald L. Lewis Mumford, A Life. Pittsburgh, PA: University of Pittsburgh Press, 1992.

———, ed. The Lewis Mumford Reader. Athens: University of Georgia Press, 1995.

Novak, Frank, Jr., ed. Lewis Mumford and Patrick Geddes: The Correspondence. London: Routledge, 1995.

Municipal Bonds

A municipal bond, often referred to as a “municipal” or “muni” in financial circles, has two distinguishing features. First, it represents a debt issued by a public entity for a public purpose. Second, the interest earned by the bond is free from federal income taxes, and usually free from state and local taxes if the bondholder lives in the issuer’s state. Beyond these general characteristics, there are a multiplicity of variations. The municipal bond market in the 1990s is huge, with well over $1 trillion worth of bonds having been issued by states, cities, counties, school districts, and a vast array of public agencies. The public purposes range from constructing schools, roads, and sewer systems to lending funds to corporations and college students. Municipal bonds are issued in two forms. One variety, general obligation bonds (often abbreviated as “GO” bonds), are backed by the “full faith and credit” of the borrowing jurisdiction and are repaid from tax revenue. The other, revenue bonds, are backed by the income from a particular project.

Since New York City first issued GO bonds in the early 1800s, they have been regarded as one of the safest long-term investments in the United States. They finance projects that provide the greatest and most diverse social benefits, and


Page 496

from which no individual profits directly. Examples of such projects include roads, bridges, and sewers. These bonds possess the “full faith and credit” feature because the pledge to make timely interest and principal payments is strong. That strength derives from the jurisdiction’s taxing power—for most local governments, the property tax—which can be viewed as a lien on all property owned by the government and the residents within its jurisdiction. These bonds have been major sources of capital fund-raising and are likely to continue as such well into the twenty-first century. They currently constitute about 35 percent of all municipal issues.

Revenue bonds, compared to GO bonds, finance projects somewhat more narrow in their benefits. These projects fall within the general category of municipally owned businesses, including parking garages, airports, hospitals, and stadiums. At a minimum, revenues from these projects must cover operating expenses and debt payments. Since the early 1970s, revenue bonds have become popular for several reasons: their reliance on user fees rather than unpopular property taxes that create a lien on people’s homes, the limited capacity of local governments to issue GO debt, and market innovations that favor revenue bonds.

Anthony L. Loviscek

References

Kohn, Meir. Financial Institutions and Markets. New York: McGraw-Hill, 1994.

Lipkin, Donald R. “Municipal Bonds: A Decade of Change.” In William H. Baughn, Thomas Storrs, and Charles E. Walker, eds., The Bankers’ Handbook, 518–531. Homewood, IL: Dow Jones-Irwin, 1988.

Miller, Gerald J. Handbook of Debt Management. New York: Marcel Dekker, 1996.

Moody’s Investors Services. Moody’s Municipal and Government Manual. New York: Moody’s Investors Services, 1996.

Poterba, James. “Municipal Bonds.” In Peter Newman, Murray Milgate, and John Eatwell, eds. The New Palgrave Dictionary of Money and Finance. New York: Stockton Press, 1992.

Standard & Poor’s Corporation. Municipal Finance Criteria. New York: McGraw-Hill, 1993.

Municipal Government

During the course of American history, the needs, desires, and ideals of the nation’s city dwellers have changed markedly. The history of municipal government is largely a story of adaptation to these changes. The burgomasters of New Amsterdam in the seventeenth century, the aldermen of nineteenth-century Chicago, and the city managers of the myriad suburban “Heights,” “Parks,” and “Forests” ringing twentieth-century urban centers have faced notably different problems and demands, and the structure of municipal government has evolved in response. Though at times much criticized, municipalities have adapted, providing many of the basic services vital to America’s urban development.

During the colonial era, relatively few localities received royal charters granting them the status of municipal corporation. Moreover, the functions and structures of the earliest municipal corporations differed greatly from those of the nineteenth and twentieth centuries. In some municipalities, the city government was a closed corporation with members of the board of aldermen enjoying unlimited tenure and with vacancies being filled by the board itself. The local electorate had no voice in the selection of municipal officials. In the late seventeenth and early eighteenth centuries, the management of the municipal corporation’s property and the regulation and promotion of commerce were the chief business of the city aldermen. The leasing of the municipality’s wharf property and market stalls, the regulation of prices and weights and measures, and the protection of local traders from outside competition preoccupied the municipal authorities.

By the mid-eighteenth century, however, municipalities were expanding their responsibilities, focusing increasing attention on street lighting, fire protection, and the elimination of such nuisances as stray livestock and lumber blocking thoroughfares. Moreover, the American Revolution brought an end to the closed corporate structure of municipal rule. Henceforth, municipal aldermen were to be chosen by the urban electorate and supposedly be responsible to them. By 1800, then, municipal corporations were less managers of property and more units of local government operating in accord with the political ideals of the young nation.

In the early nineteenth century, state legislatures and courts further redefined municipal government in the United States. Rather than being a privilege bestowed on a relatively few localities, municipal status became a right available to virtually every crossroads community petitioning the state legislature. For example, from 1803 to 1848 Mississippi’s legislature incorporated 105 municipalities, granting 71 municipal charters during the 1830s alone. Meanwhile, at both the state and federal levels, judges were differentiating between municipal corporations and business corporations. Whereas the courts viewed business corporations as private entities protected from state interference, judges regarded municipalities as agents of the state, serving a public purpose. According to a number of nineteenth-century court decisions, a municipal charter could be repealed or amended at the will of state lawmakers without concurrent approval of the municipality affected. As early as 1819 in Dartmouth College v. Woodward, the U.S. Supreme Court ruled, in the opinion by Chief Justice John Marshall, that “if incorporation be a grant of political power …the legislature of the State may act according to its own judgment.”

The fact that municipalities depended on state legislatures for their authority did not hinder the growth of municipal responsibilities. Instead, state solons generously


Page 497

approved volumes of special laws expanding the powers and functions of city governments. During the mid-nineteenth century, the largest cities created full-time professional police and firefighting forces to replace the night watch and volunteer brigades of the past. Moreover, they purchased or constructed waterworks and initiated sewerage projects. With the widespread introduction of the horse-drawn streetcar in the 1850s and 1860s, municipal councils also found themselves spending more time debating the grant of franchises for use of the public thoroughfares. Franchise agreements with gas, electric, and telephone companies as well as streetcar syndicates were to become the subject of increasing controversy during the remainder of the century.

The expanding army of municipal employees and the increasing value of public franchises were also to result in mounting cries of corruption. More jobs meant more patronage for city politicians who often seemed more concerned about building a corps of loyal supporters on the public payroll than creating effective and efficient municipal services. Streetcar or gas franchises could reap a fortune for those lucky enough to acquire the privilege, and public utility promoters were willing to pay aldermen for a vote in their favor. Rumors and reports of bribery became commonplace, and many city dwellers were aware of the possible misuse of patronage.

As early as the 1850s, the New York Board of Aldermen became known as the Forty Thieves because of the members’ willingness to line their pockets with bribes. In 1884, New York City’s municipal council members engaged in similar chicanery, awarding a transit franchise in exchange for bribes of $25,000 to each lawmaker. During the 1890s, journalists nicknamed a corrupt band of Chicago aldermen the Gray Wolves because of their proclivity to sell franchise privileges to the highest briber.

Similarly, abuse of patronage power was evident in one city after another and especially undermined professionalism in urban police forces. Before 1887, Philadelphia’s mayor personally appointed all policemen, and the law enforcement officers were naturally expected to be loyal followers of the mayor and his party. In 1869, when the mayor’s office shifted from Republican to Democrat, the new executive fired almost the entire force, and three years later when a Republican mayor assumed power, he dismissed virtually all of the 700 officers appointed by his Democratic predecessor. Throughout the nation, good relations with political leaders were necessary if one wanted a promotion within the police force. Moreover, policemen were known to overlook bribery, intimidation, and ballot-box stuffing at polling places on election day if the malfeasance served the party that had appointed them.

The most notorious and best-publicized scoundrels in municipal government during the nineteenth century were the members of the Tweed Ring. Led by William M. Tweed, chief of the local Democratic Party organization, the ring controlled New York City government from 1868 to 1871 and robbed the city of an estimated $30 million to $100 million. It reaped its largest profits from padded contracts. The city paid far above the market price for supplies and services with the difference going into the pockets of Tweed and his henchmen. Especially notorious was the fraud associated with construction of a new courthouse. Originally estimated to cost $250,000, the final bill amounted to $14 million. Tweed went to jail for his misdeeds, and memories of his crimes have tarnished the reputation of nineteenth-century city government ever since.

Urban Americans did not passively accept the abuse of patronage, the bribery, or the padded contracts. Instead, during the late nineteenth century, a steady stream of good-government committees arose in one city after another, each dedicated to cleansing municipal administration of its supposed evils. New York’s reform Committee of Seventy, a coalition of wealthy business leaders, ousted the Tweed Ring in the early 1870s. During the 1880s, Philadelphia, Cincinnati, and New Orleans each was subjected to the reform influence of a Committee of One Hundred. In these cities, the most respected citizens were rebelling against existing conditions and banding together to rid municipal government of corruption. Such committees might succeed in electing a slate of “clean” candidates or push through revisions of the municipal charter. But most often, they were short-lived phenomena that arose in momentary outrage against the municipal status quo. Finally, in 1894, good-government advocates from throughout the nation combined to form the National Municipal League, a permanent organization dedicated to a national crusade for better urban rule.

In the contemporary literature on municipal government, the reform committees and leagues found reinforcement for their opinions. Journalists and students of urban government repeatedly lambasted the state of affairs in City Hall. Reform journalist Edwin Godkin contended that “the present condition of city governments in the United States is bringing democratic institutions into contempt the world over, and imperiling some of the best things in our civilization.” Likewise, James Bryce, a British observer of American government, claimed that “there is no denying that the government of cities is the one conspicuous failure of [government in] the United States.”

Yet, in their condemnations of American municipal government, reformers chose to ignore the manifold achievements of urban rule in the late nineteenth century. There were payoffs, and many aldermen did place their brothers and cousins on the city payroll, but at the same time American municipalities were adapting to the new technology of the age, hiring distinguished experts to aid in the development of


Page 498

parks, sewerage systems, and waterworks, and developing a body of professional employees who provided municipal services at least comparable to any in the world. During the late nineteenth century, America’s cities built and maintained expansive water and sewerage systems, surpassing in magnitude the systems of Europe. Moreover, New York, Boston, and Chicago employed the best available engineers to design these public works. Municipalities did not hire the brother-in-law of the local party chieftain to plan their reservoirs or draw the blueprints for their dams. For those tasks, city fathers turned to prominent experts. American fire departments readily adopted the latest firefighting technology and effectively limited the loss of life and property. Fire insurance companies made sure that municipal fire brigades were as effective as possible and lobbied successfully to curb the detrimental effects of partisan meddling. City chieftains employed the best of the emerging corps of landscape architects, including the new profession’s greatest practitioner, Frederick Law Olmsted. As in the case of water and sewerage systems, party hacks were not in charge of designing the great public parklands developed in the late nineteenth century. Throughout the United States the monuments to municipal enterprise were readily apparent. Had observers of American municipal government wanted to present a positive picture, they could have found ample evidence to support their case.

The respectable good-government elite, however, chose to emphasize the negative. Municipal government may have achieved a good deal, but the means of urban rule hardly seemed to justify the ends. In the eyes of native-born, well-to-do, leading citizens, municipal government was a tawdry affair, a compromise with the uncouth and unprincipled. Plebeian Irish-born aldermen and ward heelers were among the prominent participants in municipal government, and the “better sort” had to share power with these people whom the elite considered unworthy of holding public office. Experts and professionals may have secured places on the public payroll, but so did party hacks whose very presence in City Hall seemed an offense against the basic principles of good government. Moreover, the moralistic middle class was offended by a government that provided ample water but too often ignored the equally ample supply of whiskey corrupting the city. Drinking on the Sabbath, prostitution, and gambling were all too evident, arousing the ire of moral reformers. In the 1890s, an irate Presbyterian preacher indicted New York City’s Democratic politicians as a “lying, perjured, rum-soaked, and libidinous lot” he called them “polluted harpies that, under the pretense of governing this city, are feeding day and night on its quivering vitals.” New York City’s aqueducts matched those of ancient Rome, but in the minds of God-fearing Presbyterians the city’s moral decay likewise equaled that of the depraved empire.

To create purer and more efficient municipal governments, reformers of the Progressive Era stepped up their efforts to cleanse and restructure urban rule. During the first two decades of the twentieth century, municipal reform rose to the top of the national agenda, and good-government advocates loudly touted a variety of plans for altering the local polity. Many advocated strengthening the powers of the mayor and curbing the authority of the city council. Some sought nonpartisan municipal elections in order to eliminate party influence over city government. Another popular proposal was the small, at-large city council. Rather than having a council composed of 20 or 30 neighborhood representatives preoccupied with the parochial concerns of their own section of the city, reformers advocated a 7-member or 9-member council with each member elected at-large and representing citywide interests.

Such proposals were too modest for some reform advocates. They wanted to discard completely the traditional mayor-council framework and favored the adoption of the commission plan. This plan concentrated policymaking and administrative authority in a commission, usually of five members. Each member was responsible for one area of municipal administration. Thus, one served as commissioner for finance, another as commissioner of public works, and yet another as commissioner of public safety. Ideally, these commissioners were elected at-large. According to advocates of the plan, commission government clarified lines of authority and enabled voters to fix blame for incompetence or inefficiency readily. Crime prevention was the responsibility of the commissioner of public safety, and voters would hold that official accountable for a rash of unsolved robberies or the prevalence of prostitution. Moreover, at-large elections would eliminate the ward-based representatives of the past, who supposedly lacked an adequate understanding of citywide interests. Superficially resembling the board of directors of a business corporation, the city commission also appeared to promise the application of business efficiency to municipal government.

First adopted in Galveston, Texas, in 1901, this plan spread throughout the country during the following 15 years. By 1915, 423 municipalities had switched to the commission scheme. Yet the plan suffered from certain shortcomings. Elected commissioners were not necessarily experts in the areas of municipal endeavor they were supposed to administer. A popularly elected commissioner of public works without engineering knowledge could prove a poor alternative to an expert commissioner appointed by a mayor. Moreover, under the commission plan no one person was ultimately in charge of city government. There were five equal executives, a situation that could result in the division of city government into functional fiefdoms commanded by commission-


Page 499

ers zealous in defending their domains and subject to no unifying overlord.

During the second decade of the twentieth century, many reformers turned to a seemingly better alternative, the council-manager (or city manager) plan. Rather than relying on amateur commissioners, the council-manager plan concentrated administrative authority in the hands of a single professional hired by the city council. The council continued to make basic policy, but the hired administrator was in charge of day-to-day municipal operations. The city manager was expected to be a nonpartisan figure trained in municipal administration who would rise above political clashes among council members and objectively implement council policy. In 1908 Staunton, Virginia, appointed the first city manager, and 11 years later 132 municipalities were operating under the plan. By the close of the second decade of the twentieth century, the council-manager plan had superseded the commission scheme as the favorite device of municipal reformers, and the number of council-manager municipalities continued to rise throughout the 1920s and 1930s. In 1933, 448 municipalities employed city managers to administer their affairs.

Manager rule, however, was not a panacea for municipal ills. Too often, managers became embroiled in municipal politics, and in some cities a new manager took office every time the political composition of the council changed. The division between administration and politics was not as clear-cut as reformers believed, and many managers discovered this fact the hard way when they fell victim to a disgruntled council.

During these same years of the early twentieth century, municipalities were gaining significant new powers over land use. Though municipalities had always been able to restrict or prohibit obnoxious uses of property within their boundaries, they did not exercise zoning powers prior to the twentieth century. Concern about unplanned growth, urban beautification, and the need to protect property values, however, resulted in demands for comprehensive land use planning. In 1907 Hartford, Connecticut, established the first permanent municipal planning commission to guide the future development of the city. Yet the commission did not exercise broad authority over the use of private property. Its chief concern was the placement of public thoroughfares and the distribution and development of such municipal facilities as parks, playgrounds, and police stations.

Not until the following decade did cities acquire broad zoning power over privately owned land. In 1913 the state legislatures of New York, Illinois, Wisconsin, and Minnesota passed laws authorizing municipalities to define residential zones from which business and industry could be excluded. Then, in 1916, New York City adopted the first comprehensive zoning plan that classified all land within the metropolis as residential, commercial, or unrestricted. Moreover, this plan restricted the height and area of buildings to be constructed, thereby ensuring that property owners left some open space around their structures and did not erect skyscrapers that impeded the flow of air and blotted out the sun. By the mid-1920s more than 400 municipalities had followed New York’s example and adopted comprehensive zoning ordinances.

Yet many Americans questioned the constitutionality of these restrictions on the rights of private property owners. In a nation dedicated to individual freedom and entrepreneurial liberty, zoning seemed an extraordinary exercise of government authority. In 1926, however, in Euclid v. Ambler Realty Company, the Supreme Court upheld the constitutionality of this new municipal power, opening the way to further land use planning. Henceforth, zoning would be one of the most significant municipal powers, and municipal corporations were to have a heightened impact on urban development.

Zoning and land-use planning were especially useful tools for a growing number of suburban municipalities that were fashioning reputations as elite residential havens. During the 1920s the suburban population soared, and scores of new municipal corporations appeared just beyond the boundaries of the older central cities. Many of these municipalities represented a new phenomenon in the history of municipal government, having been created to preserve a semirural atmosphere rather than to provide services necessary for urbanization. For example, between 1920 and 1933, 46 communities incorporated in Nassau County, just east of New York City. In many of these cases, wealthy estate owners chose municipal rule in order to perpetuate low-density settlement and to block subdividers or other unwanted outsiders from disturbing their manorial lifestyle. Moreover, they sought to avoid the higher taxes that would result from development. Consequently, as Nassau County developed, some of its incorporated areas remained less densely populated than its unincorporated areas. In this instance, the municipal corporation was not an instrument for governing cities but rather a tool to prevent their development.

The emergence of suburban cities and villages also generated increased conflict between municipalities. Annexation wars were to become commonplace in many metropolitan areas, as each municipality sought to grab tax-rich territory before neighboring municipalities could do so. At the same time, intergovernmental agreements for the provision of shared services became more common as some communities contracted with others for fire or police protection or water and sewage treatment. The fragmentation of metropolitan America into scores of adjoining but independent municipal corporations meant that intermunicipal diplomacy became


Page 500

a more significant part of the job of mayors and other local officials. Successful suburban mayors had to threaten, bully, cajole, and often compromise with leaders of neighboring municipalities in governmentally divided suburbia.

Suburbanization would continue throughout the remainder of the twentieth century, but the pace of growth in both the urban core and along the fringe slowed considerably during the Depression. Just as individuals and businesses suffered from economic woes, so did municipal corporations. The rate of tax delinquency rose as residents and businesses were unable to pay their property levies. Moreover, as property values plummeted, assessments dropped, and the local tax base eroded. Between 1929 and 1933, the assessed value of property in Cleveland and Los Angeles declined more than 40 percent. Revenues thus fell short of expectations, and city governments were hard-pressed to meet their payrolls. Especially hard hit were municipalities that had accumulated a large bonded indebtedness during the prosperous 1920s. To satisfy demands for new streets and bridges and extended water mains and sewer lines, America’s municipalities had engaged in large-scale borrowing, but with the advent of the Depression some proved unable to pay the interest on their debt. By the beginning of 1935, 851 municipalities were in default, or 5.2 percent of the nation’s total. Among those failing to make debt payments were Cleveland, Detroit, and Miami. Florida led the nation in the number of defaulting municipalities with 165 of its 289 municipal corporations in this category.

Faced with economic woes, America’s cities turned to the federal government for help. Municipalities are creations of the states, and lawmakers in Albany, Harrisburg, and Sacramento have traditionally heard appeals from troubled cities. Throughout most of American history, the federal government had assumed no responsibility for local government. In the 1930s, however, America’s mayors and the Roosevelt administration forged a new link between Washington and City Hall. Congress enacted a Municipal Debt Adjustment Act to aid defaulting municipalities, and the Roosevelt administration sponsored public works programs that funneled millions of dollars to America’s cities in an effort to create jobs. Streets, sidewalks, sewage treatment plants, and municipal airports were constructed with federal public works money, and city parks also benefited from Washington’s generosity. To ensure that the cash kept flowing, the newly created U.S. Conference of Mayors lobbied Congress. As early as 1934, one city official observed that “mayors are a familiar sight in Washington these days. Whether we like it or not, the destinies of our cities are clearly tied in with national politics.”

During the post—World War II era, this new federal-municipal relationship resulted in further legislation and more money from Washington. Perhaps the most notable federal program for cities formulated during this period was urban renewal. Created by Title I of the Housing Act of 1949, this program provided federal funds for local government agencies to purchase and clear slum property. Localities could thus rid themselves of blighted tracts that produced little tax revenue and redevelop them with valuable new apartment houses, factories, or office buildings. During the quarter-century following World War II, this scheme was just one in a long list of federal programs to deal with the problems of decaying older cities. Despite the programs, the cities continued to decay, but beleaguered mayors welcomed the federal dollars and increasingly looked to Washington for financial salvation.

Meanwhile, municipalities were taking action on their own to solve their financial woes. Traditionally, municipal governments in the United States had depended on the property tax as their chief source of revenue. In the mid-twentieth century, municipal leaders sought to wean themselves from their dependence on this tax and develop new means of raising money. In 1939 Philadelphia levied the nation’s first municipal income tax, and in 1948 Saint Louis followed suit with an earnings levy. During the post-World War II era, an increasing number of cities imposed income taxes in an effort to relieve the burden of property owners. Sales taxes, cigarette taxes, amusement taxes, and taxes on hotel rooms all produced a growing share of municipal revenues. Whereas in 1945 the property tax accounted for 64 percent of New York City’s general revenues, in 1984–1985 its share had fallen to less than 19 percent. The drop for Detroit was from 67 percent to 13 percent and for St. Louis from 61 percent to 7 percent. In the course of four decades, America’s major municipalities had revolutionized their revenue base, raising money through a broad range of taxes and not relying so heavily on property levies.

Yet these new revenue sources did not stave off financial ills, and many of the nation’s major cities faced repeated fiscal crises. Especially serious were the financial debacles of the mid- and late 1970s. In 1975 New York City in effect went bankrupt, and a state agency took control of the municipality’s finances. The nation’s largest municipal corporation had failed to manage its own affairs adequately, and now it became a ward of the state. Likewise, Boston, Philadelphia, and Detroit faced awesome deficits and resorted to emergency tax hikes or sought state aid to keep themselves seemingly solvent. Then, in 1978, Cleveland actually defaulted, the first major city to suffer this humiliation since the Depression. Again the state was forced to intervene, as one more municipality proved unable to govern itself.

Easing the fiscal stress somewhat was an influx of federal money during the 1970s. In 1972, Congress approved


Page 501

general revenue sharing, annually distributing federal funds to every municipality in the country. Moreover, a rising number of federal grant programs for urban redevelopment, local law enforcement, combating poverty, and numerous other purposes provided additional funds for municipal treasuries. More than ever before, cities were depending on federal money and on the will of lawmakers and bureaucrats in Washington. By 1977–1978, 33 percent of Cleveland’s general revenues came from Washington, as did 27 percent of Chicago’s income and 26 percent of Buffalo’s.

The era of federal largesse, however, was short-lived. Beginning in the late 1970s Washington cut its aid to municipalities, and during the following decade the federal government retreated from its prior commitments to subsidize municipal affairs. In 1977–1978, the federal government accounted for 15.6 percent of the revenues of the 19,000 municipalities in the United States; by 1989–1990, this figure had dropped to 4.8 percent. In fact, by the 1980s Uncle Sam had changed from a sugar daddy to a harsh taskmaster. He was no longer generously distributing money, but he was still imposing costly mandates on states and localities. For example, municipalities had to conform to federal environmental mandates, but to an increasing extent they had to pay for compliance out of their own pockets.

By the late twentieth century, many of the reform panaceas of the past were losing their appeal. There was new enthusiasm for neighborhood power and heightened demands for increased representation of ethnic minorities. Consequently, at-large election of city councils came under attack, and many crusaded for a return to old-fashioned ward-based representation. In the minds of some urban residents, at-large elections no longer seemed the road to good government. They represented, instead, an elite ploy to deprive poor neighborhoods, and especially African Americans, of a voice in local rule. Meanwhile, the commission form of government appeared headed for extinction. By the late 1980s, only 171 municipalities with a population of more than 2,500 retained the commission plan, whereas 2,385 operated under council-manager government and 3,664 were mayor-council cities.

Many also questioned the pretensions of “professionals” in city government. During the 1960s angry city residents criticized urban planners for dictatorially imposing their plans on rebellious neighborhoods. From the 1960s through the 1990s many urban dwellers sought greater political control over city police who too often seemed to indulge in unnecessary brutality, especially when dealing with ethnic minorities. The police attempted to shield themselves under the mantle of professionalism, attacking so-called political influence that threatened their independence. In the minds of many, however, professionalism was just another word for unwarranted privilege.

At the close of the twentieth century Americans thus continued to search for kinds of municipal rule that were conducive not only to efficiency but also democracy. In the course of three centuries, self-elected aldermen had yielded to ward-based, popularly chosen municipal legislators who in turn were superseded by commissioners or at-large council members, city managers, and mayors. Federal involvement had compromised state control, but during the late twentieth century, the federal government was unable to continue its role as financial benefactor. In its internal structure and intergovernmental relations, the municipality had adapted to the changes in American society and politics, and the process of adaptation persists as urban dwellers seek a form of local rule best suited to current realities.

Jon C. Teaford

See also

Annexation; Bosses and Machines; Civil Service; Commission Government; Consolidation; Council-Manager Government; Councils of Governments; Counties and Cities; Default; Federal Government and Cities; Fire Departments; Fragmentation of Municipal Government; Home Rule; Incorporation; The Legal Basis of Municipal Government; Mayor-Council Government; Municipal Bonds; Police and Police Departments; Property Tax; Social Services; States and Cities; Urban Law.

References

Hartog, Hendrik. Public Property and Private Power: The Corporation of the City of New York in American Law, 1730–1870. Chapel Hill: University of North Carolina Press, 1983.

Rice, Bradley R. Progressive Cities: The Commission Government Movement in America, 1901–1920. Austin: University of Texas Press, 1977.

Teaford, Jon C. The Municipal Revolution in America: Origins of Modern Urban Government, 1650–1825. Chicago: University of Chicago Press, 1975.

———.The Unheralded Triumph: City Government in America, 1870–1900. Baltimore: Johns Hopkins University Press, 1984.

Murphy, Frank

(1890–1949)

During a long and distinguished public career, Frank Murphy served as a judge on Detroit’s Recorder’s Court from 1924 to 1930 and as mayor of Detroit from 1930 to 1933. While Murphy was one of its judges, the Recorder’s Court was probably the most distinguished municipal criminal court in the nation. It had a unified criminal jurisdiction, rare at the time, the first adult psychological clinic of any court in the nation, and one of the best court probation systems. Murphy’s experience on the court taught him to see life through the eyes of the least fortunate members of society. He dispensed “justice with mercy” and reduced the jail population by the use of sensible bail procedures. He won national attention in 1925 with a report resulting from a one-man grand jury investigation of irregularities in several city government departments, his use of a sentencing board in felony cases, and the fair-minded manner in which he presided in 1925 and 1926


Page 502

over the famous murder trials of a black family, the Sweets, who had defended their newly acquired home in a white neighborhood against a threatening mob.

As a young man, Murphy had dreamed of “ruling cities in our great land,” and he was given the opportunity to do so as Detroit’s mayor from 1930 to 1933. Mayor Murphy helped restore faith in the city’s government at a time when civic morale was at low ebb; provided Detroit with honest, economical, and efficient government; made excellent appointments that accorded recognition to blacks, Jews, and the city’s white ethnic minorities; extended the city’s merit pay system; improved the city’s police force; ousted the last remaining competitor of the city-owned transportation system; initiated a process leading to lower utility rates; and protected the rights of free speech and freedom of assembly in a time of troubles. He had close ties with the Detroit Federation of Labor and favored the unionization of some city employees.

The dominating event of the Murphy mayoralty was the Depression. No mayor in the nation did more to deal with the problem than Murphy. Detroit was one of the few cities at the time that provided public relief, and Murphy extended city aid to the needy to the extent that funds permitted; the Welfare Department, at one point, assisted 229,000 persons. Its efforts were supplemented by a Murphy-created Mayor’s Unemployment Committee that registered the unemployed, maintained a free employment bureau, distributed clothing and emergency relief to those in need, maintained emergency lodges for homeless men, initiated a school lunch program for indigent children, provided legal aid for the poor, and sponsored a successful thrift garden program. As Detroit neared bankruptcy—the city defaulted on its bonds in 1933—Murphy convened a conference of U.S. mayors in an effort to secure federal aid. This action led to the establishment of the U.S. Conference of Mayors, with Murphy as its first president. He resigned as mayor in 1933 to become governor-general of the Philippines. He later served as governor of Michigan and as an associate justice on the U.S. Supreme Court.

Sidney Fine

References

Fine, Sidney. Frank Murphy: The Detroit Years. Ann Arbor: University of Michigan Press, 1975.

Levine, David. Internal Combustion: The Races in Detroit, 1915–1926. Westport, CT: Greenwood Press, 1976.

Lunt, Richard D. The High Ministry of Government: The Political Career of Frank Murphy. Detroit: Wayne State University Press, 1965.

Museums

The museum is a social institution that can be examined from three perspectives: its role in the changing cultural matrix of high art, its organizational form, and its constituency, the art public. The economic and legal character of the museum is also important and should not be overlooked.

The source of legitimacy and recognition of museums in American society can be traced to a distinction between art and non-art. For most of the twentieth century, the line between art and non-art was drawn fairly clearly. On the one hand, original artworks and those with historical value were distinguished from artifacts of folk, popular, or mass culture and from commercial products. Thus, the purpose of the museum has been to store, preserve, authenticate, and exhibit original contemporary works along with works from the past that have artistic and historical value. As art, these pieces are evaluated in terms of a canon of high culture that resembles the canon for opera, ballet, symphonic works, and other types of classical music. Consistent with this convention, commercial products and amateur or folk works, and even performing arts, had no place in the museum.

However, the line between art and non-art is always being tested by artists, critics, and scholars. It was so with the emergence of the avant-garde and increasingly so with art-


Page 503

ists who extended their work beyond conventional boundaries. In response, the canon of art has become more open-minded to admitting vernacular works (such as graffiti), film, and performance art into the accepted canon and is increasingly open to debates about political and social issues, such as the Holocaust, the atomic bomb, feminism, and debates about colonialism. This means that museum culture is more responsive to contemporary concerns that are not purely aesthetic and more democratic in the sense that many more people can relate to art. Thus, at the end of the twentieth century, museums are less for the privileged few than in the past, but it also means that artworks are more controversial.

Looked at from a long historical perspective, this is nothing novel. Aesthetic evaluations and the boundary between art and non-art were contested in France with the emergence of Impressionism at the end of the nineteenth century, and other fairly recent reconfigurations of the canon can be traced to the Arts and Crafts movement, the Art Deco movement, the Bauhaus, and in America the social realists or the “Ashcan School.” Still, any major urban museum responsible for preserving art and having public education as one of its missions is less responsive to changes in art conventions than those museums devoted exclusively to contemporary works.

As an organizational form, the public museum can be traced to the Louvre in Paris, France, which opened its doors to the public in 1793, a year after the overthrow of Louis XVI. However, not until the late nineteenth century were the majority of today’s most widely recognized public museums founded, including those in both Europe and America. The Boston Museum of Fine Arts, the Metropolitan Museum of Art in New York, and the Art Institute of Chicago all opened to the public in the 1870s, and before long almost every American city had established a museum with a public mission.

Today, even when central cities lose population and economic activities, museums are among the important urban institutions that continue attracting tourists. Most museums are financed by a combination of foundation grants, private donations, small government grants, and the public (in the form of memberships and admission fees). Some museums have also discovered that opening shops and selling replicas of museum artifacts can be profitable. In addition, museums usually have the official legal status of nonprofit organizations. That is, like many universities and colleges, all churches, unions, and many hospitals, they are privately supported and not administered to make a profit.

Any museum depends on philanthropists and the public interest broadly conceived. In the late nineteenth century, wealthy patrons played a critical role in establishing museums and acquiring collections. In the twentieth century, however, professional museum staffs have acquired considerable autonomy from wealthy philanthropists, who are, after all, amateur art lovers. The curatorial and educational missions of museums have expanded as acquisitions, exhibits, scholarship, public education, and “outreach” programs have become important public functions, while boards of directors, often working with museum directors and separate fund-raising staffs, are responsible for the financial well-being of the museum.

Based on surveys of art audiences, the average museum-goer can be described as fairly well educated and relatively affluent. The same is true of audiences for the theater, classical music, ballet, and opera. This is consistent with the history of American museums, namely that the wealthy elite have been the major source of support. A taste for high culture is a form of what Pierre Bourdieu, the French sociologist, calls “distinction.” On the other hand, with the proliferation of specialized museums—such as museums for children and museums devoted to the art of particular ethnic groups—museum patronage is becoming more diverse. The middle class, not the elites of American cities, are increasingly becoming the main members of the large and growing audience for the arts.

Judith R. Blau

References

Blau, Judith R. The Shape of Culture. Cambridge, England: Cambridge University Press, 1989.

Bourdieu, Pierre. Distinction. Richard Nice, trans. Cambridge, MA: Harvard University Press, 1994.

DiMaggio, Paul. “Nonprofit Organizations in the Production and Distribution of Culture.” In Walter W. Powell, ed., The Nonprofit Sector. New Haven, CT: Yale University Press, 1987.

Feldstein, Martin, ed. The Economics of Art Museums. Chicago: University of Chicago Press, 1991.

Taylor, Joshua C. America as Art. New York: Harper & Row, 1976.

Zolberg, Vera L. “Tensions and Missions in American Art Museums.” In Paul J. DiMaggio, ed., Nonprofit Enterprise in the Arts, 184–198. New York: Oxford University Press, 1986.


Page 504


Page 505

N

Nashville, Tennessee

James Robertson and John Donelson founded Nashborough around 1780. Nashborough (named for General Francis Nash of North Carolina) was one of many trans-Appalachian outposts that appeared after pioneers discovered the Cumberland Gap in 1750. In 1788 the settlement consisted of only 300 largely Scots-Irish settlers from North Carolina, a court-house, two taverns, a distillery, and a handful of crude cabins. In the wake of the American Revolution, however, explorers and men on the make poured into the Middle Tennessee area. Among them was a 21-year-old lawyer named Andrew Jackson.

Renamed Nashville in 1784, until the 1820s the settlement remained a small rough-and-tumble frontier town whose chief appeal was its location on the banks of the Cumberland River. This waterway provided easy access to the Mississippi River, which made Nashville a vital link between trans-Appalachian North America and the bustling entrepot of New Orleans. Nashville was also the northern terminus of the Natchez Trace, the 450-mile overland route used before the steamboat made upstream travel manageable in the Mississippi Valley. Tobacco, cotton, grains, livestock, and colorful boatmen all passed regularly through the city. Although Tennessee became the sixteenth state to enter the Union in 1796, Nashville’s population stood at only 2,000 as late as 1810.

The city’s fortunes changed dramatically in the 1820s, primarily because one of its native sons, Andrew Jackson, became a national figure without equal. When Jackson was elected president in 1828, he led a team of Nashvillians into Washington (John Eaton, Felix Grundy, William B. Lewis, John Bell, James K. Polk, Sam Houston) that gave the small town a degree of notoriety and power quite out of proportion to its size. The strong-willed Jackson and his friends, dubbed the Nashville Junto, turned Nashville from a frontier backwater into a thriving town. The steamboat enhanced the town’s importance as well. By the mid-1830s, steamboats enabled merchants to make the round-trip from Nashville to New Orleans in 15 days.

Jackson was also first responsible for the town’s nickname as the “Athens of the South.” His enthusiastic embrace of frontier democracy led many to see Nashville as a latter-day Athens, a veritable birthplace of American democracy. As if to affirm this faith, Jackson added pillars and Greek touches to the Hermitage, his home near Nashville. Architect William Strickland similarly designed the Tennessee capitol building in Nashville as a Greek temple, eschewing the more common motif of a Roman dome. Phillip Lindsley, president of the University of Nashville, brought both Greek educational ideals and Greek architecture to his campus. This combination of Neoclassical architecture and the legacy of Jacksonian democracy caused the “Athens of the South” moniker to stick.

On the eve of the Civil War, Nashville was a bustling southern city with a population of 17,000 whites and 3,200 slaves. The town played a critical role in transporting goods between inland farmers and the port of New Orleans. Like other border-state southerners, however, Nashvillians took a dim view of secession. Most locals were moderates who had backed John Bell’s middle-of-the-road Constitutional Union Party in the presidential election of 1860. Tennessee seceded once the shooting began, but Nashvillians’ ambivalence toward the Confederate States of America would become clear later. Union soldiers captured Nashville in 1862, did little physical damage to the town, and turned it into a Union supply center. Nashville’s merchants cooperated with the occupying army, so much so that the city probably benefited from the years of war. While many southern cities lay in ruins in 1865, Nashville was virtually unscathed and had formed close business relationships with northerners. With a population of 25,000 in 1870, the city entered its Golden Age.

Postbellum Nashville became a Mecca for northern philanthropists hoping to remake the South and for educators eager to work with the freedmen. To this end, many colleges were founded in the following years. Wealthy railroad and shipping magnate Cornelius Vanderbilt founded Vanderbilt University in the 1870s. The University of Nashville received a sizable gift from philanthropist George Peabody in the 1870s,


Page 506

and the school (later called the George Peabody School for Teachers) became a national leader in the field of education. Fisk University was founded as a college for African Americans, accepted its first students in 1886, and soon became one of the preeminent black universities in America. The city’s Central Tennessee College would later evolve into Meharry Medical College, which by 1940 could boast that one-half of all black physicians in the United States were alumni. Added to these schools were David Lipscomb College (1891), a school associated with the Church of Christ, and Tennessee Agricultural and Industrial State University (1912), the state’s one publicly funded institution of higher learning for African Americans. Proud Nashvillians now had even more reasons to call their city the Athens of the South.

These universities had at least two lasting effects on the city. First, they made Nashville an unusually urbane and cosmopolitan southern city. This became evident in the 1950s when the civil rights movement proved that white Nashvillians were somewhat more “progressive” than other white southerners. Second, the presence of Fisk and Meharry helped create an unusually powerful black community in the city. Whites in the city afforded blacks more respect than was typical in other southern cities, and Nashville became a seedbed for black civil rights activism.

Besides “Athens of the South,” Nashvillians took to calling their city “the Wall Street of the South” during the 1920s. The city’s insurance, banking, and brokerage industries boomed following World War I. Times were flush for Nashville’s 150,000 residents; the city’s prosperity resembled that of New York City or Chicago rather than that of Birmingham or Charleston. The aggressive insurance industry, in an attempt to sell more policies to rural Tennesseans, embarked upon an innovative marketing strategy. It founded radio stations and began playing the country and bluegrass music that appealed to potential customers. These radio stations were a smashing success, and Nashville’s insurance tycoons had unwittingly founded a new industry—the country music business. The city became home to the Grand Ole Opry, a country-and-western alternative to the more staid Grand Opera of New York City. Nashville’s insurance and banking industry collapsed during the Depression and never again regained its position of supremacy. However, the city remained the place to be for aspiring country music stars.

Like many southern cities, Nashville suffered less from the Depression than northern cities. Nashville’s investment-heavy insurance companies and banks collapsed, but the city’s economy, based on foodstuffs and commerce, proved better able to withstand the lean years than the more industrialized economies of northern cities. Nor did World War II transform the city. Few war-related businesses relocated to the city, one notable exception being Consolidated Vultee Aircraft.

In the years after World War II, the city became home to a handful of religious publishing houses, and several large Christian denominations (most notably the Southern Baptist Convention and the National Baptist Convention) located their national offices in Nashville. As the postwar record industry boomed, the New York monopoly on music copyrights was broken, and studios recording country music flourished along the city’s Music Row. The entertainment industry became a staple in the local economy, and in recent years many Christian contemporary music recording studios have flourished in the city.

In the postwar years, however, Nashville established itself as a most atypical southern city. Nashville was the first city to apply for federal urban redevelopment funding as established in the Housing Act of 1949. Nashvillians used the money to renovate a 100-acre downtown area near Capitol Hill, demolishing the city’s notorious red-light district in the process. Most remarkable was the willingness of city leaders to accept federal funding and federal oversight of a local project. Perhaps more than any other region in the United States, the South had resisted federal intervention in local affairs, and Nashville was breaking with the status quo when it eagerly cooperated with federal urban renewal officials.

Nashville also played a critical role in the black civil rights movements of the 1950s and 1960s. Many black students who organized the Student Nonviolent Coordinating Committee, led the sit-in movement, and planned freedom rides studied at Fisk University and the Vanderbilt Divinity School. Marion Berry, Diane Nash, John Lewis, and James Lawson were among this new breed of black student activists trained in Nashville.

Nashville integrated its public schools long before most southern cities and with far less violence, largely due to the leadership provided by the city’s Jewish community. A 1950s march by local blacks on City Hall resulted in a showdown with Mayor Ben West. In other southern cities, mayors in this situation resorted to water cannons, the national guard, and similar acts of defiance. West, on the other hand, publicly conceded that racial discrimination was reprehensible. In 1967 Vanderbilt University’s Percy Wallace became the first African-American basketball player in the Southeastern Conference. In short, Nashville was different from Birmingham or New Orleans. Perhaps because of the well-established and highly respected black community associated with Fisk and Meharry, white Nashvillians accepted racial integration more willingly than other southerners.

Third, Nashville’s quest for good government led to the political consolidation of the City of Nashville and Davidson County in 1963. Like other American cities, Nashville had suffered the problems attendant to suburban growth since at least 1940. The city did not enjoy home rule until the 1950s, which meant that rural interests in the state legislature, not elected


Page 507

municipal officials, controlled policymaking for the city. Duplicate municipal services (e.g., a City Health Department and a separate County Health Department) were inefficient, but entrenched political factions usually prohibited substantive reform. Nashville joined only a handful of other American cities (most notably Miami-Dade County) in experimenting with the most radical of solutions—wholesale consolidation of the city and surrounding county. Ever since the successful 1962 referendum, Nashville and Davidson County have functioned under a consolidated government. The scheme proved not to be the panacea that many thought it was in the 1950s, but neither has the arrangement proved deleterious to either the city or the county.

In the late 1990s Nashville had about 600,000 residents and remains more commercial than industrial. The recording industry is thriving, and the Grand Ole Opry attracts many tourists, reasons why Nashville is known as “Music City, USA.” Banking and insurance remain important components of the local economy, although they have never regained the significance they had before the Depression. The new managed health-care industry is also strong in Nashville, and several national health-care providers have their headquarters there.

Robert G. Spinney

References

Blumstein, James F., and Benjamin Walter, eds. Growing Metropolis: Aspects of Development in Nashville. Nashville, TN: Vanderbilt University Press, 1975.

Doyle, Don H. Nashville in the New South, 1880–1930. Knoxville: University of Tennessee Press, 1985.

———. Nashville since the 1920s. Knoxville: University of Tennessee Press, 1985.

Hawkins, Brett W. Nashville Metro: The Politics of City-County Consolidation. Nashville, TN: Vanderbilt University Press, 1966.

Wiltshire, Susan, Charles W. Warterfield, Jr., Christine Kreyling, and Wesley Paine. Classical Nashville: Athens of the South. Nashville, TN: Vanderbilt University Press, 1997.

Nation, Carry Amelia Moore

(1846–1911)

Carry Nation, one of the most famous of all American temperance reformers, was born in Garrard County, Kentucky, the daughter of George Moore and Mary Campbell. Her father was a rootless slaveholding planter who moved his family across Kentucky, Missouri, and Texas. Along the way Carry had little schooling but did have a religious conversion experience. Her mother had delusions of being Queen Victoria and, like several relatives, died insane. At the end of the Civil War, the impoverished family settled in Missouri where Carry married Dr. Charles Gloyd in 1867, an alcoholic whom she quickly left. Shortly afterward, he died, leaving Carry with a child who became insane. Carry taught school and in 1877 married David Nation, a lawyer and preacher. For ten years the Nations moved around Texas, while Carry largely supported the family by operating hotels. She also had religious visions. In 1889, the Nations moved to Medicine Lodge, Kansas, drifted into Oklahoma for a while, and then returned to Medicine Lodge. They divorced in 1901.

Although liquor sales were illegal in Kansas, dealers used a loophole to import alcohol into the state. In 1892, Carry Nation organized the Barber County Woman’s Christian Temperance Union to oppose these illicit saloons. Aided by divine visions, in 1900 Nation began a violent antisaloon crusade by throwing rocks through windows of the bars in Kiowa, forcing the dealers to close. Pleased with this result, Nation moved on to Wichita, where she first used a hatchet to smash that city’s saloons, including one in a leading hotel. In later years, she attacked drinking establishments in cities as large as New York, Pittsburgh, and San Francisco. Although frequently arrested, jailed, and fined, she continued her campaign. Nearly six feet tall and, when aroused, filled with fiery language, she terrified saloonkeepers. Certain of her mission, she in turn knew no fear, even though many other advocates of temperance opposed her lawless methods. She paid her fines by selling souvenir hatchets and with fees from lecture tours. Earning considerable income, she lacked business sense and gave much of her money to charity; her last years found her in poor health and of unclear mind.

W. J. Rorabaugh

References

Asbury, Herbert. Carry Nation. New York: Knopf, 1929.

Taylor, Robert L. Vessel of Wrath: The Life and Times of Carrie Nation. New York: New American Library, 1966.

National Urban League

The National Urban League is a nonprofit, nonpartisan civil rights organization that advocates for African Americans and provides services to the African-American community through its affiliates in 113 cities. Founded in New York City in 1910 as the Committee on Urban Conditions Among Negroes, it merged a year later with two other service agencies to create the National League on Urban Conditions Among Negroes. The organization’s mission is to achieve economic and social equality for African Americans, and it has an interracial board of directors composed of prominent persons in many fields.

The league’s increased presence and growth in cities generally mirrored that of African Americans in the twentieth century. Its affiliates became the principal citywide agencies promoting the interests of an increasingly urbanized black population. The league was not a mass-membership or community-based organization, but it was instead an agency staffed by black social workers who provided direct and referral services to black southerners newly arrived in northern cities. The


Page 508

organization also worked to break the “job ceiling” confronted by upwardly mobile blacks, and it contested discrimination in the availability of municipal services. Building on the foundation laid by black women’s work in churches and settlement houses, the league helps migrants obtain employment, housing, health and child care, and recreational facilities. In addition to lending valuable aid, Urban League workers felt it their duty to dispense moral advice. For example, in Chicago the league organized “Stranger Meetings” and had black club women securing pledges from migrants to maintain appropriate public dress and deportment. Such efforts reinforced the social distance between middle-class providers and their poor and working-class clients.

The Urban League experienced strong growth during President Lyndon Johnson’s Great Society, which sponsored a myriad of urban programs. Under Whitney Young’s leadership (1961–1971), the number of its affiliates increase from 63 to 98. Young also strengthened the league’s finances by securing corporate donations, foundation grants, and government contracts. The league aggressively presented its goals to corporate and government officials as the most reasonable alternative to the demands made by black nationalists.

The urban riots of the late 1960s prompted the Johnson and Nixon administrations to solicit Young’s advice about providing new programs for alienated, inner-city blacks. Partly in response, Young developed a comprehensive “New Thrust” program to provide poor blacks with job and social skills. This program, along with the league’s domestic Marshall Plan, represented a policy shift by the league. It deviated from its traditional goal of seeking only equal opportunity (its former motto was “Not Alms, But Opportunity”) by demanding racial parity in the distribution of resources. After 1970 the league increasingly called attention to racial disparities in its annual report, The State of Black America, and it opened an office in Washington to lobby on behalf of black interests.

Although the domestic Marshall Plan remains a key component of the National Urban League’s agenda, the organization today increasingly promotes its “self-help” tradition. In this, the league echoes its earlier efforts to instruct black migrants about proper behavior and devises programs that instruct black youth about personal responsibility. Hugh Price, the current president of the league, has called upon the black middle class to contribute greater financial and volunteer support to programs designed to “rescue” troubled youth. The league’s pragmatic focus on self-reliance implies that individuals must assume responsibility for alleviating the social crisis of urban black communities. Today, at a time of private and public disinvestment in the black community, and the diminishing political significance of America’s inner cities, the league is redefining its role in black politics.

Preston Smith

References

Moore, Jesse Thomas, Jr. A Search for Equality: The National Urban League, 1910–1961. University Park: Pennsylvania State University Press, 1981.

Strickland, Arvarh E. History of the Chicago Urban League. Urbana: University of Illinois Press, 1966.

Weiss, Nancy J. The National Urban League, 1910–1940. New York: Oxford University Press, 1974.

———. Whitney M. Young, Jr., and the Struggle for Civil Rights. Princeton, NJ: Princeton University Press, 1989.

National Youth Administration

The National Youth Administration (NYA) was a New Deal program established in 1935 to provide relief to youths between the ages of 16 and 25. During its eight years of existence from 1935 to 1943, the NYA offered more than relief. Under the directorship of Aubrey Williams and the watchful eye of First Lady Eleanor Roosevelt, the NYA also acted as an agent of social justice, offering educational opportunities and training in marketable skills to disadvantaged youth without discrimination on the basis of race. The NYA worked through state offices with close monitoring by the national headquarters, and the official who worked to ensure nondiscrimination was Mary McLeod Bethune, a prominent African-American educator. Many of the work relief projects developed to aid approximately 4.8 million beneficiaries contributed significantly to maintaining and developing American cities during the 1930s.

The NYA operated two major divisions to achieve its objectives, the student work program and the out-of-school work program. The student work program employed youth part-time on their high school or college campuses; high school students often performed clerical, maintenance, or library work and college youths conducted surveys, prepared laboratory materials for science classes, or constructed buildings. The out-of-school work projects included activities such as supervising playgrounds, building roadside parks, or remodeling hospitals. After its first two years of operation, the NYA began to develop projects offering youths training in marketable skills. For example, it taught secretarial skills to young women and instructed young men in masonry and carpentry.

Besides providing disadvantaged youth with work relief and long-term opportunities for education and training, NYA construction projects made valuable contributions to financially strapped cities. Cities benefited from NYA youth, who built or repaired streets and who constructed or remodeled a variety of buildings, including auditoriums, youth centers, hospitals, libraries, and band shells. In some communities, NYA projects built new landing fields and aircraft hangars, and across the nation NYA youth placed more than 1 million street signs and markers. These undertakings, and a wide


Page 509

range of others, such as repairing sewers and constructing sidewalks, improved urban facilities and infrastructure.

In developing urban projects, the NYA found cosponsors among municipal governments, civic organizations, recreational agencies, and charitable programs. In these, as in other NYA projects, cosponsors paid for materials and some supervision, and the NYA funded primary supervisors and wages for the youth. The national office also had the services of an architect and an assistant to oversee the quality and design of major construction projects, and many state offices employed architects as well.

One of the most impressive NYA municipal endeavors was restoring La Villita (the Little Village) in the heart of San Antonio. Originally built next to the Alamo, La Villita had deteriorated into a slum by the 1930s. The San Antonio council supported a plan to cosponsor the project in conjunction with the NYA to revitalize this historical and cultural site, and once it was completed and the NYA had developed an arts and crafts workshop there, La Villita became an important part of the tourist center. The NYA proved itself to be not only an important benefactor to millions of youth but also a valuable asset in improving the structural features of cities and adding to the economic opportunities of urban areas.

Carol A. Weisenberger

References

Reiman, Richard A. The New Deal and American Youth: Ideas and Ideals in a Depression Decade. Athens: University of Georgia Press, 1992.

U.S. Federal Security Agency. Final Report of the National Youth Administration, Fiscal Years, 1936–1943. Washington, DC: Government Printing Office, 1944.

Weisenberger, Carol A. Dollars and Dreams: The National Youth Administration in Texas. New York: Peter Lang, 1994.

Native American Towns

Cities and towns were certainly not universal among the Native Americans living in what would become the United States. Indeed, settlements in which significant numbers of people lived permanently—what Europeans considered towns—were relatively rare because most tribes north of Mexico depended on a variety of food sources and moved during the year to exploit those sources more effectively. There was, however, a range of Native American urban patterns extending from smaller, semipermanent towns, which to Europeans often seemed mere camps, to established cities with thousands of residents. Some of these communities were as large as those of the European colonists, and many took distinctive forms that echoed their builders’ worlds and values as clearly as Philadelphia or Santa Fe did theirs. Moreover, Indian towns served the same range of functions as their Euro-American counterparts. Nearly all were trade centers in which residents and visitors exchanged goods. Some were also ceremonial centers to which the surrounding population made regular visits, administrative centers from which a ruling elite directed its people, or strongholds in which the residents, and sometimes the outlying rural population, could defend themselves from attack.

Contact with Europeans had a variety of effects on pre-Columbian settlements. Increased warfare, growing reliance on white traders, and conversion to Christianity led some Indians to settle more closely together for defense or for proximity to a trading post or mission. Other natives became less urbanized as the European demand for skins and furs, or the new mobility provided by horses, turned those who had split their time between hunting and farming into full-time hunters. And in some cases, tribes and their villages disappeared completely in the wake of new diseases.

The two most urbanized Native American cultures in what is now the United States flourished in the prehistoric era and were already vanishing when Europeans arrived in North America. The more familiar of these lost cultures is the Anasazi, who built and abandoned dozens of towns in the desert Southwest between a.d. 500 and 1500, including the spectacular cliff dwellings at Mesa Verde (Colorado) and the haunting pueblos of Chaco Canyon (New Mexico). Both Mesa Verde and Chaco Canyon date from the zenith of Anasazi culture (a.d. 900–1200), and each illustrates how fully urbanized that culture had become. Corn was the staple of Anasazi life, and its successful cultivation in the arid Southwest depended on an extensive network of reservoirs and canals. These took hundreds of workers decades to construct and needed constant maintenance, so Anasazi towns were both large and permanent. In Chaco Canyon, for example, Pueblo Bonito grew into a complex of 800 rooms built according to a unified design and developed over a century and a half. A large community such as Chaco or Mesa Verde consisted of numerous pueblos fairly close to each other. Individual pueblos varied in size, but they all shared common features derived from Anasazi cosmology, which emphasized continuing links between an underworld, a skyworld, and the earth itself, and from the importance of community efforts to overcome a hostile environment.

Pueblos were multiroomed, communal structures built of stone and adobe around a central plaza. House blocks were several stories high, though banked like stairs so that front rooms on one level opened onto the flat roof of the level below. This arrangement provided year-round living and storage space for hundreds, even thousands, of people, plus a symbolic bridge between earth and sky. In or around the plaza of each pueblo stood its kivas—circular chambers, usually underground, that recalled the Anasazi’s mythic subterranean origins and in which various subunits of the community conducted ceremonial functions.


Page 510

The other great urban culture of the pre-Columbian United States, Mississippians, lived between the Mississippi River and the southern Appalachian Mountains. Like the Anasazi, they planted extensive fields of corn, but they also relied on streams and forests for a significant portion of their food. As a result, Mississippians generally lived on scattered homesteads or in small villages. Theirs, however, was a culture of ranked chiefdoms, and alongside its homesteads and villages were an impressive number of towns and cities that served as local or regional centers of religion, trade, and defense. The best known of these was Cahokia, near present-day St. Louis, which was the largest pre-Columbian settlement north of Mexico. At its height, around a.d. 1100, Cahokia had beween 30,000 and 40,000 residents and covered five square miles. Like other towns of the Mississippians, it was built around a plaza that was the scene of communal religious ceremonies. The plaza alone covered approximately 200 acres at Cahokia and was surrounded by 19 platform mounds on which public buildings or high-status residences might have stood. This ceremonial core was enclosed by a defensive palisade, and around it were numerous residential precincts with their own smaller plazas and mounds. Beyond the central city was an agricultural hinterland with several local urban centers and dozens of villages and farmsteads.

By the time Europeans arrived in the United States, both the Anasazi and the Mississippians had vanished as distinct cultures, and their descendants, among historic tribes, were living in much smaller communities. They were still, however, among the most urbanized tribes of the era and retained important elements of their ancestral culture. Key aspects of Anasazi town planning, for example, have continued until today among the Pueblo Indians of Arizona and New Mexico. After contact, the Pueblo continued to live on all three levels of their cosmos—above, on, and below the earth—and continued to emphasize community solidarity. Their adobe houses surround a central plaza, rising in stairsteps as one moves outward, and in or near the central space are the underground kivas of the community or particular groups within it.

Similarly, many Muskogean tribes in the southeastern United States continued to build towns similar to those of their Mississippian forebears until Euro-American influences altered, displaced, and nearly destroyed them. Like most smaller Mississippian towns, those of the Creek and Cherokee consisted of family farmsteads around a central place that served functions that were more ceremonial and administrative than residential. Creek town centers included a ball court, a meeting house in which the sacred fire burned during the winter months, and a courtyard in which it burned during the rest of the year and where it was surrounded by four clan beds aligned on the two perpendicular axes of the Creek cosmos. Cherokee ceremonial complexes were generally smaller, just a meeting house, but they were sometimes built on mounds like those found at Mississippian sites.

Elsewhere in the United States, most tribes were somewhat less—some a great deal less—urbanized at the time of contact. The least urbanized regions were the Arctic, the Subarctic, and the Great Basin, where food supplies simply would not support large communities for more than a few weeks at several times of the year. Abundant supplies of food, however, did not lead inevitably to a more urbanized culture. California had perhaps the richest natural environment in America and the densest population north of Mexico, but it also had few communities larger than a village. California Indians lived in what scholars have called “tribelets,” each inhabiting a small number of principal villages that had a larger number of satellite villages or camps around them. Even the principal villages, however, were relatively small. They typically contained up to several dozen family homes, a number of sweat houses, acorn granaries, an assembly or dance house, and a menstrual lodge. Little is known about the arrangement of these structures beyond the fact that sweat houses were usually close to a stream, assembly houses tended to be central, and menstrual lodges were invariably on the outskirts. Villages were usually occupied during the winter, and during the rest of the year members of the tribe moved through their territory exploiting the natural food supplies.

A similar pattern prevailed in the Pacific Northwest, with its abundant seafood and edible plants; villages there were also quite small and usually occupied only in winter. A typical settlement in what would become Oregon or Washington was a row of large, plank houses, each inhabited by several nuclear families or members of an extended family, along a coastal or riverain beach, with a potlatch house, a menstrual hut, and one or more sweat houses.

On the other side of the continent, in the Northeast and Middle Atlantic regions, Iroquoian and Algonquian peoples followed settlement patterns distinctly different from those on the Pacific coast. While these eastern groups did obtain significant amounts of their food by hunting and fishing, they also practiced agriculture, except for the northernmost Algonquian tribes. Most, therefore, spent much of the year in relatively compact towns around which they planted corn, beans, and squash and from which they scattered to family camps for hunting or fishing at a few specific times of year, especially during the winter. Principal villages might house 1,000 people and were often occupied for a decade or more before declining soil fertility and wood supplies forced their residents to move. Surprisingly little is known about the internal arrangement of either Iroquoian or Algonquian towns. In both cultures, towns generally consisted of residential units, longhouses among Iroquoians and wigwams among


Page 511

Algonquians, with few if any communal structures. Coastal Algonquians, who had relatively little contact with the Iroquoians, seem to have built less-defensive villages; houses were more widely scattered and less likely to be surrounded by a palisade. Farther west, however, the two cultures often came into close and violent contact, and settlements were more likely to be compact and enclosed by protective walls.

Between east and west, on the prairies and plains of the central United States, late prehistoric tribes were generally hunter-gatherers who also farmed, living in small, loosely organized communities along rivers and streams. The arrival of Europeans, however, exerted a profound influence on this settlement pattern. Increasing pressure from eastern tribes who had either been displaced by Europeans or turned into more aggressive hunters by them, plus the horses reintroduced to the continent by Europeans, made Plains Indians both more and less urbanized. Some tribes, such as the Sioux, Cheyenne, and Crow, used newly acquired horses to move west and adopt a more mobile lifestyle based on hunting buffalo. For much of the year, they moved their tipis constantly as they followed the herds that supported them. Only in winter did they remain settled for extended periods of time. Other tribes, such as the Mandan, Hidatsa, and Pawnee, remained in their settlements along the Missouri River and its tributaries, but in many cases their villages grew larger in size but smaller in number in response to the greater threat of mounted raiders equipped with firearms. Village Indians also moved to more sheltered locations during the winter, and some undertook extended hunts on the Plains during the summer or fall. For most of the year, they lived in their principal settlements, farmed the floodplain, and hunted on the adjacent plains.

Both Plains lifestyles resulted in relatively large communities with symbolic internal arrangements. Sioux or Cheyenne villages often contained hundreds of tipis in a great circle opening toward the east. Both the circle and its orientation


Page 512

reflected the importance of the sun, their principal deity; the circle followed its course through the day and year, and the opening faced the point from which it began its daily journey. Within the circle, Sioux and Cheyenne villages were divided by moieties, just as their larger cultures were; clans associated with one moiety stood on the north side, while those of the other moiety filled the southern half.

The Mandan, too, arranged themselves in circles, but in their case the shape evoked memories of the circular palisade with which their culture hero, Lone Man, had saved them from a great flood. Mandan towns were generally surrounded by a palisade and dry moat. Each contained a circular plaza in which the residents erected a cedar post, representing Lone Man, inside its own small palisade. A ceremonial lodge stood on the north side of the plaza, and arranged around the other sides were lodges of individuals with important roles in the rituals performed there. Beyond this ceremonial space stood as many as 150 hemispheric, earthen lodges, sometimes organized in concentric circles and sometimes scattered randomly.

Charles E. Chandler,

Gregory Mitchell,

Kelli N. Sparrow,

Daniel B. Thorp, and

Ian M. Urbina

References

Goodwin, Gary C. The Cherokees in Transition: A Study of Changing Culture and Environment Prior to 1775. Chicago: University of Chicago Department of Geography, 1977.

Meyer, Roy W. The Village Indians of the Upper Missouri: The Mandans, Hidatsas, and Arikaras. Lincoln: University of Nebraska Press, 1977.

Muench, David, and Donald G. Pike. Anasazi: Ancient People of the Rock. Palo Alto, CA: American West Publishing, 1974.

Nabokov, Peter, and Robert Easton. Native American Architecture. New York: Oxford University Press, 1989.

Smith, Bruce D. Mississippian Settlement Patterns. New York: Academic Press, 1978.

Sturtevant, William G., ed. The Handbook of North American Indians. Washington, DC: Smithsonian Institution, 1978.

Wedel, Waldo R. Central Plains Prehistory: Holocene Environments and Culture Change in the Republican River Basin. Lincoln: University of Nebraska Press, 1986.

Nativism

As a social and political attitude and disposition, American nativism grew from citizens’ anxieties about the intersection of national and personal character. Popular concern about national character descended from the origin of the United States as an “invented” nation that lacked the characteristics regularly regarded as conferring nationhood. Absent was a long, shared history, but present from the first was considerable ethnic and cultural diversity. The most widely shared cultural inheritance—England’s—was too discredited by the Revolution to be celebrated as a source of unity. Anxiety about the nation’s future was exacerbated by the newness of its republican form of government, the loudly voiced doubts of European critics, and such evidence of fragility as nascent sectionalism. Later, after the Civil War and the initial phases of industrialization, nationalist concerns refocused, transformed into questions about the sort of nation the United States had become, about how its emerging power should be used, and about who would control its tendencies. In either case, for some Americans, ethnic and cultural diversity provoked doubts about national unity, character, and direction.

None of this would have produced a powerful social movement that lasted from the 1780s through the 1920s if nationalist anxieties had not become intertwined with anxieties about personal character. These concerns were initially provoked by a republican ideology that stressed the necessity of personal autonomy and freedom from manipulation. The very definition of citizenship became uncoerced participation in public affairs. This meant that from the first there was a popular suspicion of combination and power, on the one hand, and exclusion and dependence, on the other. Later on, it would mean ambivalence about large organizations as a means to magnify one’s personal effect but also as agents of oppression. Authentic nativism, then, exaggerated perceived cultural differences associated with ethnic and religious diversity into threats to both individual autonomy and national identity.

American nativism was not strictly an urban movement, but it found its greatest strength in cities. As the center of economic and social change, cities were places where personal identity was most likely to be challenged. It was also in cities that the increasing numbers of the non-English foreign-born and their children were most likely to produce powerful—and to some, threatening—institutions. This does not mean that nativism was strictly a phenomenon of New York, Philadelphia, Boston, Baltimore, or even Chicago, St. Louis, and New Orleans. It thrived in smaller cities like Lawrence, Massachusetts; Clinton, Iowa; and Kokomo, Indiana.

From the 1780s through the 1820s, a sort of protonativism emerged in cities along the Atlantic seaboard from Baltimore to Boston. Democratic-Republican political societies, patriotic fraternities like the Order of Red Men, and tradesmen’s associations harped on the necessity of individual economic autonomy as well as freedom from political manipulation, and they occasionally castigated “outsiders”—usually the non-English foreign-born—for taking away jobs, luring politicians with their votes, or having political loyalties that lay outside the United States.

But it was in the 1830s and 1840s that heightened fears about the loss of economic and political autonomy produced nativist organizations with mass memberships that were committed to imposing disabilities on the “foreigner.” These fears were most acute in cities. Sometimes they were politi-


Page 513

cal, as in New York City and Brooklyn, where elements of a fractured Democratic Party reaching out to new immigrant voters provoked a rival Native Democratic Association (1835), or in Boston, where authorization of an Irish-American militia company led to allegations that the state government was truckling to the power of the Roman Catholic Church and inspired an invigorated nativism in militia units and volunteer fire companies.

Sometimes the fears had economic origins. Working men largely blamed their declining wages (up to one-third in cities like Philadelphia and New York between 1836 and 1842) on immigrants and ignored the transformation of the economy and depressions. They responded with an enlivened Protestant evangelism, enthusiasm for the temperance movement, and the hope that public education based on the Bible might save the next generation. In city after city, but especially in Philadelphia, political and sometimes physical tumults took place between native-born, Anglo-American Protestants and largely Irish-American Catholics over the place of the “Protestant” Bible in public schools and the nature of citizen control over public school curricula. Though nothing as violent as the “Bible Riots” of May and July 1844 in Philadelphia was repeated elsewhere, friction between Protestants and Catholics over schools was prevalent in such disparate cities as St. Louis, Baltimore, and even frontier Milwaukee. In 1845, representatives of urban nativist organizations gathered in Philadelphia to try to create a national “Native American” party that denounced naturalized voters, the politicians who pursued them, and the sacrifice of public schools to a “foreign potentate.” As a remedy, they proposed that immigrants wait as long as 21 years before receiving the right to vote and that the foreign-born be excluded from elected office altogether.

In the mid- to late 1840s—in cities—nativists discovered the perfect vehicle for mass political mobilization, the fraternal benefit society. New York City’s Order of United Americans (1845), Philadelphia’s Order of United American Mechanics (1845), or the Patriotic Order, Sons of America, fused “equality” in brotherhood, assistance in adversity, and education for citizenship with a sort of “open” political primary (that is, in contrast to allegedly “managed” local party nominating conventions) for members. When the Order of United Americans began exercising political clout in New York’s municipal elections in 1852, the journalist Horace Greeley began calling it a “Know Nothing” movement because of the obscurity of its members, who frequently replied, “I know nothing,” when asked about their involvement. Fraternal organizations like these proliferated rapidly, chapter by chapter, first along the Middle Atlantic and Northeast seaboard, then in the Great Lakes and Mississippi Valley states, and subsequently in the South. Populating major cities first, they soon moved into secondary, and even tertiary, towns and reached as far west as Davenport, Iowa, and even San Francisco, California.

The use of fraternal organizations for political purposes was perfected by activists from the Order of United Americans who, in 1852, turned the preexisting Order of the Star-Spangled Banner into the basis for a national, nativist political party. Strengthened by a fraternal “second degree” oath, which committed members to political loyalty, “American” tickets swept elections in the most urbanized states in 1854 and 1855. Emboldened, the American Party launched a presidential campaign in 1856, but the candidacy of Millard Fillmore carried only Maryland. A combination of actual achievements in reforming naturalization, ineffective nativist officeholders, and the appropriation of the language of threatened autonomy by pro- and antislavery activists led to the demise of the American Party in all but a few urban strongholds like Baltimore and New Orleans.

The Civil War seemed to resolve the question of whether a self-governing republic could survive as a nation and rendered many Americans much less wary of the power of organization (organization, after all, had won the war). The emerging power of the United States, however, compelled the question of which combinations would control the nation’s destiny. And certainly, postwar America organized with a vengeance—into corporations, labor unions, farmers’ alliances, and fraternal societies. Almost immediately, distress was apparent as the middle-class, Anglo-American, Protestant community believed that the urban Irish had learned the power of organization too well. The urban Roman Catholic Church was just beginning to show its institutional muscle with a nationwide system of parochial schools that a bishops’ council authorized in 1864 and with agitation to remove the Protestant King James Bible from public school curricula in cities like Cincinnati and Cleveland between 1869 and 1875. The urban Irish showed a remarkable facility for political organization, providing the power base for New York’s “Boss Tweed” and electing the nation’s first big city Catholic mayors in New York in 1880, Boston in 1884, and in industrial Lawrence and Lowell, Massachusetts, soon thereafter. The raids by the Irish-American Fenian order on British Canada in 1866 and 1870 drew men and money from New York, Cleveland, Detroit, and Buffalo and filled some native-born Anglo-Americans with dread that the American Irish continued to have loyalties abroad—and were armed to boot.

Such fears were held widely enough to create a great wave of what nativists liked to think of as “counter-organizing” in the 1880s and 1890s. The prewar American Protestant Association, Order of United Americans, and Patriotic Order, Sons of America, survived or were revived. The Masons and the Knights of Malta underscored their anti-Catholic aspects, and


Page 514

the Loyal Orange Institution revised its constitution in 1884 to address specifically American issues. New organizations like the Loyal Women of American Liberty and the Order of the Little Red School House took on the Bible and public school issues and aggressively promoted a proposed constitutional amendment to tax the assets of parochial schools. The Knights of Pythias and the Improved Order of Red Men sought to eliminate German-speaking chapters from their orders and, by implication, promote English as the nation’s “official” language. At the same time, organized labor became exercised about the “imported” foreign labor allegedly sought by employers to undercut American wage rates. The Knights of Labor and then the American Federation of Labor agitated this issue into the 1890s, despite the outlawing of “contract” labor by the Foran Act of 1884. In cities throughout the United States, the Women’s Christian Temperance Union and the Anti-Saloon League diverted attention from individual drinkers to “organized” liquor distributors and putatively “foreign” networks of saloonkeepers.

The effort to marshal these forces into a mass political movement in the 1890s was led by the American Protective Association. Founded by Henry Bowers in the Mississippi River town of Clinton, Iowa, in 1887, it thrived when it came under the leadership of the Detroit nativist organizer William Traynor and moved into big cities. An umbrella organization for nativist fraternities that consistently overestimated its true membership, the APA sought to control the Republican Party’s national convention of 1896 and fizzled when it failed. In part, it was undone by the very success of contemporaneous “progressive” urban reform, which tended to take power away from ethnic voters and place it in the hands of Anglo-American elites.

While the mainstream of the nativist movement worried most about incompletely assimilated immigrants and their appropriation of American politics to promote “foreign” causes, a variant branch emerged in the 1890s that fretted about increasing ethnic diversity and the alleged inability of whole classes of newcomers to assimilate. The Immigration Restriction League of Boston (1894) became the first chapter of the American Association of Immigration Restriction Leagues, which spread through major eastern cities. Members of the leagues doubted the suitability for citizenship of the increasing number of southern and eastern European immigrants and were especially disturbed about the concentration of the foreign-born in cities. They noted with alarm that by 1880 three-quarters of Chicago’s population were immigrants or the children of immigrants and that 20 years later 2 million immigrants and 2 million of their offspring lived in New York City. In response, the league favored use of a literacy test for admission to the country as an exclusionary device. Repeatedly stymied in Congress or vetoed by presidents, a literacy test finally became law over President Wilson’s veto in 1916, its support increased by antiforeign phobias before the United States entered World War I.

Most nativist interest, however, was less in exclusion than in control and assimilation as validations of Protestant, Anglo-American, middle-class superiority. During the first two decades of the twentieth century, the predominant manifestation of nativism was “Americanization,” a bureaucratic partnership between private organizations and the government. New York’s Committee for Immigrants in America or the Ford School of Dearborn, Michigan, combined cultural indoctrination of immigrants with patriotic political science and instruction in the English language. “Americanization” took on new urgency as part of “preparedness” before World War I, and the National Security League (1914) and the American Defense Society (1915) continued to pursue coercive assimilationist education. They labeled cultural nonconformists as dangerously disloyal, and the organizations enthusiastically supported wartime Immigration and Sedition Acts, which led to serious infringements of civil liberties.

“Americanization” absorbed what proponents viewed as quick shocks in the aftermath of World War I. A variety of Euro-American ethnic groups took President Wilson’s championship of self-determination seriously and used whatever political weight they had to enlist American support for the nationalist claims of their ancestral peoples. The success of socialist political candidates, especially in what were seen as urban, “ethnic” communities, alarmed those who felt menaced by the new Soviet Union’s commitment to international communism. Distressed by strikes in the shipyards of Seattle and throughout the steel industry, as well as by what were perceived as an unprecedented strike of policemen in Boston and a “general” strike in Lawrence, Massachusetts, stunned Americanizers were among the first to concur in the response to a “Red Scare,” prosecuted by the Department of Justice, that assaulted the civil liberties of “aliens” regarded as political radicals. At the same time, Catholics and Lutherans alike, defending both religious and civil traditions, mounted strong opposition to a proposed federal Department of Education that might homogenize school curricula. Would-be Americanizers also blamed immigrants and their children for the failure of Prohibition to shrink crime, especially urban crime, and reform public morality.

From these fears emerged the nativist appeal of the Ku Klux Klan. Formed in its early-twentieth-century incarnation in Atlanta during 1915 by capitalizing on an anti-Catholic, anti-Semitic, and antiblack message, it developed into a mass movement in the Midwest and Great Lakes states when it fused with urban and suburban Protestant apprehension that political and cultural leadership was slipping into other hands. Once thought to be a small-town, rural phenomenon,


Page 515

the Klan of the 1920s was a movement of activists in cities and towns who sought reaffirmation through political action and the unity and good feeling that emanated from the fraternal organization. The Klan fizzled, though, when, as previous nativist organizations had demonstrated, it became apparent that putting “Americans” in office was no guarantee that cultural homogeneity would spontaneously result, nor was it a guarantee (as some lurid crimes by Klan leaders demonstrated) that public morality would be transformed.

The federal immigration restriction laws of 1921 and 1924 proved to be the death knell of organized nativism in the United States. These laws were not the consequence of the nativist movement itself but were actually a denial of its tenets. It was widespread public disillusion with the traditional nativist goals of Anglo-American, Protestant assimilationism that generated support for legislation to reduce the number of immigrants and regulate immigration according to ethnicity that owed much more to pseudoscientific racism than nativist plaints about the need to inculcate immigrants and their children with a common “national character.” In fact, the 1930s experienced the emergence of racist organizations rather than nativist ones. Father Coughlin, the “radio priest,” and the Silver Shirts of William Dudley Pelley spoke a language less permeated with American nationalism than with international Aryan racism.

Dale T. Knobel

See also

Anti-Semitism; Ku Klux Klan; Racism and Discrimination.

References

Bennett, David H. The Party of Fear: From Nativist Movements to the New Right in American History. Chapel Hill: University of North Carolina Press, 1988.

Higham, John. Strangers in the Land: Patterns of American Nativism, 1860–1925. New Brunswick, NJ: Rutgers University Press, 1963.

Knobel, Dale T. ‘America for the Americans’: The Nativist Movement in the United States. New York: Twayne, 1996.

Moore, Leonard J. Citizen Klansmen: The Ku Klux Klan in Indiana, 1921–1928. Chapel Hill: University of North Carolina Press, 1991.

Solomon, Barbara Miller. Ancestors and Immigrants: A Changing New England Tradition. Chicago: University of Chicago Press, 1956.

Wallace, Les. The Rhetoric of Anti-Catholicism: The American Protective Association, 1887–1911. New York: Garland, 1990.

Natural Environment and Cities

Cities and metropolitan areas have major effects on the natural environment. While this has been true since cities first appeared, the impact of urban areas intensified with the development of industrialism and the rapid urbanization of the last two centuries. The extensive growth of world cities since the end of World War II has affected the environment to an unprecedented extent. In the United States also, urban development has accelerated, and today a majority of the population lives in sizable metropolitan areas. As a result, the tension between natural and urbanized areas has increased. City builders have reshaped and often destroyed natural landscapes, although urbanites have attempted to reassert the importance of nature within the city itself. Over time, the relationship between the city and the natural environment has been interactive, with cities having massive effects on the natural environment, while the natural environment, in turn, has profoundly shaped urban configurations.

Americans founded cities in locations where nature offered various attractions, such as on coastlines where the land’s natural contours created harbors; on rivers and lakes that could be used for transportation, water supplies, and waste disposal; and in fertile river valleys with extensive food and animal resources. Rather than being passive, the natural environment frequently played an active and even destructive role in the life of cities. Urban history is filled with stories about how city dwellers contended with the forces of nature that threatened their lives, their built environments, and their urban ecosystems. Nature not only caused many of the annoyances of daily urban life, such as bad weather and pests, but it also gave rise to natural disasters and catastrophes such as floods, fires, and earthquakes. In order to protect themselves against the forces of nature, cities built many defenses, including flood walls and dams, earthquake-resistant buildings, and storage places for food and for water. At times, such protective steps sheltered urbanites against the worst natural furies, but often their own actions—building on floodplains and steep slopes, under the shadow of volcanoes, or in earthquake-prone zones—exposed them unnecessarily to danger from natural hazards.

Cities have always placed demands on their sites and their hinterlands. In order to extend their sites territorially, urban developers often reshaped natural landscapes, leveling hills, filling valleys and wetlands, and creating huge areas of made land. On this new land, they constructed a built environment of paved streets, malls, houses, factories, office buildings, and churches. In the process they altered biological ecosystems for their own purposes, killing off animal populations, eliminating native species of flora and fauna, and introducing new and foreign species. Thus urbanites constructed a built environment that replaced the natural environment, creating a local microclimate, with different temperature gradients and rainfall and wind patterns than those of the surrounding countryside.

Cities need food, water, fuel, and construction materials, and in order to fulfill these needs urbanites increasingly had to reach far beyond their boundaries. In the nineteenth century, for instance, the demands of city dwellers for food produced rings of garden farms around cities and eventually drove the transformation of distant prairies into cattle


Page 516

ranches and wheat farms; in the twentieth century, as the urban population increased, this demand powered the rise of large factory farms. Cities also required freshwater supplies in order to exist—engineers, acting at the behest of urban elites and politicians, built waterworks, thrust water intake pipes ever further into neighboring lakes, dug wells deeper and deeper into the earth looking for groundwater, and dammed and diverted rivers and streams to obtain water supplies for domestic and industrial uses and for firefighting. In the process of obtaining water from water-rich but distant locales, they often transformed them, making deserts where there had been fertile agricultural areas (e.g., the Owens Valley and the Los Angeles water supply) and flooding many towns and farms (e.g., the construction of Boston’s Quabaan Reservoir in 1928 flooded 28 towns).

City entrepreneurs and industrialists were actively involved in the commodification of natural systems, putting them to use for purposes of urban consumption. The exploitation of water power from rivers and streams, for instance, provided power for manufacturing cities, but it also sharply altered river dynamics, destroying fish populations and depriving downstream users of adequate and unpolluted supplies. For materials to build and to heat the city, loggers stripped the countryside of forests, quarrymen tore granite and other stone from the earth, and miners dug coal to provide fuel for commercial, industrial, and domestic uses.

Urbanites had to seek locations to dispose of the wastes produced by their construction, manufacturing, and consumption. Initially, they placed them on sites within the city, polluting the air, land, and water with industrial and domestic effluents and modifying and even destroying natural biological systems. In the post-Civil War period, as cities grew larger, they disposed of their wastes by transporting them to more distant locations. Thus, cities constructed sewerage systems for domestic wastes to replace cesspools and privy vaults and to improve local health conditions. They usually discharged the sewage into neighboring waterways, often polluting the water supply of downstream cities. In order to avoid epidemics of waterborne disease such as typhoid and cholera, downstream cities sought new sources of supply, building protected watersheds in distant areas or using technological fixes, such as water filtration (1890s) or chlorination (1912). Industrial wastes also added to stream and lake pollution, and urban rivers often became little more than open sewers.

The air and the land also became “sinks” for waste disposal. In the late nineteenth century, bituminous (or soft) coal became the preferred fuel for industrial, transportation, and domestic use in cities such as Chicago, Pittsburgh, and St. Louis. But while providing an inexpensive and plentiful energy supply, bituminous coal was also very dirty. The cities that used it suffered from air contamination and reduced sunlight, while the cleaning tasks of householders were greatly increased. Industry also used land surfaces for disposal of domestic and industrial wastes, and open areas in and around cities were marked with heaps of garbage, horse manure, ashes, and industrial wastes such as slag from steel-making or copper smelting. Such materials were often used to fill “swamps” in (wetlands) along waterfronts.

In the late nineteenth and early twentieth centuries, reformers began campaigning for urban environmental cleanups and public health improvements. Women’s groups often took the lead in agitating for clean air, clean water, and improved urban “housekeeping,” showing a greater concern than men with such quality of life and health issues. Many Progressive reformers believed that the moral qualities of good citizenship were related to environmental improvements and to exposure to nature. They pushed for reduction of pollution and for construction of urban parks and playgrounds as a means to acculturate immigrants and upgrade working-class citizenship. Coalitions of reformers, urban professionals such as engineers and public health officials, and enlightened businessmen spearheaded drives for improvements in water supply and sanitary services. The replacement of the horse, first by electric traction and then by the automobile and motor truck, as a prime means of power for urban transport brought about substantial improvements in street and air sanitation. Campaigns for clean air and reduction of pollution of waterways, however, were largely unsuccessful. On balance, urban sanitary conditions were probably somewhat better in the 1920s than in the late nineteenth century, but the cost of improvement often was the exploitation of urban hinterlands for water supplies, increased downstream water pollution, and growing automobile congestion and pollution.

During the post-World War II decades, city environments suffered from heavy pollution loads as they sought to cope with increased automobile usage, pollution from industrial production, new varieties of exotic chemical pesticides and herbicides such as DDT, and the wastes of an increasingly consumer-oriented economy. Cleaner fuels and smoke-control laws largely freed cities during the 1940s and 1950s of the dense smoke from which they had previously suffered. Improved urban air quality resulted largely from the substitution of natural gas and oil for coal as urban fuels and the replacement of the steam locomotive by the diesel-electric. However, great increases in automobile usage in areas such as Los Angeles and Denver produced the new phenomena of photochemical smog, and air pollution replaced smoke as a major concern. Another improvement that proved temporary involved the replacement of the open dump and the pig farm by the sanitary landfill as a disposal place for urban garbage


Page 517

beginning in the 1950s. By the 1970s, however, it had become clear that the sanitary landfill often had substantial polluting qualities. In addition, some metropolitan areas ran out of land for landfills, beginning an expensive search for non-polluting and environmentally sound alternatives.

In these years also, the suburban out-migration, which had begun in the nineteenth century with commuter trains and streetcars, accelerated in the 1920s with the automobile, and in the 1970s increased to a torrent, putting major strains on the formerly rural and undeveloped metropolitan fringes. To a great extent, suburban layouts ignored environmental considerations, making little provision for open space, producing endless rows of resource-consuming and polluting lawns, contaminating groundwater with septic tanks, and consuming excessive amounts of freshwater and energy. The growth of the edge or outer city since the 1970s reflected a continued preference on the part of Americans for space-intensive single-family houses surrounded by lawns, for private automobiles over public transit, and for greenfield (not environmentally polluting) rather than brownfield (environmentally polluting) development. Even though today’s environmental regulations prevent some of the environmental abuses of the past, without greater land use planning and environmental protection, urban and suburban America will, as it has in the past, continue to damage and to stress the natural environment.

Joel A. Tarr

See also

Air Pollution; Land Pollution; Water Pollution.

References

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Melosi, Martin V. “The Place of the City in Environmental History.” Environmental History Review (1993): 1–23.

Rosen, Christine Meisner, and Joel Arthur Tarr, eds. The Environment and the City: A Special Issue of the Journal of Urban History 20 (1994).

Tarr, Joel A. The Search for the Ultimate Sink: Urban Pollution in Historical Perspective. Akron, OH: University of Akron Press, 1996.

Naturally Occurring Retirement Communities

The term naturally occurring retirement community (NORC) has been increasingly used to describe a concentration of older people living in a setting not purposely planned or designed for older residents. It has been estimated that 27 percent of Americans aged 55 and older live in NORCs; in contrast, only 5 percent to 7 percent live in planned retirement communities.

NORCs have a variety of physical characteristics and demographic origins. Physically, NORCs can be apartment and condominium complexes, or neighborhoods and older parts of towns. NORCs can even be rural areas or small towns. The demographic origins of NORCs may be described as (1) aged-left-behind, (2) aging-in-place, and (3) in-migration.

Aged-left-behind NORCs have typically experienced significant economic decline and become relatively unattractive places to live. Concentrations of older residents in these NORCs typically occur for two reasons—the departure of many younger residents seeking better employment and living conditions elsewhere, or the residential immobility of older residents. The elderly who remain do so because of strong ties to the area and a feeling that they are economically or emotionally incapable of living elsewhere. These areas are often distinguished by declining housing stock, increasing social ills, and an elderly population in need of a range of medical, social, and personal services.

Aging-in-place NORCs are distinguished by the residential immobility of older residents rather than by the out-migration of younger residents. These NORCs have also been referred to as de facto retirement communities. They may consist of poorer housing stock and an older population at risk of losing the ability to live independently, or they may consist of wealthier elderly residents in higher-priced homes. In both cases, the older residents are often overhoused, very satisfied with their housing conditions, and intent on remaining for the foreseeable future in their homes of many years.

In-migration NORCs are distinguished by the movement into an area of older residents seeking a more convenient lifestyle or an amenity-oriented lifestyle. Older people attracted to a more convenient lifestyle tend to be the older elderly, or widowed women seeking the companionship of age peers in a setting convenient to shopping and services. These NORCs are often particular buildings or building complexes found nationwide. In contrast, older people attracted to amenity-oriented in-migration NORCs tend to be relatively young, independent, married, and affluent retired people seeking a more hospitable climate, a greater range of activities, and a more leisurely life. These NORCs are often vacation or resort areas and some initially attract older migrants on a seasonal basis. Seasonal locations tend to be in the southern United States and attract migrants from northern states and Canada.

Examples of in-migration NORCs that have attracted older people seeking a more convenient lifestyle are usually apartment or condominium complexes. Residents of these NORCs benefit from a socially supportive and convenient environment while living independently in an age-integrated setting. These localities have often attracted older residents without the benefit of advertising, payment subsidies, age segregation, or special design considerations. There appear to be three factors contributing to the attraction of such NORCs: location, management, and design. Location is often the first main attraction of these NORCs. Since alleviating


Page 518

social isolation is a key motive for the move, two main aspects of location are important—proximity to friends and family and the availability of good shopping and service facilities. High-quality and caring management is critical to maintaining a stream of referrals to the NORC since older people are often attracted by word of mouth from older residents. Finally, the architectural design of a NORC is generally not a major initial attraction but a potential barrier to continued independent living.

Other examples of in-migration NORCs are rural areas and small towns. Rural in-migration NORCs represent specialized retirement destinations that can be differentiated by the characteristics of the older migrants they attract and the NORC attributes these migrants find attractive. Three types of rural in-migration NORCs have been identified: amenity, convenience, and bifocal.

Rural amenity NORCs typically attract younger, healthier, better-educated, and more-affluent older migrants who move as couples to a sparsely populated rural area rich in natural amenities such as lakes and forests. Accessible health care, community services, shopping, and churches are secondary attractions to these areas. Since these moves are often made to escape an urban lifestyle, amenity NORCs tend to be the most distant from urbanized areas. Migrants are often seasonal residents prior to relocating permanently and are not likely to have family or personal ties in the area. Amenity migrants are the least likely to move into housing specifically for older residents and the most likely to leave the area due to the death or illness of a spouse.

Rural convenience NORCs tend to attract older, less-educated, and less-affluent local people who are moving a short distance from a rural area to a nearby rural community that offers more conveniences. The convenient lifestyle being sought emphasizes attractive and well-maintained housing in a desirable neighborhood and improved accessibility to health care, grocery shopping, restaurants, and churches. Migrants to convenience NORCs are the most likely to live alone and tend to retain proximity to family and friends. These migrants also have the highest likelihood of moving to housing specifically for older residents and subsequently moving to nearby health-care facilities. These NORCs tend to be the least distant from urbanized areas.

Rural bifocal NORCs are specialized retirement destinations that attract a unique type of migrant sharing similarities and differences with both amenity and convenience migrants. They are not merely NORCs that attract both amenity and convenience migrants. Bifocal NORCs tend to attract younger, healthier, older migrants who move as couples to sparsely populated areas for the rural lifestyle and recreational opportunities while remaining fairly close to family and friends. These migrants tend to be less affluent than amenity NORC migrants, but they are attracted by many of the same attributes (i.e., natural beauty, woods, lakes, health care, churches, and grocery shopping). However, bifocal migrants move shorter distances than amenity migrants, and bifocal NORCs tend to be closer to urban areas than amenity NORCs. The move to bifocal NORCs is unlikely to be triggered by declining health, and these migrants are not likely to move into housing meant specifically for older residents. While they are rarely seasonal residents prior to relocating, some bifocal migrants will have vacationed in the area before they move. Due to the likelihood of having nearby family and friends, these migrants are more likely than amenity migrants to remain in the area after the death or illness of a spouse.

The examples of in-migration NORCs in apartment and rural settings illustrate that they are not only desirable to their older residents but to their hosts as well. Apartment NORCs are desirable to resident managers and management companies because older residents tend to be long-term tenants who pay their rent and cause minimal wear and tear on the apartment. Rural NORCs are attractive to their host communities largely because of the economic benefits they provide. There have been reports that rural communities whose economies are based on retirees have outpaced other communities in the growth of per-capita income. This mutual attraction between community and resident often produces a highly desirable living environment for older people.

Michael E. Hunt

See also

Retirement Communities.

References

Golant, Stephen M. Housing America’s Elderly: Many Possibilities/Few Choices. Newbury Park, CA: Sage Publications, 1992.

Hunt, Michael E., and Gail Gunter-Hunt. “Naturally Occurring Retirement Communities.” Housing for the Elderly 3 (1985): 3–21.

Hunt, Michael E., and Leonard E. Ross. “Naturally Occurring Retirement Communities: A Multiattribute Examination of Desirability Factors.” Gerontologist 30 (1990): 667–674.

Litwak, Eugene, and Charles F. Longino, Jr. “Migration Patterns among the Elderly: A Developmental Perspective.” Gerontologist 27 (1987): 266–272.

Speare, Alden, Jr., and Judith W. Meyer. “Types of Elderly Residential Mobility and Their Determinants.” Journal of Gerontology 43 (1988): 74–81.

Wiseman, Robert F. “Why Older People Move: Theoretical Issues.” Research on Aging 2 (1980): 141–154.

Neighborhood

A neighborhood is a place of local orientation for urban dwellers, a spatial entity whose residents share the same ethnic or socioeconomic characteristics, use the same local institutions, perceive themselves as having a distinct identity (symbolic awareness), and interact socially on a frequent basis. Its size can range from a street crossing to a multiblock


Page 519

area to an entire suburb annexed by an adjoining city. However, neighborhoods defy easy definition, existing as products of social relations, as states of mind, and as spatial units possessing place-names and physical boundaries.

Sociologists have long held an urban neighborhood to be the archetypal local community, a place of close or even intimate social relations with fellow residents more than with outsiders. As the size and social diversity of emergent cities increased during the nineteenth and twentieth centuries, urban sociologists sought to identify residential enclaves with sharply different population characteristics. Working in the 1920s and 1930s, Chicago school sociologists Robert Park, Harvey Zorbaugh, and Louis Wirth studied “natural areas” with exotic names like the Gold Coast, the Ghetto, and the Slum. Starting in the late 1940s spatial ecologists, following the lead of Esref Shevsky and Wendell Bell, used census tract data to chart differences in urban subareas on the basis of social rank, ethnicity, and what they labeled “urbanism” (e.g., lifestyle). In the 1990s, studies of social networks by Claude Fischer and Barry Wellman have questioned whether neighborhoods function as bounded communities in which geography determines local social attachments, although there is no definitive answer.

For historians, neighborhood community has also proved a vital institution to urban democracy. The historical debate over neighborhood has focused on which factors most shaped residence—class or ethnicity—as well as whether transience inhibited the development of neighborhood communities. Studies of Chicago, Philadelphia, Pittsburgh, and Detroit have underscored the importance of neighborhoods in anchoring ethnic communities through local church parishes, voluntary institutions, political machines, and employment. Scholars of class have likewise treated neighborhoods as repositories of working-class consciousness as industrial capitalism tore apart the social fabric of nineteenth-century cities. The separation of work and residence early in the century and the subsequent arrival of immigrants undoubtedly created distinctive enclaves, many of which mirrored European peasant villages in structure.

Still, American neighborhoods have always remained highly fluid. Only in the mid-nineteenth century did city dwellers come to divide urban space cognitively into districts whose names described the character of their inhabitants. Well into the century, for example, New York City remained socially diverse in composition and functioned only marginally as communities serving mainly the nonmobile.

By the early twentieth century, urban residents showed strong local attachments, and areas like Boston’s Jamaica Plain became places whose rich public life of homes, churches, schools, and businesses mediated between the impersonal metropolis and the private family. But there is also increasing historical evidence that, for many, social ties operated independently of space. Furthermore, urban sprawl and political consolidation has, to a large extent, robbed neighborhoods of their earlier vitality. Nevertheless, many urban neighborhoods continue to function as centers for community organization and local orientation, particularly for newly arrived immigrants.

Kenneth A. Scherzer

See also

Community.

References

Mooney-Melvin, Patricia. The Organic City: Urban Definition and Neighborhood Organization, 1880–1920. Lexington: University Press of Kentucky, 1987.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Scherzer, Kenneth. The Unbounded Community: Neighborhood Life and Social Structure in New York City, 1830–1875. Durham, NC: Duke University Press, 1992.

von Hoffman, Alexander. Local Attachments: The Making of an American Urban Neighborhood, 1850–1920. Baltimore: Johns Hopkins University Press, 1994.

Wirth, Louis. The Ghetto. Chicago: University of Chicago Press, 1928.

Zorbaugh, Harvey W. The Gold Coast and the Slum: A Sociological Study of Chicago’s Near North Side. Chicago: University of Chicago Press, 1929.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

Neighborhood Protective Association

The membership of a neighborhood protective association includes residents of a neighborhood who have banded together in response to a perceived threat to their neighborhood or to preserve their neighborhood; the association protects the community against unwanted intrusions from external political, social, and economic forces. These associations use various names that reflect the specific nature of their concerns: neighborhood improvement association, neighborhood beautification association, taxpayers’ association, property owners’ association, homeowners’ association, or neighborhood watch group are all common terms.

The neighborhood watch program is instituted to curtail a growing crime rate or to prevent criminal activities from entering a relatively crime-free neighborhood. The neighborhood watch also provides some basic neighborly services to residents who are sick or elderly. The local police force generally supports watch programs enthusiastically, provides educational support, and encourages close communication between the watch group and the police. Beautification associations campaign for the improvement or introduction of parks, sponsor beautiful yard competitions, give awards for cosmetic improvements, direct cleanup projects, and demolish abandoned or older buildings that


Page 520

they consider an eyesore. Neighborhood preservation groups are concerned with saving older homes, businesses, and other buildings that they consider historic landmarks. These organizations are most active in the zone in transition of cities where there is constant change and neighborhood encroachment. Historic preservation groups also campaign against radical change (for example, the introduction of retail businesses into a residential neighborhood) by protecting the present use of a building or area.

Property owners’ or homeowners’ associations are concerned with preserving property values and the continued viability of a neighborhood. These groups support zoning to protect the integrity of neighborhoods and also fight local statutes that might threaten the identity of neighborhoods. At times, neighborhood organizations have used zoning to prevent racial or ethnic minorities and lower-income families from buying businesses or homes in an area. In the past, the restrictive deed covenant was used for this purpose, but it has been replaced with more subtle means like club memberships, building restrictions, and excessive homeowners dues in neighborhoods with strong neighborhood associations.

Craig Pascoe

See also

Restrictive Deed Covenants; Zone in Transition.

References

Boyte, Harry C. The Backyard Revolution: Understanding the New Citizen Movement. Philadelphia: Temple University Press, 1980.

Laska, Shirley Bradway, and Daphne Spain, eds. Back to the City: Issues in Neighborhood Renovation. New York: Pergamon Press, 1980.

Robin, Peggy. Saving the Neighborhood. Rockville, MD: Woodbine House, 1990.

Rohe, William M., and Lauren B. Gates. Planning with Neighborhoods. Chapel Hill: University of North Carolina Press, 1985.

Skogan, Wesley, and Michael Maxfield. Coping with Crime: Individual and Neighborhood Reactions. Beverly Hills, CA: Sage Publications, 1981.

Williams, Michael R. Neighborhood Organizations: Seeds of a New Urban Life. Westport, CT: Greenwood Press, 1985.

New Deal: Urban Policy

Between 1933 and 1941, President Franklin D. Roosevelt and his New Deal administration in Washington forged a close link between the federal government and the nation’s cities that endured for over a half-century. The basis of the federal-urban relationship was money. New Deal funding of public works, low-income housing, and programs for the poor and the unemployed saved the nation’s cities from bankruptcy. These urban-related federal programs were, for the most part, regarded as emergency activities and never coalesced into a comprehensive or even coherent urban policy during the 1930s. They did, however, lay the basis for permanent legislation that over the next 40 years expanded the federal role in cities into a vast array of urban programs involving billions of dollars. As a result, the nation’s urban voters became loyal adherents of the Democratic Party, especially in the older cities of the Northeast and the Midwest.

The development of the federal-municipal relationship in the 1930s was an unforeseen consequence of the virtual collapse of state and local government finances. Prior to the 1930s, American cities had successfully financed their governmental activities with the local property tax and other municipal taxes and fees. This ended with the stock market crash of 1929. As the private economy deteriorated, state and local finances were shattered. The tax base in many cities declined by 30 or 40 percent. Even with drastic reductions in essential public services, most cities faced insolvency. The nation’s municipal leaders pleaded for federal help since state governments were unwilling or unable to offer significant aid. From the beginning of the New Deal, Roosevelt and his chief administrators showed a strong willingness to help the cities but refused to simply give them the cash. Knowing the propensity of many city political machines to squander public funds, FDR provided almost all of the aid through federal agencies, which oversaw the expenditures.

Federal aid to cities came in five areas: (1) unemployment relief programs, (2) public works projects, (3) home mortgage refinancing and new home mortgage underwriting, (4) low-income public housing projects, and (5) welfare funding for the poor and disabled. All these programs were nationwide in scope, with suburbs and small towns sharing them with large central cities, but funding was targeted especially to the great metropolises since they faced the most serious social consequences of massive unemployment, poverty, and bankruptcy. Also, it became apparent to the Democrats that federal aid to cities brought them the loyalty of urban political machines and voters. As small town and rural America became more conservative and critical of the New Deal after 1936, urban voters became the New Deal’s most ardent and consistent supporters. Unemployment relief in the cities was administered by the Public Works Administration, the Civil Works Administration, and later by the Works Progress Administration. Important as these programs were to the cities, they were always regarded as temporary expedients until the private urban economy rebounded. The same was true of the Home Owners Loan Corporation (HOLC), which refinanced home mortgages and thus allowed urban homeowners (and local lending institutions) to tide themselves over until the Depression lifted.

The more permanent contribution of the federal government to cities in this era came with the public works projects, the low-income housing program, and the welfare programs administered under the Social Security Act of 1935. The public works projects were primarily for unemployment


Page 521

relief, but they also made a substantial contribution to improving the physical plant of urban America during a decade when it would have otherwise seriously deteriorated. A wide variety of urban projects was undertaken. The list included streets, highways, bridges, subways, schools, parks, sewage treatment plants, even a municipal dog pound. While valuable as individual accomplishments, these projects were not always coordinated into larger urban or regional plans. They were often pet schemes of local political bosses or projects that could be started quickly to get people employed.

When it came to addressing the fundamental and enduring problems of the cities, three federal housing programs presented the most direct and coherent response, although even in this case the programs may have harmed cities as much as they helped them. The Home Owners Refinancing Act (1933) was a temporary expedient to help homeowners refinance their mortgages, and during its three years of operations, it saved almost a million homes from foreclosure. The two permanent housing programs were those of the Federal Housing Administration (1934) and the U.S. Housing Authority (1937). They formed the first enduring links between the federal government and cities, and both have exerted a very significant impact. The U.S. Housing Authority was empowered to fund the construction of low-income housing projects in cities and towns through locally appointed public housing authorities. While the majority of projects have been built in smaller towns, the most massive and controversial ones were developed in the nation’s biggest cities. By providing poor families with structurally safe, sanitary dwelling units, these projects have been of great value, but their concentration in the inner city also contributed to the general decline of the central city. In fairness to the New Deal’s housing reformers, the placement of the great majority of public housing on inner-city slum sites was not their preference, but a program that would have dispersed low-income families into the urban fringe or the suburbs was adamantly opposed by a wide variety of groups and would certainly have killed the entire New Deal public housing program.


Page 522

In contrast to the U.S. Housing Authority project for low-income renters, the Federal Housing Administration’s program of mortgage insurance for prospective home buyers tended to facilitate the escape of white, middle-income families from the central city. The Federal Housing Administration was reluctant to insure mortgages in economically modest or declining neighborhoods, especially those adjacent to slums or minority housing, but it was willing to underwrite mortgages for what were often structurally inferior houses on the urban fringe or the suburbs. In this way the Federal Housing Administration accelerated, rather than slowed, the white, middle-class exodus from the central cities.

In hindsight, the basic problem of the New Deal’s housing programs was their inability or unwillingness to address directly what most urban experts of the 1930s considered the greatest problem facing urban America: the decline of central cities as upper- and middle-income families began moving to the suburbs. The New Deal’s greenbelt town program, three small suburban “new towns” for moderate-income families, provided examples of a more rational, balanced, and fair-minded program of urban dispersion, but due to their unpopularity with Congress and private real estate interests, the New Deal did not consider including them in its permanent federal housing program, and they have never become a significant factor in public housing or federal planning policy. Therefore, the New Deal’s housing programs, by allowing the middle classes to leave for the suburbs more easily and reinforcing the concentration of low-income families in the inner cities, where a substantial number became supported (some say enmeshed or trapped) in the government’s welfare programs, contributed in part to the great central city disasters of the 1960–1990 era.

Some of the blame for all this rests with President Roosevelt. FDR was certainly not opposed to the development of a coordinated urban program that would have addressed the deeper and more enduring problems facing central cities, but it was not a high priority in the first place; and its more radical aspects, such as the greenbelt towns, proved to be politically unpopular. In the press of more immediate and demanding crises, FDR never got around to seriously considering the long-term problems of central cities. The chief example of this was his failure to take any action on the thoughtful and broad series of recommendations on American cities formulated by the Committee on Urbanism of the National Resources Committee, the New Deal’s chief planning agency. The report, Our Cities: Their Role in the National Economy, was issued in 1937 and called for a comprehensive, coordinated series of federal programs for urban America to eliminate slums, help finance and direct urban welfare and crime programs, and protect central cities from what it called “urban blight” through comprehensive city planning. The report also recommended the control of suburban expansion through metropolitan and regional planning and use of the new town concept. Taken together, these recommendations envisaged a permanent, coordinated program of urban reconstruction and metropolitan control.

The Our Cities report was ignored by both Roosevelt and the Congress, but various pieces of its more specific recommendations continued to be debated over the next several years by government, business, and real estate leaders. The issue that stimulated the most thought and action was the subject of slums and blight. In 1941 both government housing experts and private real estate leaders recommended a large-scale, federally funded program of urban redevelopment to physically eradicate slums and thus, it was hoped, prevent even larger areas of the nation’s cities from further deterioration. These recommendations were written into legislation in a 1943 bill called the “Neighborhood Development Act.” The bill never got out of committee, but six years later the Housing and Urban Renewal Act of 1949 embodied its essential goal. It was this legislation, based on one of the key recommendations of the Our Cities report, that moved the federal-city relationship from one that focused almost exclusively on slum clearance and public housing to the more comprehensive urban redevelopment programs of the years from 1960 to 1990.

Sadly, almost no one recognized until the 1950s that the nation’s central cities were in far deeper trouble than had previously been thought. Certainly in the years before 1950 no one except perhaps Lewis Mumford anticipated that over the next half-century most of the so-called “central cities” would be marginalized and largely discarded by both residents and employers, who have moved to the gigantic suburbanized regions that have replaced them. To blame the government officials of the 1930s for failing to see into the future when almost no one else did is clearly unfair. It can also be argued that the New Deal’s urban programs responded accurately to the desires of the majority of Americans through its attempts to make inner-city housing more livable for low-income families who were already being concentrated there by 1933, while enabling those with moderate or middle incomes to join the affluent in the general escape to the suburbs. It was clear in 1933, and beyond any doubt by the 1980s and 1990s, that the overwhelming majority of Americans have rejected the old compact central city as a place of work or residence. They desire to live most of their lives in the new decentralized suburban regions that now dominate the American landscape and economy. Therefore, the nationally financed and directed urban programs born during the New Deal era, with their primary focus on the central city and the issues of low-income housing, welfare, and inner-city decay, appear re-


Page 523

mote to the interests of most suburbanites and are, in the 1990s, being dismantled.

Joseph L. Arnold

See also

The Depression and Cities; Greenbelt Towns; Hoovervilles; National Youth Administration; Resettlement Administration; Tugwell, Rexford Guy.

References

Argersinger, JoAnn E. Toward a New Deal in Baltimore: People and Government in the Great Depression. Chapel Hill: University of North Carolina Press, 1988.

Arnold, Joseph L. The New Deal in the Suburbs: A History of the Greenbelt Town Program, 1935–1954. Columbus: Ohio State University Press, 1971.

Dorsett, Lyle W. Franklin D. Roosevelt and the City Bosses. Port Washington, NY: Kennikat Press, 1977.

Friedman, Lawrence M. Government and Slum Housing: A Century of Frustration. Chicago: Rand McNally, 1968.

Gelfand, Mark I. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

Leuchtenburg, William. Franklin D. Roosevelt and the New Deal, 1932–1940. New York: Harper & Row, 1963.

Smith, Douglas L. The New Deal in the Urban South. Baton Rouge: Louisiana State University Press, 1988.

Trout, Charles A. Boston, the Great Depression and the New Deal. New York: Oxford University Press, 1977.

New England Town Meetings

A town meeting is an assembly of all the qualified voters in a town for the purpose of engaging in town legislative and electoral activities. English Puritan colonists created the town meeting shortly after they arrived in the Massachusetts Bay Colony in the early seventeenth century. It is direct democracy in its purest form. Though town meetings have probably never been, in practice, as democratic as the contemporary popular mind imagines, the popular American political culture often preserves a romantic and nostalgic view of the New England town meeting. When some early-twentieth-century Progressives campaigned for direct democracy (the popular initiative and referendum), they often argued that they were building on the New England town meeting and bringing a new form of direct democracy to modern cities and states.

The origins of the town meeting in the early seventeenth century can be traced to the Congregational Church, which accorded all power to the local congregation of self-chosen citizens who authored their own written covenants such as the Mayflower Compact of 1620. Since each new town in New England was, at least partly, an extension of its church, and membership in the congregation usually overlapped with citizenship, the self-governance of the town church extended to town government. While the members of a congregation met to select clergy and govern their church, similar political behavior emerged in town governance. These English colonists may have loosely built upon the parish governance some of them had known in England, but since most English villages had been governed by local lords and squires rather than parish meetings, the English roots for the New England town meeting were thin. The English colonists, basically, invented the town meeting.

Seventeenth-century town meetings did not encourage the individualism that later became so much a part of American political values. Instead, they sought a politics of consensual communalism, i.e., conformity and consensus rather than diversity and dissent. Nevertheless, the structure of town meetings proved compatible with the growth of popular democracy in the eighteenth and nineteenth centuries. Since the town meeting theoretically had ultimate and nearly unlimited power in town affairs, it became more democratic as the franchise, property ownership, and secular life became more widespread. Thus developed the town meeting as a symbol of democracy, the image that exists in the political legend of American popular culture today.

However, the New England town meeting proved best suited for smaller communities. As towns grew into cities in the nineteenth and twentieth centuries, the town meeting form of government was replaced in many communities. Today, it exists mostly in northern New England towns, especially in Maine and Vermont. Although some midwestern communities settled by New Englanders had town meetings, this form of government remained almost entirely a New England institution.

Although the town meeting originally met weekly or monthly, today it is an annual spring meeting in most towns that have retained this form of government The selectmen/selectwomen may call special meetings, and the town’s citizens may petition for special meetings. For each town meeting a “warning” (agenda) is issued, and generally the town meeting can vote only on items included on the warning. Each meeting elects its own moderator. Even though the town meeting proved unsuitable for governing large cities and suburbs, it is still an integral part of many smaller New England towns. Although some twentieth-century commentators once labeled the town meeting an anachronism, it is firmly established and still popular in many smaller New England towns.

Rod Farmer

See also

New England Towns and Villages.

References

Lingeman, Richard. Small Town America: A Narrative History 1620– the Present. Boston: Houghton Mifflin, 1980.

Lockridge, Kenneth A. A New England Town, The First Hundred Years: Dedham, Massachusetts, 1636–1736. New York: W. W. Norton, 1970.

Zuckerman, Michael. Peaceable Kingdoms: New England Towns in the Eighteenth Century. New York: Vintage Books, 1970.


Page 524

New England Towns and Villages

In the seventeenth century, New England towns varied from other towns that fit somewhere on the continuum between villages and cities, serving commonly as market centers for provision of low-order goods and services. In New England, towns, like their successor townships elsewhere in North America, referred both to geographical spaces and also to the communities that inhabited those spaces.

New England town communities were exclusive; they formed the established church congregation, the basic unit in which political expression was exercised by means of the town meeting, and, most importantly during settlement, the vehicle for distributing land to families intent on farming. New England towns were not marketplaces themselves, though a town in New England might have developed into such a direct descendant of English towns. It is worth nothing, nevertheless, that many New England towns were named for English market towns.

Like New England towns, New England villages were both spaces and the communities that inhabited those spaces. And, as villages have always been secondary to towns, so it was in New England where towns took precedence over villages. The distinction is important. Colonial villages were secondary parishes or districts of towns that might in time become towns in their own right. Salem, Massachusetts, offers an apt illustration. Within the New England town of Salem, there developed early on both the town of Salem (the port and marketplace that became the core of present-day Salem) and also the village of Salem, where farmers who settled on dispersed, enclosed farmsteads soon petitioned for their own parish and church, found and persecuted witches within their community, and eventually received a charter as the town of Danvers.

The role of New England towns and villages became especially significant after the American Revolution. As towns and their villages had evolved between the 1630s and the 1780s, they had taken on a conventional shape and size, largely square and averaging about 36 square miles in New England. The Congressional Township and Range Survey System perpetuated exactly these dimensions across much of the federal lands west of the Appalachians, and cities thereafter were built on the ever-present, unyielding grid of parallel and perpendicular streets.

If New England towns of the colonial period were preurban spaces, New England villages were protourban places. With the quickening of commerce after 1790, increasing numbers of permanent nonfarmers congregated at points of high accessibility to engage in trade. Throughout New England, these places were colonial town and village centers, often located on hilltops where townspeople had placed their meetinghouse and burying ground and to which they had built their town roads. The nineteenth-century gathering of commercial activities and residences around meetinghouse lots at town centers and junctions of town roads created a protourban system. Nineteenth-century religious disestablishment separated the meetinghouse and burial ground from the remainder of the meetinghouse lot to form the secular village common.

As urban sorting played itself out in the nineteenth century, many of these places became important cities and towns, like Pittsford, Massachusetts, or Bristol, Connecticut, and others, like Cummington, Massachusetts, literally and figuratively slid downhill, often to mill sites or turnpike crossings. Some also became early suburbs, like Roxbury, Massachusetts, enveloped by expanding Boston, while others inspired suburban design, like Litchfield, Connecticut. Today, New England villages continue to inspire suburban development. One need only read the real estate pages of any local newspaper to find repeated references to the New England town and village landscape in subdivision names, landscaping, and domestic architecture.

Joseph S. Wood

See also

Community; New England Town Meetings; Township; Villages.

References

Wood, Joseph S. “‘Build, Therefore, Your Own World’: The New England Village as Settlement Ideal.” Annals of the Association of American Geographers 81 (1991): 32–50.

———. The New England Village. Baltimore: Johns Hopkins University Press, 1997.

New Federalism

New Federalism was an ambitious set of domestic policy initiatives conceived and proposed by President Richard Nixon in the early 1970s. It was also the name given to a major effort by President Ronald Reagan to restructure federal-state relations in the 1980s. Taken together, the proposals called for a dramatic restructuring of American federalism by placing renewed emphasis on state and local governments and decreasing the power of the federal bureaucracy, especially the power of individuals responsible for administering various urban and social welfare programs.

The theoretical rationale for the programs was that American government had become too centralized and that too much power rested in the hands of Washington bureaucrats. In addition, it was argued that this increased centralization caused an overreliance on Washington for leadership, that it reduced the role of local and state decision-making bodies, and that the various programs of Lyndon Johnson’s Great Society overtaxed the American people without providing the efficiency and effectiveness needed to solve the complex problems they addressed.


Page 525

Politically, the New Federalism of the Nixon era was supported by a coalition of leaders who wanted to reduce the budgetary and the programmatic authority of the Washington bureaucracy and the national political establishment. Local and most state leaders supported the program strongly, and President Nixon, on signing a key piece of legislation, argued that it set the stage for a “second American Revolution.” The various programs were seen as major new initiatives and did result in major changes affecting local and state governments.

Two programs were central components of the New Federalism of the Nixon years. The first, officially called the State and Local Fiscal Assistance Act of 1972 but commonly referred to as “general revenue sharing,” had the federal government redistribute its revenues using preset formulas that measure a variety of factors affecting state and local governments. The intent of general revenue sharing was to increase the flow of federal money to general-purpose units of government without increasing the federal restrictions on the use of those funds. This was a popular program, and it lasted until the mid-1980s.

The second program that was central to Nixon’s New Federalism was “special revenue sharing.” This was a new way for the federal government to deliver funds to a recipient unit. By consolidating various grant programs into more general uses (urban development rather than separate, special funds for sewerage, housing, and so on), special revenue sharing was intended to provide more money for specific program improvements while reducing administrative costs and increasing local autonomy over the use of the money.

Federal expenditures for New Federalism programs peaked in the mid-1970s, and when Ronald Reagan was elected president in 1980, he maintained that his New Federalism package would reduce the federal deficit and get big government off the back of the average citizen. Politically, Reagan’s New Federalism, often referred to as New Federalism II, emphasized reducing all governmental involvement while Nixon’s New Federalism had wanted to shift the involvement of government from the federal level to state and local governments. So while the two programs had the same name, they were vastly different, both in what they wanted to accomplish and how they planned to accomplish it.

Under President Reagan, a variety of federal programs were ended and domestic expenditures reduced. General revenue sharing, which had been reduced since the middle of the 1970s, was allowed to conclude, and the various special revenue sharing programs were greatly reduced. There were several attempts at instituting new initiatives, the most important of which involved federal and state governments exchanging responsibility for welfare and various medical programs. None of these was adopted, and most were actually never debated seriously since the majority of state and local officials did not favor New Federalism II.

Clearly, both New Federalism programs were logical extensions of a leading theoretical point of view that argued that government activity was doomed to fail and that government should therefore not be permitted to undertake such programs. This approach also argued that local decision-makers were the most competent to determine policy and make decisions that influenced their communities. Both were seen as providing alternatives to the contending approach, which argued that government action was not only needed but essential if social programs were to be reduced and that it was the federal government’s responsibility to establish national norms.

As a concept, New Federalism is likely to resurface in the next decade since it involves a fundamental way of looking at the domestic political process and specifically the American intergovernmental arena.

David A. Caputo

References

Caputo, David A., ed. “General Revenue Sharing and Federalism.” The Annals 419 (1975).

Conlan, Timothy. New Federalism: Intergovernmental Reform from Nixon to Reagan. Washington, DC: Brookings Institution, 1988.

Kincaid, John, ed. Amerian Federalism, the Third Century. Newbury Park, CA: Sage Publications, 1990.

Murray, Charles. Losing Ground: American Social Policy, 1950–1980. New York: Basic Books, 1984.

Nathan, Richard P. The Plot That Failed: Nixon and the Administrative Presidency. New York: Wiley, 1975.

Palmer, John L., ed. Perspectives on the Reagan Years. Washington, DC: Urban Institute Press, 1986.

New Orleans, Louisiana

New Orleans is a multiracial, multiethnic, historically Catholic city located on the fringes of the Bible Belt. Founded by Jean Baptiste Le Moyne, Sieur de Bienville, in 1718 as a French fortification near the mouth of the Mississippi River, the original city (now the French Quarter or Vieux Carre) was modeled after La Rochelle in France. The heart of this area was originally called the Place d’Armes but was renamed Jackson Square in 1849. The mosquito-infested, disease-ridden site combined with French neglect to retard growth and make New Orleans an economic liability for much of the French reign. Ceded to Spain at the end of the Seven Years’ War, effective in 1764, the city began to prosper as its new administrators spurred colonization by permitting British and American settlers into the region. Spain ceded New Orleans and the rest of the Louisiana Territory back to France only to see Napoleon sell the territory to the United States in 1803.

It was during the French and Spanish regimes that New Orleans’s distinctive community of freemen and women of


Page 526

color came into being. Numbering nearly 20,000 at its peak in 1840, two decades of precipitous decline still left the city with almost 11,000 free people of color on the eve of the Civil War. Representing as much as 29 percent of the city’s population in 1810, 23 percent in 1820, 25 percent in 1830, and 18 percent as late as 1840, New Orleans’s free people of color composed a fully articulated community with a complex class structure that occupied far more than the fringes of society. Holding nearly $2.5 million of real estate by 1850 (an amount 50 times greater than the holdings reported by African Americans in Boston), some 650 free blacks owned land in New Orleans. Only three other American cities had as many as 100 black landowners, and no other had even 200. When counted with the city’s slaves, New Orleans’s free people of color constituted a nonwhite majority that greeted the Americans at the time of the Louisiana Purchase and remained intact down to the 1840s. With the largest black urban community in the United States, New Orleans’s social order was unique in North America.

The antebellum era was a golden age for New Orleans. The War of 1812 brought cooperation between Americans and Creoles (colonial French and Spanish descendants of Louisiana birth) against the British; afterward, following development of the steamboat and the regional boom based on cotton, land, and slaves, the city became an even more important trading center. Land speculation fueled development of commercial enterprises in the heart of the city, particularly in the growing “American” sector uptown. Residential settlement crowded the higher areas along the natural levees and ancient ridges left by the Mississippi River as steam railroads extended commuting distances. The bursting of this speculative bubble and a subsequent depression slowed growth for about a decade beginning in the late 1830s.

The continuing stream of French and West Indian immigrants meant that New Orleans remained predominantly French-speaking virtually throughout the antebellum period and that French influence would not be obliterated as completely as in the other French colonial outposts of Chicago, Detroit, and St. Louis, despite the growing influx of Americans. When the English-speaking Americans came to predominate numerically, the shrewd manipulation of constitutional devices and legislative gerrymandering by the Creoles produced a political impasse that was only resolved by the division of New Orleans into three semiautonomous municipalities in 1836. Based in the residential enclaves that tended to split uptown Americans from Creoles in the two downtown municipalities, the arrangement emulated the Parisian model of city government and helped calm ethnic rivalries until New Orleans was reconsolidated and joined by the suburb of Lafayette in 1852.

At the same time, a massive wave of immigration, led by thousands of Irish and Germans, made an already cosmopolitan population even more heterogeneous. St. Louis Cathedral, on Jackson Square, had been the only Catholic church in the city until 1832 when the Irish established St. Patrick’s; ensuing years saw both the Irish and German immigrants further institutionalize their presence in New Orleans. A resultant spate of Know-Nothingism and political nativism in the 1850s emphasized American ascendancy and began a tradition of violence and disorder related to elections that antedated the Civil War and Reconstruction. Still, the city’s unique cultural tapestry produced an exciting blend of music, food, and festivity—as evidenced by the emergence of the first modern Mardi Gras “krewes” in 1857—that absorbed its ethnic fragments as much as it held them in suspension. By 1860 economic and cultural growth had made New Orleans the largest city in the South (population 168,675) and the fifth largest in the United States.

The city was not as fortunate during and after the Civil War. Federal forces occupied New Orleans between 1862 and 1865, but its now overwhelmingly white majority resisted Reconstruction by electing Democratic mayors after 1870 who were determined not to share power with freed blacks. Divided before the Civil War by color, culture, law, occupation, and neighborhood, nonwhites faced Reconstruction with a sense of their distinctive histories and a forced awareness of their mutual interests.

The imposition of segregation at the dawn of the twentieth century symbolized the ascendance of a new, Americanized racial order and accelerated the subordination of ethnicity—both black and white—as a stark racial duality held sway. The state constitutions of 1879 and 1898, and the subsequent avalanche of segregationist legislation, sanctioned a rigid system of social subordination as the norm. Protests emanating from New Orleans’s Creoles of color could not stop the trend, and the unsuccessful challenge to Jim Crow that Homer Plessy took all the way to the U.S. Supreme Court simply enshrined the principle of “separate but equal” for longer than the next 50 years.

In the Gilded Age, New Orleans stagnated economically, saw race relations deteriorate, and succeeded only in adding another layer to its polyglot population through a large Sicilian immigration. By 1880, New Orleans’s population of 216,090 ranked it no higher than ninth in the United States; by 1900, its population had swollen to 287,104, but cities growing even more rapidly pushed it down into twelfth place.

The construction of James B. Eads’s famous jetties in the mouth of the Mississippi River allowed the river to scour itself out to a depth that accommodated the most modern oceangoing vessels by 1880; connections to the Southern Pacific Railroad tied the city to California in 1883; and the Cot-


Page 527

ton Centennial Exposition held in the new Audubon Park the next year seemed to herald better times. But the fair’s bankruptcy proved a better indicator of what lay in store. Competing cities prevented New Orleans from regaining its lost preeminence, sanitation problems promoted recurrent outbreaks of cholera and yellow fever, and New Orleans’s unique legacy of race relations produced a sporadic experiment with interracial cooperation among waterfront workers that alternately bedeviled employers and dissolved in violent disorder. The city remained primarily a place of commerce within a rapidly industrializing country, never quite adapting to the new age. Within this troubled context, however, New Orleans demonstrated its cultural vitality by developing jazz as a popular music form. Early practitioners, such as cornetist Buddy Bolden, and later stars, such as Louis Armstrong, earned richly deserved reputations for their virtuosity and pioneered what has been called the United States’ only original art form.

In the twentieth century, New Orleans possessed one of the South’s rare urban political machines, which dominated the city from 1904 until its defeat by DeLesseps S. Morrison in 1946. It emerged from an era of closely contested municipal elections after Reconstruction that pitted a growing cadre of ethnic, professional “Ring” politicians against a group of “silk-stocking” interests that identified themselves as “reformers.” All were nominally Democrats after the overthrow of Reconstruction and the Battle of Liberty Place on September 14, 1874, that united most of white New Orleans under the party’s banner and the cause of white supremacy. For the rest of the century, disorderly, violent, and corrupt elections practices were the rule rather than the exception and produced a precarious balance of power that saw significant “reform” victories in the mayoral campaigns of Joseph Shakspeare (in 1880 and again in 1888) and Walter C. Flower (1896).

Their administrations proved notable in professionalizing the city’s fire and police departments, respectively, and in developing creative approaches to crime and vice. The former pursued the “Shakspeare Plan,” a policy that exacted tribute from open, but illegal, gambling operations in an attempt to shore up a depleted treasury and provide needed public services; the latter oversaw creation of New Orleans’s famed Storyville (1897–1917), a segregated vice district that tried to accommodate and regulate prostitution.

Shakspeare’s second term, however, was marred by the murder of police chief David C. Hennessy and the subsequent lynching of 11 Italians in 1891 by an aroused citizenry—an incident that caused an international furor and helped popularize the concept of a “mafia.” Most significantly, periods of “anti-Ring” success by business-dominated coalitions with influence in state government witnessed the creation of new agencies (e.g., the Board of Liquidation, the Sewerage and Water Board, and the Dock Board) that pulled the power to control tax rates, development, and the waterfront out of City Hall and into more insulated, appointive agencies. Losing what was, at best, their tenuous grip on the city’s electoral politics, a succession of “reform” groups found other means of protecting and pursuing their interests.

John Fitzpatrick, an Irish ward leader of working-class origins and sympathies, was elected mayor in 1892 and epitomized early “Ring” leadership. Nearly impeached after he supported laborers in massive strikes in 1892 and 1894, he helped organize the Choctaw Club, a new Democratic organization, after Walter Flower’s victory, and thus facilitated the emergence of the New Orleans “machine.” Martin Behrman, who served as mayor from 1904 to 1920, and from 1925 until his death in 1926, consolidated the machine’s control of the city through his use of patronage and by striking accommodations with the local business community and state political leaders. The Choctaws retained power until Governor Huey Long broke their organization during the Depression, and they then resurrected themselves by allying with Long’s followers in the administration of Mayor Robert Maestri (1936–1946).

After World War II, New Orleans was fundamentally reshaped by the long-delayed process of suburbanization, changing racial demographics, and the onset of the civil rights revolution. Not until the 1920s did A. Baldwin Wood’s heavy-duty pumps, coupled with a new system of canals that carried swamp and floodwater out of the city, break the chokehold with which nature had thwarted New Orleans’s development for the first 200 years of the city’s existence. At the same time, the Orleans Levee District tamed the forbidding lakeshore that served as the city’s northern boundary, and the new lands opened for development there facilitated the drive toward racial segregation and polarization by enabling white movement out of the city. The Depression and World War II halted further growth, but postwar transportation improvements—especially new bridges across the Mississippi River and the construction of Interstate 10—inaugurated a new era. Between 1960 and 1980, New Orleans’s white population declined by 155,627 while its nonwhite population grew by 85,854. Whites again became a minority, representing only 42.5 percent of the city’s 557,482 inhabitants. With 70 percent of whites in the metropolitan area living in the suburbs, the city-suburban, black-white cleavage became the region’s most striking social development.

DeLesseps S. Morrison, mayor from 1946 until 1961, a racial “moderate” who presided over the city’s postwar construction and economic booms, destroyed the Choctaws as an effective political organization but ultimately proved unable to cope with the new forces unleashed by the civil rights movement. Demonstrations along the city’s main shopping thoroughfare, Canal Street, and disorders that accompanied


Page 528

court-ordered school desegregation in 1960 and 1961 doomed the ambitious Morrison’s gubernatorial candidacy and set the stage for the caretaker regime of Victor H. Schiro (1961–1970) that followed. Having survived Hurricanes Betsy (1965) and Camille (1969) during the Schiro years, the city finally eased into the civil rights era with the election of Maurice (Moon) Landrieu in 1970 and the city’s first African-American chief executive, Ernest N. (Dutch) Morial, in 1978 following Landrieu’s two terms.

Though Morial did better with blacks and less well with whites than Landrieu, effects of the Voting Rights Act of 1965 could clearly be seen in each of their campaigns as they were initially elected by overwhelming black majorities but received only a minority of the white vote. For the first time, Landrieu brought African Americans into the highest levels of city government and energetically pursued federal assistance that had previously gone begging. His renovation of the French Market, construction of pedestrian malls around Jackson Square, and creation of the aptly named Moonwalk overlooking the Mississippi River in the French Quarter—along with his sponsorship of the Superdome and new construction in the central business district—were all designed to bolster a burgeoning tourist trade and accompany economic activity in the port and the oil and petrochemical industries.

Dutch Morial, an attorney who was one of the prime architects of the civil rights revolution in New Orleans, went beyond Landrieu in trying to open the oligarchic boards and independent agencies to black participation. He successfully put down a police strike early in his first term, and he pursued economic diversification and the expanding tourist trade as the central business district boomed. The construction of new venues such as the convention center and the emergence of new attractions such as the French Quarter Festival to accompany older ones (such as the Jazz and Heritage Festival) testified to the reorientation of the city’s economy. The slashing of federal support that followed Ronald Reagan’s election as president in 1980, the collapse of the oil patch in the mid-1980s, and the unsuccessful attempt to solve long-term fiscal problems cast a pall over Morial’s second term. Increasing racial polarization doomed his attempt to remove the two-term limit, and New Orleans slid into another era of economic stagnation.

According to the 1990 census, the city’s population had officially dipped below the half million mark to 496,938. Whites constituted little more than a third of the total (173,305, or 35 percent) while the number of blacks had grown to 308,364, or 62 percent. Within the metropolitan area, racial polarization remained almost as great as ever. Of the total population of 1,238,816, more than seven of every ten blacks lived in the central city while nearly eight of every ten whites resided in the suburbs. In 1994, Dutch Morial’s son, Marc H. Morial, was elected the city’s third African-American mayor, and the city seriously flirted with casino gambling and other gaming operations as a possible solution to the long-standing economic problems. However, the licensing of casinos was no panacea, and in late 1997 an $830 million casino under construction sat unfinished. More and more, however, New Orleans appeared to be losing its distinctive, historic character even as it took on the more common aspect of a deindustrialized, racially segmented American metropolis.

Arnold R. Hirsch

See also

Armstrong, Louis; Behrman, Martin; French Colonial Towns; Morrison, DeLesseps Story.

References

Armstrong, Louis. Satchmo: My Life in New Orleans. New York: Prentice-Hall, 1954.

Arnesen, Eric. Waterfront Workers of New Orleans: Race, Class, and Politics, 1863–1923. New York: Oxford University Press, 1991.

Clark, John G. New Orleans, 1718–1812: An Economic History. Baton Rouge: Louisiana State University Press, 1970.

Haas, Edward F. DeLesseps S. Morrison and the Image of Reform: New Orleans Politics, 1946–1961. Baton Rouge: Louisiana State University Press, 1974.

Hirsch, Arnold R., and Joseph Logsdon, eds. Creole New Orleans: Race and Americanization. Baton Rouge: Louisiana State University Press, 1992.

Jackson, Joy. New Orleans in the Gilded Age: Politics and Urban Progress, 1880–1896. Baton Rouge: Louisiana State University Press, 1969.

Logsdon, Joseph. “Immigration through the Port of New Orleans.” In Mark Stolarik, ed., Forgotten Doors: The Other Ports of Entry to the United States. Philadelphia: Balch Institute Press, 1988.

New Professionalism

In the 1890s, when squalor, congestion, disease, crime, and general inefficiency were approaching nightmarish proportions in American cities, a group of well-heeled amateurs emerged with a variety of reforms intended to humanize urban conditions. As their numbers increased and their efforts matured, these reformers created such new professions as public health, social work, and city planning, all of which treated matters of social policy in the twentieth century.

In important ways, the model for these reformers was the medical profession. Actually, medicine came to the late nineteenth century with a bad reputation. Because medical practice and practitioners had been virtually unregulated for decades, almost anyone could do almost anything in the name of healing the sick; it was a golden age of medical incompetence and quackery. Only under heavy pressure from the American Medical Association (AMA) did this situation change after the turn of the century. A rigorous medical education became mandatory, strict licensing requirements were implemented, and admissions into the field were zealously


Page 529

restricted. In this way, the medical profession assumed the characteristics by which it claimed professionalism: (1) extensive training in knowledge, especially scientific knowledge, that was arcane to the general public; (2) a presumed ethic of public service; and (3) insistence on the right of professionals to define and regulate their own affairs through organizations of their own making. In the first half of the twentieth century, as deaths from childbirth and communicable diseases (perhaps also from medical incompetence) declined and life expectancy lengthened, the prestige and incomes of physicians rose dramatically.

Public health developed along roughly parallel lines, but because of its special focus on contagion and epidemics it was more concerned with the community than the individual, and with preventive rather than curative procedures. In addition, along with the other emerging new professions, it shared the basic assumption that a flawed environment had caused many urban problems. As medical and social knowledge expanded, the field of public health became increasingly specialized (e.g., epidemiology, sanitation, vital statistics) and its activities were increasingly defined and integrated by the American Public Health Association (APHA). The AMA and APHA thus made similar claims to professionalism—expertise, service, and autonomy—but they differed fundamentally about the significance and responsibility of the social environment and, increasingly over the years, on the need for national health insurance, which the AMA bitterly opposed after 1920.

At the same time, social workers were confronting the consequences of poverty, immigration, and economic insecurity. With social workers, the process, if not always the results, of professionalization was much the same as with health workers. They presided over an expanding body of technical knowledge that emerged from what they considered to be scientific investigations of urban problems; they divided their field into areas of specialization (e.g., delinquency, housing, social insurance); and they organized an association to elevate their professional standards and advance their own interests.

City planning was originally concerned primarily with the “city beautiful”—with how the city looked. Only later did planners concentrate on how the city functioned and finally on the general pathology of cities. This latter interest once again led to increasing specialization (e.g., transit, zoning, housing) and brought them into intimate contact with the other new professionals in common concerns about poverty, housing, health, and congestion.

Unlike the medical profession, the new policy professions essentially followed social paths to their objectives. Whereas physicians aimed primarily at healing individuals, policy professionals dealt with social ills and therefore tended to prescribe treatment for the entire community. Indeed, one of the hallmarks of these new professionals was their insistence on the controversial idea that the rights of the community must take precedence over the rights of the individual. This commitment impelled them to identify readily with movements of liberal social reform, and, despite frequent conflicts among them, to help formulate the policies that have shaped the welfare state since the 1930s.

Medical and policy personnel continue to follow the internal dynamics of their respective professions. Medicine quickly adapts to scientific and technological change, but it is generally steadfast in preserving the one-on-one relationship between physician and patient, slow to concede much to environmentalism, and reluctant to tolerate government involvement in its affairs (which it thinks of as “interference”). The policy professions also adapt easily to science and technology, but they perceive their clientele as social aggregates, pay homage to environmental causation, and commonly seek solutions through government mediation. For all their similarities, therefore, the medical and policy professions have followed separate, and not always amicable, paths into the late twentieth century.

Don S. Kirschner

See also

City Planning; Social Services; Social Welfare.

References

Boyer, M. Christine. Dreaming the Rational City: The Myth of American City Planning. Cambridge, MA: MIT Press, 1983.

Kirschner, Don S. The Paradox of Professionalism. Westport, CT: Greenwood Press, 1986.

Leiby, James. A History of Social Welfare and Social Work in the United States. New York: Columbia University Press, 1978.

Numbers, Ronald L. “The Fall and Rise of the American Medical Profession.” In Nathan O. Hatch, ed., The Professions in American History, 51–72. Notre Dame, IN: University of Notre Dame Press, 1988.

Rosenkrantz, Barbara Gutmann. Public Health and the State. Cambridge, MA: Harvard University Press, 1972.

New York, New York

New York City—the “Empire City,” the “New World Metropolis,” the “Modern Babylon,” the “city of Giants,” the “New Cosmopolis,” the “Big Apple,” “Gotham”—has been the dominant urban center in North America since 1800. During that time, the city and its surrounding territory attracted the largest population in the United States, and by some measures the entire world. New York’s economic institutions eclipsed not only its American competitors by the early nineteenth century but also the rest of the world by 1920. The accumulation of capital in the region attracted an ever-growing population that was the most polyglot in world history. At various times, New York was the largest Irish, Jewish, Italian, and African city in the world.


Page 530

The first human settlers of the New York metropolitan region migrated from Asia sometime after 25,000 b.c. By 1600, the Lenape Indians, part of the Delaware tribe and the Algonquin language family, lived on an island 12.5 miles long and 2.5 miles wide that they called “Manhatta,” an Indian term for “hilly island” or “small island.” Nearby, tribes of Canarsies resided in what was later called Brooklyn, Matinecooks in Flushing, Rockaways in Queens, and Weckquaeegecks (Mahican) in Yonkers.

Viking and Norse explorers probably visited the region as early as the eleventh century but left no written evidence of their journeys. In 1524, Giovanni da Verrazano became the first European known to enter New York harbor. He sailed through the narrows later named after him, looked around, and left. Nearly a century later, 1609, Henry Hudson, an English explorer-for-hire seeking a water passage to Asia for the Dutch West India Company, entered the harbor, cruised past Manhattan, and proceeded northward along the river later named after him. Hudson never found a route to Asia, and his voyage was labeled a failure. But, unlike what happened after the earlier European visitors, settlers soon followed Hudson.

In 1624, representatives of the Dutch West India Company built a fort off the tip of Manhattan (later Governor’s Island). During the next two years, either Willem Verhulst or Peter Minuit “purchased” Manhattan from the Indians. Historians remain divided on the subject, but the traditional story claims that Minuit paid the Canarsies 60 florins for the island. In fact, the tribe never held title to the land, lived on Long Island, and used Manhattan only to hunt and fish. Whether Minuit bought the island or not, his enterprise, christened New Amsterdam, was imagined to be the gateway to the Dutch colony of New Netherland and a way station to the Orient. Of the earliest European settlements in North America, only Quebec (established by the French in 1608) became a significant city, making New York the oldest major city in what became the United States.

Muddy shorelines and swampy hinterlands characterized the New Amsterdam region, best witnessed by lower Manhattan, the New Jersey Meadowlands, and Jamaica Bay. Nevertheless, the settlement enjoyed a variety of geographical advantages. At the foot of the island, a huge, landlocked, deepwater harbor, protected by reefs, opened to the Atlantic. With more than 770 miles of shoreline (measuring the entire shorelines of the areas and regions that constitute the five boroughs of New York today—the Bronx, Brooklyn, Manhattan, Queens, and Staten Island), the harbor was surrounded by flatland, usually free from ice and fog, and situated at the confluence of three tributary systems—the Hudson, East, and Passaic rivers. The Hudson River was not only wide and deep, it also allowed Atlantic tidal waters to extend more than 100 miles north as far as the city of Troy. Furthermore, a geology of Manhattan schist and Fordham gneiss near the surface of the island later provided a sturdy bedrock for intensive, highrise, skyscraper development.

However, these physical advantages did little to spur substantial growth before 1780. Indeed, uneasy relations and violent conflict between the first Dutch settlers and native inhabitants characterized New Amsterdam’s early history and culminated in “Kieft’s War” between 1643 and 1645. Thereafter, under the leadership of Petrus Stuyvesant, director-general from 1647 to 1664, the Dutch built a densely packed “medieval” city. Narrow, irregular streets, canals, and slips (Broad Street in lower Manhattan was originally a canal) were constructed on the southern tip of the island. Protective walls were erected at the north end of the city, first in 1635 (later removed and named Wall Street) and then, after the British takeover, just south of the Collect Pond. Open space inside the walled community permitted residents to grow crops and allowed pigs to forage.

New Amsterdam developed as a seaport, sustaining itself on Europe’s growing demand for agricultural exports like timber, grain, potash, and especially furs. The seal of New Netherlands even depicted a beaver. For more than a century, a “saltwater elite” whose wealth derived from ships, wharves, warehouses, and real estate dominated the local economy. Dutch rule ended in 1664 when a British warship sailed into the harbor and demanded its surrender. The Dutch complied, and the port was renamed after James, the Duke of York and brother of King Charles II.

From its Dutch origins, New York emerged as the most heterogeneous of the original 13 British colonies. As early as 1643 the Jesuit missionary Isaac Jogues complained about the “confusion of tongues” and counted 18 different languages spoken by the 400 or 500 inhabitants of New Amsterdam. For Jogues, the community was “Babel.” Outside the wall, European settlers lived in scattered settlements and farms, resisting the comparatively ordered, tight, homogeneous villages of Puritan New England. Religious differences among Anglicans, Quakers, Congregationalists, Presbyterians, Jews, Huguenots, and Catholics proved more intense than any other colonial city in the Americas. The English even delayed founding the first Anglican congregation until 1698 when they established Trinity Church.

Religious tensions, however, were never as violent as racial conflicts. In 1626, the first Africans were brought to the city, mostly as slaves. Working primarily as domestic servants and artisans, enough of them were emancipated to establish the first free black community in 1644. Between 1650 and 1750, Africans comprised 20 to 25 percent of the settlement’s population, and New York was second only to Charles Town, South Carolina, in both the number of slaves and the number of slaveowners in any North American city. Unsuccessful


Page 531

slave “revolts” in 1712 and 1741 resulted in the execution of more than 20 slaves and their sympathizers on each occasion, including several who were burned to death. Legal slavery endured until 1827.

During the American Revolution, British troops occupied New York, supported by a large Loyalist, or Tory, population among the city’s merchant class. After battles at Brooklyn Heights and Harlem (later Morningside) Heights in 1776, Revolutionary troops abandoned the region. The only American city to suffer British occupation for the entire war, New York attracted Loyalists from other colonies, briefly swelling its population to 30,000. Ironically, New York experienced more physical damage than any other city during these years because of fires in 1776 and 1778 that destroyed over half the city, including Trinity Church.

With the British departure in 1783, New York became a center of commercial innovation and economic enterprise. The population doubled in three years and stood at 33,131 in 1790, second only to Philadelphia’s 42,520. In 1784, Alexander Hamilton founded the Bank of New York, the first such institution in the young republic, and speculators in securities and other risky financial instruments opened a stock exchange on Wall Street in 1792. As early as 1797, New York’s total tonnage in imports and exports led the nation. By the 1820s, customs duties collected in New York were large enough to subsidize the entire operation of the federal government, excepting interest.

New York’s most important “planning” decision during these years resulted from the Commissioners Plan of 1811. Previously, streets in the city were irregular and followed patterns parallel to the waterfronts on both sides of Manhattan. But in 1811, the city imposed a “grid” over the island from Houston to 155th Street. All future real estate development was controlled by 2,028 rectangular blocks separated by avenues running north-south and streets east-west. Property was sold in small, uniform, 100-foot by 25-foot lots, theoretically providing affordable housing for the city’s mechanic and artisanal classes. The grid abolished all existing rights-of-way (Broadway being the major exception). The island’s existing topography with its numerous hills, streams, swamps, and even farms and houses north of 14th Street was simply ignored. The grid, in the words of surveyor John Randel, facilitated “buying, selling and improving real estate on New York Island.” City leaders also assumed that the scale of the city would never exceed six stories. New York thus pursued a rigid, highly ordered plan during the apogee of its growth, a dramatic visual contrast with other world cities like London, Paris, Rome, or Tokyo, all characterized by comparatively chaotic, irregular street patterns.

A variety of forces catapulted New York to national dominance in the first half of the nineteenth century. First, the Treaty of Ghent (1815) ended the War of 1812 with Great Britain. The following century of peace, during which European countries were not vying for additional territory in North America (with the major exception of France’s incursion into Mexico in 1863), markedly contrasted with the many wars among colonial powers, colonists, and Native Americans during the previous 200 years. Second, New York proved more hospitable to economic innovation and new commercial elites. The adoption of an auction system in 1817 ensured a prompt discount on imported commodities, so European merchants began “dumping” goods through New York. For over two decades, auctioning offered smaller profits but stimulated business by ensuring rapid turnover and the quick sale of goods. In 1818 the Black Ball packet ships initiated the first regularly scheduled shipping line between the United States and Europe. By punctually sailing on a preordained date and time, and following a fixed route, with a full cargo or not, New York attracted the most lucrative trade, especially “fine freight” of small size and high value. The packets simultaneously generated a “triangular trade.” Ships bearing cotton from the American South sailed to Europe, then to New York filled with immigrants, freight, and news, and finally returned to the South laden with American and European manufactures.

Finally, the Erie Canal (1817–1825) dramatically expanded the city’s hinterland to the far western end of the Great Lakes. The brainchild of Governor DeWitt Clinton, the 40-foot-wide, 4-foot-deep, and 363-mile-long canal was the first all-water route to the American West. Derided as “Clinton’s folly” or “DeWitt’s ditch” by cost-conscious critics because of its $7 million price tag, the Erie Canal was one of the largest public works projects of the nineteenth century. But the enterprise generated nearly $1 million in income during its first full year of service. Most importantly, freight rates dropped from $100 per ton to $5 per ton and travel time from 20 days to 8 days between the Atlantic seaboard and the West. By 1867 the canal carried two-thirds of all American commerce, doubling that of all railroads in the country combined. Even as late as 1890 the canal’s freight tonnage still equaled that of all railroads in the United States.

The canal made New York the continental entrepot of North America. Consider journalism and the marketing of agricultural commodities. Since products such as flour and cotton were stored along the waterfront before being trans-shipped to Europe, a “commission system” emerged whereby New York merchants and financial institutions advanced a large part of the purchase price to farmers and planters for several months, effectively paying for the commodity before it reached New York and literally indebting farmers to New York merchants. The same merchants then enjoyed first call on many products from the hinterland, further encouraging


Page 532

storekeepers across the country to replenish their stocks with New York merchandise. Similarly, New York’s location between Europe and the American West made it the central place in the circulation of business, political, and journalistic information. By 1860, one-third of the nation’s printers and publishers called New York home. By 1920, New York employed more people in printing and publishing than Chicago, Philadelphia, Boston, and St. Louis combined. The Erie Canal thus unified the economy of the northern United States; at the same time it stimulated development of a regional network of cities linking Europe, the Atlantic seaboard, and the Mid-west in an east-west direction and generating a distinctive urban-industrial culture.

These developments gave New York unrivaled advantages that it did not lose for 150 years. From 1820 to 1960 (when it was surpassed by Rotterdam), New York remained the world’s busiest port, the value of its trade usually outranking nearby Boston, Philadelphia, and Baltimore combined. By 1850, over 70 percent of the nation’s imports and exports passed through New York City. This exorbitant volume of trade induced the nation’s largest banks to keep reserve deposits in New York, thereby generating ever more capital accumulation.

New York’s dominance of the national economy manifested itself in the city’s physical development. The one-mile strip of waterfront between Delancey and 14th Streets was the nation’s shipbuilding hub. Along South Street, the young republic’s most successful merchants and shippers—A. A. Low, Preserved Fish, William E. Dodge, John Jacob Astor—established their offices. Pearl Street, lined with auctioneers and textile jobbers, became the dry goods center of the country. By the middle of the nineteenth century, New York’s stock, produce, and cotton exchanges surpassed all national competitors. Wall Street, now a lane with plentiful banks, marine insurance companies, and attorney’s offices, was equated with financial services. The 1842 Greek Revival buildings of the Merchants Exchange and the Custom House aptly symbolized the prominence of business in the city. Building the Custom House structure required demolishing historic Federal Hall where the Stamp Act Congress met, the Continental Congress debated American independence, and George Washington was inaugurated as the first president of the new republic. Later generations revered the site as sacred, hallowed ground. For antebellum New Yorkers, however, tradition and history took a backseat to trade.

The economic base of New York in the nineteenth century gradually shifted from a reliance on commerce and small-scale manufacturing by artisans to light industry. Like medieval Bruges and Venice and early modern Paris and London, textile production proved a key stimulus. Between 1850 and 1950, clothing and garment manufacturing employed 25 to 50 percent of the city’s workforce. By 1925, New York produced more than one-half of the nation’s clothing, not to mention 10 percent of the entire national manufacturing output. A new garment district constructed between the two world wars (from 30th to 42nd Streets between Sixth and Ninth Avenues) had the world’s largest concentration of apparel manufacturing, employing more workers than Detroit’s entire automobile industry in the 1940s. In contrast to the mammoth factories constructed in South Chicago, Detroit, or Pittsburgh, these “light” industries operated for a consumer market in small plants requiring little space.

New York’s growing economic supremacy made it a magnet for cheap labor. As early as 1850, nearly 60 percent of Manhattan’s population—a “heterogeneous compound” of humanity—had been born elsewhere. National and global forces such as famine in Ireland, agricultural consolidation in Italy, industrialization in Northern Europe, pogroms in Russia, natural population growth throughout North America, and declining economic opportunities in rural America propelled an unprecedented wave of human migration to New York. In the 50 years after 1820, New York’s population (within the five boroughs of the future city) grew almost tenfold, from 152,056 in 1820 to 1,478,103 in 1870. Between 1820 and 1860, 3.7 million Europeans, roughly two-thirds of the total entering the United States, passed through New York. Whereas only 10 percent of the city’s population was foreign-born in 1835, by 1860 the figure reached 47 percent, one-quarter of whom where Irish. The city’s Irish and German immigrants and their children were so numerous from 1855 to 1880 that the city easily surpassed Dublin as the largest Irish city in the world; only Berlin and Vienna counted more German-speaking residents.

The explosive economic and demographic growth generated equally impressive physical development. An absence of space and transportation facilities forced real estate interests not only to construct five- or six-story factories, countinghouses, and warehouses along the riverfronts but to “manufacture” land itself. In 1795, Water Street bordered the East River. Over the next 15 years, landfill expanded the city another full block into the East River, setting South Street on the river’s rim. A decade later, still another man-made block put Front Street at the water’s edge. Soon, irregular docks—200- to 300-foot-long “slips”—dotted a waterfront full of barrels, boxes, and lumber, not to mention the ankle-deep mud, snow, slush, and dust.

By mid-century, landmarks like Colonnade Row on Lafayette Place (1833), Gramercy Park (1834), the Astor House (1836), Greenwood Cemetery (1836), City Prison, or “The Tombs” (1838), Trinity Church (1846), Grace Church (1846), and A. T. Stewart’s Marble Emporium (1846) were completed. The Croton Water system (1842) and Central Park


Page 533

(1857–1873) became models for similar public works nation-wide. The country’s initial cast-iron building, constructed of precast, uniform materials bolted together, appeared in 1848. Five years later Elijah Gray Otis displayed the first elevator or “safety hoister” at the Crystal Palace (1853), and in 1857 the Haughwout Building became the nation’s first edifice to incorporate both innovations.

The multiplying population produced a new housing form—“tenant houses” or “tenements.” After 1830, renting became the common form of housing for over 80 percent of New Yorkers. Initially, single-family row houses were converted to “double” tenements, followed by “railroad” tenements and finally “dumbbell” tenements from 1879 to 1901. The latter was shaped like a dumbbell; the 28-inch indentations on each side extended about 50 feet in length and supposedly provided a 5-foot well for light, air, and ventilation when two of these buildings were placed next to each other. Tenements covered 90 percent of their lots (in contrast to row houses, which only occupied about 50 percent), went up six stories, contained about 25 small units, and sheltered as many as 300 people. In other North American cities, housing rarely exceeded three stories in height and was spread over larger areas. Few tenements included bathing facilities; most had one water closet per floor. The unsanitary conditions generated contagious diseases; in some years in the 1850s, deaths in the city exceeded births. By 1865, over 55 percent of the city’s residents lived in tenements. The 82,000 tenements in 1900 housed two-thirds of New York’s inhabitants, “packed together like herrings in a barrel.”

These tenements enabled Manhattan to become the most intensely developed piece of American real estate, making New York the most densely populated city in the history of the world. By 1894, New York had a density of 143 people per acre south of 110th Street, surpassing Paris, in second place, at 125 per acre. The Eleventh Ward of Lower Manhattan had 986 people in each of its 32 acres, a figure overwhelming the most densely populated slums of Asia (Bombay at 760 per acre in 1881) and Europe (Prague at 485 per acre in the 1890s). The densities became even more astounding. In 1905, 30 blocks in Manhattan had densities greater than 1,000 per acre, and parts of the Lower East Side averaged 967. In the Bronx, 3 blocks accommodated over 600 people per acre. Even when Manhattan’s density declined to 162 people per acre in the 1920s, it still remained two and one-half times that of London. By then, the New York region contained 10 percent of the total population of the United States. As late as 1950, when Los Angeles averaged 4,391 residents per square mile and Chicago 16,165, Manhattan counted a staggering 86,730, with an average of 26,395 for the entire city.

Well into the twentieth century, the majority of this human conglomeration remained the foreign-born and their offspring. Between 1880 and 1920, 17 million of the 23 million immigrants who entered the United States disembarked in New York. The largest groups were East European Jews and Italians. By 1910, more than 1 million Jews comprised 25 percent of New York’s population and made it the world’s largest Jewish city. Not far behind were Italian immigrants and their children. Exceeding 800,000 by 1920, New York had more Italians than any city in Italy.

New York’s African-American population also experienced a resurgence. After declining from 25 percent in the colonial era to less than 2 percent by the 1860s (only 10,000 in 1865), there were 90,000 blacks in 1910. By 1930, that figure had more than tripled to 327,706, nearly 5 percent of the total population of the United States. Two-thirds of New York’s African Americans lived in Harlem, making it, in James Weldon Johnson’s words, “the recognized Negro capital” of the world.

Overcrowded tenements, massive in-migration, and sweatshops produced vibrant labor union and reform movements. Since clothing workers dominated the industrial workforce, the International Ladies Garment Workers Union (1900) and the Amalgamated Clothing Workers Union (1914) were among the most powerful unions in the country, the former having a membership of more than 200,000 in 1935. In 1914, the United Hebrew Trades represented more than 100 local unions with a membership exceeding 250,000 workers. Two years later, 464,000 of New York’s 1.4 million workers had joined the American Federation of Labor. Some of the nation’s first settlement houses appeared with the University Settlement (1886), the College Settlement (1889), and the Henry Street Settlement (1893), their volunteers working to improve conditions through housing reform, public health services, kindergartens, summer camps, and playgrounds.

The poor, crowded living conditions endured by the majority of New Yorkers never hindered the city’s phenomenal growth. In the half-century after 1895, New York emerged as the dominant city in the world. In 1898, a political consolidation united Manhattan, the Bronx (earlier portions were annexed in 1874 and 1895), Brooklyn, Queens, and Staten Island into a single political and governmental unit. Overnight, New York grew to 299 square miles. Greater New York remained the national headquarters for the new, modern business organization, the corporation. Of the 185 largest industrial combinations in the United States, 69 had their headquarters in New York. The city had 298 mercantile and manufacturing enterprises valued at more than $1 million—more than Chicago, Philadelphia, Boston, San Francisco, Baltimore, and St. Louis combined. By 1900, the total deposits in New York banks equaled those in the rest of the United States. Wall Street investment banking firms became a national institution, due in large part to service bankers like J. Pierpont


Page 534

Morgan, Sr., James Stillman, George Baker, and Jacob Schiff as they pioneered new financial instruments. The metropolitan region boasted over 1,500 millionaires, 45 percent of the total in the United States. For the first third of the century, New York continued to hold on to one-fourth of the entire wholesale business and nearly one-fifth of the hotel receipts in the country. By every important measure—from population to density to industrial output to bank deposits to wholesale trade—New York ranked first in the country. And unlike other world cities such as London, Paris, Berlin, Tokyo, or Vienna, New York was not a national or even a state capital.

Midway through the twentieth century, New York remained simultaneously the world’s richest city, busiest port, and most populous metropolitan area. Over 1,200 corporations with $1 million in assets called New York home, including 136 of the 500 largest industrial corporations, 11 of the 50 largest banks, 19 of the 50 largest merchandising firms, 13 of the 50 largest utilities, and the seven largest insurance companies in the nation. Of the 70 corporations with at least $1 billion in assets, 29 were in New York; the rest had branch offices there. Without exaggeration, New York was “the capital of capitalism.” The location of the United Nations (1947) in New York made Gotham and the surrounding 40 million-person “megalopolis” the symbolic capital of the world.

This vast influx of capital and people found form in tall buildings. As early as 1915, the Equitable Building had a day-time population of 16,000, larger than most American towns. At various times, the world’s tallest building was in New York: the Park Row Building (1899), the Singer Tower (1908), the Metropolitan Life Tower (1909), the Woolworth Building (1913), the Chrysler Building (1931), the Empire State Building (1931), and the World Trade Center (1974). By 1930, 188 of the 377 American buildings over 200 feet in height were on Manhattan Island. As late as 1974, New York had as many 60-story buildings as the rest of the world combined and twice as much office floor space as any other central business district on earth.

Similarly, New York’s bridges and tunnels were the engineering marvels of their age. Upon completion, the Brooklyn Bridge (1883), the Williamsburg Bridge (1903), the George Washington Bridge (1931), and the Verrazano-Narrows Bridge (1964) were the world’s longest suspension bridges. The Holland Tunnel (1927) was the world’s longest underwater passage. The Bayonne Bridge (1931) was the world’s largest arch span bridge. Their prodigious size accentuated the immense scale of the region’s waterways even if none of them possessed the quaint charm of the Pont Neuf in Paris, the Ponte Vecchio in Florence, or Tower Bridge in London.

Tall buildings, long bridges, and deep tunnels told only part of the story. The New York region witnessed a variety of architectural and urban patterns in their most sophisticated, advanced, and numerous form: the garden city (Forest Hills Garden in 1913 and Radburn, New Jersey, in 1927), the garden apartment (developed by Andrew Thomas in the 1920s), the cooperative apartment (Amalgamated Houses in the Bronx in 1927), the superblock (Rockefeller Center in 1935), the postwar suburb (Levittown in 1947), even the warehouse (Brooklyn’s Army Supply Base in 1919). Municipal leaders and planners experimented with the first housing and building codes (the Tenement House Act of 1901 and the Multiple Dwellings Law of 1929), the high-rise housing complex (Parkchester in the Bronx, 1938–1942), the comprehensive zoning law (1916 and 1961), the fair housing law (1944), the limited-access highway (Bronx River Parkway in 1912–1925), the urban highway (Henry Hudson Parkway in 1934), and the city planning commission (1936). After erecting the initial public housing project in the nation (First Houses in 1935), New York proceeded to construct public housing on an unmatched scale. In less than five decades, the municipality built nearly 180,000 apartments in 330 projects and provided shelter for 600,000 New Yorkers, more than the total populations of Boston and Cleveland in 1980. By 1970, New York managed 18 municipal hospitals; Chicago and Los Angeles had one each. The city bureaucracy of 300,000 was the country’s most extensive. The City University of New York was the nation’s largest municipal university and the third largest overall. Taken together, the number and scale of New York’s public and private services were unmatched anywhere in the United States. New York was, in the words of the architect Le Corbusier, “the jewel in the crown of universal cities.”

The metropolitan region experienced another dramatic spatial reconfiguration after 1900. After peaking in 1910 at 2.3 million, Manhattan’s population steadily declined during the remainder of the century, to 1.4 million in 1990. By contrast, the outer boroughs experienced a demographic explosion. In 1890, the Bronx was a bucolic, semirural county of 89,000 inhabitants. By 1940, it was a mixed, densely populated commuter zone of 1.4 million. Similarly, Queens was reputedly the fastest-growing community in the world by the 1920s, jumping from less than 90,000 in 1890 to nearly 1.3 million in 1940. By 1925, Brooklyn had replaced Manhattan as the most populous borough, passing the 2 million mark and eventually peaking at more than 2.7 million in 1960. In 1970, with nearly 2 million people, Queens held a quarter of the city’s people.

The dispersion of New York’s population was aided and abetted by new transit systems. In 1904, New York inaugurated the world’s first subway system with fully integrated express and local lines. By 1920, New York’s 202 route-miles of subways and els surpassed the lengths in London (157), Chicago (71), Paris (59), Boston (22), and Berlin (22). When completed, the 722 miles of subway lines, enough to stretch


Page 535

from New York to Chicago, was the longest in the world. By 1940, the combined system of steam railroads, elevated and underground rapid transit lines, and electric streetcars was the prototypical public transportation system of the world. Measured by riders in number or per capita, route mileage, track mileage, and capital investment, it was second to none. At the end of the twentieth century, New York’s subways carried 46 percent of all New Yorkers to work daily and accounted for 11 percent of all mass transit passengers nationwide.

Traffic congestion generated a new political entity—the authority—to facilitate the movement of goods and people throughout the region. In order to build and operate transit, water, and harbor systems efficiently, the Port Authority of New York and New Jersey (1921), the Triborough Bridge Authority (1933), New York City Transit Authority (1953), and the Metropolitan Transit Authority (1968) were created. Together, they assumed responsibility for building or operating the Holland and Lincoln Tunnels, the George Washington Bridge (1931), the Triborough Bridge complex (1936), La Guardia Airport (1939), the Verrazano-Narrows Bridge (1964), the World Trade Center (1974), Port Elizabeth, the subway, and commuter railroad lines.

The leading figure in the ascendancy of the authority and the physical growth of the city was Robert Moses. Between 1924 and 1968, Moses held as many as 12 municipal and state positions simultaneously, including the city’s parks commissioner, construction coordinator, and chairman of the Triborough Bridge and Tunnel Authority. Acting on behalf of developers, planners who advocated deconcentration, and middle- and working-class New Yorkers seeking affordable, subsidized housing, Moses improved 3,522 hectares of parks, increased neighborhood playgrounds from 119 to 374, planted over 2 million trees, opened Jones Beach and Orchard Beach, and built nearly every highway, bridge, and public housing project in the area. New York’s arterial highway system was eventually copied throughout the United States. Moses oversaw the construction of Lincoln Center for the Performing Arts, Shea Stadium, the Coliseum, the United Nations, Co-op City, and the World’s Fairs of 1939 and 1964. The $27 billion he spent on these and other projects convinced even his severest critic, Lewis Mumford, that “in the twentieth century, the influence of Robert Moses on the cities of America was greater than that of any other person.”

Improved transit systems, highway construction, federally insured mortgage insurance, and the mortgage interest deduction on personal income taxes gave birth to another wave of massive suburbanization. Between 1940 and 1970, 2.5 million (mostly white) New Yorkers migrated to suburbs, allowing Nassau and Suffolk counties to quadruple their populations. The most affluent migrated to the lush, tree-lined streets of Bronxville and Scarsdale in Westchester County, Greenwich and New Canaan in Connecticut, Short Hills and Morristown in New Jersey, and the North Shore of Long Island. The city’s Jewish population alone dropped from 2.1 million at its height in 1957 to 1 million by 1981. At the same time, the new suburbanites were replaced by migrants from Puerto Rico and African Americans from the South. In 1957, New York became the first city in the world with over 1 million residents of African descent.

The demographic decline barely affected New York’s economic fortunes. In 1960, New York had 25 percent of the 500 largest corporate headquarters in the United States, while 69 percent of the rest at least had sales offices in New York. New York was still home to six of the world’s ten largest banks. By some measures, New York enjoyed the greatest concentration of manufacturing jobs the world had ever known, making Brillo soap pads, Kirkman’s laundry soap, Eberhard-Faber pencils, Topp’s chewing gum, Rockwell chocolate bars, even leis eventually sold in Hawaii. By 1970 the 20 million residents of the metropolitan region made it the largest in the world, comprising 10 percent of the total U.S. population. The 8 million city residents were as many as Chicago, Los Angeles, Houston, and Pittsburgh combined. Mayor Robert F. Wagner proclaimed that New Yorkers “make more, sell more, buy more, eat more, and enjoy more than the citizens of any other city in the world.” He was right.

Yet, dramatic global changes at that very moment were weakening New York’s economic fortunes. Between 1950 and 1990, New York lost nearly 70 percent of its manufacturing jobs. Whereas the five boroughs employed nearly 1.1 million blue-collar workers (out of its total population of 6 million) in 1950, 40 years later only 315,000 blue-collar jobs existed for 7 million residents. Although state, municipal, and federal governments added 200,000 employees, another 250,000 jobs in wholesale and retail trade left New York. The major areas of occupational growth were 500,000 new jobs in nongovernment services, one-third of which were in finance, real estate, and insurance. Even here, however, the record was mixed. From 1988 to 1995, 43,000 banking industry jobs, 36 percent of those in the city, disappeared. Some left New York, and others were “downsized” out of existence.

After 1955, New York was plagued by perpetual “urban crises”—growing fiscal indebtedness, a declining tax base due to “white flight” and industrial deconcentration, an increasing demand for city services, rising welfare rolls, deteriorating infrastructure, and ever greater disparity between rich and poor. By 1964, 20 percent of New Yorkers lived in poverty, a figure that changed little over the next three decades. In 1975, the municipality nearly went bankrupt before New York State intervened. Nevertheless, the municipal debt reached $22.5 billion in 1992, forcing annual payments of $2.5 billion, or $300 per citizen. Destitution echoed that found among the


Page 536

Irish population 150 years earlier or the Italians in 1890, best symbolized by the shorter life expectancy for black males in Harlem than adult men in Bangladesh.

Brooklyn experienced the most severe hits. The Brooklyn Navy Yard, which had opened in 1801 and remained the largest in the nation for most of its history, employing 70,000 at its height during World War II, closed in 1966. The Brooklyn docks fell victim to the modernization and containerization of competitors in New Jersey. Breweries, which numbered 132 in 1940, had vanished by 1976. The Brooklyn Eagle, where Walt Whitman once worked, ceased publication in 1955. Three years later, the baseball Dodgers did the unthinkable—they moved to Los Angeles.

New York’s transformation from an industrial city to a service-oriented metropolis coincided with a dramatic demographic metamorphosis. Whereas the descendants of European immigrants accounted for almost 95 percent of New Yorkers in 1940, by 1990 they constituted less than 50 percent. After dropping from 34 percent to 18 percent between 1930 and 1970, the foreign-born population rose to 33 percent by 1995. More than ever before, these immigrants were an ethnic and racial kaleidoscope, a “magic cauldron” of polyglot communities. While most originated in the Caribbean, Asia, and the Middle East, over 150 countries were represented annually among the city’s legal newcomers. In 1990, for the first time in New York’s history, no single racial or ethnic group constituted a majority. New York had become the most ethnically and racially diverse city in world history.

Portents of doom have a rich history in New York; critics have long thought it a dying city. Alexis de Tocqueville predicted armed uprisings. Mark Twain complained that it was simply “too large.” Rudyard Kipling described New York as a “long, narrow pig-trough.” Since 1800, jammed-together buildings, unbearable congestion, overcrowded housing, out-of-sight taxes, maldistributed wealth, violent street crime, and epidemic disease have convinced soothsayers in every generation that the Empire City’s reign was disintegrating. They were always wrong. More apt was E. B. White. Manhattan, he wrote in 1949, is a “poem whose magic is comprehensive to millions of permanent residents but whose full meaning will always remain elusive.”

Timothy J. Gilfoyle

See also

Beame, Abraham David; Bowery; Broadacre City; Chrysler Building; Coney Island; Dinkins, David N.; Dumbbell Tenement; Empire State Building; Erie Canal; Greenwich Village; Harlem; Hempstead, New York; Henry Street Settlement; Koch, Edward Irving; La Guardia, Fiorello; Levittown; Lincoln Center for the Performing Arts; Moses, Robert; Regional Plan of New York and Its Environs; Rockefeller Center; Scarsdale, New York; Smith, Alfred E.; Tammany Hall; Tin Pan Alley; Veiller, Lawrence Turnure.

References

Albion, Robert Greenhalgh. The Rise of New York Port, 1815–1860. New York: Scribners, 1939.

Bender, Thomas. New York Intellect: A History of Intellectual Life in New York City, from 1750 to the Beginning of Our Own Time. New York: Knopf, 1987.

Binder, Frederick M., and David M. Reimers. All the Nations under Heaven: An Ethnic and Racial History of New York City. New York: Columbia University Press, 1995.

Caro, Robert. The Power Broker: Robert Moses and the Rise and Fall of New York. New York: Knopf, 1974.

Gottman, Jean. Megalopolis: The Urbanized Northeastern Seaboard of the United States. Cambridge, MA: MIT Press, 1961.

Jackson, Kenneth T. “The Capital of Capitalism: The New York Metropolitan Region, 1890–1940.” In Anthony Sutcliffe, ed., Metropolis, 1890–1940. London: Mansell, 1984.

Kessner, Thomas. Fiorello H. La Guardia and the Making of Modern New York. New York: McGraw-Hill, 1989.

Kouwenhoven, John A. The Columbia Historical Portrait of New York. New York: Columbia University Press, 1953.

McNickle, Chris. To Be Mayor of New York: Ethnic Politics in the City. New York: Columbia University Press, 1993.

Plunz, Richard. A History of Housing in New York City: Dwelling Type and Social Change in the American Metropolis. New York: Columbia University Press, 1989.

Regional Plan Association. The Regional Plan of New York and Its Environs. 10 vols. New York: Regional Plan Association, 1929.

Stern, Robert A. M., Gregory Gilmartin, and John Massengale. New York 1900: Metropolitan Architecture and Urbanism, 1890–1915. New York: Rizzoli, 1983.

Stern, Robert A. M., Gregory Gilmartin, and Thomas Mellins. New York 1930: Architecture and Urbanism between the Two World Wars. New York: Rizzoli, 1987.

Stern, Robert A. M., Thomas Mellins, and David Fishman. New York 1960: Architecture and Urbanism between the Second World War and the Bicentennial. New York: Monacelli Press, 1995.

Still, Bayrd, ed. Mirror for Gotham: New York as Seen by Contemporaries from Dutch Days to the Present. New York: New York University Press, 1956.

Stokes, I. N. Phelps. The Iconography of Manhattan Island, 1498–1909. 5 vols. New York: Robert H. Dodd, 1915–1928.

White, E. B. Here Is New York. New York: Harper & Row, 1949.

Newspapers

For 300 years, the newspaper has been part of the American city, but the city has not always been part of the newspaper. Only gradually did newspapers discover that the city that provided their readers and revenue could also provide their news. The history of the American newspaper, then, is in part an urban history, a history of discovering, building, and finally reimagining the city.

The American newspaper was born in Boston, the largest city in England’s American colonies in the late seventeenth century. The first newspaper, suppressed after one issue, was Publick Occurrences (1690). The first successful newspaper was the Boston News-Letter (1704), and it set the pattern for those that followed in Boston, Philadelphia, and New York. Modeled on the London Gazette, the News-Letter linked local political and mercantile elites with the outside world of European politics, trade, and war. A few items of local news


Page 537

appeared in these early papers: ship arrivals, government proclamations, the odd news item on disease, fire, or accident. But most news came from abroad. As political and business enterprises, the first American newspapers were rooted in their cities, but their gaze was outward.

Gradually the city impinged upon the newspaper. In Boston, controversy over smallpox inoculation erupted in the city’s three newspapers in 1721. In Philadelphia, Benjamin Franklin occasionally used the Pennsylvania Gazette, which he took over in 1729, to call for action on his favorite city causes: charity, fire control, and a hospital. After the Revolution, American newspapers increasingly carried items on local civic events, as well as local shipping notices and advertisements. Philadelphia papers devoted 11 percent of their space to local news in 1781 and 23 percent in the 1790s. By the 1820s newspapers carried a daily flow of news on the activities of local governments and voluntary associations. In the 1810s and 1820s, for example, the New York Evening Post carried discussions of poor relief, sewage disposal, streets, ferries, parks, and water supply. Still, what defined a great metropolitan newspaper in the 1820s—a paper like the New York Courier and Enquirer—was the most recent, most dependable, most copious news—from elsewhere.

As newspapers spread westward, the pattern persisted. For any frontier village that aspired to be a city, a newspaper was essential. And the newspaper business grew rapidly in the trans-Appalachian West. The first western papers were founded at Pittsburgh (1786), Lexington (1787), and Cincinnati (1793). Quickly, newspapers flowered everywhere. By the 1830s, the United States had some 900 newspapers (mainly weeklies), twice as many as Great Britain, its nearest rival. Though these newspapers served as political, economic, and cultural focal points for their communities, they still imported the bulk of their news from the East Coast and abroad.

Then, in the 1830s and 1840s, some newspapers in eastern cities began to look inside their own cities for a much wider variety of news. Led by the New York Sun (1833) and the New York Herald (1835), these new “penny papers” learned to pry news from corners of the city that had been overlooked before: the churches, the sporting and social clubs, the police stations, the criminal courts, the avenues and alleys, and mansions and hovels of the metropolis. In the penny press, the city itself became news, and urban readers became gawkers at an endlessly fascinating, and often appalling, urban spectacle.

The newspaper grew into an immensely popular urban institution in mid-nineteenth-century America. Between 1850 and 1880, the number of daily newspapers grew 300 percent, from 254 to 971; circulation grew more than 400 percent. The greatest growth occurred in the major cities. By the end of the 1870s, New York had 29 daily papers, and these papers circulated one copy a day for every 1.58 people in the city. Philadelphia had 24 dailies, Chicago 18, and Boston 11. Newspapers and periodicals in the ten largest cities in the late 1870s were turning out more than 1 billion copies a year. Each copy was growing fatter as well. The typical metropolitan newspaper set a lavish smorgasbord of local news for its readers. Indeed, the complexity, diversity, and disorder of the modern city was mirrored in the miscellaneous nature of the news. The Chicago Times, for example, carried as many as a thousand items of news every day, many of them one-sentence bits jumbled together into long columns of tiny print. This journalistic principle of “infinite variety,” as Times proprietor Wilbur Storey called it, seemed well suited to the heterogeneity of modern urban life.

At the same time, a new approach to urban journalism was beginning to emerge in the industrial cities of the Midwest, led by the Detroit Evening News (1873), the Chicago Daily News (1875), and the St. Louis Post-Dispatch (1878). This second wave of small, popular dailies was similar to the penny press of the 1830s, but with a difference. These new urban papers treated the city less as a bizarre spectacle and more as an organic, interdependent community. They sought collective action, including expanded government, to confront


Page 538

the social chaos of the city. In news coverage, they emphasized a few prominently played, continuing stories that would focus the attention of all readers in the city. Melville Stone’s Chicago Daily News, for example, called not only for voluntary collective action and government reform but also for increased government action, including utility regulation, large-scale public works, and expanded human services. In a remarkable editorial in 1876, the Daily News even called on the city to provide a job for every person who needed one. The community owed its least-fortunate members help in time of need, the newspaper argued, for their misfortune was the community’s misfortune as well.

The great exemplar of this kind of activist urban journalism was Joseph Pulitzer’s New York World (1883). Pulitzer tried to achieve popularity and influence through both diversity and commonality. Like the Chicago Times, the World appealed to a heterogeneous audience with “infinite variety.” Like the Chicago Daily News, the World sought to build the city as well as to reveal it. Pulitzer made the World a voice for public works, for active government, and for the collective life of the city.

Pulitzer’s blend of news smorgasbord yet common core remained the standard style of urban newspaper journalism throughout most of the twentieth century. Local news, in its infinite variety, was prime. Yet newspapers also sought to focus upon common, unifying themes that would tie their diverse readers and their fragmented cities together. Even politically conservative publishers who hated federal government activism routinely promoted major public works and active government at the local level.

In the years after World War II, urban newspapers faced a new form of metropolitan heterogeneity as advertisers and readers fled to the suburbs. Many papers responded to this challenge with more heterogeneity of their own. Some joined the rush to the suburbs, with special zoned editions for different suburban areas. Many dailies died, despite desperate efforts to reimagine their audiences. The successful ones remembered Pulitzer. They learned to serve up a smorgasbord of new suburban news, but they also remembered that the center city was a crucial common denominator; indeed, it was all that their suburban readers had in common. Through the pages of the Chicago Tribune or the Philadelphia Inquirer, residents of Schaumburg or Lansdale could still “live” in Chicago or Philadelphia, though they never set foot in the city.

For the newspaper and its readers, the city has become a vital, if imaginary, symbolic center, a place of professional sports teams, downtown convention centers, tourist restaurants, summer festivals, and refurbished waterfront promenades. Thus has the urban history of American journalism come full circle. While once the newspaper reported to city people news from elsewhere, now the paper reports city news to people from elsewhere.

David Paul Nord

See also

Hearst, William Randolph; Pulitzer, Joseph; Riis, Jacob August; Yellow Journalism.

References

Baldasty, Gerald J. The Commercialization of News in the Nineteenth Century. Madison: University of Wisconsin Press, 1992.

Baughman, James L. The Republic of Mass Culture: Journalism, Film-making, and Broadcasting in America since 1941. Baltimore: Johns Hopkins University Press, 1992.

Clark, Charles E. The Public Prints: The Newspaper in Anglo-American Culture, 1665–1740. New York: Oxford University Press, 1994.

Clark, Charles E., et al. Three Hundred Years of the American Newspaper. Worcester, MA: American Antiquarian Society, 1991.

Griffith, Sally Foreman. Home Town News: William Allen White and the Emporia Gazette. New York: Oxford University Press, 1989.

Juergens, George. Joseph Pulitzer and the New York World. Princeton, NJ: Princeton University Press, 1966.

Kaniss, Phyllis C. Making Local News. Chicago: University of Chicago Press, 1991.

Nord, David Paul. Newspapers and New Politics: Midwestern Municipal Reform, 1890–1900. Ann Arbor, MI: UMI Research Press, 1981.

Schudson, Michael. Discovering the News: A Social History of American Newspapers. New York: Basic Books, 1978.

Steele, Janet E. The Sun Shines for All: Journalism and Ideology in the Life of Charles A. Dana. Syracuse, NY: Syracuse University Press, 1993.

Nicholson, Francis

(1655–1728)

Francis Nicholson, the country’s first great patron of architecture, landscape design, and town planning, designed Annapolis, Maryland, in 1694 and Williamsburg, Virginia, in 1699, and he set the stage for the founding of Manakintown, Virginia, and Darien, Georgia.

Born in 1655 at Downholme Park near Richmond, Yorkshire, in England, he received some education and in his youth was page to Mary Paulet, wife of Charles Paulet, Lord St. John of Basing, later Marquis of Winchester. In 1678, he was commissioned an ensign in the King’s Holland Regiment and served at Nieuport, Flanders. Reassigned to the 2nd Tangier Regiment in 1680, he was promoted to lieutenant and sent to Morocco. From 1682 to 1684, as a courier, he made at least three overland trips between Morocco and England. His travels took him to Cadiz, Toledo, Madrid, and Paris and exposed him to varieties of architecture and town planning. Among his other posts, Nicholson was lieutenant governor of Maryland from 1693 to 1698 and governor of Virginia from 1698 to 1705, and in those colonies he designed the new capital cities of Annapolis and Williamsburg, respectively.

Probably inspired by plans for the rebuilding of London in 1666, Nicholson brought baroque planning principles to North America with his plans for Annapolis and Williams-


Page 539

burg. Indeed, the awkward placement of Annapolis’s baroque elements, the way its radiating avenues intersect with two squares and two circles off-center, suggests the hand of an ambitious amateur. Public Circle, meant to be the location of state buildings, and Church Circle, designated for those of the church, are linked only by one very short street, School Street; the symbolic isolation of two buildings that epitomize church and state indicates Nicholson’s thought. The plan also included a market square and a residential square, Bloomsbury Square, modeled on those of London but new to the colonies. Annapolis, as a name, speaks again to Nicholson’s penchant for classical allusions and is the first American town designated a “polis.” In 1699 Maryland clergyman Hugh Jones wrote that “Governour Nicholson hath done his endeavour to make a towne … [H] ad Governour Nicholson continued there some years longer he had brought it to some perfection.”

After Nicholson became governor of Virginia, legislation was approved on June 7, 1699, to move the government of the colony from Jamestown to a new site called “Williamsburgh” in honor of the king. Only one broad street, 100 feet wide, is shown on Theodorick Bland’s survey. Known as the Duke of Gloucester Street, it links the College of William and Mary, whose charter of 1693 owed much to Nicholson, and the new statehouse. Once again influenced by the classical world of ancient Greece and Rome, Nicholson, inspired by the Temple of Jupiter Capitolinus in Rome where the senate met, caused the statehouse to be renamed “The Capitoll” in 1699, the first known use of this term. The first surviving survey shows no other streets, but several contemporary sources stated that Nicholson used various streets to lay out divers “W” and “M” ciphers, intended to celebrate both the monarchs and the college. The specific configuration of these streets remains speculation. It is also likely that Market Square and Palace Green were part of Nicholson’s original plan, since a house for the governor was authorized in 1701.

Nicholson’s penchant for using ancient Roman ideas in his designs is unmistakable in the plan of Williamsburg. The town resembles a Roman castrum, or army camp; Duke of Gloucester Street serves as the decumanus and North and South England Streets as the cardo, with Market Square in the position of a forum and the powder magazine functioning as a praetorium.

In 1700 Nicholson also selected the site for the extinct community of Manakintown, Virginia, a town established for Huguenot refugees. Its plan has been attributed to William Byrd, and featured a large square named in honor of Nicholson. Appointed governor of Nova Scotia in 1713, Nicholson renamed its capital Annapolis Royal, and received credit for improving its defensive fortification, Fort St. Anne. Later, as governor of South Carolina, he sought to embellish Charleston by resurveying its lots and streets. He also oversaw the layout of a fort and town on the Altamaha River in what became Darien, Georgia; it had 200 half-acre lots and 600 acres of “Common ground … to build the town upon.” He saw Fort King George built there in 1725.

But it was Nicholson’s key role in the creation of Williamsburg and its earliest public buildings and gardens that are his greatest urban legacy. Williamsburg is the first truly American town built in the colonies. The two major public buildings in Annapolis, the statehouse and the church, both represented and housed traditional institutions brought from Europe. But in Williamsburg, buildings that housed more American interests—the capitol, college, market square, and powder magazine—were as prominent as those representing the British monarchy (the governor’s palace and the church).

Nicholson’s Williamsburg also held great portents for later architecture and town planning in the United States. Washington, D.C., dominated by the Capitol, is not only located between Annapolis and Williamsburg but in many ways is a composite of their plans, and the specific location of its major buildings relied on the example of the two tidewater towns. George Washington called L’Enfant’s attention to Annapolis, and Jefferson, who constantly communicated with L’Enfant, knew Williamsburg well. Under Nicholson between 1699 and 1705, architecture, landscape design, and town planning first emerged as fine arts in what became the United States.

James D. Kornwolf

References

Kornwolf, James D. “ ‘Doing Good to Posterity,’ Francis Nicholson, First Patron of Architecture, Landscape Design, and Town Planning in Virginia, Maryland, and South Carolina, 1688–1725.” Virginia Magazine of History and Biography 101 (1992): 333–374.

Reps, John W. Tidewater Towns: City Planning in Colonial Virginia and Maryland. Williamsburg, VA: Colonial Williamsburg Foundation, 1972.

Nickelodeons

Nickelodeons were primitive movie theaters established in American cities by 1905 and took their name from the 5-cent admission fee. Before 1905, motion pictures were usually shown as a cheap novelty in vaudeville theaters before the stage acts. Gradually, small storefront nickelodeons appeared in New York City, Chicago, Boston, and other large cities. For a nickel, 100 to 200 patrons could view five or six short black-and-white silent movies, usually a comedy, a melodrama, an adventure, and a chase or travelogue. These quickly made shorts were generally between 10 and 30 minutes long.

Some nickelodeon entrepreneurs, like William Fox and Marcus Loew, recognized the enormous profits these small movie houses could produce. By 1908, more than 10 million


Page 540

Americans paid nickels and dimes each week to see a series of short movies. Most patrons were urban children, often working-class immigrants eager for inexpensive and convenient entertainment. The topics varied, required no literacy, and provided views of America that most city people had never seen.

From 1908 to 1913, D. W. Griffith made more than 400 “shorts” for the nickelodeon circuit. As he learned the craft, he experimented with new film techniques, such as panoramas, close-ups, visual symbolism, and new lighting methods. As owners of nickelodeons accumulated sufficient capital, they established movie studios that produced films to satisfy the expanding American appetite for motion pictures.

Before then, no film made in America was longer than 30 minutes, and most were shorter. And then, a New York furrier and amusement arcade entrepreneur, Adolph Zukor, made a one-hour French film, “Queen Elizabeth,” starring Sarah Bernhardt. It was successful with middle-class audiences, so Zukor hired Edwin Porter to make similar feature movies with American actors, such as “The Count of Monte Cristo” with James O’Neill.

Griffith’s controversial masterpiece, “The Birth of a Nation” (1915), a three-hour epic of the Civil War and Reconstruction Era, marked the end of nickelodeons. The full-length feature movie made the short film program obsolete. World War I curtailed the European movie industry, giving American movie producers time and opportunities for technical innovation, consolidation, and commercial growth. The feature film and the sound picture made movie theaters more expensive to operate by 1929, but a few nickelodeons continued to serve small towns until the 1930s. Nickelodeons did, however, introduce millions of Americans to the downtown cinema as a new form of mass entertainment, and they created the Hollywood film industry.

Peter C. Holloran

References

Bowers, Q. David. Nickelodeon Theatres and Their Music. Vestal, NY: Vestal Press, 1986.

Gabler, Neal. An Empire of Their Own: How the Jews Invented Hollywood. New York: Crown, 1988.

Harpole, Charles. History of the American Cinema. New York: Scribners, 1990.

Nixon Administration: Urban Policy

The platform on which Richard Nixon ran for the presidency in 1968 promised that his administration would enlist the public and private sectors in a “vigorous effort” to meet “the crisis of the cities.” Urban interests were highly encouraged when one of Nixon’s first acts as president was to establish an Urban Affairs Council to (in Nixon’s words) “advise and assist … in the development of a national urban policy.” The president asked Daniel P. Moynihan, then a well-known Democratic academic, to be his counselor on urban affairs.

Moynihan soon produced a ten-point proposal for a national urban policy, calling for vigorous federal action to assist “the transformation of the urban lower class into a stable community.” Although Nixon embraced Moynihan’s plan at first, it soon became evident that federal activism on behalf of central cities ran counter to Republican political interests and ideology. Nixon had won only 12 percent of the black vote in 1968 and thus had no political incentive to craft a program benefiting central city minorities. Furthermore, the notion of federal activism was anathema to a party committed to solving public problems by using the private sector and to devolving federal responsibilities to state and local governments. The only substantial idea to develop from the Moynihan effort was Nixon’s attempt to reform welfare, the Family Assistance Plan, which called for a guaranteed minimum income. After passage in the House of Representatives, however, it died in the Senate.

Although the Nixon administration declined finally to develop a comprehensive urban policy, cities were nevertheless deeply affected by Nixon’s commitment to devolution, known as the New Federalism. The fundamental idea underlying the New Federalism was to dismantle the hundreds of national categorical grant programs designed by Congress and implemented during the Great Society years of the Johnson administration (1964–1968). Responsibility and some resources would be turned over to state and local governments, which, it was argued, knew better how to solve their problems than Washington. Nixon, who faced a Congress controlled by Democrats, spoke often of “returning power to the people.” State and local officials of both political parties favored the idea.

The New Federalism agenda produced two major initiatives affecting urban governments. One was general revenue sharing (the 1972 State and Local Fiscal Assistance Act), which annually returned $5 billion in federal revenues to approximately 30,000 general-purpose local governments and the states. The rationale for revenue sharing was to use the superior tax-raising capabilities of the federal government to offset chronic state and local fiscal problems and at the same time provide a high degree of local discretion in spending that money. There were virtually no strings attached to shared revenues. The state portion of the program was terminated in 1980; local revenue sharing ended in 1986.

The second initiative involved a proposal to consolidate 129 separate categorical grant programs into six broad functional block grants, which Nixon called “special revenue sharing.” Once again, the administration argued that local governments, freed of the detailed regulations and restric-


Page 541

tions that characterized categorical grants, would have much greater discretion in spending federal money that came in the form of block grants for law enforcement, job training, education, transportation, and community and rural development. In addition, block grants would simplify an increasingly cumbersome and duplicative system of federal grants.

In the end, Congress passed only two of the Nixon block grant proposals. The Comprehensive Employment and Training Act (CETA) of 1973 consolidated a number of job training programs. It lasted only until 1982, when Congress replaced it with the Job Training Partnership Act. The more lasting contribution was the Housing and Community Development Act of 1974 (actually signed by President Gerald Ford shortly after President Nixon resigned), which consolidated the old urban renewal program, Model Cities, and several other programs to create Community Development Block Grants (CDBG). This program constitutes the major Nixon urban legacy.

Popular with the nation’s mayors, CDBG provides federal dollars on an annual entitlement basis directly to all cities with populations of at least 50,000 people. Funds are distributed according to a formula that considers a city’s poverty level, the age of its housing stock, and its growth rate. Cities may use this money for a wide range of purposes, including the construction of community facilities such as pedestrian malls, historic preservation, economic development loans, and land acquisition and clearance.

Ironically, for all his intentions to cut the size of the federal government, Nixon presided over a steady increase in federal intergovernmental fiscal aid. Though his administration shared responsibility for this increase with a Democratic Congress, it is nevertheless true that when Nixon entered office in 1969, federal grants to states and cities amounted to 2.2 percent of the gross national product. When he left office in 1974 the percentage stood at 3.1.

Peter Eisinger

See also

Community Development Block Grants; New Federalism; Revenue Sharing.

References

Conlan, Timothy. New Federalism: Intergovernmental Reform from Nixon to Reagan. Washington, DC: Brookings Institution, 1988.

Harrigan, John J. Political Change in the Metropolis. 5th ed. New York: HarperCollins, 1993.

Peterson, Paul. The Price of Federalism. Washington, DC: Brookings Institution, 1995.

Nolen, John

(1869–1937)

As an early-twentieth-century proponent and practitioner of city planning, John Nolen produced nearly 400 town plans in the United States. Born in the turbulent era of Reconstruction following the American Civil War, he received a degree in the newly established social sciences from the University of Pennsylvania in 1893. While there, he studied constitutional law, politics, and “contemporary affairs,” equipping him with sociological theory and a framework with which to identify social problems around him. After a decade of traveling to European cities, embarking on graduate work at the University of Munich, teaching adult education at several American universities, and taking on the job of executive secretary for the Society for the Extension of University Teaching at the University of Pennsylvania, he entered the newly established Harvard School of Landscape Architecture. He graduated with his M.L.A. degree by 1905 and soon labeled himself a “town planning consultant,” taking on planning jobs and public speaking engagements promoting the necessity of “modern town planning principles.”

In addition to dozens of articles in journals and newspapers, Nolen published four books: Replanning Small Cities (1912); City Planning (1916), which Nolen edited; New Ideals in the Planning of Cities, Towns and Villages (1919); and New Towns for Old (1927). Like many of his colleagues, Nolen believed that “the existing methods of haphazard building … were not only socially bad, but expensive.” He sought to rid his clients’ cities of overcrowding, traffic congestion, high crime rates, and lagging economies through the “scientific” study of a specific place, and by developing a regularized and efficient design based upon modern planning principles.

Nolen’s early planning practice mainly turned on replanning parts of cities or towns. But around 1920, when he accepted a commission to design the new town of Mariemont, Ohio (near Cincinnati), Nolen’s philosophy of town planning shifted from merely correcting specific problems through replanning to one that advocated the creation of entirely new communities as the best solution for society’s ills. Rather than tinkering with malfunctioning parts of a mechanical city, he wanted to create a more organic city in which all its parts were intimately interrelated—a homeostatic organism rather than a mechanical assemblage. New Towns for Old embodied Nolen’s changed philosophy, which understood old cities to be irrevocably contaminated, necessitating the construction of well-planned towns from scratch.

Nolen’s association with the International Garden City Federation became explicit with the construction of Mariemont, Ohio, by 1925, the first garden city built “in accordance with American ideas.” Other communities Nolen planned or replanned include Kingsport, Tennessee (1915); Union Park Gardens, Delaware (1915), Kistler, Pennsylvania (1916); Overlook Colony, Pennsylvania (1917); Venice, Florida (1926); Madison, Wisconsin (1926); and Naples, Florida (1926).

Bradley Cross


Page 542

See also

Mariemont, Ohio.

References

Glass, James Arthur. “John Nolen and the Planning of New Towns: Three Case Studies.” M.A. thesis, Cornell University, 1984.

Hancock, John Lorentz. “John Nolen and the American City Planning Movement: A History of Culture and Community Response, 1900–1940.” Ph.D. dissertation, University of Pennsylvania, 1964.


Page 543

O

Office Work

Office work grew along with American cities. In the early nineteenth century, office work was a relatively uncommon occupation and usually one sought by men aspiring to rise though a business to a position of prestige and wealth. By the early twentieth century, office work had become a ubiquitous feature of urban life with hundreds of thousands of mostly young women engaging in a wide variety of tasks called office work. Office work was numerically the most important occupation for women in the twentieth century, and even though not all office work and workers were found in cities, no cities could be found without them.

Throughout the nineteenth century, office work was almost exclusively an all-male occupation. Managers, fellow employees, and the larger society considered office work men’s work and assumed that men would fill these positions. Employers believed that men possessed the qualities necessary to succeed in office jobs, and men could find appropriate clerical jobs at every stage of their working lives. Lower-level office jobs were stepping stones to careers within a firm, and higher-level positions in offices promised the possibility of earning a wage large enough to support a family (family wage).

The office and business districts of the largest American cities had almost no accommodations for female white-collar workers. The men who occupied these positions worked in what was considered a male space—the office. During much of the nineteenth century, offices contained relatively undifferentiated space, assuming only male employees working closely together. Men’s space extended beyond the office into the city where patronizing saloons and drinking in general seems to have been part of the work life of some male clerical workers. Male clerks and secretaries frequented saloons in their buildings for a drink and for the free lunch that often accompanied it.

During the late nineteenth century, however, changes in the economy and the city altered this masculine world forever. Office work, a service occupation, was growing along with industrial capitalism. Firms were not only increasing in size but were also differentiating the various functions of the company or corporation, developing planning and managerial departments, and physically separating these functions from production. Regardless of the firm or industry, clerical workers were not directly involved in either production or planning. The “output” of an office worker, however, serviced both the “brain” and the “hands” of a firm and often connected production and planning with each other. The growth of clerical occupations was directly related to the differentiation and growth of these two functions.

The firms employing the largest number of office workers were found in the booming cities of the late nineteenth and early twentieth centuries, and many of the entrants into this new kind of employment were women. Women first became stenographer-typists, a position new to offices, when the typewriter became a ubiquitous piece of office equipment by the 1890s. They then entered all other office jobs (bookkeeping and a variety of clerk positions) by the early years of the twentieth century. The women who first took advantage of this new occupational opportunity were usually young, white, single, and native-born, but, over time, they were increasingly the daughters of immigrants. During those years, working in an office was usually thought to be a good position for a respectable daughter before she married and began her own family. Of course, many young and not-so-young women in this relatively well paid employment saw these jobs as a way to support themselves and their families.

The entry of women into office work began the redefinition of office space into male and female activities and spheres, and it also signaled the first significant appearance of women in the downtown business district. During the late nineteenth century, a visitor to any large city in the United States would have looked in wonder at the many strange sights: skyscrapers; the bustling, congested streets; large department stores teeming with goods for sale; noise, smoke, and smells; and women working in offices.


Page 544

Even though reformers and commentators often portrayed cities as evil, dangerous places for vulnerable girls on their own (and this was certainly sometimes true), cities often facilitated women’s entry into office work by offering them a wide range of possible activities, services, and institutions. Besides the obvious lure of jobs, urban settings also provided business training at private business colleges and public high schools; presented private and philanthropic boarding houses; provided educational and recreational services oriented to young white-collar women on their own; and offered services, like downtown lunchrooms, oriented to a “respectable” female clientele. As a result, by the 1930s, when the majority of office workers in the United States were female, the office girl appeared to be a typical feature of the American urban scene.

Lisa M. Fine

References

Aron, Cindy Sondik. Ladies and Gentlemen of the Civil Service: Middle-Class Workers in Victorian America. New York: Oxford University Press, 1987.

Davies, Margery. Woman’s Place Is at the Typewriter: Office Work and Office Workers, 1870–1930. Philadelphia: Temple University Press, 1982.

DeVault, Ileen. Sons and Daughters of Labor: Class and Clerical Work in Turn-of-the-Century Pittsburgh. Ithaca, NY: Cornell University Press, 1990.

Fine, Lisa M. Souls of the Skyscraper: Female Clerical Workers in Chicago, 1870–1930. Philadelphia: Temple University Press, 1990.

Kwolek-Folland, Angel. Engendering Business: Men and Women in the Corporate Office, 1870–1930. Baltimore: Johns Hopkins University Press, 1994.

Strom, Sharon Hartman. Beyond the Typewriter: Gender, Class, and the Origins of Modern American Office Work, 1900–1930. Urbana and Chicago: University of Illinois Press, 1992.

Olmsted, Frederick Law

(1822–1903)

The career of Frederick Law Olmsted, as well as those of his sons Frederick, Jr. (1870–1957), and John Charles (1852–1920), is so intertwined with the history of landscape architecture that it is virtually impossible to consider their careers apart from the larger context. Their work ranged from Olmsted’s first association with Calvert Vaux when they submitted their successful design in 1858 to the competition to plan New York’s Central Park, through the founding of the American Society of Landscape Architects in 1900 by his sons, and includes more than 500 projects with which they were associated.

Olmsted has a tremendous reputation and is frequently considered one of the founders of modern landscape architecture and the landscape of many of the great parks that were built in American cities during the nineteenth century. However, the central roles played by Olmsted’s two sons in creating the profession of landscape architecture has exaggerated the importance of Olmsted, Sr., in the history of America’s designed environment. Olmsted personally did little or no actual design work. But before academic programs to train landscape architects had been developed, Olmsted’s successive firms functioned as ateliers where many notable designers served apprenticeships, just as Olmsted’s collaboration with Calvert Vaux forged his own new career in landscape design after his career in literature, especially travel writing.

Because of Olmsted’s reputation, and the prestige he has been accorded, there is a common perception, both publicly and professionally, that he deserves credit for any noteworthy planned landscape created in the late nineteenth or early twentieth century. In fact, Olmsted’s most significant contribution was as an administrator, promoter, and writer—not as a designer. This is made clear by the simple fact that after Olmsted and Vaux dissolved their partnership in 1872, Olmsted’s new firm amassed more than 550 commissions before he retired in 1895. Olmsted himself could not possibly have prepared the necessary plans, and it was the mostly anonymous but highly talented brigade of young designers working in his studio who executed these projects.

In fact, Olmsted’s major contribution to urban design was creating the large, multidisciplinary design firm. His was almost certainly the first to follow the model currently emulated by American design firms in which the identity of the actual designers is subsumed under the company name and masked by it. The praise lavished on Olmsted has had positive benefits in promoting the preservation and restoration of historic landscapes, but only recently have those efforts impelled research into the work of the many other pioneering landscape designers.

Blanche M. G. Linden

See also

Central Park; Riverside, Illinois.

References

Barlow, Elizabeth. Frederick Law Olmsted’s New York. New York: Praeger, 1972.

Fabos, Julius G., Gordon T. Milde, and V. Michael Weinmayr. Frederick Law Olmsted, Sr.: Founder of Landscape Architecture in America. Amherst: University of Massachusetts Press, 1968.

Fein, Albert. Frederick Law Olmsted and the American Environmental Tradition. New York: Braziller, 1972.

———, ed. Frederick Law Olmsted’s Plans for a Greater New York City. Ithaca, NY: Cornell University Press, 1968.

Glodgett, Geoffrey. “Frederick Law Olmsted: Landscape Architecture as Conservative Reform.” Journal of American History 62 (1976): 869–889.

Roper, Laura Wood. FLO: A Biography of Frederick Law Olmsted. Baltimore: Johns Hopkins University Press, 1973.

Rosenzweig, Roy, and Elizabeth Blackmar. The Park and the People: A History of Central Park. Ithaca, NY: Cornell University Press, 1992.

Stevenson, Elizabeth. Park Maker: A Life of Frederick Law Olmsted. New York: Macmillan, 1977.

Zaitzevsky, Cynthia. Frederick Law Olmsted and the Boston Park System. Cambridge, MA: Harvard University Press, 1982.


Page 545

Olmsted, Frederick Law, Jr.

(1870–1957)

Frederick Law Olmsted, Jr., once wrote that he had “had many opportunities—in the office conducted by my father and elder brother—to practice landscape architecture in the broad sense.” A designer, planner, conservationist, and public servant, Olmsted’s career records an extraordinary half-century of leadership in the professions of both landscape architecture and comprehensive planning. As a founding member and president of the American Society of Landscape Architecture (president, 1908–1909, 1919–1923), the National Conference on City Planning (president, 1910–1919), and the American City Planning Institute (president, 1917), and as professor of the first classes in landscape architecture and city planning in an American college (Harvard University, 1901–1914), Olmsted lent authority and legitimacy to these new disciplines.

Olmsted’s renowned father schooled him to take his place in the family firm with study trips here and abroad and apprenticeships on the elder Olmsted’s final great projects before he retired in 1895—the World’s Columbian Exposition in Chicago in 1893 and development of the Biltmore Estate in Asheville, North Carolina. In 1898, young Olmsted was taken into partnership in the family firm in Brookline, Massachusetts, by his half brother, John Charles.

Olmsted soon took an important role on the national scene. In 1901, he assumed what would have been his father’s position (had he been well) as landscape architect on the Park Improvement Commission for Washington, D.C., commonly known as the McMillan Commission. Charged with restoring L’Enfant’s vision to the monumental core of the nation’s capital, the commission put forth a visionary plan to guide development of the city. Olmsted’s recommendations—creating neighborhood parks and playgrounds, reserving open space in suburban areas before their development, and connecting urban open space to existing natural scenic areas with a system of regional parkways—established major themes that he would develop in subsequent reports on city and park planning. Frequently recalled to Washington for public service, Olmsted was among the inaugural group of appointees to the Fine Arts Commission (1910–1918), served as manager of town planning for the U.S. Housing Corporation during World War I, and was one of the original members of the National Capital Park and Planning Commission (1926–1932), established to coordinate planning for greater Washington.

Olmsted’s prominence on the McMillan Commission, combined with his distinguished name, gave him a leadership role in the emerging field of urban and suburban planning. Between 1905 and 1915, he produced seven of the earliest comprehensive planning reports for city centers: Detroit (1905 and 1915); Utica, New York (1907); Boulder, Colorado (1908); Pittsburgh (1909–1910); New Haven, Connecticut (1910); and Rochester, New York (1911). His residential community plans, most notably for the later parts of Roland Park, Maryland, and the garden suburb of Forest Hills Gardens, New York, in the early 1900s and for the waterfront communities of Mountain Lake, Florida, and Palos Verdes Estates, California, in the 1920s, became prototypes for the development of later suburbs. The neighborhood center concept, differentiation of street width according to type of traffic, use of deed restrictions to enforce maintenance and preserve architectural and other standards, and emphasis on providing various other amenities to help create a sense of place are hallmarks of Olmsted’s suburban designs.

Olmsted devoted much of his later career to his longstanding interest in park and wilderness preservation and to encouraging regional planning for land use and resource conservation. His concerns for planning the physical environment to meet the demands of modern life, while protecting open spaces and wilderness areas, are once again at the forefront of the two professions that he helped guide and nourish.

Susan L. Klaus

See also

Olmsted, Frederick Law.

References

Klaus, Susan L. “Efficiency, Economy, Beauty: The City Planning Reports of Frederick Law Olmsted, Jr., 1905–1915.” Journal of the American Planning Association 57 (1991): 456–470.

———. “‘Such Inheritance as I Can Give You.’ The Apprenticeship of Frederick Law Olmsted, Jr.” Journal of the New England Garden History Society 3 (1993): 1–7.

Olmsted, Frederick Law, Jr. “The Basic Principles of City Planning.” American City 3 (1910): 67–72.

Omnibuses

Large, horse-drawn vehicles known as omnibuses dominated city transit between about 1830 and 1855. They were ancestors of the modern motor bus, and like their present-day descendant, the omnibus operated over a fixed route on a short headway. Riders paid a uniform fare whether the trip was one block or thirty blocks long. Most lines operated within city limits, but there were a few suburban routes. Every major American city in existence much before 1900 had omnibuses, and this type of vehicle was also used by hotels and resorts as depot connectors.

The first omnibus operation that proved more than a temporary experiment began service in Paris in 1819. London and New York copied the idea a decade later. New York showed considerable enthusiasm for the bus because of the city’s rapidly growing population. The city itself was physically expanding as street after street was developed beyond the old city wall to the north, creating a problem. Horsedrawn taxis, called Hackneys or Hackney coaches, were far too expensive for ordinary citizens. Wealthy folks traveled


Page 546

in private carriages, but most other citizens, including the middle class, generally walked. When the town expanded much beyond village size, walking became burdensome. Bus fares were reasonable, ranging from 5 to 10 cents, and schedules were frequent as buses followed one another every few minutes. And so the omnibus became very much a part of the city scene. By 1835, New York had about 100 in service, and that number multiplied yearly until it peaked in 1853 at 683 buses. In that peak year, omnibuses carried 120,000 passengers each day.

Of course, what was good for Manhattan proved equally good for other large East Coast cities. Philadelphia’s first line opened in 1831, Boston’s in 1835, but Baltimore’s waited until 1844. Enthusiasm for horse-drawn buses jumped the Alleghenies, and a line was incorporated in St. Louis by 1838. Twenty-five years later, this system had expanded to 145 buses carrying 14,000 passengers a day.

The expansion of service in St. Louis and elsewhere did not mean that the buses were universally admired. In fact, there was a great deal of criticism aimed at the people’s vehicle. Indeed, all forms of public transit seemed to generate considerable animosity, be it a simple bus or a high-speed subway. Critics of the omnibus considered it uncomfortable, unsafe, slow, and costly. Its drivers were rude, dishonest, and abusive. There was surely some truth to all of these allegations. The bus sat high off the ground, and the only egress was through a rear door. Athletic young men no doubt found the rear steps no obstacle, but most of the population found them a challenge both on entering and departing from the vehicle. Persons of more than normal girth found the narrow door something of a squeeze, as did ladies in full skirts. The hard bench seating along both sides of the bus proved less than comfortable. There was no heating and only a tiny lamp to provide illumination. The driver sat on the forward end of the roof, and to pay the fare passengers reached through a hole cut in the top of the front end of the vehicle. The driver reached down to collect money and offer change through the same hole. If a passenger was shortchanged, it was difficult, if not impossible, to reconcile the problem verbally because neither party could hear the other. The driver worked the rear door with a leather strap looped around his legs. Between driving the two-horse team, braking with his right foot, watching traffic, working the door, and making change, the driver had little patience with passengers’ complaints. He sat out in the weather, rain or shine, boiling hot or freezing cold. He worked six or even seven days a week, 16 hours a day, with breaks of only 20 minutes for lunch—all for a wage of $2 a day. It is no wonder that these poor fellows raced their vehicles and locked hubs with rival drivers in frustration.

Transit passengers soon had something new to complain about, for the jolting omnibus was made obsolete in the 1850s and 1860s by the horsecar. Street railways, in which horses pulled cars along rails in city streets, rapidly took over urban transit after the Civil War. By 1865, New York, which had been the capital of omnibus operations, had only 231 of these vehicles. In a few years, the omnibus was limited almost entirely to the Fifth Avenue Line, which converted to motor buses in 1908. The age of the omnibus was over in less than a century.

John H. White, Jr.

See also

Cable Cars; Horsecars; Streetcars.

References

Berkebile, Donald H. Carriage Dictionary. Washington, DC: Smithsonian Institution, 1980.

Miller, John Anderson. Fares Please! A Popular History of Trolleys, Horse-Cars, Street-Cars, Buses, Elevateds, and Subways. Reprint ed. New York: Dover, 1960.

Rowsome, Frank. Trolley Car Treasury. New York: McGraw-Hill, 1957.

Opera Houses

From its origin in Florence, Italy, about 1600 to the present day, opera has been an urban art and amusement. In North America, too, its transformation from a courtly and aristocratic to a popular entertainment has been mostly due to the influence of cities and towns.

The first American operatic performance of which we have a dependable record took place in Charleston, South Carolina, in 1735. For the next century, opera was performed in English in theaters built for spoken drama. English opera was small in scale, with an orchestra of only a few instruments, spoken dialogue, and relatively simple music. Therefore, the markets and warehouses, taverns and local courthouses in which itinerant groups of actors performed were adequate for this purpose. As early as the 1740s, theaters specially built for opera came into existence, and by the end of the eighteenth century more substantial ones had been built in the leading cities of the new nation. The Southwark, built in Philadelphia in 1766, was the first American theater to be called an opera house. No city was more theatrically minded than New Orleans where theater building and French-language opera were part of the fabric of city life.

Along with the introduction of Italian-language opera to New York City by the Garcia Company in 1825 came a specialized kind of theater, the opera house. Italian in origin, this horseshoe-shaped auditorium circled by a tier of boxes had accompanied the diffusion of Italian opera throughout Europe. The Italian Opera House built in New York City in 1833 was the first of these in the United States, soon followed by the Astor Place Opera House in 1847. The St. Charles Theater of 1835 in New Orleans was another early specialized theater.

The second half of the nineteenth century saw the building of immense, opulent, privately owned opera houses: the


Page 547

New York City Academy of Music of 1854, the New Orleans French Opera House of 1859, and the Metropolitan Opera House of 1883 in New York. There were also notable buildings in Boston and Detroit. Two opera houses stand out. Eugene Le Brun’s handsome Philadelphia Academy of Music (1857), still in use, has proved the most enduring. In Chicago, Adler and Sullivan’s Auditorium Building (1889) served the city magnificently for 40 years, survived the Depression, and was restored in the 1960s.

Less well known in American urban history is the proliferation of small-town opera houses in the last quarter of the nineteenth century. In every region of the country, medium-sized and small towns built all-purpose theaters, small in scale, with a rudimentary stage, movable sets, and perhaps an orchestra pit. Opera was only occasionally, even rarely, performed in them, but the idea of the opera house was more important than its material form. It exemplified the aspiration of these communities to be part of an international tradition of culture. Served by the numerous traveling theatrical and operatic companies of the day, the opera house was a crucial means to transmit urban culture before radio, movies, and television.

The first third of the twentieth century was a period of mixed success and failure. In New York City in 1906 with the Manhattan Opera House, and in Philadelphia in 1908 with construction of an imposing structure, Oscar Hammerstein built opera houses as part of his challenge to the Metropolitan Opera Company. In Boston, an opera house designed by Parkman B. Haven opened in 1909. Important seasons of opera took place in all three, but the Hammerstein houses were abandoned for operatic purposes within a few years. The Boston Opera House lasted until 1958 when it was ruthlessly demolished. Samuel Insull built the Civic Opera House in Chicago in 1929, vacating the Auditorium Building, and though his opera company failed in the 1930s, the Civic remained the site of operatic performances in that city. Historically, the most important urban enterprise was San Francisco’s War Memorial Opera House (1932), the first municipally owned and operated opera house in the United States. Its inauguration coincided with the decade when, at last, federal, state, and municipal governments built auditoriums for the performing arts in the guise of unemployment relief.

The last half of the twentieth century has sustained the tradition of American urban operatic building, both public


Page 548

and private. Among the most notable are the New York State Theater (1964) designed by Philip Johnson for Lincoln Center, which is also the site of the second Metropolitan Opera House (1966) by Wallace Harrison; the Santa Fe Opera House (1956, rebuilt 1972); the opera house in the Kennedy Center for the Performing Arts in Washington, D.C. (1971), by Edward D. Stone; and the Wortham Center in Houston (1987) by Eugene Aubry. In many other cities, nineteenth- and early-twentieth-century theaters have been restored to their original glory and are now used as houses for opera.

American urban culture has shaped opera in another respect: the flowering, between 1925 and 1965, of a distinctive form of American opera, the Broadway musical or “light opera,” which has always reflected New York City’s diversity and dynamism.

John Dizikes

References

Dizikes, John. Opera in America: A Cultural History. New Haven, CT: Yale University Press, 1993.

Forsyth, Michael. Buildings for Music: The Architect, the Musician, and the Listener from the Seventeenth Century to the Present Day. Cambridge, MA: MIT Press, 1985.

Marion, John Francis. Within These Walls: A History of the Academy of Music in Philadelphia. Philadelphia: Restoration Office, Academy of Music, 1984.

Orchestras

An orchestra is an aggregation of four main families of musical instruments (strings, woodwinds, brass, and percussion) that play together. The traditional orchestra performs music written during the eighteenth, nineteenth, and twentieth centuries, and its repertoire includes symphonies, concertos, suites, and tone poems. Modern orchestras range in size from the smaller chamber orchestra of only 20 to 30 players up to the larger symphony orchestra of 90 or more.

Most American orchestras fall into one of three main categories: amateur orchestras, part-time professional orchestras, and full-time professional orchestras. Also known as “community orchestras,” amateur orchestras are sometimes associated with colleges and universities. Although musicians in a part-time professional orchestra are paid for each rehearsal and concert they play, they usually supplement their income by teaching their instruments, freelancing, or holding other jobs. Musicians in full-time professional orchestras contract for a full year of employment and receive a salary and benefits. Of course, some orchestras combine the characteristics of more than one category, such as the “core orchestra,” which blends a “core” of 15 to 30 full-time musicians with 50 to 60 part-time players.

While orchestras were common in Europe during the eighteenth century, they were not established in the United States until the latter half of the nineteenth century. The first American orchestras were founded with a sense of civic pride in major cities such as Boston and Chicago and were considered a sign of higher culture.

The longest continuous orchestra in the United States is the New York Philharmonic, which began performing in 1842. The founding of orchestras in the United States continued throughout the twentieth century, even during the economic turmoil of the Great Depression. According to the American Symphony Orchestra League, there are now approximately 1,650 orchestras in the United States.

Today, most American cities, and even some towns, have an orchestra, and large cities may have two or more. The full-time professional symphony orchestras tend to reside in larger cities, while part-time professional and amateur orchestras usually reside in smaller ones. It is not uncommon for a major urban area to have both a full-time professional symphony orchestra and also a part-time professional chamber orchestra located in the city itself, while one or more amateur orchestras are based in the suburbs.

Orchestras in major cities can have annual operating budgets in excess of $10 million. Most orchestras in the United States, however, have annual budgets of less than $260,000. Orchestras receive their funding through a combination of ticket sales, corporate sponsorships, government grants, and private donations. A major urban orchestra can attract people from the suburbs to the downtown of a city, and patrons of a concert directly benefit the downtown economy by eating in restaurants, sleeping in hotels, parking in lots or garages, and buying at stores.

Orchestral concerts are considered an important cultural amenity of urban life, and overall concert attendance in the United States has been rising during recent years. According to the American Symphony Orchestra League, 25 million people attended orchestral concerts in the United States during the 1992–1993 season. This was an increase over the 22 million who attended during the 1983–1984 season.

Steven Lee Winteregg

References

Craven, Robert R., ed. Symphony Orchestras of the United States. Westport, CT: Greenwood Press, 1986.

Hart, Philip. Orpheus in the New World. New York: W. W. Norton, 1973.

Peyser, Joan, ed. The Orchestra: Origins and Transformations. New York: Scribners, 1986.

Seltzer, George. The Professional Symphony Orchestra in the United States. Metuchen, NJ: Scarecrow Press, 1975.

Organized Crime

Organized crime is a nonideological enterprise involving a number of people in close social interaction, organized on a hierarchical basis to secure profit and power by engaging in


Page 549

illegal and legal activities. Permanency is assumed by group members, who strive to keep the enterprise integral and active in pursuit of its goals. It eschews competition and strives for monopoly on an industry or territorial basis. There is a willingness to use violence and/or bribery to achieve ends or maintain discipline. Membership is restricted, although nonmembers may be involved on a contingency basis. There are explicit rules, oral or written, which are enforced by sanctions, including murder.

Organized crime provides illegal goods and services, such as gambling, drugs, commercial sex, and loan-sharking (usury), while it also engages in extortion and business and labor racketeering. In the United States, organized crime is a peculiarly urban phenomenon that developed from the interactions among immigration, machine politics, and Prohibition.

Immigrants were forced into slum housing reserved for their own ethnic group. Americans of older stock virulently attacked their cultures, customs, and religious beliefs and practices. Immigrants gradually discovered that they possessed at least one commodity that some “native” Americans coveted—their vote. A new breed of urban broker—the political boss—emerged and channeled these votes into a powerful entity known as the “machine.” With the help of corrupt practices and street gangs that proliferated in urban ghettos, machine politicians delivered lopsided votes that enabled them to dominate the city. Politicians frequently employed gangs for such legitimate purposes as distributing campaign literature, hanging posters, and canvassing for votes. They were also used as “repeaters,” who voted early and often, and as “sluggers,” who attacked rival campaign workers and intimidated voters.

The acrimony between rural and urban America, between Protestants and Catholics, between Republicans and (nonsouthern) Democrats, between “native” Americans and recent immigrants, and between business and labor reached a pinnacle with the ratification of the Eighteenth Amendment in 1919. While America had had organized crime before Prohibition, it was intimately associated with shabby local politics and corrupt police forces. The “Great Experiment” provided an extraordinary level of criminal opportunity that caused organized crime, especially in violent forms, to blossom into an important force in American society. Prohibition acted as a catalyst for the mobilization of criminal elements in an unprecedented manner. Crime before Prohibition, insofar as it was organized, centered around corrupt political machines, vice entrepreneurs, and, at the bottom, gangs. Prohibition unleashed an unparalleled level of competitive violence and reversed the power order between criminal gangs and politicians. It also produced an unparalleled degree of organization.

With the onset of the Depression in 1929 and the subsequent repeal of Prohibition in 1933, the financial base of organized crime narrowed considerably. Many “players” dropped out; some went into legitimate enterprises or employment and others drifted into conventional criminality. Bootlegging had required trucks, drivers, mechanics, garages, warehouses, bookkeepers, and lawyers—skills and assets that could be converted to noncriminal endeavors. For those who remained in the “business,” however, reorganization was necessary. Most of the former bootleggers were still young men with wealth and nationwide contacts that had grown out of their bootlegging enterprises. They had substantial investments in restaurants, nightclubs, gambling, and other profitable businesses. In the 1930s and 1940s they used their national contacts, diverse interests, and available capital to cooperate in a variety of entrepreneurial activities, both legal and illegal.

During the decades following World War II, organized crime changed considerably. It became increasingly clear that organized crime was dominated mainly by Italians; the Irish, except for small pockets in New York and Boston, were no longer involved. And while the sons of Jewish immigrants played a vital role in organized crime, by the third generation the Jews had moved on, too.

The pool of available candidates for membership in organized crime dwindled in Jewish communities. In Italian communities, it remained adequate enough because the large-scale organizations needed to profit from Prohibition were no longer necessary. In Chicago, for example, at the height of Prohibition, Al Capone is reputed to have employed 700 gunmen for an organization that involved thousands of persons, while contemporary estimates of the size of the “Chicago Outfit” have ranged only as high as 130. The largest of the crime families, New York’s Gambino Family, is estimated to have about 400 members. These core members, however, have associates, and the total number of criminal actors participating directly or indirectly in a crime group’s enterprises is many times the size of the core membership at any given time.

In recent years, the ranks of organized crime have been thinned by successful federal prosecutions using the RICO (Racketeer Influenced and Corrupt Organization) statute—particularly the long, double-digit sentences typically handed down. Whether or not the Italian-American community will be able to provide sufficient replacements to keep traditional organized crime viable in the years to come remains an open question. In the meantime, new criminal groups are emerging that may prove more powerful and difficult to combat than those of traditional organized crime.

One element that characterizes most nontraditional criminal organizations is drug trafficking as their primary enterprise. Some of these organizations are native to the


Page 550

United States, some were formed by recent immigrants, and others have their headquarters in countries such as Mexico and Colombia. These criminal organizations are developing in the United States in the absence of the corrupt political machines that provided a protective incubator for the Irish, Jewish, and Italian organized crime groups of an earlier era.

Nontraditional or emerging organized crime includes recent groups from southern Italy, Latin America, Asia, the former Soviet Union, Africa, and Jamaica, as well as outlaw motorcycle clubs. In the early 1960s, criminal organizations in southern Italy came under intense pressure, the result of a murderous factional conflict, and a number of Mafia families (Mafiosi) fled to the United States. The struggle flared up again during the 1980s, especially between 1980 and 1983. Scores of members were arrested and held for trial, and in a pattern reminiscent of the early years under Mussolini, many Mafiosi fled southern Italy. Some of these new arrivals to the United States were absorbed into existing crime families, while others remained loyal to their original families in Sicily and formed the nucleus of independent organizations in the United States.

Most Latino organized crime groups import their criminal organizations along with the drugs they sell. Most active among them are groups based in Mexico and Colombia, Cuban exiles, and more recently, Dominicans. The Medellin and Cali cocaine cartels of Colombia are particularly important because of the wealth and power they have amassed. A number of unrelated Asian groups are also involved in organized crime. Some, such as the Yakuza, are more of a problem in Japan, although there is potential for overseas expansion. Others, such as the Triads, have been an international problem for many years. A variety of black criminal groups exists throughout the United States; some are homegrown, such as the El Rukns of Chicago; others, such as Nigerians and Jamaicans, are imported.

With the breakup of the Soviet Union, organized criminal activity has emerged on a large scale there. Nascent capitalism, relaxation of totalitarian law enforcement, and liberalization of travel have provided a fertile environment for criminals who were schooled in a Soviet system ripe with corruption and an underground economy. Members of these groups have been found throughout Eastern and Western Europe, and they have sent members to New York to set up operations. Some have entered the United States for contract crimes—murder, extortion, fraud—after which they return home before authorities can detect and apprehend them. After the experience of criminal life in the Soviet Union, where police were feared and treatment of lawbreakers harsh, they view the United States as a haven.

There is one facet of organized crime in which ethnic identity is unimportant—the biker subculture, although it is overwhelmingly white and working class. The outlaw motorcycle club is a uniquely American organization, although several of them now have chapters in countries throughout the world. They date from the years after World War II when many combat veterans, particularly those residing in California, sought new outlets for feelings of hostility and alienation. Some found release in the motorcycle and in association with others in motorcycle clubs. At least four of these groups—the best known being Hells Angels—eventually developed criminal enterprises and took on the attributes of an organized crime group.

Howard Abadinsky

See also

Gangsters.

References

Abadinsky, Howard. Organized Crime. 4th ed. Chicago: Nelson-Hall, 1994.

Fox, Stephen. Blood and Power: Organized Crime in the Twentieth Century. New York: William Morrow, 1989.

President’s Commission on Organized Crime. The Impact: Organized Crime Today. Washington, DC: Government Printing Office, 1986.


Page 551

P

Parades

Parades are complex phenomena that have been identified variously as cultural, political, social, recreational, and economic in their nature and outward display. As one element of the substantial repertoire of American public spectacles, parades are also an enduring element of urban life. Although parades may be as old as American urbanization itself, most scholarly attention has been directed to parades and other public displays during the late eighteenth and nineteenth centuries when cities were changing from a mercantile to an industrial economic base. Since the late 1970s, historians of cities have eschewed the perspective that parades are straightforward representations of community solidarity and pride and interpret them instead as a sophisticated commentary on American urban life invented and produced by immigrants and the native-born alike.

Indeed, the notion of “invention” is perhaps the most revolutionary interpretation of ethnicity and ethnic cultural features of the last two decades. Most important in this regard has been the work of the English social historian Eric Hobsbawn, who maintains that the concept of ethnicity is itself an invention very much connected to the rise of nations and nationhood in the eighteenth and nineteenth centuries in both Europe and North America. Ethnicity and the “traditions” that accompany it were devised to support politically articulated sentiments of separate peoplehood. Thus, recent social historiography has tended to look more closely at modern cultural symbols and practices that seem self-evident and have generally been taken for granted in order to understand the reasons for their invention and the impact they have had. Parades, especially ethnic parades and other public expressions of ethnicity, have become part of this exercise.

Most urban scholars would agree that parades—ethnic and otherwise—are a spectacular public manifestation of the relationships among classes, cultures, generations, and, more recently, sexualities and genders. As public events, parades temporarily change the world in which they are orchestrated and enable both the participants and their audience to view everyday life from very different perspectives. Additionally, most scholars would concur that processions and pageantry are likely to have different meanings for their participants and observers; furthermore, they may present a very specific and possibly limited view of the community they purport to depict. Indeed, it has been argued that a single procession may project several very different messages about the community being portrayed.

The sensational parades of native-born Americans during the early years of the republic were often publicly expressed political sentiments or commemorated national events involving the military, volunteer fire companies, private associations and clubs, local elected officials and other dignitaries, and bands. As industrialization accelerated, craftsmen and other skilled workers often organized parades to protest the impact of manufacturing on their livelihood. During the nineteenth century, parades also formed an important component of the public culture of the burgeoning immigrant population in American cities. Much of the research on urban social history that has addressed itself to vernacular collective gatherings such as parades and other street ceremonies has attempted to determine the meaning of parades for various social groups and how that meaning has been produced and understood by both the performers and their audience.

Susan Davis has analyzed parades using concepts drawn from folklore, social history, and communications. She argues that parades in the eighteenth and nineteenth centuries were both practical and symbolic mechanisms for shaping as well as challenging social relations. Davis stresses that it is essential to situate parades and similar public enactments within a social and historical context in order to understand them as more than mere reflections of social life. “As dramatic representations, parades and public ceremonies are political acts. They have pragmatic objectives, and concrete, often material results. People use street theater, like other rituals, as tools for building, maintaining, and confronting power relations.” For Davis and other students of American urban


Page 552

life, parades are political statements, political strategies, and political acts intended to address the distribution of power in society. Furthermore, as Sallie Marston has shown, the parade may itself be as contested among the various performers and members of the audience as it is between audience and the performers.

An alternative perspective on parades is the view that they are instrumental expressions of ethnic festival culture. Thus, parades should be seen less as political statements and more as a ritual celebration of community. In describing German Americans, Kathleen Conzen contends that their parades and public pageantry during the nineteenth century actively affected the emotions of participants by freeing them from the constraints of the social structure and creating a foundation for comradeship and communion. Conzen employs the notion of communitas—human relationships where the burden of social status, class, and roles is suspended—to describe the liberating impact of invented ethnic celebrations on German Americans. Pointing to the fact that German Americans were a diverse ethnic group without a common religious, regional, class, or political identity, Conzen regards their festive culture as a unifying force. Parades and other forms of ethnic celebration enabled German Americans to override their differences and conceptualize a commonality in ethnic terms. In short, it was as lovers of sociability, group performances, and festivity that German Americans invented parades and other forms of public culture to construct and solidify a common identity in the socially, culturally, and politically alien American context.

Ethnic parades—from the early days of American urbanization to the present—are complex community inventions that both constitute and comment upon the challenges of life in a new land. They can be seen as expressions of conflict and solidarity as well as playfulness or rage. Their public messages are often directed as much to an external audience as to the internal participants. Like Washington’s birthday and the Fourth of July, ethnic parades are constructed out of competing interpretations of the past and present as well as visions of the future, and they serve as spectacular counter-points to the everyday world in which they are staged.

The end of the twentieth century has witnessed a marked decline in ethnic public theater despite the continuing arrival of new waves of immigrants. Some urban scholars have pointed to the inhibiting effect of the lack of public spaces in the suburbs, the emergence of a mall culture that has replaced the street culture of previous centuries, and the pacifying


Page 553

impact of television as fatally damaging to the social meaning, and thus the continued production and public consumption, of ethnic pageantry. While it is true to a significant degree that ethnic processions have noticeably diminished, it is also true that older forms have been reimagined and new ones exploited. An example of the former is the St. Patrick’s Day parade where participation has been hotly contested as gay and lesbian Irish immigrants and Irish Americans have demanded (and been refused) a place in the procession. As with the St. Patrick’s Day parades of the nineteenth century, issues and definitions of “the middle class” and “respectability” are still very much at play. Ultimately, “taking it to the street” is still a viable though perhaps decreasingly popular medium for broadcasting social meaning and commenting upon social relations. And while the extensive public spaces of the nineteenth-century city are being filled in or reconfigured (thus discouraging various forms of public congregation and theater), the streets are still available and still occupied by ethnic and other groups for the purpose of suspending the realities of everyday life and offering improvisational alternatives.

Sallie Marston

References

Conzen, Kathleen N. “Ethnicity as Festive Culture: Nineteenth-Century German America on Parade.” In The Invention of Ethnicity. New York: Oxford University Press, 1989.

Davis, Susan. Parades and Power: Street Theater in Nineteenth Century Philadelphia. Philadelphia: Temple University Press, 1986.

Hobsbawn, Eric, and Terence Ranger. The Invention of Tradition. Cambridge, England: Cambridge University Press, 1983.

Marston, Sallie. “Public Rituals and Community Power: St. Patrick’s Day Parades in Lowell, Massachusetts, 1841–1874.” Political Geography Quarterly 8 (1989): 255–269.

Ryan, Mary. “The American Parade: Representations of the Nineteenth-Century Social Order.” In Lynn Hunt, ed., The New Cultural History. Berkeley: University of California Press, 1989.

Park, Robert Ezra

(1864–1944)

Along with W. I. Thomas, Robert Park exerted the dominant influence in creating the Chicago School of Sociology, although some include Ernest W. Burgess and Louis Wirth as core members. Many of his students, such as Herbert Blumer and Ralph Turner, believed that Park was the most influential sociologist of his generation. Park provided the germinal insights for later theoretical and empirical developments in the fields of human ecology, collective behavior, and race relations, among others.

Robert Park had a most interesting career. He did not actively participate in a university program until he was 49 years old, appointed at that time to become a lecturer in the Department of Sociology at the University of Chicago. He had previously been a journalist for a dozen years, working on newspapers in Detroit, Minneapolis, Denver, New York, and Chicago. He later claimed that his work as a newspaperman helped develop his career as a sociologist, particularly an urban sociologist, because he had spent so much time roaming the streets and observing the people in urban centers. Park had also spent time in Germany, where he received his doctoral degree for a dissertation entitled “The Crowd and the Public.” This work signaled his interest in studying collective behavior and laid the foundation for his own subsequent research, as well as that of his students. His training in Germany, where he was influenced by both Max Weber and Georg Simmel, also influenced his later ideas, particularly his contentions about the city.

After he came to the University of Chicago, Park began an enormous agenda of research and instruction. His basic intention was developing the field of sociology as a type of empirical inquiry, thereby improving on the work of many others who had treated sociology as a speculative and philosophical inquiry. Park chose the urban environment, specifically Chicago, as the setting within which to pursue his vast empirical agenda. A number of colleagues contributed to this effort, among them Ernest Burgess who would become a lifelong collaborator, Vivien Palmer who would provide the research underpinnings for the development of the Community Factbook on Chicago, Louis Wirth who under the tutelage of Park developed his own seminal writings on the city, and a host of graduate students who produced studies of life in the city.

With Burgess, Park developed a graduate seminar that plunged into field studies of Chicago. Together, the two men also wrote a book that conveyed their view of sociology, Introduction to the Science of Society. Because he was 22 years younger, Burgess was always overshadowed by the more dynamic and prolific Park. Together, they helped introduce and extend a number of important ideas and techniques in the field of sociology, including such methods as the life history of individuals and the use of quantitative data to study such phenomena as land values. Moreover, they believed strongly in using case studies to examine important topics, thinking that the results of such works could be generalized, in a tentative fashion, and explored in other cases to determine the degree of their accuracy and generality.

Perhaps Park’s major theoretical contribution lay in his effort to provide a unique way of conceptualizing and studying urban social phenomena. Along with Burgess and Roderick McKenzie, he developed the field of human ecology. Park maintained that human life in cities resembled life among plants and animals. As with plants and animals, people lived interdependently with each other; therefore, they displayed the same “web of life.” Moreover, the same kinds of processes evident in the plant and animal kingdoms, such as


Page 554

competition for survival and the emergence of dominant groups in particular areas, also showed important parallels to life in the city. Given the overwhelming parallels, Park proceeded to distinguish two levels of human life in cities. One was the biotic level, at which one observed competition, and the other was cultural, at which one observed the phenomenon of consensus. Indeed, to Park it was the consensus among humans that distinguished them from other forms of life.

Given this general perspective, a number of ideas and specific pieces of research followed. For example, Park came to see certain natural areas of the city as places that emerged independently of human will or action. Here, one would find certain dominant groups. There were natural areas of slums as well as natural areas of financial districts. Moreover, one could also observe the succession of different groups in particular areas over time, especially as immigrant groups moved into and out of areas.

Although later students criticized these conceptions of the city for being too scientific—that is, for leaving out the important elements of human and political action in the making of cities—Park’s ideas remain influential today, especially among human ecologists and demographers interested in the city.

Anthony M. Orum

References

Bulmer, Martin. The Chicago School of Sociology. Chicago: University of Chicago Press, 1984.

Park, Robert E. The Crowd and the Public and Other Essays. Henry Elsner, Jr. ed. Chicago: University of Chicago Press, 1972.

———. Human Communities: The City and Human Ecology. Glencoe, IL: Free Press, 1952.

———. On Social Control and Collective Behavior: Selected Papers. Ralph H. Turner, ed. Chicago: University of Chicago Press, 1967.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Parks

The municipal park movement in the United States can be dated from the passage of legislation in 1852 to create Central Park in New York City, the first time the public had ever decided to spend money specifically for a park. Before then, outdoor recreation took place in small pockets and central areas that existed primarily for other reasons: cemeteries, plazas, markets, gardens, tenement courts, school yards, and streets, or commercial establishments like beer gardens, ocean beach resorts, and amusement parks.

The municipal park movement can be roughly divided into four chronological stages, although in some newer American cities these occurred simultaneously. The phases of development are the pleasure ground (1850–1900), the reform park (1900–1930), the recreation facility (1930–1965), and the open space system (1965–1995). The later stages influenced earlier ones; for example, a playground or stadium might be inserted in a large pleasure ground, and a stadium could have a sculpture installed decades later. Moreover, the newer types do not replace existing ones; instead they are layered one over another. Finally, each stage was designed in direct response to experience with its predecessor, so this slow dialectic, combined with various insertions and layers, produces a complex and variable picture that varies from city to city. This analytic typology helps one to see through the complexities to understand the similarities between cities’ approaches to parks.

Parks should not be considered only physical entities, that is, as designed objects and a subject of design history and analysis, but also as a social movement with a social program. A naive assumption is that parks are just plots of land preserved in their original state, and laymen often surmise that parks are bits of nature created only in the sense that it was decided not to build on the land. A less naive view perceives parks as aesthetic objects and sees their history in terms of evolving artistic styles, more or less independent of social forces. In fact, parks are artifacts conceived and deliberated as carefully as public buildings with both physical shape and social usage taken into account.

The pleasure ground is typically a large park located on the periphery of a city and is intended as an antidote to the stresses of city life. Its principles of composition are curvilinear. Typically, circulation paths define meadows to create a pastoral landscape. Native trees rather than exotic species are used so that the designer can shape both space and the user’s path without evoking intellectual attention as a user is being directed through the park. Initially, the architectural style was rustic, but citizens did not like spending money on unassuming buildings, so the next style was the more substantial Romanesque championed by Henry H. Richardson. In the final stages of this period, wealthy donors preferred Neoclassical buildings. Water in pleasure grounds was characteristically kept in smooth ponds rather than in brooks—whose rush was considered too stimulating—so that tranquillity could be maintained and an illusion of infinity be created where sky was reflected in water. Ideally, flowers were limited to two settings, either at the base of buildings or in naturalistic bands; elsewhere, they would have suggested “the hand of man,” which in pure pleasure ground theory was to be minimized. The purpose of these physical arrangements was to create what Frederick Law Olmsted, the father of landscape architecture, called “a class of opposite conditions,” referring to the need to provide a counterpoint to the city’s regular streets and its finite, rational way of life always dominated by considerations of means and ends.


Page 555

Ideal activities in a pleasure garden included walking; boating; listening to classical music concerts; racing or watching horse-drawn carriages; playing lawn tennis, croquet, and baseball in summer; ice skating in winter; generically “spending a day” and picnicking as a family or as part of a religious group; in practice, the list of activities was expanded to include ethnic celebrations. The most significant divergence between the ideal and the real was the class difference in usage. The wealthy built homes nearby, used park roads for riding, and displayed their wealth in promenades, or dress parades. By contrast, the working poor could seldom afford the time or money to travel to the park. This split was a major impetus for creating the next park type.

In order to make parks accessible to the working class, park commissioners decided to purchase land in tenement districts where workers lived. This meant reducing their size to a few square blocks or less, a sharp drop from vast parks like Central Park in New York and Prospect Park in Brooklyn; Franklin Park in Boston; Washington, Lincoln, Douglas, and Jackson Parks in Chicago; and Golden Gate Park in San Francisco. The designers of these smaller parks quickly renounced picturesque landscape principles and embraced a Neoclassical aesthetic instead. The border was not planted to create the illusion of being in the country; trees were used to mark the edge of the park but not to screen it. Circulation was at right angles, and the composition of the park was usually bilaterally symmetrical. Age and sex segregation often rationalized the division, boys and girls being separated as were men and women. Buildings were not hidden behind trees or berms but placed centrally and prominently; in their interiors, they too were bilaterally symmetrical with gender rationalizing the layout. Water was not a key feature of these parks, but reform park planners wanted to encourage the working class to bathe, so they introduced swimming pools. In short order, swimming became so popular that recreation departments had to plan for it as an activity in its own right. Flowers were no longer restricted but used in flower boxes and the formal beds created by the orthogonal composition of the plan. The overarching purpose of this styling was to rationalize the urban environment, which in turn implied its acceptance as a permanent feature of American life.

Activities were structured and organized in these parks, and they no longer followed the model of spontaneous family life. Developmental theory from psychology introduced the idea that each age and sex group had different recreational needs that required planning and supervision. Therefore, a new occupation, the recreation worker, developed as an offshoot of social work. The greatest discrepancy between the ideal and real was that people mentally associated these parks with children and the poor, even though they were intended for everyone. The next model attempted to correct that perception.

In the 1930s, the era of the recreation facility, park administrators abandoned idealistic attempts to use parks as a mechanism of social reform. Instead, Robert Moses, park commissioner in New York City, wrote in his first annual report, “We make no absurd claims as to the superior importance and value of the particular service we are called on to render.” Parks were no longer justified as accomplishing necessary social change. Rather, they were accepted as an established municipal institution, no longer a zealous reform movement. Simply expanding parks into the new suburbs became the most important goal; quantity was the byword of the day. The frequent use of the term recreation, rather than play, came to signify the importance of serving all age groups, not just children in playgrounds. The term facility signified that new construction was not necessarily a building. It might be a stadium, band shell, gigantic swimming pool with bleachers, or a checkerboard and tables. Otherwise, no new building type was developed exclusively for parks; the most common construction was a replica of the field house. Landscaping received less attention than ever before, with most attention going to maintenance rather than decorative effect.

During the national crises of the Depression and World War II, parks served as a conduit for public works spending and sustained morale. Women’s role in wartime production stimulated a short-lived experiment with day care. By the 1950s, concern for the physically handicapped and the elderly had emerged. Professionalization, standardization, and suburbanization affected park programming and ideology by displacing references to class, by emphasizing banal efficiency at the expense of site-specific variety, and by emphasizing the quantitative aspects of extending recreation services. Planners treated the city as a mechanical system and city planning as a problem of system management. They viewed parks as one of many elements essential to an overall balance, along with schools, hospitals, transit systems, housing, shopping centers, and industrial sectors.

While active recreation was a byword of this era, ironically, big spectator sports events at stadiums and ballparks attracted massive numbers of people. This discrepancy between ideology and practice was addressed in the next era by emphasizing participation.

In 1965 when John Lindsay ran for mayor of New York City, he issued a paper on urban parks that set the tone for the entire era of the open space system. In it, he proposed that parks once again be actively used as an instrument of social reform. Prominent designers and architects, rather than in-house staff, were hired to plan parks, small lots, and plazas. The importance of narrowly defined parks diminished while the significance of open and green space gathered strength from the new concept that parks, streets, plazas, and empty lots were parts of a continuous system. Citizens and


Page 556

professionals viewed all unbuilt “open space” as potential sources of psychic relief.

The newest park type is characterized by the adventure playground, tot lot, and urban plaza, all of which use small bits of land previously thought unusable because of their size, shape, grade, or proximity to busy streets and incompatible land uses. The open space philosophy saw every piece of land as a potentially valuable gem in a network of open space. Social programming also became more inclusive in order to retain middle-class shoppers (with pleasant lunch spots) and workers, while simultaneously attracting poor youth used to popular culture (rock concerts, expanded hours for swimming, “happenings”). The underlying ideology of the open space system is that the city is an art form, and the park itself a performance artist—versatile and interacting with both the audience and environment. Probably the greatest discrepancy of these parks involves the understanding of “open”; research and debate about issues of who should be allowed to use public and private open spaces raises class issues once again, this time around the homeless.

Park form always reflects immediate social goals, an ideology about order, and an underlying attitude toward the city. Yet today no one is quite sure what parks are for and whom they should serve, so park planners favor a scattershot approach. A closer look at contemporary society and a realistic analysis of social problems and attitudes about cities might crystallize park policies based on contemporary needs. The global environmental crisis is certainly one of the most fundamental problems of our time, as much a sociocultural problem as a biological or technological one. Creating ecologically sustainable cities means that human attitudes and behaviors need to change, and city parks could help bring that about. However, environmental designers, politicians, and citizens do not yet view the problem with the urgency of war. Eventually, the fifth park type will most likely emerge out of concerns for living at high densities in new ways. Urban parks could model ways to practice ecological landscaping, composting and vegetable gardening, household or neighborhood recycling, and environmental (true) cost accounting that considers the environmental consequences of business activity.

Galen Cranz

See also

Central Park; Golden Gate Park; Moses, Robert; Olmsted, Frederick Law.

References

Bender, Thomas. Toward an Urban Vision: Ideas and Institutions in Nineteenth-Century America. Lexington: University Press of Kentucky, 1975.

Chadwick, George F. The Park and the Town. New York: Praeger, 1966.

Cranz, Galen. “Environmental Power in Human Transition: Sustainable Development and Environmental Design Research.” In Environmental Design Research Association, Power by Design, 27–31. Oklahoma City, OK: Environmental Design Research Association, 1993.

———. The Politics of Park Design: A History of Urban Parks in America. Cambridge, MA: MIT Press, 1982.

Curtis, Henry S. The Play Movement and Its Significance. New York: Macmillan, 1917.

French, Jere S. Urban Green: City Parks of the Western World. Dubuque, IA: Kendall/Hunt, 1973.

Rainwater, Clarence E. The Play Movement in the United States: A Study of Community Recreation. Chicago: University of Chicago Press, 1922.

Rutledge, Albert J. Anatomy of a Park: The Essentials of Recreation Area Planning and Design. New York: McGraw-Hill, 1995.

Seymour, Whitney North, Jr., ed. Small Urban Spaces. New York: New York University Press, 1969.

Steiner, Jesse F. Americans at Play. New York: McGraw-Hill, 1933.

Pattern Books

The architectural historian Henry-Russell Hitchcock seems to have originated the term house pattern book in 1946. He used it to distinguish these nineteenth-century publications of designs for suburban and country houses from earlier builders’ guides that were handbooks of the classical orders, structures, and designs for urban buildings.

While builders’ guides were handcrafted publications intended for artisans, pattern books were products of industrialized technologies for printing and illustration that were directed at a lay audience. Pattern books proved to be hugely successful and surpassed builders’ guides as the predominant form of American architectural literature by the 1840s and 1850s.

The first pattern book was Rural Residences (1837–1838) by the architect Alexander Jackson Davis. Although his collection of designs for simple cottages and elaborate villas was a financial disaster, it inspired Andrew Jackson Downing, a landscape gardener and architectural critic, to publish a series of immensely popular books on country houses, their gardens, furnishings, and gadgets between 1841 and 1853.

While Downing saw the designs he published as models to be developed by professional architects, his successors, like George Woodward and Amos Bicknell, sold detailed plans and specifications to builders, thus saving an architect’s fee. Their hardbound books were, however, replaced by the late nineteenth century with an even less expensive alternative, periodicals like the Scientific American Building Monthly (1885–1905).

Pattern books have survived into the twentieth century in the form of real estate supplements to Sunday newspapers and stock plan books sold in hardware and hobby stores. Although condemned by the architectural elite as shoddy and crass, they are a popular genre and a challenge to professional authority.

Mary Woods


Page 557

See also

Davis, Alexander Jackson; Downing, Andrew Jackson.

References

Davies, Jane B. “Introduction.” Rural Residences. Reprint ed. New York: Da Capo Press, 1980.

Gutman, Robert. “Architects in the Home-Building Industry.” In Judith Blau, Mark LaGory, and John Pipkin, eds., Professionals and Urban Form, 208–223. Albany: State University of New York Press, 1983.

Hitchcock, Henry-Russell. “Introduction.” American Architectural Books. Reprint ed. New York: Da Capo Press, 1976.

Tatum, George Bishop, and Elisabeth Blair MacDougall, eds. Prophet with Honor: The Career of Andrew Jackson Downing, 1815–1852. Philadelphia: Athenaeum of Philadelphia; Washington, DC: Dumbarton Oaks Research Library and Collection, 1989.

Upton, Dell. “Pattern Books and Professionalism.” Winterthur Portfolio 2–3 (1984): 107–150.

Pedestrian Malls

Pedestrian malls were constructed in a large number of American downtowns during the 1960s and 1970s. A pedestrian mall is a downtown corridor—usually a few linear blocks of the main shopping street—where pedestrians have a higher priority than any other activity.

Three major types of pedestrian malls have been built. The most common is the traditional pedestrian street from which automobiles and transit vehicles are banned; the vast majority of malls built in the 1960s and 1970s were of this type. A second kind is the shared mall (also called semimall), which is primarily a pedestrian thoroughfare on which limited automobile traffic at reduced speeds is allowed. Finally, a transit mall is designed primarily for pedestrians, but transit vehicles, usually buses, are also permitted on these malls; private automobiles, however, are forbidden.

The successful reservation of central city streets for pedestrians in several European countries, most notably West Germany, caught the attention of American city officials and downtown businessmen in the late 1950s. The first American city to construct a pedestrian mall was Kalamazoo, Michigan, in 1959, and dozens of other cities followed in the 1960s, including Fresno, California; Providence, Rhode Island; Miami Beach, Florida; and Burbank, California. The single purpose of most of these early malls was revitalizing downtown retail activity. The planning and design of the early malls was heavily influenced by the downtown business community, which was primarily concerned with increasing retail traffic, not improving the quality of downtown life. Malls built in the 1970s, when the majority of them were constructed, expanded their purpose to include enhancing the downtown environment and image. To encourage people to spend more time downtown, new pedestrian malls included playgrounds, larger seating areas, and landscaping that encouraged people to stay and use the mall, not merely look at it.

The degree to which pedestrian malls have been successful is debatable. Although good design can permit a mall to improve the quality and quantity of open space in a downtown, other factors must also be in place for a healthy volume of pedestrians to be maintained. First, the timing of construction is crucial. If a mall is built after most downtown retailing has already been abandoned, for example, the chances of failure are high. Second, the mall must have a sound organizational structure to coordinate, promote, and manage it after construction. A good example is the Denver Partnership, which manages activities on the highly regarded 16th Street Mall. Third, a mall works best when it is carefully coordinated with other downtown development strategies, such as improving or developing transportation, tourism, housing, and office space. Finally, if a mall can be integrated with some nearby activity that generates pedestrian traffic—a university, hospital, or government center—the chances for success are greatly enhanced. For example, many of the more successful American malls are in college towns such as Burlington, Vermont; Charlottesville, Virginia; Boulder, Colorado; and Madison, Wisconsin.

While no clear-cut consensus exists, many urban planners and city officials currently think that pedestrian malls


Page 558

have failed to stimulate downtown retailing, as indicated by a 1987 headline in the Wall Street Journal, “City Pedestrian Malls Fail to Fulfill Promise of Revitalizing Downtown.” Of course, it was probably unrealistic to expect the conversion of a single street to overcome decades of economic, social, and spatial changes that contributed to the decline of many downtowns. Nevertheless, the dissatisfaction with pedestrian malls has meant that few new malls were built in the 1980s and 1990s (Denver being a notable exception), and some cities (such as St. Cloud, Minnesota; Providence; Norfolk, Virginia; and Eugene, Oregon) have converted pedestrian corridors back to streets allowing motor vehicles.

Kent A. Robertson

References

Houstoun, Lawrence. “From Street to Mall and Back Again.” Planning 56 (1990): 4–10.

Robertson, Kent A. Pedestrian Malls and Skywalks. Brookfield, VT: Avebury Press, 1994.

———. “Pedestrianization Strategies for Downtown Planner: Skywalks versus Pedestrian Malls.” Journal of the American Planning Association 59 (1993): 361–370.

Rubenstein, Harvey M. Pedestrian Malls, Streetscapes and Open Spaces. New York: Wiley, 1992.

Perry, Clarence Arthur

(1872–1944)

Known for developing the concept of neighborhood planning, Clarence Arthur Perry interjected some of the social concerns identified with the Progressive Era into the planning profession. Initially directed toward improving citizenship through the purposeful location of essential civic facilities, over time neighborhood planning assumed other, less socially constructive purposes.

Perry’s interest in neighborhood planning originated in the community school movement, which he promoted from the time he joined the recreation department of the Russell Sage Foundation in 1909 until World War I. In Wider Use of the School Plan (1910), Perry urged schools to make their facilities available for civic purposes, including town forums, adult education, and a variety of recreational activities. Closely linked with social reformers in the playground and settlement house movements, Perry shared the belief that physical changes in the urban fabric could improve social life and enhance citizenship. For Perry, it was a simple step from using the school as a civic center to making it the focus of all planning.

Perry unveiled this expanded concept of neighborhood planning at the annual meeting of the National Conference of Social Work in 1924. Perry claimed that a planned unit (determined by the distance a child could walk to school) “with its physical demarcation, its planned recreational facilities, its accessible shopping centers, and its convenient circulatory system—all integrated and harmonized by artistic designing—would furnish the kind of environment where vigorous health, a rich social life, civic efficiency, and a progressive community consciousness would spontaneously develop and permanently flourish.” Perry elaborated the concept in 1929 in the volume he wrote for the Regional Plan of New York.

Neighborhood planning found wide acceptance by the early 1930s, achieving special prominence at President Herbert Hoover’s 1931 Conference on Home Building and Home Ownership, where it was embraced by four different committees. It provided the underlying rationale for the new town of Radburn, New Jersey, the partially built garden city that provided a model for the New Deal’s greenbelt program. The small but influential Regional Planning Association of America, with whom Perry met in the mid-1920s, made the concept the centerpiece of its proposal for a national housing policy in 1933.

Perry envisioned application of his concept not just to new development on open land but in reordering space in older urban places. Using new arterial highways as boundaries, planners could coordinate the provision of services in distinct residential quarters. As older urban areas declined physically, Perry embraced a concept of redevelopment that involved not just piecemeal rehabilitation but wholesale rebuilding. This approach, combined with Perry’s stress on the importance of planning for homogeneous populations, found immediate favor with the National Association of Realtors, which commissioned planner Harland Bartholomew to prepare a “Neighborhood Improvement Act” in 1937 that would give builders tax breaks and powers of eminent domain to encourage the redevelopment of whole residential areas. Embraced under Title I of the Housing Act of 1949, this approach ultimately proved sharply divisive. Perry’s death in 1944 shielded him from some of the ill effects of redeveloping whole neighborhoods and the wide-scale social displacement that accompanied the policy. Even so, by the time he retired from the Russell Sage Foundation in 1937, his purposeful effort to devise an instrument for social and civic rehabilitation had assumed new and less progressive intent.

Howard Gillette, Jr.

See also

Greenbelt Towns; Regional Planning Association of America.

References

Gillette, Howard, Jr. “The Evolution of Neighborhood Planning: From the Progressive Era to the 1949 Housing Act.” Journal of Urban History 9 (1983): 421–444.

Silver, Christopher. “Neighborhood Planning in Historical Perspective.” Journal of the American Planning Association 51 (1985): 161–174.


Page 559

Philadelphia, Pennsylvania

For more than three centuries Philadelphia has stood at the confluence of the Delaware and Schuylkill rivers in southeastern Pennsylvania. Founded by William Penn in 1682, the city pins the midsection of the nation’s eastern seaboard to the Atlantic coast and holds a prominent place in the political, economic, and social history of the United States. Geography, demography, and economic competition have shaped its history. Together, they powered its growth from a commercial center in colonial times to an industrial city that became a workshop to the world in the nineteenth century. In the twentieth century, the shift from a manufacturing to a service economy in the United States transformed Philadelphia, turning its historic strength to weakness and placing a premium on innovation and adaptation to economic, social, and political change. A crossroads at first, the city’s people and institutions quickly became and still remain diverse. This has been both a blessing and a curse, prompting disorder even as it generates energy for change.

By the middle of the eighteenth century, Philadelphia was the most prosperous city in England’s North American colonies. An entrepot, it tied the fertile farmlands of eastern Pennsylvania to markets in the West Indies and Europe. Its central location facilitated access to the sugar islands while sparing the city the worst effects of the contest between Britain and France for supremacy in North America. By the 1760s, Philadelphia had outstripped Boston as the busiest port in the colonies. Demand for labor attracted a flood of immigrants, sparking a construction boom that stoked the city’s economy. With the coming of the American Revolution, Philadelphia briefly became a political giant. It housed two Continental Congresses during the war, the Constitutional Convention afterward, and the federal government of the United States from 1790 to 1800.

The Industrial Revolution turned Philadelphia from a commercial to a manufacturing city. Before embracing this role, Philadelphia struggled to retain its place as the hub of trade. But the opening of the Erie Canal in 1825 gave New York City better access to the trans-Appalachian West. Together with a superior harbor and relative proximity to Europe, the canal made New York the destination of choice for agricultural products coming from the West and immigrants and goods moving in the opposite direction. Opened in 1834, the Pennsylvania Main Line defeated the barrier of the Allegheny Mountains by combining a pair of canals with a portage railroad, but for convenience and efficiency this hybrid was no match for the man-made waterway farther north. Only a railroad could link Philadelphia with its hinterland and the nation’s interior. Built between 1846 and 1854, the Pennsylvania Railroad gave the city access to Pittsburgh and the Ohio River, preparing the way for massive industrialization.

During the second half of the nineteenth century, Philadelphia became the industrial capital of the United States. Supplied by the Reading Railroad, soft and hard coal mined in eastern Pennsylvania fueled the city’s growth and transformation. Chemicals, tools, machinery, and paper poured from hundreds of factories. Philadelphians manufactured precision instruments, paint, and pharmaceuticals; they produced vast quantities of beer, cigars, and candy. But textiles and apparel were the foundation of the city’s economy. Companies like Park Carpet Mills, Quaker Lace, and Stetson Hat held the key to its prosperity.

Along the arc of the Delaware River north of the colonial city, neighborhoods like Kensington, Bridesburg, and Tacony became smokestack communities, offering jobs and housing to thousands. Connected to an expanding transportation network, the port grew rapidly but without planning or coordination. Traction, banking, and retail businesses fed upon the city’s industrial base and profited handsomely. Men like Peter A. B. Widener, William L. Elkins, and John Wanamaker achieved distinction as models of the city’s entrepreneurial spirit. In his department store, Wanamaker sold the products of the world, teaching the lessons of capitalism and consumerism to all who entered his mercantile domain.

Philadelphia’s industrial economy reached its peak at the beginning of the twentieth century. Slowed by the Depression, it revived during World War II only to falter in the years afterward. High labor costs and antiquated plants led manufacturers to depart for the suburbs, other states, and overseas. Symptomatic of deindustrialization, the relocation of the Baldwin Locomotive Works to suburban Eddystone deprived the city of an employer that had first hired Philadelphians in the 1830s. But it was the makers of nondurable goods who took the heart out of the city’s manufacturing economy. Between 1955 and 1985, such basic industries as clothing and electronics went elsewhere, their owners claiming they could no longer be competitive in Philadelphia. Left behind, vacant and hazardous, were hundreds of work sites on 4,000 acres—nearly two-thirds of the land zoned for industrial use. The service sector became predominant; finance, law, education, and health care assumed primary responsibility for the welfare of the economy. Hospitals and universities turned into Philadelphia’s largest and most important employers. Graduates of Temple, LaSalle, St. Joseph’s, Drexel, and the University of Pennsylvania are now among the city’s chief products.

In the 1950s, reformers and businessmen made plans to redevelop the downtown. Hoping to reverse years of private exploitation and public neglect, Mayor Joseph S. Clark, Jr., and


Page 560

his successor, Richardson Dilworth, tried to turn the city’s heritage into an economic asset. Independence Hall took on a new appearance, framed by a mall that emerged when the commonwealth of Pennsylvania demolished dozens of nineteenth-century buildings perched on its doorstep. But attracting more tourists was just part of the plan. Public policymakers and private investors also reclaimed a decaying neighborhood near the central business district. Society Hill exchanged working-class for affluent residents by transforming decrepit colonial houses into showplaces.

Symbolic of the transition from an industrial to a service economy, the demolition of the Pennsylvania Railroad’s Broad Street Station in 1955 cleared the way for a new complex of office buildings for lawyers, accountants, and businessmen. According to Edmund Bacon, the director of the Philadelphia City Planning Commission at the time, the future of the city depended upon the economic health of the downtown. He called for the revitalization of Market Street, the main east-west thoroughfare, an idea that became reality, at least in part, in the 1970s. Financed jointly by the city and the Rouse Corporation, the Gallery Mall on East Market Street brought middle-class shoppers back to the downtown. To get there, they could use the new Center City Commuter Tunnel that linked the suburban networks of the old Reading and Pennsylvania Railroads. In the 1980s, Philadelphia’s power brokers continued searching for ways to strengthen the economic pull of downtown. Under Mayor Wilson Goode, the city abandoned its long-standing opposition to skyscrapers, but the resulting office towers in the southwest quadrant of the central business district have yet to prove their worth, and the vacancy rate in commercial real estate remains high. Completed in 1994, the Pennsylvania Convention Center may invigorate the city’s economy by bringing thousands of visitors to Philadelphia. But it remains to be seen whether prosperity at the center will extend to the depressed neighborhoods surrounding the downtown.

Throughout its history Philadelphia’s economy has affected its people, influencing both the size and composition of its population. Although William Penn and his followers welcomed newcomers irrespective of faith, it was commerce that made Philadelphia the largest and most diverse city in the British colonies on the eve of independence. Over the next 75 years, manufacturing and trade combined to propel its population forward. The English, Scots-Irish, and Germans who composed the bulk of the city’s people in 1780 had to make room for the flood of immigrants from Ireland and southern Germany who arrived after 1820. The African-American community grew as well. While it was small consolation to the city’s businessmen and civic boosters, in 1850 Philadelphia trailed only New York among American cities in population.

Industrialization drove the city’s demographics in the second half of the nineteenth century. The demand for labor brought unskilled and semiskilled workers from Southern and Eastern Europe in ever-increasing numbers. Italians, Poles, and Russian Jews helped swell the number of Philadelphians to nearly 1.3 million by 1900. Attracted by the prospect of jobs in the city’s wartime economy, many African Americans left southeastern states like North Carolina and Georgia for Philadelphia after 1915. By the time the Depression undercut the demand for industrial labor, the city’s population was approaching 2 million, and Philadelphia called itself the workshop of the world.

Between 1930 and 1950, Philadelphia’s population increased by only 6 percent. The city had reached the top of its demographic curve, and thereafter its population would steadily shrink, falling from 2.07 million in 1950 to less than 1.7 million 30 years later. By 1992, its population had dipped well below 1.6 million. However, many who left the city remained in the region. Jobs that fled Philadelphia often settled in its suburbs, and the middle class followed them. The census of 1960 revealed that Philadelphia no longer accounted for a majority of those living in its eight-county metropolitan area. The city’s share of jobs in the region fell below 50 percent in the 1970s. Unlike the city itself, Philadelphia’s SMSA (Standard Metropolitan Statistical Area) was hardly in decline, and it continues to vie with Houston for the honor of being the fourth largest in the United States.

Increasingly, Philadelphia became a city divided by race. While blacks always faced discrimination in housing and employment, it was not until after the rapid growth of the city’s African-American population in the first half of the twentieth century that vast stretches of Philadelphia became racially segregated. Denied access to credit by the policies of banks and the federal government, blacks concentrated in two large areas, north and west of downtown, that quickly became economically depressed. Along with discrimination, Philadelphia’s African Americans were the victims of bad timing. Earlier generations of immigrants benefited from the city’s enormous appetite for unskilled and semiskilled labor, but after 1945 the city had fewer and fewer places for newcomers without education or capital. Between 1960 and 1990, the proportion of blacks in the city’s population nearly doubled, amounting to almost 50 percent by 1994. Many live in the shadow of factories that once employed thousands but now stand idle.

Philadelphia’s public schools reflect the city’s racial imbalance. Thirty percent black in 1950, the schools now enroll almost two African Americans for every child of another race. Whites have largely abandoned the public schools, most choosing to send their children to private or parochial schools if they still live in the city. Hispanic students account for al-


Page 561

most most 10 percent of the school population, up dramatically since 1970. East Asian enrollment stands at about 4 percent, twice what it was a decade ago. What began as a system of education for paupers in 1818 has come nearly full circle; half the families that patronize the public schools are on welfare. In 1968, the state ordered the School District of Philadelphia to desegregate, but despite the persistent efforts of the Pennsylvania Human Relations Commission, segregation remains firmly entrenched. The schools have been no match for segregated housing patterns, and the enhanced presence of minority and underclass students in the district’s demographic profile has made integration more unlikely than ever.

The growth of Asian and Hispanic enrollment in the public schools corresponds to an important trend in the city’s population as a whole. Since the early 1970s, Philadelphia has received thousands of immigrants from Europe, Asia, and Latin America. Compared to those who came at the beginning of the twentieth century, recent arrivals from Poland and the former Soviet Union are more often political refugees. In 1990, Hispanics, mainly from Puerto Rico, Colombia, and Central America, composed 6 percent of the city’s population and East Asians, 3 percent. Koreans far outnumber the Vietnamese, Cambodians, and Filipinos, and, not unlike the city’s small but visible population of East Indians, they possess more skills and resources than most immigrants, either past or present. Some are sufficiently well educated to move into high-paying jobs in the service economy; others have enough capital to open their own businesses. Even though many of the new immigrants are more independent than those who came earlier, they still must contend with prejudice and discrimination. In Philadelphia, the contest for work and space among ethnic and socioeconomic groups remains as competitive and complex today as it was when the Irish faced off against nativist mechanics and artisans in the Bible Riots of 1844.

For a brief time in the 1850s, Philadelphia ranked geographically as the largest city in the world. The consolidation of the city and county of Philadelphia in 1854 brought together an area measuring 130 square miles, a vast expanse by the standards of the day. Then, as now, the face of the city was marked by contrast; within its new boundaries there were urban, suburban, and rural settings. Such extremes were fitting. In a city that was fragmented in countless ways, and becoming more so every day, it was appropriate that its landscape, too, should be distended, differentiated, and diverse. However, it was not always so.

Colonial Philadelphia was densely settled and compact. William Penn and his surveyor, Thomas Holme, imagined something else. Squared off into a grid, their city was to have been spacious and open, but it soon became a tight concentration of people and buildings wedged against the Delaware River. Blocks intended for one or two homes filled in with row houses. Land use was undifferentiated; Philadelphians lived, worked, and played in the same place. Not everyone enjoyed the same lifestyle. The social structure was stratified, but each citizen participated in a world that was familiar to one and all.

During the first half of the nineteenth century, Philadelphia began to assume its modern form. Although still a walking city, it spread out, and functional distinctions in the physical environment started to appear. By the 1850s, settlement stretched from the Delaware to the Schuylkill Rivers. Residential neighborhoods were taking shape and, within them, social class sorted the population, relegating the hovels of the poor to alleys behind the grand townhouses that faced the principal streets. In business districts, production parted company with sales, nonmanual work with that done by hand. A middle class was emerging, distinguished as much by what it did for a living as by where it went at the end of the day.

The differentiation of space by function, ethnicity, and social class continued unabated after the Civil War. Built halfway between the Delaware and Schuylkill Rivers, a new City Hall pulled the central business district toward it, expanding the area of the city devoted exclusively to work. A revolution in mass transportation divided the city even further. Commuter railroads first connected satellite communities like Germantown and Chestnut Hill to the business district in the 1850s. Affluent Philadelphians could now travel long distances to work. The introduction of electric streetcars made possible the development of middle-class suburbs north and west of the downtown, while the construction of the Market Street Elevated and the Broad Street subway extended the scope of functional differentiation and geographic decentralization after 1900. Even the working class could now commute.

But it was the automobile that made Philadelphia sprawl and crawl. It detached Philadelphians from their roots, enabling them to live and work far from the central business district. Completed in the 1920s, the Benjamin Franklin and Tacony-Palmyra Bridges spurred the suburbanization of Burlington and Camden Counties in New Jersey. Meanwhile, cars and trucks quickly became a major problem in downtown Philadelphia. Standing at the intersection of the city’s most important thoroughfares, Broad and Market Streets, the new City Hall impeded the flow of motor vehicles and, according to some, deserved to be demolished. By the 1940s, engineers and government bureaucrats were recommending expressways to diminish traffic congestion, while local politicians and planners, led by Edmund Bacon, argued that such roads would revitalize the economy of the downtown. Built between 1950 and 1958, the Schuylkill Expressway linked the inner city with the Pennsylvania Turnpike, but instead of promoting economic growth in the central business district, it


Page 562

had the opposite effect. Traffic jams plagued the route almost from the outset, prompting shoppers to avoid the downtown. At the junction of the expressway and the turnpike, the King of Prussia Mall became the biggest in the region. The city had come to the suburbs, but along with convenience and excitement it brought diversity and disarray.

Of course, Philadelphians were sensitive to the dangers of overdevelopment long before the last decades of the twentieth century. In the 1850s, the city fathers acquired more than 150 acres for what would soon become the largest urban park in America. Along the banks of the Schuylkill River, north of the Fairmount Water Works, open land was set aside to protect the city’s water supply and provide citizens with a common retreat from the stresses and strains of urban life. But far from a haven, Fairmount Park became a Mecca, welcoming the world when the Centennial Exposition was held there. Expanded to almost 3,000 acres in the 1860s, the park afforded ample space for such an event. Fifty nations mounted displays, and more than 10 million people visited the fair between May and November 1876.

As one of Philadelphia’s most important assets, Fairmount Park was responsible for a major alteration in the city’s landscape at the beginning of the twentieth century. To connect it with the downtown, the business and political elites authorized construction of a grand avenue between the entrance to the park and City Hall. Laid out between 1908 and 1918, the Benjamin Franklin Parkway laid waste to a densely populated, working-class neighborhood. It became home to many of the city’s leading cultural and educational institutions including the Free Library of Philadelphia, the Franklin Institute, the Rodin Museum, and the Philadelphia Museum of Art. Opened to the public in 1928, the Neoclassical complex that houses the Art Museum still anchors the west end of the Parkway, an impressive tribute to the values of the Philadelphia upper class. But it was the more modest Rodin Museum that captured the meaning of the Parkway for this divided metropolis. Built to house the art collection of movie theater mogul Jules Mastbaum, its collection quietly symbolized, and to astute observers revealed, the gulf between elite and popular culture in a city split by space, race, and class.

By the 1920s Fairmount Park and the Benjamin Franklin Parkway were just the latest in a long line of political and social features that maintained an illusion of community in Philadelphia. Led by men like Israel Durham, Boies Penrose, and Edwin, George, and William S. Vare, the Republican Party commanded the allegiance of voters in the city for more than a half-century. Between 1870 and 1920 the Republicans lost the mayor’s office only twice. The party thrived on political favors and patronage, forging an awkward alliance between its affluent leaders and the rank and file. It parceled out contracts to construct and maintain public works and distributed franchise rights in transportation, communications, and utilities. The public jobs it created and the private wealth it sustained easily silenced its critics. In 1910 there were only 15,000 registered Democrats in the city, but the Republican hegemony would not last forever. The Depression turned the political tables and transformed most Philadelphians into Democrats. By the 1950s, the Democratic Party was firmly in charge of the government, if not at peace with itself.

Neighborhood differences made city council a Democratic battleground. Ethnic groups vied for control of the party. Between 1951 and 1991, the Democrats elected two patricians, two Irish Americans, an Italian American, an African American, and a Jewish American to the office of mayor. Not even the political about-face of former Democratic mayor Frank Rizzo could make the Republicans winners. In Philadelphia almost everyone has something superficial in common; they are Democrats.

Regardless of their party affiliation, reformers have yet to make a lasting impact on the power structure of the city. Reform administrations such as those of Rudolph Blankenburg (1911–1916) and Joseph Clark (1952–1956) were short-lived. To compensate for poverty, ignorance, and injustice, Philadelphians have relied heavily on voluntarism since colonial times. Building on the work of the Quakers, the Protestant elite organized a host of charitable institutions in the nineteenth century. They brought private interests and resources to bear on education and social welfare through such organizations as the Magdalen Society (1800), the Western Soup Society (1837), and the Philadelphia Society to Protect Children (1877). Settlement houses arrived in the city in the 1890s, and by 1906 there were enough to justify formation of a Greater Philadelphia Federation of Settlements. But the urge to organize did not stop there. Founded by the city’s political and social leaders in 1920, the Welfare Federation set in motion the complete bureaucratization of charity in Philadelphia. The merger in 1959 of the federation’s two legatees, the United Fund and the Community Chest, put in place a comprehensive structure to rationalize the collection and distribution of all charitable dollars. But unity has proved elusive. Today, federations representing women and minorities compete with the United Fund, now called the United Way, for the support of donors in Philadelphia and its Pennsylvania suburbs.

From the perspective of the present, Philadelphia appears to be in decline. Buffeted by winds of social and economic change, the city is struggling to maintain its balance. Regionalism is touted as the latest panacea. The nucleus of a metropolitan area that is home to more than 4 million people, Philadelphia participates in a much larger whole. Likewise, the suburbs benefit from the presence of the city, and the two must learn to work together, say policymakers and planners.


Page 563

Tension between the center and the periphery is nothing new. But the diversity and fragmentation that exist today are unprecedented. Will they feed upon themselves, leading to still more parochialism and increasing levels of distrust, disorder, and decay? Or, will they drive recovery, providing the stimulation that comes from encounters with the unknown? On this score, the past is a poor predictor of the future. Diversity is a relative phenomenon. Levels of heterogeneity and discontinuity that once might have seemed intolerable are now taken for granted. Suffice it to say that Philadelphians have always managed to cope with diversity, conflict, and change.

William W. Cutler, III

See also

Benjamin Franklin Parkway; Centennial Exposition of 1876; Chestnut Hill, Pennsylvania; The Main Line (Philadelphia, Pennsylvania).

References

Adams, Carolyn, et al. Philadelphia: Neighborhoods, Division, and Conflict in a Postindustrial City. Philadelphia: Temple University Press, 1991.

Cutler, William W., III, and Howard Gillette, Jr., eds. The Divided Metropolis: Social and Spatial Dimensions of Philadelphia, 1800–1975. Westport, CT: Greenwood Press, 1980.

Davis, Allen F., and Mark Haller, eds. The Peoples of Philadelphia: A History of Ethnic Groups and Lower-Class Life, 1790–1940. Philadelphia: Temple University Press, 1973.

Hershberg, Theodore, ed. Philadelphia: Work, Space, Family and Group Experience in the Nineteenth Century. New York: Oxford University Press, 1981.

Scharf, J. Thomas, and Thompson Westcott. History of Philadelphia. Philadelphia: L. H. Everts, 1884.

Toll, Jean B., and Mildred S. Gillam, eds. Invisible Philadelphia: Community through Voluntary Organizations. Philadelphia: Atwater Kent Museum, 1994.

Warner, Sam Bass, Jr. The Private City: Philadelphia in Three Periods of Its Growth. 2d ed. Philadelphia: University of Pennsylvania Press, 1987.

Weigley, Russell, ed. Philadelphia: A Three Hundred Year History. New York: W. W. Norton, 1982.

Philanthropy

From the days of the Puritans, the philanthropic impulse in American life has had a two-sided existence. Encouraged to give alms for the sake of a moral life and community, Americans have always harbored the suspicion that charity also required close monitoring. “Instead of exhorting you to augment your charity,” Cotton Mather told Bostonians in 1698, “I will rather utter an exhortation … that you may not abuse your charity by misapplying it.” In the same fashion, Benjamin Franklin, an auger of all sorts of civic and educational philanthropic projects, struck a policy theme that has never disappeared from American life when he argued for abolishing English-style poor laws on the grounds that publicly administered charity pauperized rather than aided its recipients.

City life naturally concentrated philanthropic need. In Benjamin Rush and Stephen Girard, Philadelphians a generation younger than Franklin, two archetypes of urban philanthropy can be seen, the peripatetic liberal reformer determined to remake society and the flinty-eyed businessman who bequeathed vast sums for targeted needs such as orphanages, hospitals, and municipal improvements.

Fueled by the religious revival of the early nineteenth century, philanthropic efforts grew with antebellum cities. Boston merchants like Amos and Abbott Lawrence, convinced that their worldly fortunes imposed God-given responsibilities of social stewardship on them, disbursed contributions to many of the myriad charities that made up the “Benevolent Empire” of homes for fallen women, Bible distribution societies, Sunday schools, and temperance societies. Yet the era also produced innovation. In reformers such as the Boston clergyman Joseph Tuckerman (1778–1840), the traditional mistrust of indiscriminate almsgiving coexisted with a concrete understanding of poverty’s structural causes. “I am ready,” he wrote in 1828, “to maintain, and to act upon, the principle, ‘if a man will not work, neither shall he eat.’ But if he cannot work, or cannot obtain employment—and strange as it may seem to some, this is a very possible case—nor eat, except he obtain the bread of charity, shall it be witholden?” Tuckerman promoted savings banks and other self-help schemes for the poor and inaugurated the social worker’s practice of home visiting through his Ministry at Large. His work underscored the division of the poor into “deserving” and “undeserving,” which in turn corresponded to a de facto division of labor between private and public charity.

Activists like Horace Mann and Dorothea Dix put other antebellum philanthropic causes, such as public education and treatment of the mentally ill, on a new and stronger footing. They produced detailed empirical investigations while persistently and skillfully lobbying legislatures. Yet suspicion of using public resources remained strong. In 1854, President Franklin Pierce vetoed a bill that Dix had strenuously promoted through Congress that would have authorized federal land grants to states to build hospitals and asylums for the insane. Pierce feared that the law would have eventually led to a “transfer to the Federal Government of the charge of all poor in all the states.”

The Civil War recast institutions, policies, and attitudes in unexpected ways. The U.S. Sanitary Commission, established in 1861, became a vast umbrella agency for war-related medical practices, drawing on the skills of talented individuals such as Frederick Law Olmsted. The great wartime sanitary fairs of 1863 and 1864 enlisted women from northern cities to raise funds for the commission. Postwar philanthropy drew liberally from the experience and authority wartime philanthropy had given thousands of men and women. The


Page 564

era of “scientific philanthropy” extended wartime principles of organization into institutions like state boards of charities (modeled after the example of Massachusetts in 1863), which amalgamated into the quasi-public National Conference of Charities and Correction. Private religious philanthropies underwent a similar rationalization. The United Hebrew Charities, for example, combined Jewish organizations in Philadelphia and New York in the early 1870s.

Ideologically, the London-based Charity Organization Society provided the model for American “scientific philanthropy.” Seeking to promote efficiency, avoid duplication of services, and above all discourage pauperism, Gilded Age philanthropists borrowed the principles, if not the wisdom, of Joseph Tuckerman, liberally ascribing poverty to defective character and urging the spiritual reform of the individual as the answer to need. Yet, the empirical, fact-finding “science” of scientific philanthropy, intended to root out fraud, inevitably dug up information about the causes of poverty unrelated to questions of character. This dynamic created a new generation of idealistic reformers whose understanding of poverty contradicted the ideologically driven assumptions of scientific philanthropists.

In a society now urbanizing rapidly and absorbing hundreds of thousands of immigrants, a nascent domestic market struggled to keep pace with overproduction, and industrial cities faced seemingly endemic social dislocations. Late-nineteenth-century philanthropic efforts responded by adapting old ideas and inventing new ones. Settlement houses, staffed by eager, middle-class, college-educated men and women, sought, as the constitution of New York’s University Settlement House put it, to “bring men and women of education into closer relationship with the laboring classes for their mutual benefit.” Encouraged by figures like Jane Addams, who founded Chicago’s Hull House, and Mary Richmond, who worked in Baltimore and Philadelphia before becoming director of the Russell Sage Foundation’s Charity Organization Department, social work emerged as a credentialed profession with the opening of the New York School of Applied Philanthropy (later the Columbia School of Social Work) in 1904.

Undercutting ideological assumptions about poverty and individual character, settlement house workers in the Progressive Era advocated state action—such as enacting child labor laws, establishing pension and social insurance plans, and providing parks, libraries, and schools—to ameliorate environmental conditions and allow the collective needs of the urban poor to be addressed. Simultaneously, some of the huge fortunes accumulated during the great industrial expansion were channeled into what John D. Rockefeller called the “business of benevolence,” an emerging world of trusts and foundations based on the social Darwinist idea of “trusteeship” articulated by Andrew Carnegie in his famous 1889 essay, “The Gospel of Wealth.”

The Carnegie Corporation (1911) and the Carnegie Foundation for the Advancement of Teaching (1905), the Rockefeller Foundation (1913) and Rockefeller Institute for Medical Research (1901), the General Education Board (1902), and numerous others thus represented a new and crucial institution in private American philanthropy. Some in the trust-busting era suspected the “tainted money” of industrial titans, but their largesse and their implications for the future were equally enormous.

While those implications would not become fully apparent until after World War II, the Depression brought the structure of American philanthropy, and time-honored philanthropic assumptions, to a watershed. Herbert Hoover had come to the presidency in 1928 riding a well-deserved reputation as an able administrator of the vast philanthropic projects that channeled millions of dollars of aid into postwar Europe. Faced with the unprecedented social travails attendant upon a collapsed industrial economy in 1930 and 1931, Hoover clung to the principles of voluntarism and the intrinsic moral worth of private charity. As the suffering continued and existing structures proved incapable of solving the problems, suspicion of well-heeled philanthropists who insisted on the complete sufficiency of voluntary institutions intensified. Advocates of federal unemployment benefits ridiculed those who preferred private breadlines and soup kitchens to the dreaded public “dole.”

The New Deal legislation that followed under FDR—minimum wage laws, social security, and unemployment insurance—created the skeleton of an American welfare state. The “War on Poverty” in the 1960s vastly expanded these structures, principally through the establishment of the 1965 Medicare and Medicaid programs for the elderly and the poor and the enlargement of social security benefits in 1967. Postwar prosperity and the gradual broadening of state services necessarily redefined private philanthropy in the 1950s and 1960s. Rather than the traditional focus on subsistence relief, now assumed by the state, charities increasingly turned to causes like eradicating specific diseases or providing counsel to the distressed. The great foundations also extended their activities. The most notable was the Ford Foundation, which held 90 percent of the stock of one of the wealthiest corporations in the world. Established in 1936, it was poised by the early 1950s to embark on a program of massive organized giving with national and international consequences. In the mid-1960s, the foundation responded to the explosion of racial violence in American cities by targeting minority advocacy groups and housing, employment, and legal aid societies for grant money.


Page 565

At century’s end American philanthropy may again be at a turning point. The welfare state is contracting, and the gains won by successful advocacy politics of the 1960s and 1970s are being steadily rolled back. Private, individual giving, always the single largest source of philanthropy, has continued to grow, often channeled through umbrella agencies like the United Way. The foundations continue their work, including newcomers like the MacArthur Foundation, established in 1978 and best known for its “genius grants” to scholars, scientists, artists, and social activists. Corporate sponsorship of philanthropic projects have assumed a larger share of the spotlight. But the sustained political assault on state-sponsored philanthropy that began in 1980, the implications of which far outweigh the illusory benefits of corporate image-making, still gathers momentum. As the state role in providing a social safety net slowly recedes and old arguments about poverty and individual character are revived, vigorous as ever, the voice of Cotton Mather again can be heard, exhorting Americans not to abuse their charity by misapplying it.

Howard M. Wach

See also

Charity.

References

Bremner, Robert H. American Philanthropy. 2d ed. Chicago: University of Chicago Press, 1988.

———. From the Depths: The Discovery of Poverty in the United States. 2d ed. New Brunswick, NJ: Transaction Publishers, 1991.

Ehrenreich, John H. The Altruistic Imagination: A History of Social Work and Social Policy in the United States. Ithaca, NY: Cornell University Press, 1985.

Wach, Howard M. “Unitarian Philanthropy and Cultural Hegemony in Comparative Perspective: Manchester and Boston, 1827–1848.” Journal of Social History 26 (1993): 539–557.

Phoenix, Arizona

In 1867, pioneers entered the Salt River Valley in central Arizona and admired what remained of an ancient canal system built by the Hohokam, a people who had lived there before 1400. Homesteading the land, clearing out old irrigation ditches, planting crops, and negotiating supply contracts with nearby army posts and mining camps, the pioneers created an economic base for their community. Realizing that they were revitalizing the land of an ancient agricultural people, the settlers named their townsite Phoenix in 1870, a fitting symbol of life rising anew from the remains of the past. Growth was slow but steady, and by 1900 the town contained a population of 5,544 and offered an impressive array of urban goods, services, and amenities. By then it was a railroad hub, the seat of Maricopa County, and the territorial capital.

Along with progress came problems. In 1900, little rain fell in the nearby mountains, and the Salt River dwindled to a trickle. Thousands of acres of land were forced from cultivation, and many of the farmers and townspeople moved away in search of a more promising place. Those who remained recognized that growth would be limited unless they provided an adequate water supply. After much debate, they decided that a storage system was the answer. Joining together, residents of the valley formed the Salt River Valley Water Users’ Association, and this organization, taking advantage of the National Reclamation Act of 1902, supported the federal government in constructing Roosevelt Dam, completed in 1911. Water management projects brought vital stability to the area, allowed irrigation control, and assured agricultural growth and prosperity. And as the valley prospered, so did Phoenix. In the decade following 1910, its population almost tripled, increasing from 11,134 to 29,053, and by 1920 it had surpassed Tucson and established itself as the largest city between El Paso and Los Angeles.

Business and civic leaders, proud of their city and eager to see its continued development, conducted promotional campaigns to attract visitors and new residents to the area. These campaigns emphasized the opportunities and amenities available in Phoenix, especially its climate. As a result, thousands of people arrived in the resort city during the 1920s. Phoenix also served as the center of activity for towns, farms, ranches, and mining settlements in its hinterland, and by 1930 the city had become a regional urban center with a population of almost 50,000. The Depression retarded progress, but the city’s population nevertheless surpassed 65,000 in 1940.

During the 1930s, the federal government helped alleviate distress in the city and the valley with its New Deal programs, and during and after World War II the relationship between Washington and the entire area grew stronger as Arizona’s capital became a major center for the military and high technology enterprises. Business leaders worked closely with the state’s representatives in Washington to secure valuable assets for the area. Many inducements and other forms of cooperation were extended, and federal funds and projects stimulated the local economy.

During the Cold War, installations such as Luke and Williams Air Force Bases served as important parts of the national defense, and former war plants looked not only to the military but also to civilian markets. A multiplier effect took hold, and the coming of some manufacturers to the area attracted others. Electronics firms predominated.

Phoenix climbed to the top of the urban hierarchy in the desert Southwest during the 1950s, and it tightened its grip on that position during the next 20 years as a center of manufacturing, agriculture, and tourism. The mass production and widespread use of air conditioners in the 1950s


Page 566

turned Phoenix into a year-round city, and as the population rose the need for services increased.

Census returns reflected the widespread appeal of Phoenix’s opportunities and amenities. Its population reached 789,704 in 1980, up from 439,170 in 1960 and 65,414 in 1940. By 1980, it was the ninth largest city in the nation, up from twentieth in 1970, and it was recognized as a growth leader in the new urban America. An aggressive annexation policy helped; the city increased its physical size from 17.1 square miles in 1950 to 324.1 in 1980. As in the past, the population was largely white in 1980. African Americans and Hispanic Americans (mostly Mexican Americans) accounted for less than 20 percent of the city’s population. Hispanics continued to be the largest minority group, 14.3 percent of the population, while African Americans constituted only 4.7 percent.

In 1949, a group of boosters—business and civic leaders—organized the Charter Government Committee (CGC). It endorsed charter revision and supported the election of nonpartisan candidates. Business-minded, growth-oriented, and pragmatic enough to turn back serious opposition, the CGC and its successful candidates controlled local government for 25 years. Critics continued asking for structural change in the political system, and in 1982 Phoenix voters approved expansion of the city council from six to eight members, all elected from districts, although the mayor continued to be elected at-large. The phenomenal growth of Phoenix clearly demanded more inclusive political representation, and most voters approved of the change.

Over the years, downtown Phoenix, with its high-rise buildings, continued to serve as the governmental, legal, and financial center of the urban area, but the sprawling city, a product of the automobile age, kept spawning new focal points as residential dispersal and the decentralization of business and industry increased. Nearby towns and cities, including Tempe, Scottsdale, and Mesa to the east and Glendale to the west, became large satellites of Phoenix. Small communities in 1940, these places thrived during the next 40 years, and as a result there emerged a single vast, metropolitan complex connected by automobiles to the capital city in the middle.

In the 1950s and 1960s each town retained its own distinct identity. Tempe was the home of Arizona State University, Mesa remained the “Mormon Capital of Arizona,” and Glendale continued to be a farming community. Scottsdale billed itself as “The West’s Most Western Town” and became famous as a winter resort for affluent tourists. By the 1970s, however, it became increasingly difficult for these towns to maintain unique identities as they each experienced population explosions and building booms. Under the rush of more people, automobiles, housing developments, shopping centers, and office and industrial parks, the urbanization of the desert continued.

Low-density urban sprawl remained part of Arizona’s lifestyle; since World War II, many newcomers to the sprawling Sunbelt metropolis had left decaying, high-density, heavily industrial areas, and they welcomed the change, preferring Phoenix to the cities they had left. This feeling and the atmosphere it encouraged helped the Phoenix Standard Metropolitan Statistical Area (SMSA) increase its population more than 700 percent between 1940 and 1980, easily continuing it as the metropolitan center of the desert Southwest. In 1980, the Phoenix metropolitan area was growing more rapidly than any other of the 30 largest SMSAs in the country.

The rapid rise of this metropolis produced significant problems as well as benefits. One major difficulty continued to be the conflict between two of the area’s most cherished values—growth and the good life. Growth seemed inevitable, but the quality of life was not assured. The great challenge facing metropolitan Phoenix increasingly focused on achieving a workable balance between growth and the quality of life in the city and region.

Bradford Luckingham

References

Johnson, G. Wesley. Phoenix: Valley of the Sun. Tulsa, OK: Continental Heritage Press, 1982.

Luckingham, Bradford. Phoenix: The History of a Southwestern Metropolis. Tucson: University of Arizona Press, 1989.

———. “Trouble in a Sunbelt City.” Journal of the Southwest 33 (1991): 52–67.

———. The Urban Southwest: A Profile History of Albuquerque, El Paso, Phoenix, and Tucson. El Paso: Texas Western Press, 1982.

Pingree, Hazen S.

(1840–1901)

Hazen S. Pingree, a shoe manufacturer who served as mayor of Detroit from 1890 to 1897 and governor of Michigan from 1897 to 1901, was born on a hardscrabble farm near Denmark, Maine, and had less than eight years of education in local schools. From humble beginnings as a leather cutter and itinerant cobbler, Pingree moved to Detroit where, by 1890, he had become proprietor of a large shoe factory with annual sales exceeding $1 million. He married a Michigan schoolteacher named Frances Gilbert and fathered three children, two of whom survived to adulthood.

Running as a political neophyte on the Republican ticket, Pingree won the Detroit mayoral election in 1889 and held that office until 1897. His four successive elections transformed the city’s normally Democratic majorities to Republican victories with the help of foreign-born and ethnic voters whom he courted assiduously. Deeply sympathetic to the plight of unemployed workers, he became the nation’s first prominent social reform mayor. He began a depression relief program (urban farming in 1893) and engaged in heated


Page 567

controversies with the city’s traction, gas, electric, and telephone companies and forced them to reduce rates. He won public approval for a citizen-owned electric power plant, which he used as a “yardstick” to measure what he believed were overcharges by the privately owned utility.

Pingree’s tempestuous political career in Detroit launched him as a leading urban spokesman for municipal ownership and (later) state regulation of utilities. He received national acclaim as the foremost, and one of the few, social reform mayors of his time. Pingree doubted the efficacy of both charter reform and structural reform—tinkering, he called them—which were the passions of municipal reformers at the time.

Elected governor of Michigan in 1896, Pingree served as chief executive of both the state and the city of Detroit until a judge vacated his municipal office. As governor, he fought continually with the powerful federal wing of his party but forced measures through the state legislature to correct the most flagrant tax evasions by large corporations. In one of his most notable battles, he pushed through legislation that brought about the first significant state reappraisal of railroad and corporate property; this law helped establish a rational basis for regulation and taxation, a measure that would later be emulated by Progressive reformers in other states, such as Wisconsin.

Choosing not to run for reelection in 1900, Pingree embarked for Africa to hunt elephants and look in on the Boer War where he hoped to voice his anti-imperialistic sentiments. Falling ill with dysentery, he died when he reached London on June 18, 1901. His reputation rests upon his work as the nation’s first “social reform” mayor.

Melvin G. Holli

Reference

Holli, Melvin G. Reform in Detroit: Hazen S. Pingree and Urban Politics. New York: Oxford University Press, 1969.

Pittsburgh, Pennsylvania

Pittsburgh, the second largest city in Pennsylvania, has been known throughout most of its history as an industrial powerhouse and the center of the American steel industry. After World War II, an urban renewal program polished its gritty, smokestack image, but it took the virtual collapse of the American steel industry to wean Pittsburgh away from its dependence on heavy manufacturing. During the 1980s and 1990s, the city turned toward service but continued to grapple with the problems presented by an aging infrastructure and population, a regional exodus, and slow economic growth.

Pittsburgh emerged in the eighteenth century as a frontier fortress. Built on the point of land where the Monongahela and Allegheny rivers flowed together to become the Ohio, and bounded on both sides by hills, Fort Pitt (1759) provided the English with an ideal location from which to fend off attacks from the French and Native Americans. During the late eighteenth century, settlement gradually extended into the Golden Triangle, the 250-acre wedge of land that forms present-day downtown. By the time Pittsburgh was incorporated in 1816, the city had developed into a busy commercial center. Merchants and manufacturers catered to settlers passing through en route to the Ohio River Valley, and boat building became one of the region’s earliest industries.

By the 1840s, the character of Pittsburgh’s economy had begun to shift from commerce to manufacturing. Iron foundries, glassworks, brick refractories, and tin shops created a diverse manufacturing base and attracted thousands of skilled artisans from Ireland, Germany, Scotland, and England. The city’s dense concentration of Ulster Protestants, most of whom arrived during frontier settlement, earned Pittsburgh’s reputation as the Belfast of North America. These Scots-Irish Presbyterians came to dominate the social, political, and economic life of the city into the twentieth century; and many scions of Pittsburgh industry and finance, including the Mellon banking family, were of Scots-Irish descent. Today, despite successive waves of Catholic immigration, Presbyterian churches abound, and the city still forms the largest presbytery in the United States.

After the Civil War, the national demand for iron and steel, coupled with Pittsburgh’s proximity to natural resources and transportation routes, contributed to its emergence as the “Forge of the Universe.” Coal was mined from nearby hills, including Mt. Washington, the prominent bluff that overlooks downtown Pittsburgh. Between 1860 and 1910, the city produced over one-third of the nation’s steel and over one-half of its glass and iron. Many of these foundries and factories spread from Pittsburgh southeast throughout the Monongahela Valley, the region’s legendary steelmaking valley. Intent on cornering the market in steel rails, Andrew Carnegie established his formidable Carnegie Steel empire in industrial satellite towns like Braddock, Homestead, and Duquesne during the 1870s and 1880s. Pittsburgh was a boon to other industrialists, including George Westinghouse, Henry Clay Frick, and H. J. Heinz, the “pickle king.” Many prominent American corporations, including Gulf Oil and Alcoa, were started in Pittsburgh during this period, often with the backing of financiers Andrew and R. B. Mellon.

Pittsburgh’s intensive industrialization during the late nineteenth and early twentieth centuries exacted a heavy price. As early as 1868, the city appeared to be enveloped in a dense blanket of smoke, a condition that prompted James Parton to describe Pittsburgh as “hell with the lid off.” To compensate for the pervasive soot and grime, downtown street


Page 568

lights remained on during the day, and office workers carried an extra white shirt to wear after lunch.

Pittsburgh’s smoke-belching mills also cast a foreboding pall over labor relations. Between 1887 and 1894, only New York and Chicago experienced more labor disturbances, and Pittsburgh led the country in the number of lockouts and the amount of wages lost because of them. The railroad strike of 1877 dramatically underscored worker discontent throughout the city, but the pivotal labor dispute was the Homestead Strike of 1892. With Carnegie’s consent, Henry Clay Frick hired Pinkerton detectives to break the hold of the Amalgamated Association of Iron and Steel Workers at Carnegie’s plant in Homestead. After a prolonged and bloody siege, Frick managed to reopen the plant and crush the union, an act that signaled the end of the “craftsmen’s empire” in Pittsburgh and across the country.

After 1890 immigrants from Southern and Eastern Europe poured into Pittsburgh to satisfy the demand for unskilled labor in its expanding steel plants. By 1910 one-fourth of the city’s residents were foreign-born, and another one-fifth had foreign-born parents. Many ethnic groups clustered in already densely settled city neighborhoods and built their own churches and mutual aid societies. Today, Pittsburgh serves as national headquarters for the Croatian Fraternal Union, Polish Falcons, German Beneficial Union, Serb National Federation, and other ethnic fraternal organizations. Other than backbreaking work, industrial Pittsburgh offered new immigrants few rewards. In 1908, investigators for the Pittsburgh Survey, an exhaustive study of social conditions undertaken by the Russell Sage Foundation, found that most Slavic immigrants lived and worked in Dickensian conditions. Squalid, overcrowded housing contributed to high rates of infant mortality and the highest typhoid rate in the country. Pittsburgh also led the nation in the number of industrial accidents, a consequence of the steel industry’s brutal 12-hour-day and 7-days-a-week work schedule.

Pittsburgh’s phenomenal wealth did leave its mark, and examples of industrial-era munificence abound. Businessmen like Andrew Carnegie, Henry Clay Frick, and Andrew Mellon built libraries, churches, and other public institutions, most of them clustered in the city’s fashionable East End. The Carnegie Library and Institute (1895) became the centerpiece of the Oakland civic center, home of some of the finest City Beautiful-inspired architecture and planning in the country. Located here are the campuses of Carnegie-Mellon University (formerly Carnegie Tech) and the University of


Page 569

Pittsburgh, the planned residential development of Schenley Farms (1906), and Schenley Park (1889), a landscaped park appointed with bridle paths, fountains, and the nation’s largest conservatory, donated by Henry Phipps, a Carnegie associate, in 1893. Prominent architects such as Frank Nicola, Henry Hornbostel, and Henry H. Richardson all played a hand in designing Pittsburgh’s eclectic collection of civic buildings and private homes. Among the best examples of the latter is Clayton, the meticulously preserved home of Henry Clay Frick on “Millionaire’s Row” in Point Breeze, opened to the public in 1990.

Living and working conditions for the majority of Pittsburgh’s residents did not begin to improve until late in the 1930s and in the 1940s. Energized by New Deal legislation friendly to organized labor, the Congress of Industrial Organizations (CIO) chose Pittsburgh for its first meeting in 1938 under the leadership of John L. Lewis. Lewis in turn appointed Philip Murray to head the Steel Workers Organizing Committee, later the United Steelworkers of America (USWA). Having reached a contract with U.S. Steel before World War II, the USWA emerged as one of the nation’s most powerful unions during the 1940s. Steelworkers’ wages, traditionally among the lowest of all industrial occupations, rose considerably after the war.

Pittsburghers also benefited from improvements sponsored by the so-called Renaissance, a comprehensive urban renewal project launched after the war by city businessmen and politicians. Under the leadership of Richard King Mellon (a nephew of Andrew Mellon) and Mayor David Lawrence between about 1945 and 1960, the Renaissance implemented smoke abatement, slum clearance, and other public works projects designed to ameliorate urban blight. A later phase of redevelopment, often known as Renaissance II, resulted in several skyscrapers and a more modern-looking downtown. Thanks in part to postwar environmental improvements, Pittsburgh today boasts the highest proportion of green space of any major American city.

Physical improvements notwithstanding, Pittsburgh was still perceived, with much justification, as a steel town during the 1960s and 1970s. As early as 1963, one study determined the city to be perilously dependent on heavy manufacturing. Fully 40 percent of Pittsburgh’s workers were employed in the metal trades, and the region continued to rely on U.S. Steel for jobs and economic stability. The recession of the early 1980s dramatically altered the status quo. Following an epidemic of plant shutdowns, employment in the steel industry dropped from 33 percent of the city’s workers in 1979 to 5 percent in 1986; in all, some 90,000 manufacturing jobs were lost. City landmarks like the Eliza Furnaces and J&L (LTV) Steel on the South Side were closed or razed. Between 1983 and 1988, U.S. Steel shut down most of its plants in the Monongahela Valley, leaving behind boarded-up communities, aging populations, and some of the highest unemployment rates in the country. Historian Roy Lubove likened the region’s social and economic collapse to “a wrenching industrial revolution in reverse.” By 1990, Pittsburgh’s population had declined by one-half from its peak in 1950.

Since the mid-1980s, Pittsburgh has attempted to refocus its economy around service and advanced technology. Research universities like Carnegie-Mellon University, the University of Pittsburgh, and Duquesne University have played a key role in this economic transformation. The University of Pittsburgh is considered a world leader in transplant technology and, along with Carnegie-Mellon, has launched several high technology ventures, including one center constructed on the site of a former steel mill. During the 1980s and 1990s, the University of Pittsburgh and its medical facilities became the city’s largest employer, a title that had traditionally been held by U.S. Steel (now USX).

As heavy manufacturing disappeared, traditional working-class neighborhoods also changed. On the South Side, mill-gate taverns and nationality churches have given way to coffeehouses and art galleries, and hillside homes are being renovated into upscale lofts. Pittsburgh’s industrial landscape is also being transfigured; during the 1990s efforts were under way to provide greater public access to the city’s once polluted rivers and to build upscale housing on the site of an abandoned slag heap.

Despite these changes, present-day Pittsburgh defies many modern urban trends. The city boasts one of the highest persistence rates in the country and leads all other major cities in the percentage of residents who have lived in the same house for the past 30 years. Despite being cut off from recent migration (it has one of the smallest Hispanic populations in the country), ethnic identity remains strong. Residents still attend “nationality days” at Kennywood Park, a popular local amusement park, and patronize the world-famous Duquesne Tamburitzans, a musical troupe that showcases Eastern European traditions. A recent travel article described Pittsburgh as “a city where people go home to their parents for Sunday dinner,” a localistic orientation that is borne out by Pittsburgh’s low attendance at movie theaters but its perpetual enthusiasm for public festivals. (Pittsburgh’s Saint Patrick’s Day parade is the second largest in the nation.) Topography has played an underappreciated role in maintaining Pittsburgh’s tightly knit neighborhoods; hills provide natural boundaries between neighborhoods, inhibit the untrammeled development of strip malls and megastores, and contribute to the city’s abundant green space.

In recent years, Pittsburgh has received considerable attention from outsiders impressed by the city’s mix of the traditional and the modern. In 1985 Rand McNally declared


Page 570

Pittsburgh the most livable city in the country, citing the region’s low cost of living, low crime rate, and impressive collection of modern amenities, including a world-class symphony and several nationally recognized museums (among them a new museum showcasing the work of native son Andy Warhol). Pittsburgh’s visual diversity has attracted Hollywood film companies who have used the city as a location for such movies as Silence of the Lambs and Hoffa. In 1990 Brendan Gill hailed Pittsburgh as “a model of survival against high odds” and an example of the type of city that reflects an integrity “based not so much upon age…as upon the survival of cultural traditions that have been handed down for at least a few generations.” Whether Pittsburgh can maintain that quality without the benefit of steel, and the way of life it supported, is uncertain.

Curtis Miner

See also

Lawrence, David L.; Mt. Lebanon, Pennsylvania.

References

Bodnar, John, Roger Simon, and Michael P. Weber. Lives of Their Own: Blacks, Italians, and Poles in Pittsburgh, 1900–1960. Urbana: University of Illinois Press, 1982.

Couvares, Francis G. The Remaking of Pittsburgh: Class and Culture in an Industrializing City, 1877–1919. Albany: State University of New York Press, 1984.

Hays, Samuel P., ed. City at the Point: Essays on the Social History of Pittsburgh. Pittsburgh: PA: University of Pittsburgh Press, 1989.

Lubove, Roy. Twentieth Century Pittsburgh. 2 vols. New York: Knopf, 1969.

Toker, Franklin. Pittsburgh: An Urban Portrait. State College: Pennsylvania State University Press, 1986.

Planned Community

A planned community is generally thought of as the result of a developer’s attempt to go beyond simply developing land and constructing housing to create an entire integrated district or locality whose infrastructure contains certain physical characteristics that are not absolutely necessary but are expected to create a desirable environment for living. These features might include a street plan that differentiates between residential and arterial streets, underground utilities such as electrical and telephone wires, and the provision of cable television service or computer hookups in houses.

Moreover, planned communities contain amenities that are supposed to bring together in a convenient fashion many, or most, of the facilities needed in modern life (except work). These might consist of shopping, schools, recreational facilities, libraries, or even government offices (if the community is large enough to have them). A planned community might be as large as Columbia, Maryland, or Reston, Virginia, contain different residential neighborhoods, and have a discrete political existence, or it might just be a large development that includes a grocery store, convenience store, school, gas station, and a few other retail outlets located in a small shopping center, such as Hethwood in Blacksburg, Virginia.

Of course, at least to some degree, all communities are planned, whether consciously or unconsciously. The choice of a site with freshwater, good farmland nearby, building materials, and an adjacent river for transportation have always been elements of any planned city—and city planning is a broader way of conceiving planned communities. Then, too, there are the more formally structured communities whose planning suggests that sites were selected to suit a plan and not the reverse. There is an aura of utopia about places consciously thought of as an attempt to form a more perfect environment, one that directly contrasts with existing communities. These utopian attempts are often reactions to previous experiences: where there was darkness, there is now light; where there was oppressive density, there is now openness; where there was filth and disease, there is now clean water, fresh air, and good health.

It is simplistic to suggest that planned communities are only reactions to the past. The motivation for creating a more humane environment has been pure, even if frequently predicated on the profit motive. The assumption is that new communities can be safer, more healthful, more functional, and more profitable. By the beginning of the twentieth century, the profit motive had been supplanted by what can be called “demonstration projects”—new and physically better environments to improve the quality of life. Of these demonstration projects, some began on raw sites where nothing existed; there were also proposals that utilized an existing urban place, including its infrastructure, which would be changed over time to become a new structure for urban life, in many cases less physically influenced by contemporary technology. The basic assumption animating these plans was that technology can change; therefore, a community’s plans should be flexible enough to fully accommodate changes in technology as they evolve, but only to the extent that the quality of life continues to improve.

The altruistic (read paternalistic) characteristics of most (if not all) planned communities, alas, seem to contain the seeds of their own destruction. In actuality, such communities are predicated on a shortsighted understanding of both the problem and the history. Fortunately, this “problem” can be, and is being, overcome. The mechanism for doing this is returning to a kind of planning based on ecology, as the earliest settlements were based on an understanding of what is now called environmental planning. By returning to first principles, proponents of the contemporary planned community hope to return urban development to harmony with the environment, an especially difficult task because of an ongoing infatuation with technology among some members of society, in general, and among some planners, specifically.


Page 571

The problem is quite simple. The designers of planned communities are not asking the right questions: to what end is planning undertaken? Why does a paternalistic attitude toward the process take over? and why are alternatives to present conditions so difficult to articulate? If an alternative future cannot be imagined, how can a new paradigm be developed? It can only be hoped that the cycle, once begun, will turn upon itself and come full circle—that planning will once again become a humane and life-giving enterprise.

David A. Spaeth

References

Bacon, Edmond. Design of Cities. New York: Viking Press, 1967.

Davis, Mike. City of Quartz: Excavating the Future in Los Angeles. New York: Verso, 1990.

Hayden, Dolores. Seven American Utopias: The Architecture of Communitarian Socialism. Cambridge, MA: MIT Press, 1976.

Hilberseimer, Ludwig. The New Regional Pattern. Chicago: Paul Theobald, 1949.

Howard, Ebenezer. Garden Cities of Tomorrow. London: Faber and Faber, 1946.

Reps, John W. The Making of Urban America: A History of City Planning in the United States. Princeton, NJ: Princeton University Press, 1965.

Playgrounds

Although the word “play” is difficult to define, in ordinary discourse, a playground is an outdoor place to play. In the twentieth century, the term is usually limited to places set aside and developed for children’s play, frequently in a public park or as part of an elementary school.

Playgrounds for children began as part of educational and urban reform in Germany and other parts of Europe in the nineteenth century. The first playgrounds for children in the United States, consisting of sandboxes for young children and swings and seesaws for older children, were built in New York City and Boston in the 1870s and 1880s. Playgrounds were part of the emerging reform movement that valued physical exercise, sports, and organized games.

The first playgrounds were privately funded. In 1906, Joseph Lee, Luther Gulick, Jane Addams, and other reformers organized the Playground Association of America (PAA). The following year, the PAA began publishing a monthly journal, The Playground, which advocated the use of municipal funds to build playgrounds and train playground supervisors. City governments were generally more willing to pay for swings, slides, and jungle gyms than for staff, but recreation professionals worried that immigrant children would be corrupted by movies, saloons, and amusement parks. These reformers rejected the idea that a playground was just a place to play, and they sought to control the space with supervisors trained to teach “fair play” and obedience to rules. They also wanted playgrounds to be fenced and segregated by sex to protect children from bad influences.


Page 572

In the 1920s and 1930s, manufacturers of playground equipment such as Spalding sold a wide variety of apparatus to municipal parks and recreation departments as playgrounds spread from ghettos to middle-class neighborhoods to new suburbs. Well-equipped playgrounds with steel pipes supporting a variety of swings, slides, seesaws, trapezes, sliding poles, giant-strides, and merry-go-rounds became a familiar part of the landscape of every city and town in America. After World War II, the expansion of suburbs, where even tract houses had backyards large enough for scaled-down versions of traditional playground equipment, caused a major transformation of playgrounds.

City playgrounds have been perceived as dangerous even though new equipment, designed to look like the theme parks that were popping up in the 1950s, was installed. Climbing apparatus took on the outlines of castles, stagecoaches, and rockets. A growing concern for child safety led to placing rubberized mats, wood chips, and other soft material underneath the equipment to cushion falls. Influenced by Scandinavian theories of child development, some reformers advocated adventure playgrounds that were essentially vacant lots with scrap lumber to encourage children to build their own play structures. The Adventure playground never became popular in the United States, although in the 1970s almost all metal apparatus were replaced by wood structures, which adults considered safer and more beautiful. By the 1980s, landscape architects were providing kits for communities that wanted to build their own “customized” playgrounds. A phenomenon of the 1990s was the “Discovery Zone,” privately owned play spaces in suburban shopping malls where parents are encouraged to watch their children swing and climb above a pit filled with plastic balls.

A century of discussion and experiment has produced few firm conclusions about the efficacy of playgrounds. Boys and girls of different ages may use playground apparatus differently, but no children play on the equipment for more than a small percentage of their total playtime. Clearly, it is good for children to have some open space in which to play, but it is less obvious that a particular playground design has any measurable benefit over any other. Playgrounds are convenient visual symbols of changes in attitudes toward children, as well as toward urban life in general.

Bernard Mergen

References

Brett, Arlene, Robin C. Moore, and Eugene Provenzo, Jr. The Complete Playground Book. Syracuse, NY: Syracuse University Press, 1993.

Harden, Pat, and Ellen O’Sullivan. “ABCs of Programming Recreation.” Parks and Recreation 29 (1994): 30–35.

Mergen, Bernard. Play and Playthings: A Reference Guide. Westport, CT: Greenwood Press, 1982.

Police and Police Departments

The development of modern police forces in American cities exemplifies the enhancement and growing complexity of municipal authority. At the same time, it reveals a shift in the basis of community order from a general consensus on moral and religious rules to reliance on a criminal justice system—of which the police force is only a part—to control an environment viewed by many urbanites as inherently deviant and contentious.

The earliest police arrangements in the English colonies were European carryovers. Until the early nineteenth century, towns and cities relied mostly on constables and night watchmen. The former were usually appointed officials whose responsibilities included both criminal and civil matters. The night watch was a duty for which all adult males under the age of 45 were eligible to be called. Often more alert to the deadly threat of fire, night watchmen offered only a small measure of crime control. Overall, this rudimentary police system was not proactive, as officials usually responded only to citizen complaint or public outcry.

By the middle of the nineteenth century, the rapid growth and increased heterogeneity of city populations, along with street disorders and perceived surges in day-to-day crime, focused new attention on what were still minimal police arrangements. The model for the development of modern American forces was the Metropolitan Police of London, created in 1829. As American police forces developed during the second and third quarters of the nineteenth century, led by New York, Philadelphia, and Boston, they developed similarities to the English model. The constables and night watch were combined into a single force of uniformed men who were armed with a baton or mace, expected to keep order through regular street patrols, and given new meaning by the emergence of more well defined urban land use. However, unlike the English, Americans were wary of letting a distant regional or central office control the new police; instead, they placed control of police in the municipality, usually the ward-based city council. Efforts to impose a system similar to London’s did have a brief period of success during the second half of the nineteenth century with the establishment of a number of state-run “Metropolitan” systems including ones in New York (1857), Detroit (1863), San Francisco (1877), and Boston (1885). However, for the most part, these systems were short-lived, and by the end of the century most municipalities had reasserted control. At that point, modern police departments were being established in cities of small size but high aspirations and self-image. Having a police department was a badge of sophistication.

Because the new police officers represented local rather than regional or national authority, their work was caught up in the social conflict unleashed by the population diver-


Page 573

sity of American cities in the middle of the nineteenth century. Waves of foreign immigrants, particularly Irish and Germans, along with migrants from the American countryside, poured into cities. The resulting mosaic produced clashes—at the ballot box as well as in the street—over distinctive sociocultural behaviors and such issues as the opening of taverns and saloons on Sundays. When combined in larger cities with the emergence of well-defined central business districts, fashionable residential areas, and crowded blocks dominated by the emerging bachelor subculture of boarding houses, saloons, pool halls, and brothels, police forces took on different meanings for different urbanites. Buffeted about in this political and cultural maelstrom, the new police forces often experienced wholesale personnel changes, ineffective or inconsistent law enforcement from neighborhood to neighborhood, corruption and political interference, and inadequacies in dealing with riot and street disorder. Indeed, the massive New York draft riots of 1863 at once reflected these inadequacies and also showed the potential of the urban police as a valuable antiriot force, leading in turn to the fuller adoption of a military-type command structure after the Civil War.

Although many of the challenges faced by police forces in the middle of the nineteenth century were rooted in day-to-day neighborhood and ethnic-group tensions, the rapidly advancing industrialization of the country created more “modern,” episodic forms of conflict, such as violence related to strikes. The use of urban police to combat strikes placed patrolmen in a difficult position. Usually members of the working class themselves, whose entry into the police force represented socioeconomic mobility (the annual pay of nineteenth-century patrolmen exceeded that of most, if not all, manual workers), patrolmen were tested in their professionalism. The extent to which police departments acted on behalf of the propertied classes may well have depended on the size of the city and its level of industrial sophistication; for example, the larger and more complex the city, the more vigorous the police were in controlling strikes in the interests of industrialists.

By the turn of the twentieth century, Progressive reformers looked critically at urban police forces as weak and obstructive institutions in which patrolmen’s jobs were political prizes, resulting in a lack of police diligence and evenhandedness. At the same time, police forces were burdened with a variety of other “service” activities that were unintended consequences of departmental growth, e.g., lodging homeless men in police stations overnight. In response, Progressivism transformed urban policing. The drive for professionalism led to the emergence of more formal and stringent requirements to select and promote police officers. The establishment of the International Association of Chiefs of Police and the emergence of practitioner-theorists like August Vollmer, head of the Berkeley, California, police department (1905–1932), reflected the drive for more centralized and independent police authority. The military model that had thrived earlier now competed with a civil service model that was reflected not only in new hiring and leadership practices but also in the creation of specialized department units covering vice, traffic, and internal matters, and the relocation of some functions to agencies such as departments of health, welfare, and housing.

Most importantly, police departments increasingly viewed their role as fighting crime, not providing services and monitoring public morals or street-corner behavior. This new view was highlighted by the many crime commissions of these years—notably the Wickersham Commission appointed by President Hoover in 1929—and eventually epitomized in the data on felonies that local police departments reported to Washington. There, the new Federal Bureau of Investigation, itself produced by the new ideal of a professional police force, publicized them as Uniform Crime Reports. In the course of this transformation, the arrest patterns of urban police changed dramatically, with far fewer apprehensions for ordinary offenses against the public order, such as drunkenness and disturbing the peace. In the meantime, the police station no longer functioned as an overnight flophouse for the homeless, handing that role to newly created municipal lodging houses in at least some cities. With side arms now standard issue, police officers had become frontline warriors in the battle against urban crime.

The professionalization of police forces produced mixed results by the middle of the twentieth century. Certainly blatant corruption, incompetence, and lawless discretionary behavior declined. However, police departments in large cities still drew most of their personnel from the white, lower-middle class, and suburban populations who looked less and less like the population groups most encountered by cops on the beat. More importantly, the police could hardly be said to have brought crime under control. Although the data suggest an overall decline in the rate of violent and property crimes between the 1880s and 1960s, the perception of a growing crime problem continued, partly because of the publicity constantly generated by the Uniform Crime Reports and partly by the public’s fascination with gangsters and organized crime. Finally, the professionalization movement compromised relations between the police and the public by deemphasizing the noncriminal service work that urbanites valued in their police departments.

During the middle and late twentieth century, urban policing was further complicated by new technology. The automobile and the two-way radio have decreased the amount of street contact between police officers and the public and


Page 574

placed policemen in roving patrol cars with sophisticated communication devices. The automobile has also dramatically changed the urban environment in which policemen operate, breaking apart the dense and relatively compact industrial cities and creating instead the multicentered city—a vast complex of diverse communities, ranging from the lower-class, still somewhat dense inner cities populated mainly by minorities, to sprawling middle-class and upper-middle-class suburbs of detached houses on large lots.

As a result, the day-to-day relations between police officers and urbanites are less personal and direct, although not necessarily less positive. Preventive policing is more difficult, even with the mobility afforded by the patrol car, because of urban sprawl and the fact that criminals in automobiles have comparable mobility. Different styles of police departments have emerged to accommodate public expectations and the political realities of wholly different kinds of metropolitan communities. These have been best described by James Q. Wilson, who distinguishes among “service,” “watchman,” and “legalistic” departments. Ordering and disciplining automobile traffic has also brought police officers into a new relationship with citizens, who frequently interact with the police only in this context. At the same time, however, the police virtually serve as an army of occupation in the volatile inner cities.

While the professionalization movement during the twentieth century has focused the attention of the police on crime fighting, it has also regulated the behavior of the police. During the 1970s and 1980s, for example, the establishment of new procedures regarding the use of firearms reduced the number of people shot by the police. Nevertheless, the urban police retain considerable discretion in dealing with citizens, with the result that abuses remain, as graphically revealed in the highly publicized Rodney King episode in Los Angeles in 1991. The current state of police-community relations has prompted some to suggest that the twentieth-century professional model of policing is as inherently flawed as the nineteenth-century military model. Instead, the police should adopt what is called the “hospital model.” This focuses on personalizing the relationship of police officers—the “physicians”—with the aggrieved citizenry—the “patients”—thus presenting a range of responses that give officers a chance to “succeed” without arresting and booking suspects, actions that have to date been used to measure effectiveness.

John C. Schneider

See also

Crime and Criminals.

References

Fogelson, Robert M. Big-City Police. Cambridge, MA: Harvard University Press, 1977.

Guyot, Dorothy. Policing as Though People Matter. Philadelphia: Temple University Press, 1991.

Harring, Sidney L. Policing a Class Society: The Experience of American Cities, 1865–1915. New Brunswick, NJ: Rutgers University Press, 1983.

Miller, Wilbur R. Cops and Bobbies: Police Authority in New York and London, 1830–1870. Chicago: University of Chicago Press, 1977.

Monkkonen, Eric H. Police in Urban America, 1860–1920. New York: Cambridge University Press, 1981.

Moore, Mark H., and George L. Kelling. “‘To Serve and Protect’: Learning from Police History.” Public Interest 70 (1983): 49–65.

Walker, Samuel. The Police in America: An Introduction. New York: McGraw-Hill, 1983.

———. Taming the System: The Control of Discretion in Criminal Justice, 1950–1990. New York: Oxford University Press, 1993.

Wilson, James Q. Varieties of Police Behavior: The Management of Law and Order in Eight Communities. Cambridge, MA: Harvard University Press, 1968.

Polish Americans in Cities

Polish immigration to North America dates back to the early years of the Jamestown colony. Small numbers of Polish immigrants appeared throughout the colonial, revolutionary, and early national periods of American history, but large numbers of Poles did not arrive until after the Civil War. The six decades after 1865 experienced the greatest migration from Poland. During the same years, technological and economic forces transformed Polish peasants into industrial workers as part of the larger process that resulted in the industrialization of parts of Eastern Europe and the metamorphosis of the old agricultural system. Polish and other East European farmers lost their share of the European grain market to American farmers at the same time that American industries were seeking new sources of cheap labor. One result was the migration of some 3 million Poles to the United States. Economic changes also caused the migration of many Poles to other parts of the Western Hemisphere, Europe, and the Russian Empire.

Poles basically came to the United States in three waves before World War I. The first wave arrived between 1860 and 1890 from sections of Poland occupied by Germany. This was followed by Poles from Galicia, which was occupied by Austria, and then by Poles from the Russian Empire between 1890 and 1920. About 30 percent of all Polish immigrants returned to Poland.

While the vast majority of Polish immigrants lived in large cities, some settled in small industrial towns or in coal mining towns, and still others bought farms. After 1880, Chicago quickly became the cultural capital for Polish immigrants, and by 1920 it was the center of Polish America. By then, it housed 400,000 first- and second-generation Polish Americans while New York (St. Mark’s Place on the Lower East Side, but especially Brooklyn’s Greenpoint neighborhood), Pittsburgh, and Buffalo each had 200,000, and Milwaukee


Page 575

and Detroit had 100,000 each. Cleveland and Philadelphia each contained about 50,000 Polish Americans in 1920, and Omaha, Baltimore, Rochester, and the cities of southern New Jersey also developed substantial Polish-American communities.

In whatever towns and cities Polish immigrants settled, they attempted to re-create the communal life they had left behind in Poland. Their communities are often referred to collectively as Polonia, and many settlements took on Polish regional characteristics, reflecting the process of chain migration. The first institution to appear in most Polish colonies was a Roman Catholic organization created to form a Polish parish. These parishes re-created the Polish Catholic calendar in the United States. Traditional observances of Roman Catholic holy days were given Polish interpretations, and residents also celebrated Polish national holidays. The importance of the parish was furthered by the creation of Polish parochial schools staffed by orders of Polish nuns. These educational institutions maintained the Polish language and cultural traditions among the children of immigrants, and they also provided another base for community solidarity. This unity was especially important since Polish immigrants generally settled in cities with diverse ethnic populations. Urban neighborhoods often contained many different ethnic groups, which tended to be spatially integrated but socially segregated; Poles might live next door to Lithuanian or Irish Americans but attend different churches, send their children to different schools, and drink in different taverns. For these reasons, the parish system with its own parochial schools and allied institutions was of great consequence to Polish immigrants.

The fear that this system might be destroyed or co-opted caused various disputes in the Catholic Church and the establishment of a rival church in 1904, the Polish National Catholic Church. The Roman Catholic Church eventually responded by naming the first Polish bishop in the United States in 1908, Bishop Paul Rhode of Chicago and, later, Green Bay. The schism that resulted in the Polish National Catholic Church shook Polish-American settlements and created competing communities within Polonia.

Catholic parishes were hardly the only institutions that surfaced in Polish neighborhoods. Their populations also included many professionals who provided a middle-class base for institutional development. Small businesses flourished in Polish neighborhoods, especially funeral parlors, small grocery stores, and saloons. These served not only as places of commerce but as sources of communal life. Furthermore, Polish fraternal organizations, especially local branches of large national organizations such as the Chicago-based Polish Roman Catholic Union (1873), Polish National Alliance (1880), Polish Falcons (1894), and Polish Women’s Alliance (1898), appeared in every settlement. The creation of an ethnic press was also extremely important. The first Polish newspaper Echo z Polski (Echo from Poland) appeared in New York in 1863, but all the major Polish settlements had at least one newspaper. Local building-and-loan associations also emerged in every major settlement. These financial institutions played a vital role in Polish neighborhoods, and it is estimated that by 1901 about one-third of all Polish-American families owned their own homes.

Polish neighborhoods generally developed near large industrial areas such as the Bush area adjacent to the Illinois Steel South Works in Chicago. The cathedral-like St. Michael the Archangel Church, built in 1907, stood just a few blocks from the South Works’ gate. St. Josaphat’s Church dominated the skyline of Milwaukee’s Polonia. The physical dominance of these churches was not unusual for Polish neighborhoods in the late nineteenth and early twentieth centuries, and the pattern would be repeated over and over again in cities like Pittsburgh, Detroit, and Brooklyn. By one estimate, 517 Polish parishes existed nationwide by 1900. Polonia was attempting to carve out its own space in the increasingly impersonal world of the American industrial city.

These Polish industrial communities suffered from the same conditions frequently identified with American industrial cities after the Civil War. Poor and crowded housing conditions prevailed. On Chicago’s North Side, Poles lived in tenements with a housing density of about 340 people per acre. Families with an average of six children apiece in 1900 added to the crowding by taking in boarders, partly to supplement their incomes but also to help family members and friends who had recently arrived. This custom was part of the process of chain migration.

Until the 1940s, most Polish families had low incomes. Many families supported themselves with several sources of income, including the paycheck of the household head, income from boarders, child labor, and occasional working wives. Generally speaking, women with children did not work outside the home, but they added to family resources by taking in boarders or washing clothes for nonfamily members. Many families also planted gardens or kept livestock, even in cities. When Polish families bought homes, they often bought income property that also helped provide for their families.

As in most poor urban neighborhoods, crime, vice, and juvenile delinquency provided problems. The preservation of the family was extremely important to the community, and despite the observations of outside observers, Polish Americans tried hard, and were largely successful, in maintaining stable families. Much of this resulted from the intricate institutional system created by Polonia.

The second response of Polonia to the American city was an extracommunal one. Polish Americans reached out to other


Page 576

groups to have an impact on their neighborhoods. Polish participation in the labor movement was an important part of this response. Poles demanded better living and working conditions and tied these demands to increased safety and higher pay. Poles were involved in strikes throughout the years from 1886 to 1922, and they later played an important role in organizing the CIO during the 1930s. This extracommunal response increased as Poles acted together with others in neighborhood organizations, political parties, and professional associations. This would have been impossible without the important community building that preceded it.

The end of World War I resulted in the resurrection of an independent Poland, and the relationship between Poland and Polonia changed fundamentally. During the war itself, Polonia helped raise a Polish army to fight in France, but after the war Polonian concerns centered more on America and cultural preservation. The 1920s saw increased attacks on immigrants and the cutting off of immigration from Eastern and Southern Europe. As a result, Polonia turned inward and tried to maintain its solidarity in the United States. The economic collapse of the next decade brought even greater challenges to Polish Americans.

The Depression was hard on the Polish community. Many Poles had just begun in the 1920s to move out of old core neighborhoods to outlying districts where they were recreating their institutional base or becoming assimilated. New Polish Catholic and Polish National Catholic parishes had begun to appear in these outlying neighborhoods, but the economic collapse after 1929 slowed and even stopped this trend. It also brought Polish Americans into the Democratic Party in large numbers. The Depression hit immigrant neighborhoods hard, and their residents rallied to President Roosevelt and the New Deal.

World War II, in turn, brought prosperity and a good deal of assimilation to the generation born in America. Unlike World War I, Polonia did not raise an army to fight for the homeland. Instead, Polish Americans collected money strictly for humanitarian aid. The American entrance into the fighting in 1941 brought large numbers of Polish Americans into the armed forces of the United States.

The creation of an independent Poland after World War I (and the resultant weakening of ties between Polonia and the homeland as Polish Americans felt less urgency about helping Poland), the impact of the Depression and the New Deal, as well as World War II, proved to be forces for Americanization. However, the aftermath of World War II saw the revitalization of Polish neighborhoods as countless numbers of displaced persons arrived in American cities. The displacement caused by the war and the subsequent Communist takeover of Poland caused a new wave of Polish immigration. The crisis also resulted in the creation of yet another important Polish-American institution in 1944, the Polish American Congress. This new organization united the various Polish fraternal institutions and organizations into a powerful political force that was dedicated to the liberation of Poland and the cultural preservation of Polonia.

According to statistics from 1936 to 1977, 101,000 Poles came to the United States under the immigration quota system, 19,430 arrived as refugees, and 135,302 entered the United States as displaced persons under special legislation enacted between 1954 and 1977. Many of these immigrants came from the intellectual and middle classes of prewar Poland. This new immigration revived many Polish-American institutions and inner-city Polish neighborhoods despite the continued movement of earlier Polish Americans or their children to the outskirts of cities and suburbs.

Even with this rejuvenation, the American Polonia continued to change. Assimilation, intermarriage with other ethnic groups, and the trek to suburbs all jarred the institutional base created by the immigrant generation. Acculturation and even assimilation became a fact of life. After 1945 Polish Americans were more likely to attend high schools, colleges, and professional schools. Still, in general, the group tended to remain part of the working class through the 1960s. After 1970, however, more upward mobility took place and, with it, inner-city neighborhoods and membership in traditional Polish institutions declined. By 1990, 65 percent of all residents in the Chicago area who claimed Polish ancestry lived in suburbs.

Once again, however, another wave of immigration from Poland, both legal and illegal, had a serious impact on the American urban Polonia. The “Solidarity” immigration, composed largely of middle-class Poles and intellectuals, occurred after the declaration in 1981 of martial law in Poland. Once again, a thriving Polish culture appeared on the streets of Chicago, New York, Buffalo, and other traditional centers of Polonia. These new immigrants, however, have assimilated easily compared to the first wave of peasant immigrants and the second wave of displaced persons. What their arrival means for the continuance of an urban Polonia is a question that only the future will answer.

Dominic A. Pacyga

References

Bukowczyk, John J. And My Children Did Not Know Me: A History of the Polish-Americans. Bloomington: Indiana University Press, 1987.

Greene, Victor. For God and Country: The Rise of Polish and Lithuanian Ethnic Consciousness in America, 1860–1910. Madison: State Historical Society of Wisconsin, 1975.

Kantowicz, Edward. Polish Politics in Chicago, 1888–1940. Chicago: University of Chicago Press, 1975.

Lopata, Helena Znaniecka, with Mary Patrice Erdmanns. Polish Americans. 2d rev. ed. New Brunswick, NJ: Transaction Publishers, 1995.


Page 577

Pacyga, Dominic A. Polish Immigrants and Industrial Chicago: Workers on the South Side, 1880–1922. Columbus: Ohio State University Press 1991.

Parot, Joseph. Polish Catholics in Chicago, 1850–1920. DeKalb: Northern Illinois University Press, 1981.

Pula, James S. Polish Americans: An Ethnic Community. New York: Twayne, 1995.

Population and Population Growth

As in most industrialized nations, population growth in the United States has largely occurred in the urban rather than in the rural sector. At the time of the first federal decennial census in 1790, only 24 places could be called urban, that is, having at least 2,500 residents—the basic census definition of “urban” for many decades. Altogether, those two dozen places had a combined population of 201,655, only 5 percent of the nation’s total population at that time. The largest city, New York, had 49,400 inhabitants, and the average size of all the urban places was 8,400—hardly what we think of in terms of city sizes today. Although the U.S. Census Bureau’s definition of “urban” has been slightly modified during the last 40 to 50 years, in 1990 there were thousands of urban places with an aggregate population exceeding 187 million, encompassing 75 percent of all U.S. citizens. Almost 85 percent of the nation’s population growth since 1860 occurred in urban places as the United States changed from a predominately agricultural to an industrialized society.

To professionals and scholars specializing in population and its growth or decline (demographers), the urban population consists of a relatively large number of persons who live, work, and play together in a relatively small area with a concentrated population and whose economies largely center on nonagricultural activities. What is “urban” though, does not center just on numbers and densities but also upon social, economic, and political characteristics. Urban centers are also thought of as centers of trade and commerce, industrial production, and self-identity as social and political units.

Ordinarily, cities are thought of not just as urban places but as large urban places. There is wide variation in the size and nature of urban places, ranging all the way from small towns of 2,500 persons, which may be far removed from larger urban centers, to the immensely large urban centers (cities) themselves, such as New York City proper in which more than 7.3 million persons were officially enumerated in 1990. While most people intuitively distinguish between cities and small towns, there is probably no real demographic consensus about the specific population that separates a city from the smaller urban places that we call “towns.” Most professionals would probably agree that a municipality of 50,000 or more persons would constitute a city and a place with fewer than 15,000 or 20,000 would more aptly be described as a town. When we think of cities, we not only think of relatively large populations but of cultural and entertainment centers, crime and vice, a labyrinth of streets, traffic, skyscrapers, commerce, retail trade, and general hustle and bustle. Cities have also served traditionally as residential areas where protection exists in terms of numbers.

In the 1990 census, more than 8,500 places were identified and classified as “urban” by the census criterion of 2,500 residents, and more than 900 smaller places were also classified as urban under a special definition; of these 8,500 urban places, only 500 had 50,000 or more inhabitants, only about 6 percent of all urban places. These places with at least 50,000 inhabitants who live within the legal or generally accepted boundaries (city limits) have come to be called “central cities.” Of the people living in the United States in 1990, more than one-third, 88,375,000, resided in the central cities. This percentage has not significantly changed over the last 40 years, and central city populations are becoming more concentrated in smaller cities located in the Sunbelt.

Since the early 1950s, the population of urban places having 50,000 or more inhabitants has not grown significantly with the one exception of those places in the Sunbelt—the southern and western parts of the United States. The 229 cities with populations of 50,000 or more in 1950 had grown barely 16 percent by 1990, in contrast to the overall national population growth that exceeded 60 percent and the overall urban population growth of 94 percent during the same period. These 229 cities grew at a rate only slightly larger than that of places defined as rural, even though rural areas had shrunk in size over the 40-year period. The very largest cities, those with populations larger than 500,000 in 1950, had experienced substantial losses by 1990—2,650,000 people or 10 percent of their 1950 populations. The central city of St. Louis declined from 857,000 to 397,000 (54 percent); Cleveland from 915,000 to 506,000 (45 percent); Pittsburgh from 677,000 to 370,000 (45 percent); and Detroit from 1,850,000 to 1,028,000 persons (44 percent). Only 2 of the 18 cities having populations over 500,000 in 1950 experienced gains by 1990, Los Angeles and Houston, both Sunbelt cities. Although the number of central cities having 500,000 or more persons had increased from 18 to 23 by 1990, a much smaller percentage of Americans lived in metropolises this large, 12 percent in 1990 versus almost 18 percent in 1950. The era of the large central city appears to be over.

Lack of growth and even population losses were not restricted to the largest central cities. Even among the smallest 123 central cities with populations ranging from 50,000 to 100,000 in 1950, 53 lost population between 1950 and 1990. Of the remainder, only 26 grew at rates higher than the nation at-large. Virtually all of the growth, even in the smaller cities, was in the Sunbelt or consisted of cities with limited


Page 578

or even nonexistent industrial bases. Despite the substantial increase in the number of central cities as a result of smaller places attaining a population of 50,000 or more between 1950 and 1990, the proportion of U.S. residents located in central cities did not increase. It could be concluded that the maintenance of the proportion of Americans living in central cities resulted from population growth in the smaller cities and towns with fewer than 50,000 persons that subsequently surpassed 50,000.

The period from roughly the end of the Civil War through World War II was an era of great central city growth in the United States. Central cities increased their populations primarily through net in-migration—more persons moved into them than moved away. Central cities acted as magnets attracting people from rural areas, where farm economies were rapidly becoming less labor-intensive as mechanized production and harvesting became common, while at the same time labor-intensive industrial economies were rapidly expanding in the country’s cities. Foreign immigrants to the United States headed for cities, not rural areas, and cities became a mosaic of different cultures and ethnicities with their “Chinatowns” and “Little Italies.” There were, to be sure, persons and families who moved from central cities to areas far removed from cities’ legal boundaries. These “suburbanites” or “exurbanites” were largely affluent and primarily of Anglo and Western European ancestry. Many commuted relatively long distances from serene residences to work at professional, managerial, and administrative occupations in central cities, or else they lived lives of leisure removed from the routines of city life. In the period of central city growth before World War II though, their numbers were dwarfed by the massive influx of blue-collar and lower-level white-collar newcomers who both worked and resided in central cities. Thus, central cities rapidly expanded in population before World War II.

Following the massive immigration to the country before World War I and its substantial decline in the 1920s, out-migration from central cities became more visible, and central city population growth began to subside. Taken as a whole, central cities now experience net out-migration. Because those who leave are relatively more affluent and consist of young families with children, central cities are not only losing population but are becoming relatively poorer and older, despite the increasing number of “gentrified” neighborhoods. For the most part, those central cities that have escaped these and similar problems are located in the Sunbelt and have diversified economies including banking, high tech industry, education, entertainment, tourism, and an active convention business.

It seems intuitively clear that the idea of cities may also include more than simply populations contained within the legal boundaries of large settlements (i.e., city limits). Since the early 1900s, it has been recognized that the social, economic, and political influence of central cities usually extends beyond, often far beyond, the confines of legally defined city limits. As a result, by 1950 the United States Bureau of the Census had recognized 168 Standard Metropolitan Areas (today known as Metropolitan Areas) essentially consisting of counties with central cities and adjacent counties if they met certain criteria of being socially and economically integrated with the county containing the central city. In many instances, the population outside of the central city was widely dispersed and even defined as rural by census definitions. Thus, metropolitan areas were not exclusively urban. The population outside the boundaries of the central city (“the ring”) was clearly not homogeneous in either social or economic terms. It is to the growth of urban places over 2,500 in population in the metropolitan ring that the term suburbanization has often been applied. These are places that initially were self-sufficient but that slowly developed a residential character and, since 1950, have increasingly attracted both retail and wholesale trade as well as manufacturing and other commercial undertakings. As a result, the “metropolitan” definition has undergone several modifications since 1950.

In 1950, the metropolitan population was enumerated at 84.5 million, and more than one-half (56 percent) of U.S. residents were located there; of those living in metropolitan areas at the time, the majority (58 percent) were living in the central cities of the 168 areas. By 1990, the number of metropolitan areas had doubled to 336 with a combined population approaching 193 million. Over three-fourths of all Americans lived in metropolitan areas in 1990. Most of these residents (86 percent) were classified as urban, but, consistent with the stagnation of population growth in central cities, only 40 percent of them were now living in central cities—a reversal of the 1950 central city/ring balance. Over one-half (53 percent) of ring residents now lived outside of central cities in smaller urban places or else in the “fringe” area closely adjacent to central cities.

Growth of population in metropolitan rings has been phenomenal and has resulted from several factors. One of these factors is the net out-migration of people from central cities to areas sometimes quite far removed but still in the metropolitan area served by the central city. Another is the relative cessation of in-migration to central cities from rings as jobs have increasingly moved away from decentralizing cities. Yet a third factor involves formerly nonmetropolitan counties being redefined as metropolitan as they have become increasingly integrated with established metropolitan areas. For example, in 1950 the Atlanta metropolitan area, one of the fastest growing in the nation since that time, consisted of the populations of Cobb, DeKalb, and Fulton Counties, 720,000 persons. Of those, 331,000 lived in the central city of


Page 579

Atlanta, somewhat less than one-half of the total metropolitan population. By 1990, the Atlanta metropolitan area consisted of 18 counties with a combined population exceeding 2.8 million; the central city of Atlanta had increased to 438,000 (it was 497,000 in 1970 but then decreased to the 1990 level), but five out of every six metropolitan residents in 1990 lived outside Atlanta itself in the metropolitan ring. The addition of 15 additional counties obviously contributed to Atlanta’s population growth. At the same time though, population was also rapidly increasing within the added counties. Of the 15 newly added metropolitan counties, 8 more than doubled their populations between 1970 and 1990. Gwinnett County, a bedroom suburb of Atlanta, increased in population from 72,000 to 353,000 during the 20 years—an increase of almost 400 percent clearly due to massive net in-migration to the county!

The rapid expansion of the metropolitan sector over the period from 1950 to 1990 was also accompanied by metropolitan areas “bumping” into each other and thus consolidating into what could be thought of as “megalopolitan” areas. By 1990 the Bureau of the Census had recognized 20 “Standard Consolidated Statistical Areas” consisting of 72 of the 336 metropolitan areas. The largest of these, the New York-Northern New Jersey-Long Island consolidated area, had a population in excess of 18 million and consisted of 12 smaller metropolitan areas. The geographical merging of metropolitan areas has resulted in a continuous metropolitan population extending from Norfolk, Virginia, to beyond Boston, Massachusetts; almost the entirety of southern and eastern Florida; and two-thirds of the state of California.

In several respects, the concept of metropolitan areas goes beyond what is considered a city—a population concentration with relatively high population density. Because metropolitan areas use county boundaries to define the geographical extent of areas as well as having an urban place of 50,000 persons, the population outside of the central city or cities may be small and dispersed with low density. Even in 1990, more than 26 million metropolitan residents were classified as rural—that is, living in places having fewer than 2,500 inhabitants at some distance from central cities or else living in open countryside. For instance, of the 18 counties making up the Atlanta metropolitan area, 12 have a majority of rural residents—populations residing in places smaller than 2,500 or in open countryside. Only a small percentage of these rural denizens live on farms or work at farm occupations. Significant proportions commute to “core” metropolitan counties where they hold urban jobs. However, from a strictly demographic standpoint, it can hardly be said that they live in cities.

Traditionally, most cities have grown from the inside outward as their populations have expanded, often spilling over into adjacent territory beyond city limits. Part of central city growth has involved the annexation of this spillover population as the geographical area of central cities expanded. However, since World War II, cities have increasingly encountered barriers to annexation as many unincorporated parts of metropolitan counties now provide services (police, fire, garbage collection, etc.) that in the past were found mainly in cities. In 1950 the Bureau of the Census recognized 157 “Urbanized Areas” that consisted of central cities with populations of 50,000 or more plus the densely settled “urban fringe” in close proximity to the central city but not included in the city limits. The urban fringe could include smaller urban places or even places of fewer than 2,500 persons. In many cities, city limits often run through neighborhoods; they are demarcated by streets or streams, and one cannot easily tell where the limits of the legal city end. What one observes in air travel at night flying over a large city is essentially the urbanized area, not just the central city. Urbanized areas are thus defined almost completely in terms of population and population density rather than county boundaries and socioeconomic integration as is the case with metropolitan delineations. In all but a few cases, urbanized areas form the population core(s) of metropolitan areas. The 1990 census definition of “Urbanized Area” is similar to that for 1950; in 1990, if the population of a “central place” (or places) plus the fringe totaled 50,000, it was defined as an urbanized area.

In 1950, 69 million Americans lived in the 157 urbanized areas—about 46 percent of the nation’s population. Of the persons living in urbanized areas, 70 percent were located in central cities, the balance in a rapidly expanding urban fringe. By 1990, the population of the urbanized areas had grown to 158 million people living in almost 400 urbanized areas, and of them, slightly more than 50 percent lived in the fringe, not a central place. The increase in the population of urbanized areas resulted from net out-migration from cities to fringes, greater attractiveness of the fringe for those moving from one city to another, and the growth of smaller places and their fringes into the 50,000 population class. It should be noted that the lack of growth of central cities having 50,000 or more inhabitants cannot be generalized to include populations residing in the urban fringe. While Detroit’s population declined by over 800,000 between 1950 and 1990, the city’s fringe population increased by 1.7 million persons in the same period.

The 1950s and 1960s witnessed the rapid growth and expansion of the nation’s urbanized areas. In those 20 years, the nation’s total population increased by one-third, but the 157 urbanized areas of 1950 increased at even a greater clip, 7 percent per year. Twenty-four of the areas more than doubled their population, all of them located in the South and West.


Page 580

The growth of urbanized areas from 1950 to 1970 was not due to the growth of population in central cities, which barely increased at all (3 percent), but to the growth and expansion of fringe areas surrounding large cities. For the country as a whole, the fringe population of urbanized areas more than doubled, but the fringe population of St. Petersburg, Florida, increased fifteenfold; Orlando, Florida, by nine times; Fort Worth, Texas, by eight times; San Jose, California, by seven times; and Denver, Colorado, more than six times. In fact, only 50 of the fringe areas did not double their population, and in many of those cases annexation of fringe territory by central cities was sufficient to recapture population escaping to the fringe. Nashville, Tennessee; Jacksonville, Florida; and Indianapolis, Indiana, conducted extensive consolidations with the counties in which they were located. By 1970, there were 238 urbanized areas as smaller urban concentrations increased from below to above 50,000 population.

The 1970s and 1980s experienced several changes in the growth patterns of urbanized areas—primarily a trend toward smaller cities. In 1950, 55 percent of people in urbanized areas lived in 12 metropolises having more than 1 million persons; fewer than 5 percent lived in urbanized areas having fewer than 100,000. By 1970, 25 urbanized areas of more than 1 million persons had increased their share of all residents of urbanized areas to 60 percent, and the smallest still had less than 5 percent. However, by 1990, the trend had shifted. Although the number of urbanized areas with a population of 1 million had increased to 33, their share of the total population had slightly decreased from that of 1970. Urbanized areas smaller than 100,000 increased their share beyond 7 percent. The older “rust belt” urbanized areas having more than 1 million persons in 1950 showed minimal population gains in the 1970s and 1980s, and several actually lost residents.

The era of the large industrial city has peaked in central cities, urbanized areas, and metropolitan areas. Population in the United States is redistributing itself toward smaller cities, fringe areas of cities, and suburbs in the metropolitan ring, especially in the South and the West. Even since the early 1970s there has been renewed population growth in nonmetropolitan America as population is also decentralizing beyond metropolitan boundaries. Ironically, this redistribution also contributed to the growth of metropolitan and urbanized areas as smaller towns, cities, and fringe areas grew to such an extent that they are no longer defined as nonmetropolitan. These urban populations are no longer as clearly tied to employment as they were in the past, when home and work were ordinarily only a short distance from each other. The many new urbanized areas and metropolitan areas, such as those in Florida and California, serve not merely as job centers but also as recreational, educational, and retirement areas and bring with them jobs and occupations related to those activities.

C. Jack Tucker

See also

Birth Control; Census; City-Size Distribution; Fertility; Immigration in the Late Twentieth Century; Megalopolis; Metropolis; Metropolitan Area; Migration from Rural to Urban Areas; Urban Fringe.

References

Abu-Lughod, Janet L. Changing Cities. New York: HarperCollins, 1991.

Golden, Hilda. H. Urbanization and Cities. Lexington, MA: D.C. Heath, 1981.

Gutman, Robert, and David Popenoe, eds. Neighborhood, City, and Metropolis. New York: Random House, 1970.

Hatt, Paul K., and Albert J. Reiss, Jr. Cities and Society. Glencoe, IL: Free Press, 1957.

Long, Larry. Migration and Residential Mobility in the United States. New York: Russell Sage Foundation, 1988.

Masotti, Louis H., and Jeffrey K. Hadden, eds. The Urbanization of the Suburbs. Beverly Hills, CA: Sage Publications, 1973.

Schwab, William A. The Sociology of Cities. Englewood Cliffs, NJ: Prentice-Hall, 1992.

Tisdale, Hope. “The Process of Urbanization.” Social Forces 20 (1942): 311–316.

Tucker, C. Jack. “Changing Patterns of Migration between Metropolitan and Nonmetropolitan Areas: Recent Evidence.” Demography 13 (1976): 435–443.

Weeks, John R. Population. New York: Wadsworth, 1996.

Postmodernism

The emergence of postmodern architecture and urban design has been part of a broader reconfiguration of social and cultural values that appeared along with the reconfiguration of the political economy of developed countries. Since the middle of the 1970s, postmodernism has been manifest in many aspects of life—from architecture, art, literature, film, and music to urban design and planning. Postmodernism refers to the philosophical underpinnings and cultural sensibilities that impel specific outcomes (postmodernity). An important distinction can be made between postmodernisms of resistance (that seek to challenge the cultural sensibilities of modernism and therefore undermine the status quo) and postmodernisms of reaction (more superficial responses to modernity, seeking merely to displace one style, fashion, or system of practices with another). The “postmodern turn” reflected in the physical development of American cities overwhelmingly results from postmodernisms of reaction. Playful, ephemeral, anarchic, spectacular, combinatorial, and androgynous motifs have displaced—or at least compete with—the universalistic, rationalistic, purposive, hierarchical, ascetic, and machismo motifs of modernity.

Postmodernism itself can be disaggregated into three components: a postmodern epoch, a postmodern method, and a postmodern style. Postmodernism can be interpreted


Page 581

as an epochal change, the “cultural clothing” of a shift in political economy from Fordism (the process of trying to provide the working class with enough income and leisure time to consume what they produce) to more flexible, globalized, neo-Fordist processes of accumulation. This perspective holds that, although the reconfiguration of both high culture and popular culture had been under way for some time, it was not until the economic “stagflation” of the mid-1970s that the relationship between art and society was sufficiently shaken to allow full expression to postmodernism. This, it should be noted, is philosophically a modernist interpretation, since it is founded on a metatheoretical view that reads cultural sensibilities from the underlying dynamics of economics and politics.

This brings us to postmodernism as a method. Here, metatheoretical perspectives are eschewed in favor of a strategy of deconstruction, a mode of critical interpretation that seeks to understand a “text” (a narrative, a movie, a building, or an urban landscape) through the specific positions of “authors” (makers, designers, builders) and the various experiences of different “readers” (viewers, users) in terms of their class, gender, culture, and so on. Postmodernism as method is thus a postmodernism of resistance, the emphasis on the variability in the range of meanings of a “text” being used to dissolve the authority of modernist theory.

Postmodernism as style, on the other hand, is principally a postmodernism of reaction. Its tropes are eclecticism, decoration, scenography, pastiche, parody, double-coding, and a heavy use of historical and vernacular motifs—all rendered with a self-conscious stylishness. The modernist aphorism “Less Is More” is itself parodied—“Less Is a Bore.” Because postmodern architecture has fostered a wide variety of stylistic variants (from straight revivalism through radical eclecticism), the iconic structures of postmodern architecture are not easily established. Some of the examples cited most often include the AT&T Headquarters in Manhattan (architects Philip Johnson and John Burgee), the Piazza d’ltalia in New Orleans (architect Charles Moore), and the Portland Public Services Building (Portland, Oregon) and Humana Building in Louisville, Kentucky (architect of both, Michael Graves).

It is clear from all this that postmodernism constitutes a complex and highly contested set of phenomena. It is inherently Janus-like. One face is exciting and liberating; it invites us to abandon the security of modernity’s emphasis on economic and scientific progress and, instead, to live for the moment. The other face is grimly imprisoning; it makes us dependent on the constant recycling of themes, robbed of our cultural capacity to address the future, and confronted with dystopian scenarios of increasing violence, pornography, corruption, economic instability, and social polarization.

It is postmodern style that has left the greatest imprint on American cities and suburbs, however, and in this context postmodernism is, above all else, consumption-oriented and pluralistic. This has made for a sociocultural environment in which the emphasis is not so much on ownership and consumption per se, but rather on the possession of particular combinations of things and on the style of consumption. Contemporary urban society can thus be interpreted as a “society of the spectacle,” wherein the symbolic properties of urban settings and material possessions have assumed unprecedented importance. Hedonism and immediacy have come to challenge the established notions of progress and development. In terms of the fabric and appearance of contemporary American cities, one important consequence is that the idea of comprehensive urban planning and design has foundered, along with utopian ideals. Instead, planning and design have come to focus on the creation of artful fragments: set-piece, high-style, mixed-use megastructures; “cover-shot” architecture; reclaimed and luxuriously rehabilitated structures; and highly packaged, neotraditional residential settings.

Paul Knox

References

Dear, M. “Postmodernism and Planning.” Environment & Planning D: Society and Space 4 (1986): 367–384.

Debord, G. Society of the Spectacle. Detroit: Red and Black Books, 1983.

Foster, H., ed. Postmodern Culture. London: Pluto Press, 1985.

Harvey, D. The Condition of Postmodernity. Blackwell, England: Oxford University Press, 1989.

Jameson, F. “Postmodernism, or the Cultural Logic of Late Capitalism.” New Left Review 146 (1984): 53–92.

Jencks, Christopher. What Is Postmodernism? New York: St. Martin’s Press, 1986.

Knox, Paul L. “The Postmodern Urban Matrix.” In Paul L. Knox, ed., The Restless Urban Landscape, 207–236. Englewood Cliffs, NJ: Prentice-Hall, 1993.

Progressivism

The Progressive Era (1890–1920) was characterized by the most widespread, multifaceted, and sustained municipal reform efforts in American history. It marked the last time that civic associations, business and professional organizations, and municipal and state governments undertook urban reform without the involvement of the federal government.

Municipal reform in the Progressive Era was a response to the rise of the “industrial” or “radial” city, which produced central congestion and outlying sprawl, sorted urban land use by cost and function, segregated populations according to socioeconomic and ethnocultural factors, and exacerbated the inherent mobility and instability of city life. Large-scale, heavy industry proliferated around the central business district, greatly inflated land values, and intensified noise and


Page 582

pollution. The burgeoning industrial workforce crowded into substandard housing near factories, producing crises in sanitation, public health, crime, vice, and poverty. More affluent residents flocked to outlying residential areas along electric railway lines that provided easy access to the central business district, which contained virtually all of the city’s amenities, except for residences.

Between 1890 and 1920, many cities doubled or tripled their area while the country’s urban population nearly quadrupled, increasing from 28 percent to 51 percent of the total. A large part of this population increase resulted from Southern and Eastern European immigrants and from African-American migrants who possessed little capital, education, or industrial skills, were trapped in low-level occupations, segregated in substandard housing, and disproportionately represented among the victims of a bewildering variety of “social problems.”

This explosion of the urban population generated an exponentially increasing demand for myriad public services; brutal conflicts over how, by whom, where, and in what order these “utilities” would be delivered; and bitter strife over how they would be financed, and by whom. Cities were seriously constrained by the socioeconomic and ethnocultural fragmentation of their populations; the diffusion of governmental authority; charter restrictions on their taxing, borrowing, and regulatory powers imposed by malapportioned legislatures; and a pervasive animus directed at cities. Political power quickly passed to professional politicians (“bosses”) and their party organizations (“machines”), which coordinated the city’s disparate elements. Machines provided entrepreneurs and corporations with lucrative franchises and contracts, criminals and vice merchants with protection from the law, and the urban masses with material and psychic benefits, as well as an accessible career ladder for some immigrant groups. As government spending and property taxes escalated to meet proliferating demands, and as revelations of political corruption and “corporate arrogance” multiplied, affluent, “respectable” city residents clamored for “reform.”

Upper-class reformers, variously dubbed “patricians,” “mugwumps,” or “goo-goos” (a term derived from the phrase “good government”), dominated the scene in the 1880s. Pressing for “good government” through the rule of the “best men,” they advocated fiscal retrenchment, civil service laws, the short ballot, disfranchisement of the lower class, and crusades against vice. They indicted the unholy trinity of partisan professional politicians, “vicious elements,” and “ignorant masses” who conspired to squander revenue on “needless” public services and raise taxes to “unbearable” levels. Although patrician reformers rarely won office or reelection, their perspectives influenced later reformers.

The devastating depression of 1893–1897 stimulated the formation of organizations combining a more sophisticated analysis with more politically appealing programs and strategies. These organizations included the League of American Municipalities, the American Society for Municipal Improvements, and the American League for Civic Improvement. The most influential of them was the National Municipal League (NML), founded in 1894, which coordinated the activities of hundreds of local affiliates, gathered a plethora of data on the urban condition, published Municipal Affairs, and held national conferences to promote good city government. Dominated by patricians, social scientists and urbanologists, municipal officials, and businessmen, the NML combined moral indignation and boosterism with systematic investigation and analysis. Without rejecting honesty, morality, or economy, the NML emphasized “efficiency” as the highest civic virtue, experimented with various alterations in the “structure” and “mechanics” of urban government, and adopted a model municipal charter by 1899.

The model charter featured a strong mayor and a moderately sized, unicameral city council whose members were elected for terms of six years in nonpartisan contests, on an at-large basis, in elections separate from those for state and federal offices. Structural reformers aimed to remove politics from city administration via the short ballot and civil service so that cities could be entrusted with home rule, especially in matters of property valuation, taxation, and bonded indebtedness. Carrying the machine metaphor and corporate model of efficiency even further, they presented the commission form of government and the city manager plan, particularly for small and medium-sized cities. They supported municipal research bureaus, like the one founded in New York City in 1906, to discover and publicize scientific, businesslike, objective standards of urban governance.

Although they insisted that their goals and methods were apolitical, objective, and professional, structural reformers worked “a revolution in the theory and practice of city government” that significantly altered “the occupational and class origins of decision-makers.” Proposals to adopt at-large or nonpartisan elections, the short ballot, and the commission or city manager plan were generally espoused by business and professional elites with “cosmopolitan” interests and fiercely resisted by ethnic, working-class, and lower-middle-class “parochials.” These structural reforms typically facilitated the election of native-born, Protestant, middle- and upper-middle-class candidates at the expense of foreign-born, working-class candidates, while engendering parallel alterations in public policy.

The increasing emphasis on efficiency and professional expertise also animated two other closely related movements. The first, city planning, stemmed from the belief that land


Page 583

use could be determined and managed scientifically and rationally. Challenging the deep-seated, widely held conviction that maximization of profit was the only criterion for allocating resources, urban planners strove to interject considerations of public convenience, human welfare, and aesthetics into policymaking. Their ideas gained significant backing from those convinced that inner-city congestion was the primary cause for a wide range of urban ills, as well as from businessmen and civic leaders who savored enhanced property values and profits. Planners envisioned both the “city efficient” and the “city beautiful,” firmly establishing urban planning as a profession and a strategy for making the industrial city more habitable.

The second movement involved efforts to impose “social control” on the heterogeneous urban masses. Reformers who favored and advocated social control infused their crusades with efficiency and professional expertise, and they were frequently motivated by the fear of revolution from below. The Charity Organization Society advocated the “scientific” and businesslike dispensation of relief benefits that were minimal, temporary, and tied to work; they carefully screened applicants to determine their “worthiness” and tried to regulate and morally “uplift” recipients. Residents of settlement houses frequently engaged in Americanization drives, religious proselytizing, and moral purity crusades. Many educational reformers viewed public schools as agencies of Americanization and Protestantization, and thought that schools would be ideal for socializing the lower classes and immigrants into accepting a subordinate station. The organized play movement, Children’s Aid Societies, juvenile courts, and other “child saving” institutions joined “in extending governmental control over a whole range of youthful activities that had previously been ignored or dealt with informally.” Many urban reformers proposed public libraries, night schools, settlement houses, and athletic programs as substitutes for saloons, vaudeville houses, movie theaters, and other kinds of working-class leisure. Pressures for prohibition, Sunday blue laws, censorship of motion pictures, and crusades against gambling, prostitution, and professional athletics permeated the urban atmosphere.

Outside the mainstream of Progressive Era municipal reform stood “social reform” and “urban liberalism.” The former involved efforts by old-stock, middle-class Protestant activists and politicians to mobilize and empower the urban masses to improve their socioeconomic and environmental conditions. Urban liberalism consisted of a similar agenda pursued by leaders from within the ranks of the urban, immigrant, working and lower-middle classes, whether “machine” politicians or “municipal socialists” advocating public ownership of utilities. Humanistic, empirical, and pragmatic, having emotional and political ties to the lower classes, the three groups analyzed urban malaise “from the bottom up,” casting the city masses far more as victim than cause. They placed primary responsibility for urban problems on municipal utilities and other businesses that benefited from lucrative franchises and contracts, tax breaks, special privileges, political corruption, and also on those structural and social control reformers who tried to scapegoat the lower classes.

Social reformers, urban liberals, and municipal socialists focused on concrete solutions to pressing socioeconomic problems: mandating better service at lower costs from utilities, under the threat of municipal ownership; supporting housing and factory codes; demanding a more equitable distribution of taxes; and advocating public health and sanitation measures, municipal parks, public baths and playgrounds, unemployment relief, and improvements in public schools. They eschewed Sunday blue laws, enforced temperance, the curtailment of gambling and prostitution, and censorship, except in the most blatant cases. They sought to increase the participation and influence of the urban masses through patronage, ticket-balancing, and recognition politics, while opposing at-large elections, nonpartisanship, the short ballot, civil service, and the commission and city manager forms of government. They catered to the ethnic and religious sensibilities of their diverse constituencies and rarely missed an opportunity to defend “personal liberty.” They endeavored to shift many functions of political machines to the public treasury and to finance them with taxes based on one’s “ability to pay.”

Frustrated by charter restrictions and intraurban conflict, municipal reformers of every kind thrust themselves into state politics in the early twentieth century. Proposals for home rule, legislative reapportionment, the regulation or municipal ownership of public utilities, the popular election of U.S. senators, tax revision, structural reform of city government and politics, housing and factory inspection, prohibition, Sunday blue laws, and a copious number of other measures aimed at cities dominated legislative politics in most urban, industrial states by 1910.

Lawmakers and governors who came from cities were a major force behind Progressive reform in every major industrial state. Much of the success of the “federal-city partnership” forged in Washington during the New Deal in the 1930s derived from the efforts of those who had gained their political experience and their policy orientation in the cauldron of municipal reform during the Progressive Era.

John D. Buenker

See also

Addams, Jane; City Beautiful Movement; City Efficient Movement; Commission Government; Council-Manager Government; Home Rule; Mayor-Council Government; Settlement House Movement; Social Gospel; Steffens, Lincoln; Veiller, Lawrence Turnure.


Page 584

References

Bernard, Richard M., and Bradley R. Rice. “Political Environment and the Adoption of Progressive Municipal Reform.” Journal of Urban History (1975): 149–174.

Boyer, Paul. Urban Masses and Moral Order in America, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Buenker, John D. Urban Liberalism and Progressive Reform. New York: Scribners, 1973.

Ebner, Michael H., and Eugene M. Tobin. The Age of Urban Reform: New Perspectives on the Progressive Era. Port Washington, NY: Kennikat Press, 1977.

Hays, Samuel P. “The Politics of Reform in Municipal Government in the Progressive Era.” Pacific Northwest Historical Quarterly 55 (1964): 157–169.

Holli, Melvin G. “Urban Reform in the Progressive Era.” In Lewis L. Gould, ed., The Progressive Era, 133–151. Syracuse, NY: Syracuse University Press, 1974.

Schiesl, Martin J. The Politics of Efficiency: Municipal Administration and Reform in America, 1800–1920. Berkeley: University of California Press, 1977.

Prohibition

The movement to outlaw the manufacture, sale, and distribution of alcoholic beverages in the United States began in 1838 when Massachusetts made it illegal for liquor dealers to sell quantities of distilled spirits smaller than 15 gallons. Widely defied, the law was repealed in 1839, but in the 1840s opponents of alcoholic beverages persuaded many towns and counties to adopt prohibition locally. Large cities, however, rarely voted to ban liquor, and residents of dry towns frequently bought their alcohol in wet places nearby. To stop the importation of alcohol into places where most residents did not want it, Neal Dow, the dry mayor of Portland, Maine, demanded statewide prohibition, and Maine became America’s first dry state in 1851. Although several other states followed, all of them, including Maine, quickly rescinded their action, which lacked both public support and mechanisms to enforce it.

After the Civil War, Americans increasingly disputed liquor policy along cultural and geographic lines. Rural, old-stock Protestants embraced prohibition, but urban European immigrants, many of them Catholic, accepted alcohol. In addition, city political machines used saloons to organize immigrant votes. Fearing a politically powerful, wet, urban, and immigrant working class, and blaming saloons for crime, vice, and poverty, the Woman’s Christian Temperance Union (WCTU), led by Frances Willard, and the Anti-Saloon League condemned saloons, especially those in large cities, and demanded national prohibition. By the early 1900s, most Progressive reformers generally favored banning liquor. The dry strategy was to win rural areas and small towns to their cause with local option and then to attack the cities with statewide prohibition. In the long run, the Anti-Saloon League favored a constitutional amendment designed to guarantee that Congress could not interfere with prohibition in the future.

The principal effective opponents of prohibition were the brewers, who were major employers in many cities and who owned a large number of urban saloons. The distillers had been discredited by the Whiskey Ring scandal in 1875 and played only a small role in the struggle. Virtually all of the brewers had German ancestry, and, when the United States entered World War I against Germany in 1917, the brewers suddenly lost influence. As the opposition to prohibition crumbled, Congress moved quickly to consider a constitutional amendment outlawing alcoholic beverages.

American entry into the war helped the antiliquor movement in another way. Because American food was needed to feed the Allies, Congress, fearing food shortages, prohibited distilling or brewing grain as an emergency wartime measure. Congress also banned alcohol on or near military bases. Because Americans accepted wartime prohibition as a patriotic duty in 1917, the advocates of a constitutional amendment dictating prohibition argued that they merely wanted to continue a policy that the public had already accepted.

In late 1917, Congress submitted the Eighteenth Amendment to the states. Declared ratified in 1919, it took effect in January 1920. Although the war had ended in November 1918, wartime prohibition continued until the constitutional amendment superseded it. The Eighteenth Amendment had several curious features. First, although it made the production, sale, or transportation of intoxicating beverages illegal, it did not outlaw their possession or use. Thus, it was legal to store prewar alcohol for personal consumption. Second, the amendment did not ban alcohol used for medicinal or religious purposes. In Chicago, prescription drug stores whose main business was dispensing liquor sprang up throughout the city, and in California, the Christian Brothers winery survived by providing wine for sacramental purposes. Third, the amendment allowed Congress to define “intoxicating beverage.” Therefore, in 1919 Congress passed the Volstead Act, which defined any beverage containing more than one-half of 1 percent alcohol as intoxicating.

Finally, the amendment provided for joint, concurrent enforcement by federal and state governments. The drys correctly feared that many states, especially those with large cities, would ignore the law, and so they wanted federal jurisdiction. At the same time, prohibitionists wanted to ensure that if the federal government failed to act, local enforcement would still be possible. Bureaucratic conflict over this dual jurisdiction caused trouble. Local enforcement was spotty, and most big cities gave up after the middle of the 1920s. Only one prosecution ever took place in San Francisco, and that case ended in a mistrial after the jury retired to the jury room and drank the evidence.

Although liquor consumption may have fallen by more than half, millions of otherwise law-abiding Americans re-


Page 585

fused to give up alcohol. Demand was enormous, ranging from small-town American Legion halls that maintained bars for their members to President Warren G. Harding, who openly imbibed in the White House. Because beer was bulky and difficult to hide, bootleggers preferred to supply hard liquor made in makeshift stills. Of varying and dubious quality, it was generally called “gin” because it was clear, not aged, and unfiltered. Possessing a harsh bite, it was often flavored and generally mixed with fruit juice or soft drinks.

Importing distilled spirits from Canada became a major business that benefited that country’s distillers. The Detroit River, just outside Detroit, Michigan, was a major port of entry. The small boats that carried liquor were faster than the Coast Guard’s ships. On the East Coast, a crowd at a beach in New Jersey cheered when a rum runner escaped. On the West Coast, alcohol was landed on countless remote beaches along Puget Sound.

Because alcohol was illegal, it was scarce, and its price was high, with bottles of imported distilled spirits commanding as much as $20. With low production costs and no taxes, bootleggers, even after payoffs, made large profits. In Chicago, it was estimated that Al Capone took in $100 million a year in the late 1920s. The result was unregulated, cutthroat competition in which suppliers, organized into gangs, sought to seize territory from their rivals and, because they were unable to use the legal system, defended themselves with weapons. Philadelphia mobsters finally established an informal court to settle disputes among themselves. Gang wars in Chicago led to hundreds of murders that were never solved. Police departments dared not investigate gang murders because so many officers were taking bribes. For the first time in American history, organized crime became a major force. After Prohibition ended, these criminal syndicates pushed drugs and moved into legitimate businesses, including liquor sales and gambling.

By the late 1920s, many Americans had become disillusioned with Prohibition. Although Herbert Hoover, a dry Republican, had called the ban a noble experiment, and he had defeated Al Smith, a wet Democrat, for the presidency in 1928, the issue was far from settled. The Anti-Saloon League had collapsed, and politicians no longer felt pressure from drys. Mabel Walker Willebrandt, the official in charge


Page 586

of enforcement, expressed reservations, and Hoover appointed a commission headed by George Wickersham to study Prohibition. Acknowledging the policy’s failure, this group called for a new constitutional amendment to allow beer and, perhaps, light wine, but many people found this solution too timid.

By 1932, when Franklin D. Roosevelt defeated Hoover for the presidency, the Democrats were committed to ending Prohibition. In early 1933, Congress swiftly passed the Twenty-first Amendment repealing the Eighteenth. To ensure speedy action, Congress asked each state to elect conventions to consider ratifying the new amendment. Of the 37 states that voted, only North Carolina favored continuing Prohibition. Ratified in record time, the amendment repealing Prohibition became effective in December 1933. Legal beer and imported liquor were available immediately, but Americans had to wait several years for aged American whiskey. Roosevelt celebrated repeal by drinking martinis with his staff in the oval office. Eleanor, a teetotaler, did not attend.

W.J. Rorabaugh

See also

Nation, Carry Amelia Moore; Temperance Movement; Willard, Frances Elizabeth Caroline.

References

Blocker, Jack S., Jr. Retreat from Reform: The Prohibition Movement in the United States, 1890–1913. Westport, CT: Greenwood Press, 1976.

Bordin, Ruth B. A. Woman and Temperance: The Quest for Power and Liberty, 1873–1900. Philadelphia: Temple University Press, 1981.

Clark, Norman H. Deliver Us from Evil: An Interpretation of American Prohibition. New York: W. W. Norton, 1976.

Epstein, Barbara L. The Politics of Domesticity: Women, Evangelicalism, and Temperance in Nineteenth-Century America. Middle-town, CT: Wesleyan University Press, 1981.

Hamm, Richard F. Shaping the Eighteenth Amendment: Temperance Reform, Legal Culture, and the Polity, 1880–1920. Chapel Hill: University of North Carolina Press, 1995.

Kyvig, David E. Repealing National Prohibition. Chicago: University of Chicago Press, 1979.

Tyrrell, Ian R. Woman’s World/Woman’s Empire: The Woman’s Christian Temperance Union in International Perspective, 1880–1930. Chapel Hill: University of North Carolina Press, 1991.

Property Tax

The property tax, sometimes called an ad valorem tax, is an annual tax levied on the value of real or personal property. Although unpopular and controversial, it is a major source of revenue for local governments and provides cities in the United States with slightly more than one-half of their tax revenue. It serves as security for general obligation bonds, and assessed property values are often used in formulas for distributing aid to local governments or as the basis for limitations on taxes and expenditures.

At one time, efforts were made to tax all kinds of property—real and personal, tangible and intangible—at uniform rates, but today most kinds of intangible and many kinds of tangible personal property are excluded from the base. In nine states, only real estate is taxed. In a number of other states, taxable property is divided into several classes assessed or taxed at different percentages of their market value.

Usually, property used for religious, charitable, educational, or government purposes is exempt from taxation. Also, a variety of arrangements protects low-income or older people from overtaxation, and many exemptions or preferences exist for promoting economic growth.

Administrative arrangements vary from state to state, but in many cases the county is the primary administrative unit. County assessors or appraisers, with some supervision from state agencies, list and value all parcels of taxable property within the jurisdiction of each city or other taxing unit. The governing board of each taxing unit decides the amount of money to be raised from the property tax, and the county clerk or another official computes the rate to be applied to the assessed value of each piece of property.

The property tax is well suited for local levy and collection. Every unit of government has property within its boundaries. Property, especially real property, is visible and difficult to move, and the tax becomes an automatic lien on the property when levied. The in rem (against the property) nature of the tax makes local collection feasible. The name of the owner does not need to be known, and real property owners cannot transfer clear title until all taxes have been paid. This greatly reduces the need for unpleasant, politically unpopular collection procedures by local officials.

In spite of its advantages as a source of revenue for cities and other local governments, the property tax is very unpopular. It is highly visible, paid in large annual or semiannual installments, and unrelated to the current income of a property owner. In metropolitan areas, there are often large discrepancies in the per capita tax base available to local governments. This unpopularity has led to the spread of various kinds of limitations on its uses or amounts. Sometimes, a state limits tax rates to a certain percentage of value or freezes the dollar amount of tax increases. The most publicized tax limitation is the voter-imposed Proposition 13 in California. This measure limits total taxes to 1 percent of assessed value and requires the state legislature to apportion tax revenues among the various local governments that can tax the same property. As a result, state aid has been increased and local governments have lost much of their autonomy.

No other country depends as heavily on property taxes to support local government as the United States, but a number are moving to strengthen the property tax as a way of strengthening local governments. By contrast, Great Britain


Page 587

has greatly reduced the use of the property tax and weakened the autonomy of local government.

Glenn W. Fisher

References

Bland, Robert L. A Revenue Guide for Local Government. Washington, DC: International City Management Association, 1989.

Fisher, Glenn W. The Worst Tax? A History of the Property Tax in America. Lawrence: University Press of Kansas, 1996.

Lo, Clarence Y. H. Small Property versus Big Government: Social Origins of the Property Tax Revolt. Berkeley: University of California Press, 1990.

Youngman, Joan. Legal Issues in Property Valuation and Taxation: Cases and Materials. Chicago: International Association of Assessing Officers, 1994.

Prostitution

The first recorded sale of sexual intercourse for financial gain in North America occurred in seventeenth-century colonial cities; little prostitution, if any, existed among Indians. By the late eighteenth century, prostitutes were found primarily in the waterfront districts of eastern and southern seaboard cities.

In the century after 1810, all American cities and many towns experienced dramatic increases in prostitution. Social and economic changes associated with urbanization generated conditions hospitable to prostitution. The boarding house supplanted the craft household, and the peer group superseded the family. The “moral economy” of the pre-industrial city was replaced by a more individualistic market economy. Prostitution became a common, commercial, public activity as sex became a consumer commodity in the urban marketplace.

Nineteenth-century prostitution was structured around several overlapping subcultures. First, single underemployed women, suffering from low incomes and poor living conditions, resorted to commercial sex to support themselves. Prostitutes consistently earned in just a few evenings what female factory laborers earned in a month. In large cities, prostitution became a temporary stage of employment for as many as 5 to 10 percent of the working-class female population. Most were single, native-born (although a majority may have had immigrant parents), 16 to 22 years of age, and migrants to the city. A few achieved remarkable success in the sexual underworld. In the early nineteenth century, one prostitute in Philadelphia, Catherine Belabrega, married William Penn, the great-grandson of Pennsylvania’s founder. In New York, Eliza Bowen abandoned her trade and married the wealthy French wine merchant Stephen Jumel. Upon his death, she became the richest female in antebellum America. In the smaller community of Virginia City, Nevada, census records reveal that 24 of the 63 white women identified as prostitutes owned property in 1870. Similarly, St. Paul’s Mary Robinson eventually used her profits as a madam and invested in real estate after 1875. And, at the turn of the twentieth century, New Orleans’s Lulu White reputedly possessed more than $100,000.

A second urban subculture that encouraged and supported prostitution was the prominent “sporting male” subculture. Numerous leisure institutions frequented by men after 1820 fostered pugilism and verbal bravado, gang life, and heavy drinking. This subculture valorized sexual promiscuity and heterosexual indulgence while rejecting the values of monogamy, frugality, and postponement of pleasure. The poet Walt Whitman commented that “nineteen out of twenty of the mass of American young men, who live in or visit the great cities, are more or less familiar with houses of prostitution and are customers to them.” The worst feature of this sporting male fraternity were the “pimps,” who first appeared in New York after 1835; by 1870 they were even in small cities like St. Paul.

Finally, prostitution was the most blatant embodiment of the underground urban economy in the nineteenth century. Antebellum proprietors of theaters in New York, Chicago, Philadelphia, Boston, St. Louis, Cincinnati, Mobile, and New Orleans routinely permitted prostitutes to sit, solicit, and conduct business in the “third tier” of their establishments. By mid-century, the brothel was the preeminent institution in urban America’s vice economy; New York had over 500 at the time of the Civil War, and other large cities counted several hundred.

The prominence and public visibility of prostitution begot legalization movements between 1850 and 1920. Physicians, labeling prostitution and venereal disease a public health risk, actively supported such measures. New Orleans from 1857 to 1859 and St. Louis from 1870 to 1874 authorized some form of commercial sex. San Francisco from 1911 to 1913 instituted a system of medical inspection of prostitutes. More often, municipal officials resorted to de facto regulation. Periodic arrests, raids, and fines were so common that they constituted a form of taxation.

This underground economy proved extremely profitable between 1870 and 1920. New Orleans prostitutes annually generated revenues estimated at $10 million. In San Francisco, cheap cribs (small rented spaces facing the street) alone are said to have made $127,000 annually, while citywide commercial sex supposedly garnered annual profits in excess of $3 million. By 1911 Chicago’s Ada and Minna Everleigh were reportedly millionaires in their exclusive South Side bordello. In New York, “syndicates” like the Independent Benevolent Association organized prostitution on the Lower East Side. The 100 to 200 members, including landlords, politicians, brothel doctors, and madames, gave a percentage of their profits to the syndicate; in return, it paid protection fees, bonds, legal costs, and acted as a board of arbitration to settle disputes.


Page 588

The prominence of commercial sex generated periodic campaigns against prostitution. During the second quarter of the nineteenth century, reformers like Philadelphia’s Ezra Stiles Ely and New York’s John McDowall founded Magdalene societies to aid in reforming prostitutes. Female moral reform societies, hoping to expunge brothels from the city, spread throughout New York and New England towns. In eastern and midwestern cities, the Roman Catholic Sisters of Charity established Houses of the Good Shepherd to assist fallen women. Although these and other “purity crusades” were sporadic and ineffective in curtailing prostitution, they consistently defeated efforts at legalization.

After 1890, antivice activities grew increasingly more common and successful. Protestant ministers Charles Park-hurst in New York, Isaac Lansing in Boston, and William Knight in Cleveland led movements that eventually allied Progressive Era reformers, social hygienists, and opponents of “white slavery.” Between 1900 and 1920, more than 40 vice commissions recommended eliminating urban sex districts. Beginning with Iowa in 1909, more than 30 states passed red-light abatement laws that permitted private citizens to obtain injunctions and close buildings housing prostitutes. Various municipalities instituted special courts (notably Women’s or “Night” Court), “vice squads” in police departments, and “matrons” in prisons. Federal legislation in 1903 and 1907 out-lawed bringing prostitutes into the country and permitted deporting immigrant prostitutes. The Mann Act of 1910 criminalized transporting women across state lines for “immoral purposes,” resulting in 1,537 convictions from 1910 to 1916. Most importantly, the Commission on Training Camp Activities led by Raymond Fosdick during World War I successfully closed the red-light districts in the nation’s major ports.

By 1920, prostitution had become a clandestine, underground activity. Brothels did not advertise their existence. Prostitutes no longer plied their trade openly in cabarets and nightclubs, and streetwalkers disappeared from major avenues and boulevards. Prostitutes thereafter worked more secretly in tenements, dance halls, massage parlors, and “call houses.” From 1920 to 1933, Prohibition encouraged closer ties of prostitution with the illegal alcohol trade and ultimately organized crime, and it hardly vanished. Robert and Helen Lynd’s famed study of Middletown (1929) discovered as many as 50 brothels in a community where prostitutes were simultaneously ignored and feared by townspeople. In 1948, Alfred Kinsey concluded that 69 percent of white American males born after World War I had some experience with prostitutes.

Prostitution regained visibility after 1965. Downtown realtors, suffering from high vacancy rates in commercial


Page 589

property, rented to various sex industries. Cities like New York (1967–1973) eliminated licensing requirements for massage parlors, leading to their proliferation as fronts for prostitution. In 1971 Nevada became the first state to legalize prostitution. Nationally, however, estimates of the number of prostitutes remained at about the same level as those for the 1920s (100,000 to 500,000). Studies revealed elaborate hierarchies among prostitutes, the most glaring being class divisions: streetwalkers came from working-class or low-income families while call girls and massage parlor workers enjoyed comparatively more affluent backgrounds.

Prostitutes themselves grew more assertive. In 1973, San Francisco’s Margo St. James founded the first known labor organization for prostitutes, COYOTE (Call Off Your Old Tired Ethics). Similar organizations quickly followed in New York (Prostitutes of New York, or PONY), Massachusetts, Washington, Hawaii, Colorado, and Florida. These groups defended prostitution as a privacy issue and demanded its acceptance as legitimate women’s work. A decade later, this libertarian view brought them into conflict with feminist groups like WHISPER (Women Hurt in Systems of Prostitution Engaged in Revolt). Finally, growing fears and uncertainty regarding the AIDS epidemic threatened prostitutes with greater regulation and discrimination at the end of the twentieth century.

Timothy J. Gilfoyle

See also

Moral Reform; Red-Light District.

References

Gilfoyle, Timothy J. City of Eros: New York City, Prostitution and the Commercialization of Sex, 1790–1920. New York: W. W. Norton, 1992.

Hobson, Barbara Meil. Uneasy Virtue: The Politics of Prostitution and the American Reform Tradition. New York: Basic Books, 1987.

Rosen, Ruth. The Lost Sisterhood: Prostitution in America, 1900–1918. Baltimore: Johns Hopkins University Press, 1982.

Symanski, Richard. The Immoral Landscape: Female Prostitution in Western Societies. Toronto, Ontario: Butterworths, 1981.

Pruitt-Igoe Housing Complex

The Pruitt-Igoe housing complex in St. Louis, Missouri, was among the most notorious public housing projects in the United States and became a symbol for the failures of public housing, especially in the form of high-rise buildings, and even of modern architecture. Soon after completion of the complex’s 33 buildings, each of them 11 stories high with elevators, in 1956, government agencies began pouring millions of dollars into the project to solve the disrepair, vandalism, and crime that were plaguing it. Seventeen years after it was built, government agencies began destroying the buildings in a highly publicized demolition that became a national event.

Actually two adjacent housing projects, the Wendell Oliver Pruitt Homes and the William L. Igoe Apartments, Pruitt-Igoe was part of a major effort to revive the city of St. Louis, which had been losing population, and particularly the middle class, since the Depression. The site of Pruitt-Igoe was located in what many considered the worst neighborhood in the city, which had long been slated for public housing. The Housing Act of 1949 provided for slum clearance and new public housing projects, and St. Louis’s newly elected mayor, Joseph M. Darst, made sure that his city was among the first to apply for and receive federal funds.

In 1949 the chairman of the St. Louis Housing Authority, with the mayor’s blessing, hired the architectural firm of Hellmuth, Yamasaki, and Leinweber (later Hellmuth, Obata, and Kassabaum) to design modern-looking public housing projects for the city. The rising star of the firm was Minoru Yamasaki, a young architect who had made a specialty of tall building construction while he worked for the New York firms that had designed the Empire State Building and the United Nations headquarters. (He would cap his career by designing the World Trade Center in Manhattan.)

After Yamasaki’s design for the first high-rise housing project, John J. Cochran Garden Apartments, won honors in architectural circles, the authority approved his more ambitious design for the Pruitt-Igoe projects, which included a combination of row houses and eight-story-high buildings with elevators. For the apartment buildings, Yamasaki employed a straight line or slab design and skip-stop elevators that stopped only at every third floor, with stairways connecting the floors above and below. Along one outer wall were deep hallways or “galleries” that were meant to function as playground, porch, and entrance to laundry and storage rooms, thereby attracting residents and creating “vertical neighborhoods” for them. Outside the high-rise buildings, Yamasaki proposed a winding park of trees and grassy lawns.

As built, however, Pruitt-Igoe fell far short of the architect’s vision. Caught between the project’s soaring building costs–apparently caused by inflated construction contract bids–and cost limits set by the federal Public Housing Administration, the St. Louis Housing Authority scaled back Yamasaki’s plans. Pruitt-Igoe’s apartment buildings grew to 11 stories, and the row houses were omitted. The number of dwelling units increased to 2,870, creating a density of just under 50 dwellings per acre. In order to save money, the authority eliminated insulation on steam pipes, screens over the gallery windows, paint on the concrete block walls of the galleries and stairwells, and public toilets on the ground floors. Landscaping was reduced to a minimum.

After changing its mind about the racial composition of the housing complex, the St. Louis Housing Authority designated Pruitt for African-American tenants and neighboring Igoe for whites. Following a U.S. Supreme Court order, the authority designated Igoe as a racially integrated project.


Page 590

Since it was unable to attract white tenants, however, the entire Pruitt-Igoe project soon had only black residents.

Pruitt-Igoe quickly gained a reputation as an unpleasant and dangerous place to live. Children fell to their death from the windows, and delivery men and workers were regularly robbed. The features that Yamasaki had designed as amenities were vandalized: children used the elevators as toilets, and the washing machines and locks on storage rooms in the galleries were always broken. The tenants renamed the galleries where hoodlums gathered “gauntlets.” Not surprisingly, the complex had a high vacancy rate, which further reduced the funds available for maintenance.

In 1965 the U.S. government allowed the St. Louis Housing Authority to spend its funds to cure the ailing housing project, the first such expenditure for rehabilitating a public housing project. After spending over $5 million to redesign and repair Pruitt-Igoe, the housing authority decided to consolidate residents of the occupied apartments and raze three of the high-rise buildings.

The demolition gained national attention because it was the first time a public housing project had been razed, and it involved the experimental use of dynamite to demolish large buildings. Newspapers, national magazines, and television news broadcasts reproduced and replayed sensational pictures of the demolition. In 1973, the St. Louis Housing Authority and the U.S. Department of Housing and Urban Development declared Pruitt-Igoe unsalvageable and razed the remaining buildings. The dramatic and well-publicized demolitions helped make Pruitt-Igoe a national icon event. Most journalists reported the story as symbolic of a crisis in the nation’s public housing program. The sociologist Lee Rainwater, who had conducted a study of Pruitt-Igoe’s low-income tenants, asserted that the project exemplified the government’s misguided treatment of the poor.

Many critics condemned the design of Pruitt-Igoe, especially its use of high-rise apartment buildings for family residences. The architect Oscar Newman asserted that the design of Pruitt-Igoe encouraged crime. Another critic, Christopher Jencks, blamed the project’s failures on modern architecture and claimed that the destruction of Pruitt-Igoe signaled the end of modernism.

Although many large public housing projects experience critical safety and maintenance problems today, Pruitt-Igoe was the harbinger of the troubled housing project. Long after its destruction, it lives on as a symbol of failure.

Alexander von Hoffman

References

Bristol, Katharine G. “The Pruitt-Igoe Myth.” Journal of Architecture Education 94 (1991): 163–171.

Comerio, Mary C. “Pruitt-Igoe and Other Stories.” Journal of Architectural Education 34 (1981): 25–31.

Meehan, Eugene J. Public Housing Policy—Convention versus Reality. New Brunswick, NJ: Center for Urban Policy Research, 1975.

———. The Quality of Federal Policymaking: Programmed Failure in Public Housing. Columbia: University of Missouri Press, 1979.

Montgomery, Roger, “Pruitt-Igoe: Policy Failure or Societal Symptom.” In Barry Checkoway and Carl V. Patton, eds., The Metropolitan Midwest, Policy Problems and Prospects for Change, 229–243. Urbana and Chicago: University of Illinois Press, 1985.

Montgomery, Roger, and Katherine Bristol. Pruitt-Igoe: An Annotated Bibliography. CPL Bibliography 205. Chicago: Council of Planning Librarians, 1987.

Public Baths

Public baths were facilities, usually showers in buildings called public bathhouses, where individuals who lacked those facilities in their private dwellings could bathe. By the 1890s, public baths were considered an important amenity that progressive American cities should provide for poor citizens. Personal cleanliness had become a necessity, not only for social acceptance and public health, but as a symbol of middle-class status, good character, Americanization for immigrants, and membership in the civic community. If slum tenements failed to provide the poor with bathing facilities so that they could follow the proper standards of cleanliness, it was thought that cities had a responsibility to provide them, either free or for a small charge.

The American obsession with personal cleanliness began in the mid-nineteenth century. Many factors, including the burgeoning urban slums of Irish immigrants, the water-cure craze and other health reforms that connected cleanliness to well-being, and the threat of epidemics, contributed to the growing demand for public baths. The provision of water and sewage systems as well as technological developments, such as bathtubs with attached plumbing, gave private baths to the affluent and made public baths for the poor feasible. The systems of public baths in large European cities, especially in England and Germany, provided examples for American cities. New waves of Southern and Eastern European immigrants and the increasing acceptance of the germ theory of disease in the 1880s added impetus to the movement.

All of these factors coalesced during the Progressive Era, and the public bath movement peaked and achieved success. By 1920, more than 40 American cities had public bath systems, either constructed at municipal expense or acquired through private philanthropy. Among America’s largest cities, the 25 public baths in New York comprised the most elaborate and expensive system in the country, and many of its public baths contained swimming pools as well as showers. In Boston, most municipal baths were combined with gymnasiums and supported more enthusiastically by its Irish machine mayors than by its Progressive reformers. In Chicago, a group of women reformers (mostly physicians) formed the Free Bath and Sanitary League, led the munici-


Page 591

pal bath movement, and convinced the municipal government to build modest baths in slum neighborhoods. Philadelphia’s public baths, which also provided public laundries, were built and maintained by the Public Baths Association, an organization of affluent and prominent citizens. And in Baltimore, the city’s wealthiest citizen donated a public bath system to the city.

Public bathhouses were usually located in slum neighborhoods, especially those with large immigrant populations, and in vice and entertainment districts. Bath reformers recommended that public bathhouses be small, simple, and unpretentious. But some cities, such as New York and Boston, built large, imposing, expensive, and even monumental public baths. New York City’s neo-Roman East 23rd Street Bath (now renovated and renamed the Asser Levy Recreation Center) contained over 100 showers and a swimming pool, cost $259,000 in 1908, and has been designated an official landmark by the Landmarks Preservation Commission.

The leaders of the national public bath movement were a diverse group united by their interest in this single issue. They included physicians, businessmen, settlement house workers, women acting as “municipal housekeepers,” philanthropists, reform mayors, political bosses, and occasionally even the poor themselves. These reformers formed a national network even before they formally organized the American Association for Promoting Hygiene and Public Baths in 1912, an organization that united bath reformers and administrators of public bath systems.

The public bath movement must be considered a success insofar as it achieved its primary goal—establishing public baths so the poor could attain middle-class standards of personal cleanliness. However, little evidence indicates that the poor themselves had any sustained interest in having public baths in their neighborhoods. The baths (except for those connected to recreational facilities such as swimming pools or gymnasiums) were never utilized to nearly their capacity except on the hottest summer days, and after 1915 attendance declined even further.

What the public bath movement did succeed in accomplishing permanently, however, was disseminating the gospel of cleanliness. Tenement house legislation, growing affluence, and the inexpensive galvanized bathtub brought the private bathroom to most urban Americans. By the 1950s, American cities closed their public baths as the need for them had virtually disappeared. The private bathroom and not the public bath is the bath reformers’ monument.

Marilyn Thornton Williams

References

Hanger, G. W. W. “Public Baths in the United States.” In U.S. Department of Commerce and Labor, Bulletin of the Bureau of Labor 9 (1904): 1245–1367.

Williams, Marilyn Thornton. Washing “The Great Unwashed”: Public Baths in Urban America. Columbus: Ohio State University Press, 1991.

Public Disorderliness

Public disorderliness was a major feature of life in cities of the northeastern, mid-Atlantic, and midwestern states during the nineteenth century. Police used the term as a catchall to signify various kinds of drunken, loud, aimless, brawling, ruffian, suspicious, intemperate, and vagrant behavior in the early industrial walking city. But the police did not invent the term or the perceived need to formally reprimand undesirable behavior in particular places. The concept has roots in the unease expressed by Anglo elites as they increasingly placed city fortunes in the hands of capitalist entrepreneurs who needed thousands of workers to perform physically demanding labor.

During the period of early industrial growth—roughly 1820 to 1860 for large northeastern cities, and as late as 1890 for small and medium-sized cities—most attention was given to this “problem.” New laws, new “preventative” police forces, and the expansion of criminal justice institutions allowed for the identification of “disorderly” persons. In the first decades, politicians, police, and judges hoped to use their new power to reprimand undesirables in an attempt to avert more serious criminality.

A larger social transformation lay behind this new use of criminal justice authority. Especially after the influx of Irish immigrants in the 1840s, an unparalleled diversity of values, subcultures, and generations began to break apart the smug, homogeneous Anglo-Protestant communities of the preindustrial era. As industry attracted foreign job seekers, different types of people confronted each other on city streets, urban space began to segment, and the middle and upper classes increasingly moved to the outer edges of cities. In many cities, this combination left inner cities to be contested by a new type of fashionable elite and a new type of working poor. Unskilled workers clustered in marginalized sections of the city and were soon characterized as the “dangerous” or “disorderly” class. Identification of an outcast class simultaneously distanced elites from the perceived vulgarity of newcomers and proclaimed the superiority of Anglo-Protestant values, which had, by this time, fused the older religious morality to the newer business values of efficiency and regimentation. There was, therefore, a cultural clash within the cities—specifically, as police and court records show, the bravado, competition, mutuality, and drunkenness of mobile young Irish men affronted the sensibilities of genteel, bourgeois, evangelical, and settled Anglo-Protestant citizens.

This phenomenon also had economic underpinnings. The laws of disorderliness were enforced only in the most


Page 592

valued sections of the newly configured inner city. Most arrests were made in and around residential pockets of the fashionable elite, the central business district, and the industrial yards. The specific fear in those places was the theft or destruction of the valuable materials and private property that were becoming virtually sacred in the emerging capitalistic industrial economy. As the police apprehended suspicious-looking, drunken young men roaming around stacks of processed lumber, for instance, they defended at the same time the entrepreneurial vigor of the privileged owners of lumber-processing firms and upheld the hopes for city improvement through industrial growth.

Disorderliness, as a phenomenon identified and criminalized by Anglo elites, had at its core the fear of suspicious-looking young foreigners and the vulnerability of private property in the inner city. Arrests for disorderliness were not only attempts to impose middle-class and upper-class behavior on the minority poor but also messages from elites that they would guard the material fruits of the new city. As the menace of transient young Irish men became a seemingly permanent concern, Anglo reformers and government officials increasingly found the inner city filled with vice, crime, and disease. In relative terms, the authority of law, police, and criminal justice began to command greater respect than the authorities of religion and public education. The spatial, cultural, and economic foundations of the trend toward suburban homeownership and the marginalization of certain parts of the inner city had begun.

Michel Martin

References

Gorn, Elliott J. “‘Good-Bye Boys, I Die a True American’: Homicide, Nativism, and Working-Class Culture in Antebellum New York City.” Journal of American History 74 (1987): 388–410.

Martin, Michel. “‘A Class of Persons Whose Presence Is a Constant Danger’: Progress, Prohibition, and ‘Public Disorderliness’ in Burlington, 1860–1880.” Vermont History 62 (1994): 148–165.

Monkkonen, Eric H. “A Disorderly People? Urban Order in the Nineteenth and Twentieth Centuries.” Journal of American History 68 (1981): 539–559.

Schneider, John. Detroit and the Problem of Order, 1830–1880: A Geography of Crime, Riot, and Policing. Lincoln: University of Nebraska Press, 1980.

Public Health

In the colonial era, American cities were ravaged by intermittent outbreaks of smallpox and yellow fever. During severe epidemics, most individuals fled to the countryside, and the economic life of the city ground to a standstill. Cities attempted to prevent epidemics by quarantining ships and erecting isolation hospitals (often called pest houses). In order to allay fears and revitalize trade, city governments sometimes published false reports minimizing the danger they knew was in their midst.

Colonial procedures for quarantine and isolation were modeled on European precedents, but inoculation, the next great advance in the battle against epidemic diseases, was an American innovation. Inoculation was first used on a large scale in 1721 during a smallpox epidemic in Boston that killed 900 people out of a population of 10,000. In the procedure, pus taken from the pustules of someone convalescing was injected under the skin of a healthy person. The fatality rate for people who had been inoculated was only 2 percent, but for individuals who contracted the disease naturally, i.e., from other people, it was 14 percent. Because people who were inoculated could spread the disease, a number of colonial legislatures forbade the practice, but as the effectiveness of inoculation became established, city and colonial governments began to regulate rather than forbid its use. By the time vaccination replaced inoculation in the 1790s, smallpox was no longer a serious public health concern, although the disease continued to flare up occasionally among the poor.

If the battle against smallpox yielded one of the most potent weapons yet developed in the war against disease, yellow fever provided the touchstone of epidemiological debate in the late eighteenth century and most of the nineteenth century. Except for smallpox and measles, most acute, communicable diseases did not appear to be transferable. Some diseases, like malaria and yellow fever, had a seasonal incidence. Medical attendants who cared for yellow fever victims often escaped the disease, while people who secluded themselves at home during epidemics were frequently stricken. Because of their experience with a wave of yellow fever epidemics that decimated Atlantic seaports in the 1790s, the nation’s leading public health authorities concluded that yellow fever and most other epidemic diseases broke out when a miasma emitted from decomposed organic wastes, such as those abundantly found in every city, poisoned the atmosphere. Because of the miasmic theory of disease, cities enacted ordinances requiring homeowners and local businesses to clean up their wastes, but the laws were poorly enforced.

The rapid urbanization of the nineteenth century caused serious public health problems. In particular, cities are vulnerable to diseases spread by contact and insect vectors, such as tuberculosis and typhus, and to other diseases transmitted by contaminated water supplies, such as typhoid fever. Throughout the period, the death rate for urban dwellers was considerably higher than for residents of rural areas.

Cities were unprepared to accommodate the hordes of impoverished European immigrants who began arriving about 1830. The housing conditions of the poor deteriorated sharply, and the sanitary condition of cities degenerated, with


Page 593

the disposal of animal and human wastes arousing the most concern. In the absence of indoor plumbing, the poor were compelled to use outdoor privies, cesspools, and wells. Slaughterhouse, tannery, brewery, and kitchen wastes littered the streets, on which were also deposited the offal, and sometimes the carcasses, of the hundreds and thousands of horses that provided the city’s main means of transportation.

During epidemics, municipal governments appointed boards of health to conduct emergency sanitary campaigns, but once a threat receded the boards disbanded or their authority lapsed. Antebellum boards of health were more concerned with preventing harm to the city’s commerce than with saving lives. When permanent boards of health were established after the Civil War, they became enmeshed in the political patronage and partisan politics of the period, which, at times, greatly limited their effectiveness.

In 1832 cholera, a dread new disease, invaded American cities. The disease spread with terrifying speed, its modes of transmission a mystery. In New Orleans, it may have killed as many as 6,000 persons, or one-sixth of the population. Everywhere it struck, people fled in panic.

At first municipal authorities attributed the epidemic to the alleged filthy and dissolute habits of the poor. In the 1850s, however, John Snow, an English physician, demonstrated that cholera was an intestinal disease transmitted by water contaminated with feces. In 1866 cholera threatened to invade New York City for the third time. Lacking faith in a board of health riddled with patronage, a group of prominent citizens prevailed upon the state legislature to appoint a metropolitan board of health for the duration of the crisis. The board appointed by the state quickly brought the disease under control with far fewer deaths than had occurred before.

This success, together with the accomplishments of the U.S. Sanitary Commission during the Civil War, inspired a sweeping sanitary reform movement. Local businessmen who feared that a reputation for unhealthful conditions would deter people from living or doing business in their city vigorously supported the movement. Local businessmen who feared that a reputation for unhealthful conditions would deter people from living or doing business in their city vigorously supported the movement. It was also gently aided by the growing demand of urban residents for modern water supply systems and a sanitary means of waste disposal.

Cities were cleansed of organic filth, and, although the miasmic theory of disease was fallacious, the public health was greatly improved. As swamps were drained, wells closed, privies boarded over, garbage removed, and safe water made available, waterborne and vector-spread diseases such as typhoid, cholera, malaria, and typhus were eliminated or brought under control.

The advent of bacteriology and the germ theory of disease in the late nineteenth century revolutionized public health. As the microbial causes of several of humanity’s worst scourges were identified, public health officials became less concerned about cleaning the environment and began to focus on conquering specific diseases with vaccines, serums, and other bacteriological products. Between 1894 and 1910, the bacteriological laboratory became the nerve center of municipal public health work. Bacteriological tests were developed for the early diagnosis of tuberculosis, syphilis, and typhoid fever; an antitoxin was produced to treat diphtheria; and the transmission of malaria and yellow fever by mosquitos was demonstrated. As medical science began to play a larger role in preventing disease, public health was professionalized. Municipal departments of public health gained more freedom from political interference, and control of public health shifted from laymen to medical professionals.

Not every disease could be attacked by eliminating insect vectors or by using biological products developed in laboratories. These measures had only limited effectiveness in dealing with tuberculosis and infant mortality, which together accounted for about 30 percent of all deaths annually. To combat these urgent conditions, a new approach to public health would have to be adopted—one that emphasized educating the public about personal health care and organizing medical services to ensure the early diagnosis and treatment of disease. Joining forces with voluntary public health organizations, municipal departments of public health established tuberculosis sanitariums and baby health centers that gave medical advice to poor women and provided free examinations of their infants. The death rate from tuberculosis fell from 200 per 100,000 population in 1900 to 97.6 in 1921. Similarly, the infant mortality rate was also halved. While public health initiatives accounted for some of this extraordinary improvement, a rising standard of living was also significant.

In the last 70 years, the federal government has assumed more responsibility for safeguarding the health of the American people. In 1912 the federal government established the Children’s Bureau to study infant mortality, and in the 1920s it provided federal matching funds for maternal and child care. In 1935 the Social Security Act provided money to hard-strapped city and state departments of public health. Under the leadership of Surgeon General Thomas Parran, local public health officials were encouraged to remove the veil of Victorian morality that shrouded venereal disease. With the introduction of sulfa drugs and antibiotics in the 1930s and 1940s and the money provided by the federal government to track sexual contacts, local public health authorities appeared to be winning the battle against syphilis and gonorrhea in the 1950s.

In recent decades, some older health problems have resurfaced and a new public health menace has appeared. In the 1960s, changed sexual mores and slackening efforts to


Page 594

control venereal diseases put Americans at greater risk from sexually transmitted diseases. In addition to gonorrhea and syphilis, herpes, chlamydia, and genital warts became endemic. The most frightening development has been the appearance of a fatal new communicable disease, AIDS (acquired immune deficiency syndrome). Moreover, because AIDS weakens the body’s natural defense mechanisms, it has triggered a resurgence of tuberculosis and the appearance of drug-resistant strains of tubercle bacilli. Municipal public health authorities must also contend with medical problems arising from violence, drug use, and out-of-wedlock births, all of which have increased dramatically in the last three decades.

Stuart Galishoff

References

Cassedy, James H. Charles V. Chapin and the Public Health Movement. Cambridge, MA: Harvard University Press, 1962.

Duffy, John. A History of Public Health in New York City. 2 vols. New York: Russell Sage Foundation, 1974.

Ellis, John H. Yellow Fever and Public Health in the New South. Lexington: University Press of Kentucky, 1992.

Galishoff, Stuart. Newark, the Nation’s Unhealthiest City, 1832–1895. New Brunswick, NJ: Rutgers University Press, 1988.

———. Safeguarding the Public Health: Newark, 1895–1918. Westport, CT: Greenwood Press, 1975.

Leavitt, Judith Walzer. The Healthiest City: Milwaukee and the Politics of Health Reform. Princeton, NJ: Princeton University Press, 1982.

Public Housing

Public housing originated as federal policy during the Depression when American cities faced a terrible overcrowding of housing caused by an epidemic of evictions and mortgage foreclosures. By 1974, the year President Richard Nixon declared a moratorium on the construction of conventional public housing, approximately 1.4 million units of federally built, low-income housing sat in communities, large and small, across America.

In 1933, motivated as much by the need to resuscitate the building trades as by the plight of ill-housed city residents, New Deal policymakers rebuffed opposition from the real estate industry and opted to “experiment” with “European-styled” conventional—that is, government built and managed—public housing. Like the Depression housing crisis itself, the public housing decision was rooted in late-nineteenth and early-twentieth-century Progressive environmentalism, the idea that good housing made good people. Housing reformers (often called “housers”) such as Helen Parrish, Jacob Riis, and Lawrence Veiller (the author of the 1901 New York City Tenement House Law) decried the sunless, overcrowded, and unsafe multiple-family buildings that housed a large number of urban working-class families.

While many housing reformers such as Veiller championed regulation and abjured the idea of government-built shelter, Washington’s World War I experiment with government-built housing for shipyard workers and the serious postwar housing shortage caused interest in public housing to survive during the 1920s. In fact, the 1920s witnessed a growing number of housers embrace “new town” concepts and espouse federal intervention to achieve the goal of good, “modern” affordable housing for the masses. Communitarian housers such as Catherine Bauer, Lewis Mumford, Henry Wright, Clarence Stein, and John Nolen—many members of the Regional Planning Association of America (RPAA)—promoted the development of planned, decentralized communities for “working class” families similar to the garden city designs of Britain’s Ebenezer Howard and Raymond Unwin.

The Depression horribly exacerbated the existing shortcomings of America’s private housing distribution system. After 1929, President Herbert Hoover’s “Own Your Own Home” crusade fizzled amidst an avalanche of bank failures and mortgage foreclosures. Meanwhile, the ranks of those who supported government housing, led by social workers and labor unions, swelled. By 1933, convinced that it would generate jobs, Roosevelt’s aide and close associate Harold Ickes created a Housing Division within the Public Works Administration (headed by RPAA member Robert Kohn), which undertook a series of “housing demonstration projects.” In 1937 the Wagner-Steagall Act created the U.S. Housing Administration, making the PWA “housing experiment” permanent policy.

Although the Wagner-Steagall legislation gave public housing decisions about tenant selection and site location to local housing authorities (LHAs), final power resided in Washington, which dictated the terms of the annual contribution contract (ACC) that funded up to 90 percent of the 60-year amortized cost of public housing projects. LHAs used rent receipts to cover operating costs and “in lieu of” taxes to pay municipalities an annual fee for schools, trash collection, and other city services. Thus, while local authorities retained some latitude over the composition of tenant populations and project environments, Washington’s budget control deeply imprinted both the design and character of public housing. Consistent with New Deal philosophy, early public housing, although usually well designed and solidly built, excluded any frills that might tempt tenants to consider project living a way of life.

Outside of New York City, most prewar projects were low rise. Like the Bauhaus architecture of the German Weimar Republic, New Deal architects before World War II arranged public housing in superblocks. Befitting their communitarian orientation, their projects featured community buildings, nurseries, classrooms, auditoriums, and outside play areas


Page 595

with spray pools. Despite these amenities, projects were spartan. Cost-conscious design standards bequeathed tight ten-foot bedrooms, skimpy dining areas, and open closets. Paradoxically, while stable architecturally and sound physically, New Deal policymakers created socially shaky places. By establishing income guidelines for continued occupancy, and issuing rigid rules for tenant behavior, they defined public housing as way stations for the temporarily poor, not communities to grow and flourish over time.

Although World War II aggravated conservative reaction to New Deal social programs, the gigantic shift of workforce populations to centers of military production intensified housing shortages. The wartime National Housing Agency built thousands of units of defense and war housing. But, much to the chagrin of housers such as Catherine Bauer, the agency bequeathed to postwar America thousands of acres of ramshackle barracks housing, Quonset huts, and dull cinder-block villages. However, some “permanent” war housing exceeded housers’ expectations and contributed significantly to the publicly owned stock. War housing such as the Pittsburgh area’s Aluminum City Terrace was designed by renowned modern architects, in this case Walter Gropius.

The Cold War aftermath of World War II, culminating in McCarthyism’s “witch hunts,” deepened the assault on New Deal “socialized housing.” In the 1950s tenants were forced to sign loyalty oaths and swear that they were not members of a long list of organizations condemned as subversive by the attorney general. Nevertheless, by linking public housing to the rebuilding of America’s notoriously blighted downtowns, the program survived. Indeed, the 1949 Wagner-Ellender-Taft law and its 1954 successor transformed public housing into the handmaiden of the urban renaissance. At the end of the 1950s, public housing in large cities such as Philadelphia, Chicago, Baltimore, and New York had already devolved into a refuge or receptacle for poor, often black, families uprooted by urban renewal. Harnessed to urban renewal, public housing increasingly occupied either slum or remote peripheral sites. Instead of the creative architecture of the 1930s, postwar projects increasingly took the form of grim, antiseptic Corbusian towers decried by social and architectural critics alike.

Architecture alone did not invite the critics’ wrath. By congressional edict, public housing in the late 1940s and early 1950s deliberately purged upwardly mobile families. Frequently, these families were replaced by “problem families” whose low income, family structure, and record of substance abuse and criminality made housing in the private sector unattainable. By 1957 once passionate disciples of public housing such as Catherine Bauer branded it a “dreary deadlock” and called it “supertenements.” Dedicated reformers lost their faith in the rehabilitative powers of good housing. Moreover, formerly dedicated supporters of public housing charged that public housing abetted ghettoization in addition to physical dreariness and social pathology, and they branded Mayor Richard Daley’s Chicago as the worst case. Like other cities, Chicago located public housing to reinforce the boundaries of the black ghetto and protect the integrity of white neighborhoods.

Not all cities pursued grossly segregative public housing polices. In 1956 government officials in Philadelphia attempted to use public housing as an instrument to batter down the wall of segregation by dispersing low-rise public housing on the city’s periphery. The public outcry against the plan was so loud that public housing in Philadelphia, just as in Chicago, Detroit, and other cities, came to buttress ghettoization. At last the 1966 decision in the case of Gautreaux v. Housing Authority of Chicago barred the Windy City from its deliberate policy of ghettoizing African Americans in gigantic projects such as the notorious Robert Taylor Homes.

Although the administrations of John F. Kennedy and Lyndon Johnson attempted to utilize public housing as command centers in the war on poverty, the projects inevitably became engulfed by the urban crisis of the late 1960s and the black revolution. Not only did the projects visibly isolate the minority poor spatially and architecturally, they increasingly isolated them socially. By 1970 St. Louis’s Pruitt-Igoe projects epitomized the bankruptcy of linking public housing and urban renewal. According to sociologist Lee Rainwater, these and other high-rise projects not only stigmatized the poor and greatly compounded the task of managing children, they also created a “fearful world” steeped in hopelessness.

At the same time that the Kennedy administration was using social service centers as experiments, it was simultaneously leading the retreat from conventional public housing. Kennedy’s public housing chief, Marie McGuire, launched


Page 596

a vigorous campaign to refurbish the image of public housing, with an emphasis on elderly rather than family housing. By 1965, the inaugural year of the Department of Housing and Urban Development (HUD), units for the elderly comprised half of the 26,000 annual public housing starts. That same year, through such programs as Turnkey and Section 23, HUD moved swiftly to involve the private sector in supplying low-income housing. In these programs, either private developers built projects to be turned over to LHAs or the LHAs contracted with landlords and developers for units that the LHA then leased and managed. In all cases, the authority compensated private suppliers with the difference between a tenant’s ability to pay and the “fair market rent” of a unit.

In 1974, President Richard Nixon announced a moratorium on the further construction of conventional public housing. Section 8 now replaced conventional public housing as the vehicle for enlarging the supply of low-income housing. Under Section 8, low-income tenants shopped in a presumably “open” market for suitable low-rent shelter certified by the LHA as safe and sanitary. Like Section 23, Section 8 paid landlords the difference between the rent that families could afford and the unit’s fair market rent. It differed from Section 23 by reducing the LHA’s role, so that it was responsible only for certifying tenants and dwelling units. During the presidencies of Ronald Reagan and George Bush, pressure grew to further limit the domain of LHAs by giving tenants vouchers to secure their own housing in the marketplace. Anti–public housing forces viewed vouchers or “housing allowances” as a way of removing the federal government altogether from the housing business and placing greater emphasis on the private sector in implementing public policy. Although similar policies were adopted in several states, they were never enacted by Congress. A 1987 law made it possible for LHAs to sell existing public housing to qualified private management corporations. Few were sold.

Meanwhile, the financial noose that kept the housing authorities of big cities strapped for funds tightened. The 1969 Brooke Amendment, which aimed to relieve the rent burden of the urban poor by limiting public housing rents to 25 percent of tenant family income, further trapped LHAs in a funding conundrum that ignored the rising maintenance costs of buildings that were 30 and 40 years old, and the very limited ability to pay rent of a largely dependent, increasingly female-headed tenant population. Several big city housing authorities—Philadelphia’s, for example—existed in or at the edge of bankruptcy. Thousands of units in cities such as Philadelphia—indeed, whole high-rise buildings—sat vacant, the maintenance costs too burdensome to warrant rehabilitation.

In 1994, the future of public housing both as policy and also as a large component of the urban housing stock for low-income Americans remained obscure. A significant need for “safe and sanitary” low-rent shelter remained, as witnessed by such publicized urban issues as the existence of an underclass, the abandonment of inner-city housing, and the chronic problem of homelessness, all three conditions exacerbated by the ongoing restructuring of the urban economy. Yet, contrary to the Pruitt-Igoe image, many urban public housing projects afforded good community living. Indeed, in 1994 a number of architecturally distinctive public housing projects built in the 1930s and early 1940s merited inclusion on the National Register of Historic Places in addition to serving as sound physical and social environments for tenant families. Public housing as a social policy continued to be extolled by many as a worthy solution to a chronic urban dilemma of housing low-income families decently.

John F. Bauman

See also

Bauer, Catherine; Pruitt-Igoe Housing Complex; Regional Planning Association of America; Stein, Clarence S.

References

Bauer, Catherine. “The Dreary Deadlock of Public Housing.” Architectural Forum 105 (1957): 140–142, 219, 221.

Bauman, John F. Public Housing, Race, and Renewal: Urban Planning in Philadelphia, 1920–1974. Philadelphia: Temple University Press, 1987.

Bauman, John F., Norman Hummon, and Edward Muller. “Public Housing, Isolation, and the Urban Underclass.” Journal of Urban History 17 (1991): 264–293.

Bowly, Devereux, Jr. The Poorhouse: Subsidized Housing in Chicago, 1895–1976. Carbondale: Southern Illinois University Press, 1978.

Bratt, Rachel G. “Public Housing: The Controversy and Contribution.” In Rachel G. Bratt, Chester Hartman, and Ann Meyerson, eds., Critical Perspectives on Housing, 335–361. Philadelphia: Temple University Press, 1986.

Fairbanks, Robert. Making Better Citizens: Housing Reform and the Community Development Strategy in Cincinnati, 1890–1960. Chicago: University of Illinois Press, 1988.

Fisher, Robert Moore. Twenty Years of Public Housing: Economic Aspects of the Federal Program. Westport, CT:Greenwood Press, 1959.

Hays, R. Allen. The Federal Government and Urban Housing: Ideology and Change in Public Policy. Albany: State University of New York Press, 1985.

Lubove, Roy. “Homes and ‘A Few Well-Placed Fruit Trees’: An Object Lesson in Federal Housing.” Social Research 27 (1960): 469–486.

Marcuse, Peter. “The Beginnings of Public Housing in New York.” Journal of Urban History 12 (1986): 353–390.

Meehan, Eugene J. Public Housing Policy: Myth versus Reality. New Brunswick, NJ: Center for Policy Research, 1975.

Stegman, Michael A. “The Role of Public Housing in a Revitalized National Housing Policy.” In Denise DiPasquale and Langley C. Keyes, eds., Building Foundations: Housing and Federal Policy. Philadelphia: University of Pennsylvania Press, 1990.

Public Works

A wide range of service networks collectively known as public works and including sewerage, cable systems, and electric, gas, telephone, and water lines link urban homes and businesses today. It is hard to imagine, but a century ago few


Page 597

of these services were available to most homes and businesses in American cities.

Until early in the nineteenth century, urban Americans relied on private sources to provide water. Most households got their water from wells, streams, lakes, rivers, or cisterns that collected rainwater. Additionally, wealthy residents of cities could purchase spring water from businesspeople who delivered it to private homes. But as early as the decade after the American Revolution, problems with this private and individualistic approach to supplying a basic necessity had already appeared. As communities grew, many households could no longer rely on a readily available source of clean water. Either they lacked access to a private well, or they were too far from a stream, river, or lake. Moreover, the problem of water quality became evident as science developed a better understanding of how disease was transmitted. Although bacteria was not discovered until the 1880s, many doctors and public health advocates connected disease with unclean water long before that. Epidemics of cholera and yellow fever during the late eighteenth and early nineteenth centuries spurred local communities to improve and increase their water supplies. While these problems worried residents, the threat of fire more often led to solutions for problems of water supply. The possibility of fire threatened everyone, but it most endangered large property owners. As a result, the business elite often called loudly for water systems that could help avert total disaster if a fire broke out.

Initially, most cities allowed private companies to supply water. Private companies supplied water to Boston between 1796 and 1848, to Baltimore between 1807 and 1854, and to New York between 1798 and 1842. But as the population of cities grew in the nineteenth century, residents discovered that private companies lacked the economic interest or the large amounts of capital needed to construct massive water systems. As a result, cities themselves assumed responsibility for providing water. In the United States, the percentage of publicly owned waterworks grew from 6.3 in 1800 to 53.2 in 1896. Population seems to have determined if waterworks were publicly or privately owned—the larger a city, the more likely it was to have a public water system. By 1896, only 9 of the country’s 20 largest cities still relied on private waterworks.

The increasing size of American cities, and the development of large-scale waterworks, created a crisis in disposing of wastewater by the 1850s. Population density in the largest cities had increased substantially by the middle of the century, and overflowing privies and cesspools became a health hazard. The constant flow of water provided to households by the new public water systems exacerbated sanitation problems as the wastewater flowed into existing cesspools, yards, and alleys.

In some towns and cities, the homeowners on a single street banded together to build a private sewer. But this solution was neither practical nor realistic; to be effective, any solution had to include an entire community. Therefore, municipalities such as Brooklyn and Chicago constructed the first planned municipal sewerage systems in the late 1850s. Residents of New York City and Washington, D.C., began constructing sewerage systems in the years after the Civil War. However, extensive sewerage construction did not begin until researchers settled certain basic design questions, including the separate versus combined sewer question, around the turn of the century.

In the 1930s, the Public Works Administration (PWA) helped many smaller cities and towns construct sewerage systems. The Roosevelt administration assigned two goals to the PWA: improving the urban infrastructure and fostering economic recovery. But even with the federal aid that began to become available during the Depression, many rural and suburban communities have avoided the tremendous expense of sewerage systems and still rely on private septic tanks.

As with sewerage and water, solid waste disposal was a private function well into the nineteenth century. Households disposed of garbage by feeding it to animals, dumping it outside the city limits, or just throwing it into yards and streets. As population—and concurrently population density—increased, municipalities contracted with private firms to haul their garbage away. By the 1890s, many towns and cities had begun establishing solid waste departments to improve, serve, and guard the public health. Open trucks hauled garbage to city dumps, and private scavengers collected recyclable materials such as paper, glass, iron, and rags. Closed trucks were introduced after World War II. In the last several decades, there has been a shift back from the public provision of garbage disposal to contracting with private companies.

For centuries, streets served as the basic circulation system tying homes and businesses together. Until after the Civil War, people in cities primarily used streets for walking or for riding on horses or in carriages. The streets were public, but providing transportation was a private matter. During the nineteenth century, though, new systems of transportation developed in the largest cities: omnibuses, commuter railroads, streetcars, cable cars, and elevated railroads. While most city residents continued walking to work throughout the 1800s, public transportation was becoming increasingly available.

Between 1890 and 1917, streetcar systems expanded tremendously in the United States. The number of riders on street railways jumped from 2 billion in 1890, to more than 5 billion in 1902, and then to 11 billion in 1917. During those years, virtually all the streetcar systems in the United States


Page 598

were privately owned and controlled. The shift from private to public ownership of mass transit systems began as some transit companies experienced financial difficulty. In 1912, San Francisco was the first city to enter the electric street railway business by taking over a bankrupt private system; Seattle followed in 1919, Detroit in 1922, New York in 1932, Cleveland in 1942, and Boston and Chicago in 1947. By 1975, publicly owned transportation companies carried over 91 percent of the riders in the United States.

Like streets, street lights are a visible part of the infrastructure. Today, virtually all communities in North America have electric street lights that make night travel safer and easier. In eighteenth-century communities, both large cities and small villages, darkness was the rule after sundown. Spurred by the example of London, where oil lamps lit the streets, some of the largest communities in the United States began installing street lamps by the end of the eighteenth century. A major improvement came in the early nineteenth century with the use of gas for illumination. In 1816 Baltimore, Maryland, became the first city in the United States (and only the third in the world) to install a gaslighting system, and by 1850 there were more than 300 gaslight companies in the country.

The use of electricity to light streets grew rapidly after Thomas A. Edison developed the incandescent lamp in 1878. San Francisco first adopted the new technology in 1880, and New York lit Broadway with electric lights in the same year. By 1882 New York had its first central generating station (powered by steam) and 5,500 street lights in operation. By 1892 there were 235 municipally owned electric systems in the United States.

The telephone became a fixture in many urban and suburban areas after 1880. Within 50 years, by 1930, wires and switches crisscrossed the United States. New Haven, Connecticut, housed the first commercial telephone switchboard in 1878 when the 21 households and businesses with telephones were linked by a central switchboard. Only two years later, 138 exchanges were operating in the United States, and they served 30,000 subscribers. By 1887, 1,000 exchanges had more than 150,000 subscribers.

The latest infrastructure network in American cities is cable television. Over the last 20 years, cable television systems have begun operating in most major cities. As with water or sewerage systems, head-to-head competition between firms involves wasteful duplication of capital investment. Instead, most towns and cities have granted an exclusive franchise to a single cable company to provide service. The current debates over franchise agreements and the process of installing this service provide a sense of the historical debates surrounding the installation of earlier services. Questions about where the system would go, when it would be introduced, and how it would be financed are similar to those raised with earlier services.

Ann Durkin Keating

See also

Garbage and Garbage Collection; Sewerage and Sanitation Systems; Street Lighting; Telephone; Water.

References

Armstrong, Ellis, Armstrong, Ellis L., Michael C. Robinson, and Suellen M. Hoy, eds. History of Public Works in the United States, 1776–1976. Chicago: American Public Works Association, 1976.

Keating, Ann Durkin. Invisible Networks: Exploring the History of Local Utilities and Public Works. Melbourne, FL: Robert E. Krieger, 1994.

Konvitz, Josef W. The Urban Millennium: The City-Building Process from the Early Middle Ages to the Present. Carbondale: Southern Illinois University Press, 1985.

Moehring, Eugene P. “Public Works and Urban History: Recent Trends and New Directions.” Essays in Public Works History 13 (1982):1–60.

Tarr, Joel A., and Josef W. Konvitz. “Patterns in the Development of the Urban Infrastructure.” In Howard Gillette, Jr., and Zane L. Miller, eds., American Urbanism: A Historiographical Review, 195–226. New York: Greenwood Press, 1987.

Pulitzer, Joseph

(1847–1911)

Voted by journalists in 1934 as their craft’s most respected figure, Joseph Pulitzer’s reputation rests as much on his bequests as his accomplishments. With $1 million he established the annual Pulitzer Prizes given by the School of Journalism at Columbia University for excellence in the field.

After immigrating from Hungary, Pulitzer wrote for a German-language newspaper and then purchased the St. Louis Post-Dispatch in 1878. With the profits from this venture, he bought the struggling New York World in 1883, and his policies of sensationalism and reform soon turned the World into a moneymaker.

During the Gilded Age, large cities filled with immigrants from abroad and migrants from the rest of the nation. They wanted newspapers that were readable and covered the events they cared about. Department stores and other retailers wanted to advertise to this audience at the same time technological advances allowed newspapers to acquire presses with huge capacities to print on cheaper newsprint. Pulitzer capitalized on this nexus by providing content to attract the masses. He streamlined the makeup of the paper, while his staffers, some imported from St. Louis, wrote colorful stories about crime, sex, and disasters. Headlines were punchier, often featuring alliteration. Compared to its competitors, the World published more cartoons and drawings. The paper also pioneered in establishing society and sports sections, and its editorials had a reformist tone.

Until Pulitzer arrived in New York, the Democratic Party had lacked a dependable voice in the nation’s largest city, a


Page 599

role that the World would soon play. Pulitzer sponsored all sorts of promotions and blanketed the paper with ads. His efforts paid off, and the World soon surpassed all New York papers in circulation. However, William Randolph Hearst arrived in 1895, and for the next few years his New York Journal battled the World for readers by emphasizing crime and other sensations. By then, Pulitzer had suffered a nervous breakdown and had had to relinquish direct control of his paper, but he oversaw every detail from his yachts, sending endless cables to his editors daily. The competition between the two journalists peaked during the Spanish-American War when all the major papers invested heavily in coverage. After the war, however, Pulitzer renounced sensationalistic journalism.

When Joseph Pulitzer died in 1911, his newspapers in St. Louis and New York passed to his sons. The Post-Dispatch still publishes today, but the New York World was discontinued in the 1930s.

John D. Stevens

Reference

Juergens,George. Joseph Pulitzer and the New York World. Princeton, NJ: Princeton University Press, 1966.

Pullman, Illinois

Pullman is a community, located south of Chicago on the Illinois Central railroad, that was started by George M. Pullman, the founder and head of Pullman’s Palace Car Company, as a model industrial town. At the end of the 1870s, increased demands for every type of railroad conveyance led the prosperous sleeping car company to consider expanding its manufacturing and repair facilities. High real estate prices in Chicago and St. Louis, plus a desire to avoid Chicago’s slums, forced Pullman to look elsewhere. Eventually, the company picked a site 14 miles south of Chicago between the west shore of Lake Calumet and the tracks of the Illinois Central. While Pullman bought over 4,000 acres and turned most of it over to the Pullman Land Association, he kept 500 acres for the Pullman Palace Car Company where he built his model town.

He envisioned development of an industrial complex along with a community (to house its workers) whose appearance would receive constant maintenance. Rents would repay the construction and upkeep costs. Pullman believed he would attract better workers whose lives would be enhanced by healthier conditions and superior surroundings, which would reduce absenteeism and alcoholism while rendering workers less likely to heed labor agitators. Thus, employees would be removed from the evils of inner-city life and live in middle-class surroundings, but still be close to their work.

In January 1880 he hired Solon Beman, an architect, and Nathan F Barrett, a landscape designer, to collaborate on a master plan for the intended community. Work began in April 1880. The modified Queen Anne style brick dwellings, many with pressed red brick facings, went up rapidly. Generally, the shops and major buildings were round arched, or Romanesque. The residences, each with a basement or cellar, were placed in rectangular blocks laid out in a gridiron pattern along broad tree-lined streets. Thanks to the community’s sewer and water systems, all houses had gas and running water, while 10 percent had bathtubs. Shops, factories, public buildings, and the better dwellings also had steam heat. Rents averaged about $14 per month, although half the cottages were let for between $6 and $10 per month.

The town also possessed the Florence Hotel (named for Pullman’s eldest daughter) and a church, together with a block-long arcade building containing shops, library, theater, meeting rooms, and professional offices. Pullman also maintained a school and even an artificial lake. All of these amenities gave the town a parklike appearance, especially since the industrial buildings were separated from the residential section.

The new plant began operating on April 2, 1881, when Florence Pullman activated the Corliss Engine (purchased from the 1876 Philadelphia Centennial Exposition) that powered it. Although hailed as a philanthropist for his showplace community, Pullman denied any such intent as he became increasingly removed from his employees. On the surface, all appeared to run smoothly; nevertheless, the workers grew disillusioned with living in dwellings they could never purchase in a community they did not govern. After the depression of the 1890s had begun, Pullman reduced wages, but not rents, causing extreme hardship among his tenants. The workmen struck in May 1894, probably realizing that they had lost control of their working lives; those who lived at Pullman also saw that they had very little say about their personal existence.

Pullman received increasingly bad publicity thanks to his obstinate refusal to negotiate with his employees. Even his fellow industrialists criticized him. He broke the strike, in July 1894, but shortly afterward a commission investigating its causes censured him. Then, five years later, the Illinois Supreme Court ordered the firm to divest itself of any real estate not absolutely necessary for the manufacture of Pullman cars. The Pullman Company complied immediately, and by 1910 only the town’s architecture made it different from neighboring industrial communities.

Pullman slumbered as an industrial village for much of the twentieth century. Then, in 1960, Chicago announced plans to clear and rebuild areas, including Pullman, that appeared to be in a state of decay. This attempt, along with others aimed at replacing old buildings with new ones, caused Pullman’s residents to organize against such measures. In


Page 600

1969 they secured National Historic Landmark status for their community. Later, they also received designation as a City of Chicago Landmark District. In 1973 the Historic Pullman Foundation, a nonprofit organization, came into existence and purchased several of the community’s historic public buildings, including the Florence Hotel. Since that time the foundation has continued to help the residential community rehabilitate its old buildings and maintain its historic status.

Liston E. Leyendecker

References

Buder, Stanley. Pullman: An Experiment in Industrial Order and Community Planning, 1880–1930. New York: Oxford University Press, 1970.

Leyendecker, Liston E. Palace Car Prince: A Biography of George Mortimer Pullman. Niwot: University Press of Colorado, 1992.

Lindsey, Almont. The Pullman Strike: The Story of a Unique Experiment and of a Great Labor Upheaval. Chicago: University of Chicago Press, 1964.

White, John H., Jr. The American Railroad Passenger Car. Baltimore: Johns Hopkins University Press, 1978.


Page 601

R

Race Riots

What have been termed race riots have been a feature of an American tradition of violence since the early nineteenth century. Such episodes have often taken the form of white, racist, physical aggression against the persons and property of African Americans, resulting in numerous deaths, injuries, and widespread destruction of homes. Over time, the aggression encountered increasing resistance by blacks, making the point that violent acts of racism were not without some cost to those perpetrating them. White mobs, especially between 1880 and 1900, regularly engaged in the practices of lynching and torturing African Americans. Aware that racial tensions might at any time explode in such terrorism, blacks repeatedly appealed to the federal government to act against lynching, and such crusaders as Ida B. Wells exposed the lie that this barbarism was necessary to protect white women from black sexual assault. Black resistance to racist aggression had to contend with the fact that white policemen frequently participated in (and sometimes initiated) racial rioting, and that the judicial system did little to punish white rioters.

American history before the Civil War included numerous slave rebellions, most extensive of which was the Nat Turner insurrection of 1831. Consistent with that heritage of rebelliousness, the twentieth century has been marked by episodes in which African Americans have mounted urban rebellions against discrimination, governmental indifference, and police brutality. An early event in this sequence was the 1935 episode in Harlem, when blacks took to the streets, smashing storefronts and clashing with police in an outburst of fury in which three persons were killed. This violence was triggered by false rumors that a black teenager had been killed after he was arrested on shoplifting charges. Subsequently, the report of an investigating committee appointed by Mayor La Guardia determined that the rioting did not stem from the agitation of radicals but from the context of poverty, inadequate education, mass unemployment, and substandard medical care that enveloped black residents of Harlem. For several years, as blacks hoped the New Deal would respond to their needs, there was no repetition of the Harlem uprising. In 1943, and repeatedly in the 1960s, however, blacks rebelled against racial oppression, both in the segregated South and in the North, where informal systems of discrimination continued even while federal legislation outlawed overt segregation and disfranchisement. In the 1970s, the setting of conflict extended to the prison system as convicts, many of them black, rose up against dehumanizing conditions.

In the nineteenth century, antiblack rioting erupted in a number of cities. Cincinnati’s history before the Civil War was marked by several incidents. In 1829, city authorities moved to implement Ohio’s notorious Black Laws that required people of color to post a $500 bond. In the wake of this decision, gangs of whites terrorized blacks living in the “Bucktown” section of the city. Approximately half of Cincinnati’s black population soon migrated elsewhere, many to Canada. Rioting occurred again in Cincinnati in 1836, 1841, and 1843. In 1841, at the beginning of September, a Cincinnati mob lashed out initially at blacks and then proceeded to assault white abolitionists, too. In other cities, blacks and white abolitionists also alternated as targets of racist fury, with blacks sometimes the initial targets and other times white abolitionists. In Cincinnati, blacks had some access to guns and ammunition and offered armed resistance to the mob.

Along with Cincinnati, white mobs were active in such varied cities as New York, Utica, and Philadelphia. Between 1832 and 1849, Philadelphia mobs rioted against blacks on five occasions. In July 1834 a mob invaded the city’s black section, destroying homes, churches, and meeting halls, and forced hundreds to flee. Following the violence, a citizens’ committee urged blacks “not to be obtrusive.” On August 1, 1842, a mob attacked a parade of blacks commemorating the abolition of slavery in the West Indies. Acts of violence included the beating of many blacks and the burning of a new African Hall and the Colored Presbyterian Church. In the wake of the 1849 violence, Frederick Douglass declared: “No man is safe—his life—his property—and all that he holds dear, are in the hands of a mob, which may come upon him


Page 602

at any moment—at midnight or midday, and deprive him of his all.” Relevant to understanding antebellum race riots is the reality that, even though some native-born and immigrant whites (especially Germans) opposed slavery and disdained racial violence, many among the successive waves of immigrants considered identification with racism part of the process of Americanization and believed there would be tangible rewards for that identification.

Racist mobs were active during the Civil War and Reconstruction periods. In 1863, racial rioting erupted in Detroit and New York. In Detroit, the alleged molestation of two white girls by a black man produced an attempted lynching. Prevented from carrying out the lynching, the mob invaded the city’s black area, and before the clash was over two blacks had been killed, more than a score seriously injured, 30 to 35 homes razed, and 200 blacks left homeless. According to David Katzman, historian of Detroit’s preghetto era, the riot destroyed much of black Detroit.

The so-called New York Draft Riots of July 1863 were the climax of civilian racial rioting during the war. Encouraged by the agitation of Copperhead “Peace Democrats” for a negotiated end to the war, thousands of New Yorkers rioted against the new Conscription Act, under which those with money could avoid military service by providing substitutes or paying $300. Before the violence was finally ended with the aid of troops brought from Gettysburg, the death toll reached at least 105. In his account of the riot, Iver Bernstein notes that the “horrifying slaughter of black men” suggested a campaign to erase the postemancipation presence of the black community. The violence included razing the Colored Orphan Asylum, many brutal assaults against black people, and lynchings marked by sexual mutilation, drowning, and burning of victims. Many workers joined the mobs, although the violence did not take root in centers of antebellum labor protest or among the most proletarianized poor in the sweatshop district.

Mob attacks against blacks were a feature of postwar attempts to maintain the system of racial subordination. During 1866 large-scale antiblack rioting took place in Memphis and New Orleans. The New Orleans violence was in large measure a police riot as law officers killed black and white delegates to a state constitutional convention likely to extend the voting franchise to former slaves. At the end of the century, the ongoing struggle to define the position of blacks in American society culminated in the 1898 Wilmington, North Carolina, riot. In it, white supremacists followed up a statewide election victory by trying to destroy any remnants of the Republican-Populist coalition that had given a share of political power to the state’s black population. Racist leaders asserted that control of government was the prerogative of the state’s propertied interests. Attacks by companies of “white guards” resulted in the deaths of at least 25 blacks. In an atmosphere of sheer terror, elected city officials were forced to turn the city’s government over to the champions of white rule, and many in the black community fled for their lives. Despite receiving numerous appeals for federal intervention, the McKinley administration, its energies focused on consolidating the new American empire, did nothing. A racial system based on segregation, disfranchisement, and terror was now in place that would last until well beyond World War II.

The early years of the twentieth century brought repeated racist rioting against blacks in cities of the South and North, underscoring the national dimensions of the race question. Riots occurred in New York City (1900), Atlanta (1906), Springfield, Illinois (1908), East St. Louis (1917), and Washington D.C., Chicago, and Omaha during the horrific “Red Summer” of 1919. In Tulsa, during 1921, mass racial violence erupted as thousands of whites, some armed with machine guns, terrorized the city’s “Little Africa” section. Definitive of the riots during these two decades was the role of whites as aggressors, the influence of racist propaganda in generating violence, and the complicity of the police. There was some spontaneity in these confrontations, but the violence was often well organized, impelled by specific political and economic objectives. Racist assaults in this period, however, were increasingly met with black resistance, and the white mob suffered some causalities.

The Harlem Riot of 1935 was the harbinger of an era, lasting until the present, of black rebellions against the persistence of the complex, diffuse system of racial oppression dominating most American cities. During World War II, major riots exploded in Detroit and Harlem. In June 1943, responding to rumors that whites had killed a black mother and her child, hundreds of Detroit blacks took to the streets and began attacking automobiles driven by whites and stoning white-owned businesses. Whites also joined the violence, but police intervention was mainly directed at one side of the confrontation, and all 17 persons shot and killed by the police were black. The violence in Harlem, also in 1943, was triggered when a white policeman shot a black serviceman who wanted to protest the arrest of a black woman. Harlemites were further angered by reports from blacks in army camps about incidents of white racial aggression. The level of violence was somewhat restrained by the La Guardia administration, which held out credible prospects of responsiveness to the black community’s needs.

In addition to the Detroit and New York violence in 1943, there were also the so-called zoot suit riots in Los Angeles against black and Latino youth. As best described by Robin D. G. Kelley in his book Race Rebels, white servicemen reacted with fury to the rejection of subservience and the assertion of masculinity manifested by the zoot suiters.


Page 603

Major urban confrontations gripped national attention once again during the 1960s. Rebellions in Birmingham (1963) in the wake of a racist bombing, an eruption in Harlem (1964) triggered by police brutality, and violence in the Watts section of Los Angeles (1965) touched off by police harassment symbolized the escalation of racial confrontation. During the next few years Newark, Detroit, Cincinnati, Cleveland, and Chicago were high on the list of cities in which incidents of rebellion broke out. In 1968, after the assassination of Dr. Martin Luther King, Jr., blacks in many cities took to the streets and clashed with police. In Chicago, confrontation between blacks and police set the stage for the violent police response to antiwar demonstrators assembled in the city during the Democratic Party convention. The decade of the 1960s was a high-water mark in the record of American violence, compelling thoughtful observers to focus upon the existence of a substantial and enduring American tradition of violent racism.

Whatever evaluation is made about changes in the American racial pattern since the late 1960s, the 1992 Los Angeles violence, following the acquittal of police officers charged in the Rodney King assault, demonstrated the intensity of racial polarization that still exists in the United States. At the start of a new millennium, white racism is reinforced by those arguing that equality is negated by affirmative action, that whites are victimized by “reverse discrimination,” and that more police and more prisons are the answer to high rates of black unemployment. A finely honed, sophisticated racism sets forth the view that blacks are inherently intellectually inferior to whites and therefore it is pointless to invest in social programs meant to compensate for the damage inflicted by segregation and discrimination.

Many of the nation’s race riots have been followed by a variety of official investigations, often undertaken by commissions using the work of researchers in the social and behavioral sciences. The studies generated by such inquiries


Page 604

have often provided considerable information concerning the sources of violence and programs of effective action to avoid repetition of such incidents. Among the more valuable reports have been the Chicago Commission on Race Relations’s study, The Negro in Chicago: A Study of Race Relations; the New York Mayor’s Commission report on the 1935 riot, The Negro in Harlem; and the findings, published in some 2 million copies during 1968, of the Kerner Commission, the first presidential-level, federally funded examination of race relations nationwide. At the heart of the commission’s conclusions was the declaration that, “Our nation is moving toward two societies, one black, one white—separate and unequal.” Read in the light of American history since the late 1960s, this warning provides evidence that even the most extensive, well-researched investigations have too often been transformed into substitutes for effective remedial action.

The large majority of race riots have been confrontations between whites and African Americans, but Asians have also been the targets of such violence. Chinese immigrants, originally welcomed to California as mine laborers and railroad construction workers, were victims of the 1871 Los Angeles riot, actually a massacre in which 18 Chinese were either shot or lynched. Other incidents of anti-Chinese rioting took place in Denver (1880), Rock Springs, Wyoming (1885), and Seattle-Tacoma (1885–1886). In 1907, the Anti-Asian Indian “Hindu” Riot occurred in Bellingham, Washington.

In The Souls of Black Folk, published in 1903, W. E. B. Du Bois wrote that “the problem of the twentieth century is the problem of the color-line.” If the twenty-first century is not also to be marked by the color-line, resolve is needed to eliminate the sources of race riots and other forms of racial violence.

Herbert Shapiro

References

Bernstein, Iver. The New York City Draft Riots: Their Significance for American Society and Politics in the Age of the Civil War. New York: Oxford University Press, 1990.

Capeci, Dominic J. The Harlem Riot of 1943. Philadelphia: Temple University Press, 1977.

———. Layered Violence: The Detroit Rioters of 1943. Jackson: University Press of Mississippi, 1991.

Daniels, Roger, ed. Anti-Chinese Violence in North America. New York: Arno Press, 1979.

Harris, Fred, and Roger Wilkins, eds. Quiet Riots: Race and Poverty in the United States. New York: Pantheon Books, 1988.

Platt, Anthony, ed. The Politics of Riot Commissions, 1917–1970. New York: Macmillan, 1971.

Prather, H. Leon. We Have Taken a City: Wilmington Racial Massacre and Coup of 1898. Rutherford, NJ: Fairleigh Dickinson University Press, 1984.

Richards, Leonard L. “Gentlemen of Property and Standing”: Anti-Abolition Mobs in Jacksonian America. New York: Oxford University Press, 1970.

Rudwick, Elliot M. Race Riot at East St. Louis, July 2, 1917. Carbondale: Southern Illinois University Press, 1964.

Shapiro, Herbert. White Violence and Black Response: From Reconstruction to Montgomery. Amherst: University of Massachusetts Press, 1988.

Tuttle, William M. Race Riot: Chicago in the Red Summer of 1919. New York: Atheneum, 1972.

U.S. National Advisory Commission on Civil Disorders. Report. New York: Bantam Books, 1968.

Waskow, Arthur L. From Race Riot to Sit-In, 1919 and the 1960s: A Study in the Connections between Conflict and Violence. Garden City, NY: Doubleday, 1966.

Racism and Discrimination

Ideological racism is a set of ideas and beliefs that explains and legitimates racial stratification and is based on the notion that some racial or ethnic groups are superior and others inferior to them. Although a minority race or ethnic group could theoretically discriminate against a majority, the nature of power relationships makes this eventuality extremely unlikely, if not impossible.

In its more traditional form, ideological racism centers on physical characteristics. A group’s unchangeable physical characteristics are perceived as directly and causally linked to psychological or intellectual characteristics, thereby distinguishing between superior and inferior racial groups. In more symbolic racism, a group’s cultural heritage is perceived as directly and causally related to socioeconomic well-being, therefore distinguishing between morally inferior and superior racial and ethnic groups. Despite increasing support for the broad principles of racial and ethnic integration, demonstrated in attitude surveys since the 1940s, Anglo Americans are considerably less likely than other Americans to endorse policies intended to achieve integration and combat racism and discrimination, thereby yielding a paradox in contemporary racial relations.

Discrimination is the behavioral manifestation of ideological racism—individual, organizational, and institutional practices that have a differential and harmful impact on members of a subordinate racial or ethnic group, or otherwise restrict their access to scarce societal resources and rewards. The various forms of discrimination are the mechanisms by which a dominant racial group preserves its position in the racial or ethnic hierarchy of society.

Discrimination is often defined as covarying along two key dimensions, the intention of the discriminator and the level of society at which the discriminator operates. The discriminator may or may not be motivated by prejudice, a deep and persistent antagonism toward people because of their racial or ethnic heritage. Prejudice is embodied in a cognitive component (a stereotype) and an affective component (an intense hostility). The discriminator may be an individual or a small, informal group. Institutional racism involves discriminatory racial practices built into such prominent


Page 605

structures as the political, economic, and social systems (particularly education). Many analysts focus on institutional racism as the prime factor in maintaining a racialized society as all facets of individual well-being are affected by access to employment, education, justice, health, and political power.

The character of individual and institutional discrimination is shaped by the spatial context in which it occurs, and the spatial context is critical for understanding racism and discrimination. This is because racial and ethnic groups, and also opportunities and rewards, are distributed differentially across the American landscape. The degree and the form of individual discrimination depends on historical and current variations in the spatial distribution and concentration of groups, which plays a major role in determining intergroup contact. The degree and form of institutional discrimination depends directly on the opportunity and reward structure of each urban or suburban place. Although national urban and industrial policies, as well as societal beliefs, expectations, and attitudes, clearly shape the character of racism and discrimination, competition between racial and ethnic groups is realized in the immediate community. Institutional discrimination varies by place in accordance with the racial and ethnic composition of an area and the structure of opportunities to acquire adequate employment, housing, political power, education, and health.

Discrimination by individuals or small groups encompasses harmful action, whether intentional or unintentional, taken by a member or small group of members of a dominant racial or ethnic group against members of a subordinate group. These actions may or may not be sanctioned by societal norms or by most members of the dominant group in the local community. Individual discrimination that occurs without the explicit intent to harm may seem like a relatively more benign form of discrimination. Its very insidiousness, however, reflects the intractability of racism. Despite the absence of a basis in prejudice, unintentional discrimination by individuals perpetrates the unequal treatment of members of subordinate groups. For example, well-meaning guidance counselors may unconsciously steer black and Latino Americans away from high tech magnet schools, while steering Asian Americans toward them. Homeowners unintentionally discriminate when they incorrectly assume that property values inevitably decrease when African Americans or Latinos move into a neighborhood, and move out when a neighborhood integrates. Inaccurate or stereotyped perceptions of Asian Americans as a “model minority” may exacerbate the resentment of other subordinate groups, sometimes making Asian Americans a target of hate crime.

Individual discrimination with the intent to harm is the most visible and dramatic form of discrimination. That segment of American society contending that racism has been eliminated typically considers only overtly intentional discrimination by individuals and argues that its apparent decline shows the demise of all racism. Yet the number of hate crimes is increasing, racial slurs remain common, and African Americans, Latinos, and Asians are continually kept out of the queue for good jobs and promotions. The Department of Justice has relied on “auditing” procedures to determine whether an individual employer or landlord restricts employment or housing opportunities for members of a subordinate group. For example, an African-American couple and an Anglo couple, identical in every qualification for homeownership, are sent into the real estate market. Discrimination is evident when representatives of the real estate industry declare that the housing preferred by the African-American couple is unavailable even though they offer it to the Anglo couple who made a lower bid after the African-American couple. Key individuals in financial institutions can reinforce this trend by regulating access to mortgages and homeowner’s insurance in a discriminatory fashion.

Small, informally organized groups also discriminate intentionally, violating not only social norms but also laws. For example, members of one small town in Texas defied the Public Housing Authority’s efforts to integrate a public housing unit and declared that African Americans were not welcome in their town.

Individuals may discriminate intentionally when they endorse (either explicitly or covertly) political candidates who promise racially based changes if elected; this is one instance in which members of a minority group have been seen as expressing racism or discriminatory attitudes toward a majority group or another minority. Candidates for mayoralties and other local government offices are especially prone to this form of discrimination when voters see their own lifestyles threatened. The most blatant form of intentional discrimination by individuals is highlighted in the incidents of bias generally deemed most newsworthy. For example, the white public’s memory of racially based violence is easily triggered by names such as Howard Beach, the Central Park jogger, Rodney King, Vincent Chin, and Bensonhurst. But for Americans of color, discrimination is an everyday matter, not just a few isolated incidents that make the news media.

Institutional discrimination has a profound and serious impact on members of subordinate racial and ethnic groups and is surpassed in its harm only by physical violence or genocide. Substantial injury results from restricted access to the avenues that determine life chances. Institutional discrimination prevents members of subordinate groups from integrating fully into the reward structures of society, compromising the physical, financial, and sociopsychological well-being of countless subordinate individuals. Direct institutional discrimination is overt when it is formally established


Page 606

and sanctioned by both social custom and the legal structure. Indirect institutional discrimination is more difficult to detect and thus to eradicate.

Direct institutional discrimination includes those actions by organizations or institutions that have been explicitly designed to affect subordinate racial and ethnic groups differentially and negatively. The legal or informal norms of the immediate organization or community routinely establish and legitimate discrimination. Real estate practices that regularly steer African-American and Latino home buyers away from Anglo neighborhoods and suburbs are a striking example. The well-documented residential segregation is maintained, in part, by these tactics. Explicitly employing only white salespersons because management feels that their predominantly white clientele prefers white assistance provides another example of organizational discrimination.

Historically, the poll taxes and literacy tests that deterred minority political participation and maintained segregated public schools illustrate other mechanisms through which subordinate groups have been treated differently by explicitly, racially biased institutional practices. The ongoing attempts to rid public schools of bilingual curricula and declare English the “official” state language provide more current examples of direct institutional discrimination. The judicial and policing systems apply direct institutional discrimination when they explicitly create racial profiles of likely criminals, who are disproportionately likely to be detained as suspicious. The physical well-being of subordinate individuals is compromised by targeting specific racial and ethnic groups for cigarette and alcohol advertising. For example, billboards leased by cigarette companies are often deliberately located in neighborhoods because of their racial and ethnic composition. Moreover, the disproportionate concentration of toxic dumps or dangerous factories in minority neighborhoods may result from direct institutional discrimination.

Indirect institutional discrimination occurs when organizations and societal institutions use practices that seem to be free of bias but nevertheless have a differential and harmful impact on members of subordinate groups. The individuals and groups who carry out these discriminatory practices are unlikely to consider themselves discriminators. Consequently, individuals from both dominant and subordinate groups are easily persuaded that members of subordinate groups are responsible for their own disadvantages. For example, organizational practices that have a differential impact on the employment of subordinate group members include access to internal labor market queues through personal connections (“good ole boy” networks), hiring and promotion criteria that accentuate test-score qualifications, and seniority systems that determine promotions and terminations. Moving workplaces and retail establishments to suburbs and outlying urban areas limits the opportunities for employment and consumption among subordinate groups concentrated in inner-city areas.

In addition to residential segregation sustained by direct institutional discrimination, members of subordinate groups are diverted away from affordable, adequate housing through the attrition of low-cost housing in the process of urban gentrification. The widening gulf between the location of affordable housing and employment disproportionately affects subordinate racial group members. Public transportation between the two areas is often limited and usually explained by the higher cost of providing services to inner-city areas. The spatial distribution of employment opportunities is mirrored in the variable quality of educational facilities according to place. The dependence of individual school systems on local property taxes accentuates the existence of a two-tiered system of public education—the wealthier suburban and dominant-group neighborhoods in contrast to the poorer inner-city and subordinate-group neighborhoods.

The physical well-being of subordinate-group members, relative to that of dominant-group members, is compromised by seemingly race-neutral organizational and institutional practices. For example, the criminal justice system disproportionately metes out the death penalty to members of subordinate racial and ethnic groups. The concentration of toxic waste sites and hazardous industries in minority neighborhoods already mentioned aggravates the incidence and prevalence of morbidity and mortality among subordinate groups.

In 1981, the U.S. Commission on Civil Rights separated organizational discrimination from what it called structural discrimination. Organizational discrimination is part of an organization’s way of doing business, such as seniority rules, use of academic tests, and credit policies. Structural discrimination refers to the linkages among employment, education, housing, and government institutions and their representatives. The process of discrimination has its origins in past events (e.g., genocide aimed at native peoples, the enslavement of Africans, regulation of Asian and Latino entry into the United States), but structural discrimination ensures the survival of racism in the society. The self-perpetuating process of structural discrimination routinely bestows an advantage in one institution that guarantees an advantage in another institution, thereby allowing advantage (or disadvantage) to compound across employment, education, and housing opportunity structures.

The immense, seemingly intractable nature of racial and ethnic discrimination, especially institutional discrimination, frustrates efforts to deracialize American society. Diversity instruction in the classroom, consciousness-raising workshops in the workplace, strong and clear legal sanctions against perpetrators of racial discrimination and hate crimes,


Page 607

and diligent regulation of media portrayal of racial and ethnic groups are suggested strategies for addressing individual discrimination. Recommendations for changing the organizational and institutional levels range from race-neutral macroeconomic and labor market policies to race-specific programs to eliminate ghettos, reconstruct urban areas, and promote affirmative action.

Joe R. Feagin

See also

Blockbusting; Housing Segregation; Nativism; Redlining.

References

Doob, Christopher Bates. Racism: An American Cauldron. New York: HarperCollins, 1993.

Feagin, Joe R., and Clairece Booher Feagin. Discrimination American Style: Institutional Racism and Sexism. 2d ed. Malabar, FL: Robert E. Krieger Publishing, 1986.

Feagin, Joe R., and Hernan Vera. White Racism: The Basics. New York: Routledge, 1995.

Jaynes, Gerald David, and Robin M. Williams, Jr., eds. A Common Destiny: Blacks and American Society. Washington, DC: National Academy Press, 1989.

Massey, Douglas S., and Nancy A. Denton. “Trends in the Residential Segregation of Blacks, Hispanics, and Asians 1970–1980.” American Sociological Review 52 (1987): 802–825.

Schuman, Howard, Charlotte Steeh, and Lawrence Bobo. Racial Attitudes in America: Trends and Interpretations. Cambridge, MA: Harvard University Press, 1985.

Steinberg, Stephen. “The Underclass: A Case of Color Blindness.” New Politics 2 (1989): 42–60.

U.S. Commission on Civil Rights. Affirmative Action in the 1980s. Washington, DC: Government Printing Office, 1981.

Wilson, William Julius. The Truly Disadvantaged: The Inner City, the Underclass, and Public Policy. Chicago: University of Chicago Press, 1987.

Ragtime

In 1915 Hiram Moderwell of The New Republic called ragtime music “the one original and indigenous type of music of the American people” and the “folk music of the American city.” Recognizing the music’s roots in African-American culture and its popularity in urban America, Moderwell believed that it expressed the energy of the American people and the “jerk and rattle” of the nation’s cities.

By the time Moderwell’s remarks appeared, ragtime music had been printed and popular in the United States for about two decades. Its most distinctive element, sustained syncopation, came from black musicians, who improvised it in the late nineteenth century. They produced this rhythm by juxtaposing lilting melodies with misplaced accents in the treble clef against steady chords in the bass.

The “Missouri style” of ragtime, perfected by Scott Joplin and Tom Turpin, established a pattern for ragtime compositions. Made up of four separate melodies of 16 bars each, the classic rag repeated each motif once and inserted the first strain between the second and third parts (AABBACCDD). The resulting music was ideal for brass bands and popular dances and inspired exuberant hand clapping and toe tapping. Ragtime songs gained favor in the early 1900s with their lively melodies and raucous lyrics, which were ideally suited to musical comedies on the urban stage.

The rise of ragtime music coincided with the growth of large-scale popular music publishing in the early 1900s. Dominated by “Tin Pan Alley” in New York, the sheet music industry looked for novel, catchy songs they hoped could be adapted to the stage. Though fashioned largely by black musicians like Joplin, Turpin, James Scott, and Scott Hayden, ragtime was embraced by white and black alike, and was written by white musicians such as Irving Berlin and Joseph Lamb. African-American elements in the music were never completely lost, but as composition of popular rags became increasingly formulaic, some musicians sacrificed complexity to marketability.

Not all composers were interested in simplifying the music. Scott Joplin, though known as the King of Ragtime because of such popular pieces as “Maple Leaf Rag” (1899) and “The Entertainer” (1902), wrote a ragtime ballet and two operas that contained ragtime elements. In 1913, Charles Wakefield Cadman composed a trio in D major for violin, cello, and piano in which the last movement was described as “idealized ragtime.” Two decades earlier, Bohemian composer Antonin Dvorak had urged Americans to build an American school of music on an African-American musical foundation.

Ragtime became the focus of serious cultural and musical criticism by the 1910s because of the increasing number of ragtime songs that featured vulgar, suggestive lyrics, and because it was performed in saloons, brothels, musical theaters, and dance halls. Perhaps more importantly, many Americans in the era of Jim Crow laws and lynching parties found it troubling to embrace the music of African Americans as representative of the national temper. The popularity of ragtime was matched only by the steady stream of attacks on its musical and moral character. Its popularity began to wane during World War I, and ragtime gave way to jazz—another African American-inspired musical form—in the 1920s.

Susan Curtis

See also

Joplin, Scott.

References

Berlin, Edward A. Ragtime: A Musical and Cultural History. Berkeley: University of California Press, 1980.

Blesh, Rudi, and Harriet Janis. They All Played Ragtime: The True Story of an American Music. New York: Knopf, 1950.

Curtis, Susan. Dancing to a Black Man’s Tune: A Life of Scott Joplin. Columbia: University of Missouri Press, 1994.

Hasse, John Edward. Ragtime: Its History, Composers, and Music. New York: Schirmer Books, 1985.


Page 608

Jasen, David A., and Trebor Jay Tichenor. Rags and Ragtime: A Musical History. New York: Seabury Press, 1978.

Schafer, William J., and Johannes Riedel. The Art of Ragtime: Form and Meaning of an Original Black American Art. Baton Rouge: Louisiana State University Press, 1973.

Railroad Stations

From the late nineteenth century to the mid-twentieth century, railroad stations were a central component of almost every American city and town. Those towns that the railroads bypassed languished, while in virtually all other cities and towns the railroad station became a center of urban life.

In simplest functional terms, railroad stations provided waiting space, sheltered outdoors or enclosed indoors, at or near the side of the tracks. The metaphor of the “street” has sometimes been used to describe the railroad station program—neither a beginning nor an end, but rather a temporary stopping point on the way from somewhere else to somewhere else.

The degree to which this essential program was embellished depended upon the station type. The simplest stations were no more than small wood shelters used at flag stops (places so small that local passenger trains did not stop regularly but had to be “flagged”). Almost all stations were larger than this and included one or two passenger waiting rooms, rest rooms, a ticket agent’s office, and one or two rooms for baggage and small-lot freight. (If the town grew and traffic increased, freight operations would often be moved to a separate freight station.) In the nineteenth century, when traffic supported two waiting rooms, these were typically sexually segregated. The ticket agent’s office was located at trackside and featured a bay window providing a view of the tracks. Railroad stations were usually one story, although larger stations might have second floors with railroad offices or living quarters for the agent. Some larger stations also included kitchens and dining rooms, and the largest stations in major cities featured even more complex programs with additional passenger amenities and railroad offices and facilities.

The chief exterior feature of most stations was the broad overhanging roof that provided shelter at trackside. In some locations, the roof extended in the form of platform sheds paralleling the tracks. Larger stations could include additional platform sheds or a single shed sheltering multiple tracks.


Page 609

American common carrier railroad development began about 1830. The oldest station in America, built by the Baltimore & Ohio Railroad at Ellicott City, Maryland (1830–1831, now a museum), displays the basic functional elements of the station and shows how rapidly the railroad station building type coalesced. Once the basic program had been determined, it remained largely unchanged for the next century.

However, in addition to meeting functional requirements, the railroad station also played a dual symbolic role. Each station simultaneously presented the image of a railroad company and was also the symbolic gateway to the adjacent city, town, or suburb. A twofold design problem resulted: the similarity of functional requirements and the image of each particular railroad company demanded elements of similarity among stations, while particular site conditions and the individual character and identity of each city, town, or village required variable design. The many ways in which each railroad met this challenge are reflected in the wide variations of architectural character of the more than 80,000 stations built across the United States in the nineteenth and early twentieth centuries.

Most stations were wood-frame structures, and they usually reflected architectural styles prevailing for contemporary residential construction. However, some railroads invested in more substantial masonry structures. The railroad’s own staff often designed stations and repetitively used standardized designs, particularly on the Plains and in the Far West. Architects were also commissioned to design railroad stations and sometimes entered long-term relationships with individual railroad companies. For example, Henry H. Richardson and his successors served as architects for the Boston & Albany Railroad, and Frank Furness filled the same role for the Pennsylvania Railroad. In addition, some railroads also engaged in extensive gardening or landscaping programs for their stations.

In the largest cities, stations were designed as significant urban monuments and were commissioned to nationally recognized firms. Among the most notable urban terminals were Union Station, St. Louis (1891–1895), by Link & Cameron; Pennsylvania Station, New York (1902–1910), by McKim, Mead & White; Grand Central Station, New York (1903–1913), by Reed & Stem and Warren & Wetmore; Union Station, Chicago (1916–1925), by Daniel. H. Burnham’s successors, Graham, Anderson, Probst & White; and Union Terminal, Cincinnati (1929–1933), by Fellheimer & Wagner.

Although railroad passenger travel peaked during World War II, competition from automobiles and commercial airlines thereafter led to the demise of railroad passenger service. Railroad stations, once lively centers of American life, became functionally obsolete. Beginning in the 1950s, many were closed and some demolished. Those that survived have remained empty or have been adapted for a variety of purposes including restaurants, museums, shops, offices, or residences. In a few cases, mainly in and near large cities, stations may even still serve continuing railroad service.

Jeffrey Karl Ochsner

See also

Burnham, Daniel H.; Richardson, Henry Hobson.

References

Alexander, Edwin P. Down at the Depot: American Railroad Stations from 1831 to 1920. New York: Clarkson Potter, 1970.

Anderson Notter Finegold, Inc. Recycling Historic Railroad Stations: A Citizen’s Manual. Washington, DC: Department of Transportation, 1978.

Educational Facilities Laboratories and National Endowment for the Arts. Reusing Railroad Stations, Book Two. New York: Educational Facilities Laboratories, 1975.

Grow, Lawrence. Waiting for the 5:05: Terminal, Station, and Depot in America. New York: Main Street Press/Universe Books, 1977.

Meeks, Carroll L. V. The Railroad Station: An Architectural History. New Haven, CT: Yale University Press, 1956.

Ochsner, Jeffrey Karl. “Architecture for the Boston & Albany Railroad, 1881–1894.” Journal of the Society of Architectural Historians 47 (1988): 109–131.

Stilgoe, John R. Metropolitan Corridor: Railroads and the American Scene, 189–243. New Haven, CT: Yale University Press, 1983.


Page 610

Railroad Suburbs

The rapid development of the American railroad system after 1840 made possible a new type of settlement on the outskirts of American cities. Called railroad suburbs, they were bedroom communities built for business and professional families who depended on commuter railroad connections to urban centers. Most railroad suburbs were established between 1850 and 1890; many flourished during the twentieth century as high-status residential enclaves.

Four factors interacted to create railroad suburbs. The first was the construction of intercity rail lines that terminated on the edges of emerging downtown office cores. The second was the railroads’ realization that lines designed for long-distance freight and passenger service could also profit by carrying day passengers between city centers and the first outward stops. The third were the deliberate efforts of railroad managers to foster this business with reduced-fare season tickets or package tickets (“commutation” tickets) for frequent passengers, with stations designed for daily “commuters,” and with schedules that suited the needs of those passengers. Fourth was the response of land developers, who began to lay out and promote subdivisions and towns along the rail lines at distances from five to thirty miles from the city center. By the 1870s, railroads and developers were not only exploiting existing lines but also cooperating to build special spur and branch lines to new communities such as Garden City, on Long Island, and Chestnut Hill, north of Philadelphia.

Railroad suburbs appeared on the landscape as a series of discrete settlements dotted along railroad lines—as beads on a string, to use the common metaphor. In East Coast cities such as Boston, they might be overlaid on an existing network of rural communities. In the West, they were likely to be “greenfield” developments. Among the most important of these strings were the North Shore suburbs along the Chicago and North Western Railroad line that ran north from Chicago (Evanston, Wilmette, Kenilworth, Winnetka, Glencoe, Highland Park, Lake Forest); the Westchester County suburbs along the New York Central and New Haven Railroads north of New York (Mount Vernon, Bronxville, Larchmont, Mamaroneck); and the Main Line suburbs built along the main stem of the Pennsylvania Railroad west from Philadelphia (Ardmore, Haverford, Bryn Mawr, Villanova, Radnor, Paoli).

The most elegant of the railroad suburbs offered mass-market versions of the semirural villas designed and promoted by Andrew Jackson Downing. A number of railroad suburbs were designed in the romantic landscape style of the mid-nineteenth century. Examples include Glendale, Ohio; Lake Forest, Illinois; and Riverside, Illinois, designed by Frederick Law Olmsted. The ideal suburban environment offered curving streets and green open spaces complemented by the cumulative effect of individual landscaping decisions that expressed a common taste for grassy lawns, flowering shrubs, and trees. The invention of the “country club” in the 1880s served the most affluent residents of railroad suburbs and epitomized the new upscale lifestyle. At the other end of the social spectrum, many of the larger communities have always housed substantial numbers of support workers such as domestic servants, shop clerks, and park attendants; many of these residents have lived in inexpensive housing tucked into odd corners or deliberately located on the wrong side of the tracks.

Railroad suburbs were largely an eastern and midwestern phenomenon. They appeared in cities like New York, Boston, Philadelphia, Cincinnati, and Chicago that were already sizable by the 1850s and 1860s. Younger cities like Dallas, Denver, or Portland were able to rely on electric streetcars to open new land for development from the 1880s, resulting in contiguous rather than separated locations for new upper-income neighborhoods.

In older cities, the innermost railroad suburbs were ultimately engulfed by the spread of streetcar neighborhoods and frequently absorbed into the central city in the later nineteenth century. Examples include the Germantown district of Philadelphia; Chicago’s Hyde Park neighborhood, a railroad suburb on the Illinois Central annexed in 1889; and the neighborhoods of southern Westchester and Queens Counties, consolidated with New York in 1898. These embedded neighborhoods have often lost their social distinctiveness.

In contrast, many outlying railroad suburbs used the power of incorporation to maintain enduring identities as communities of high social status. Such railroad suburbs were and are run in the interests of their business and professional residents. Through their control of local government, with its power over land use changes and schools, the dominant residents have been able to preserve affluent islands within changing metropolitan regions.

Carl Abbott

See also

Chestnut Hill, Pennsylvania; Country Clubs; The Main Line (Philadelphia, Pennsylvania); Riverside, Illinois.

References

Binford, Henry C. The First Suburbs: Residential Communities on the Boston Periphery, 1815–1860. Chicago: University of Chicago Press, 1985.

Contosta, David R. Suburb in the City: Chestnut Hill, Philadelphia, 1850–1990. Columbus: Ohio State University Press, 1992.

Ebner, Michael H. Creating Chicago’s North Shore: A Suburban History. Chicago: University of Chicago Press, 1988.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Stilgoe, John R. Metropolitan Corridor: Railroads and the American Scene. New Haven, CT: Yale University Press, 1983.


Page 611

Railroads

During the transition of the United States to an urban society between the 1870s and the 1910s, railroads dominated transportation between American cities. The constraints and requirements of railroad technology broadly shaped the immense urban growth of this period. Although their major impact ended before 1920, the enormous transformation of the railroad industry during the past two decades is resulting in new impacts on urban and suburban form.

Antecedents of the American railroad can be traced back to German coal mines of the early sixteenth century. There, seeking a means of pushing heavily laden wagons in coal mines more easily, miners adapted wagons to run on parallel wooden rails, spaced the same distance (the gauge) apart as the wagon wheels. Other modifications transferred responsibility for steering the wagon from the pusher of the wagon to the rails. These changes included substituting a fixed axle for the steering axle and adding a means of keeping wagons on the rails, such as putting flanges on either the wheels or the rails, or extending a vertical rod from the wagon into a slot between the rails. Centuries later, Americans called such modified freight wagons “cars,” while the English called them “wagons” or “trams” (from keeping the axles in tram, or perpendicular to the rails).

The expense of building “track” (rails and their supports) limited early railway use to locations where wagons moved heavy loads over relatively short distances, primarily in collieries. After the early seventeenth century, mine tramway technology slowly spread in English coal mining districts, particularly in the vicinity of Newcastle. As coal mines opened farther up the slopes from navigable rivers, railways up to ten miles long, worked by gravity and horse-power, emerged to carry coal from mines to boats. The pace of expansion accelerated further in the eighteenth century, as the developing Industrial Revolution’s burgeoning demand for coal spurred a tenfold increase in English coal production between 1700 and 1830. By 1800, hundreds of miles of English tramways were operating, some with large wagons, iron rails, and wagons coupled together into trains. Experiments using steam engines to move trains were also beginning.

In the early nineteenth century, soaring passenger and freight traffic between many of England’s mushrooming cities offered new markets for coal tramway technology. In 1821, a group of entrepreneurs organized a corporation for the sole purpose of building a 35-mile railway to carry coal and general freight traffic between the small towns of Darlington and Stockton. Powered by a combination of (mostly) horses, stationary steam engines, and a steam locomotive, the Stockton & Darlington opened in 1825 and connected several collieries with water transportation. In addition to freight shippers, occasional contractors who carried passengers in horse-drawn trams also used the line.

The modern English railroad was born when several entrepreneurs refined the idea of the Stockton & Darlington and applied it to an intercity setting. Opened in 1830, their line, the Liverpool & Manchester, operated its own steam-powered freight and passenger trains between its namesake cities according to published schedules, and any person or shipper could use the trains by paying the rates set in published tariffs. The company was a financial success, and imitators throughout England rapidly followed.

American railway technology branched from English before the Liverpool & Manchester opened, and as James E. Vance, Jr., argues, its further development in the United States diverged considerably from English practice. From the outset, the English built railroads of high quality to serve preexisting dense markets, while the Americans built crude railroads into lightly populated areas and improved the lines gradually as traffic developed, in part as a consequence of the appearance of the railroad. Three significant mineral tramways opened in Massachusetts and Pennsylvania in 1826, 1827, and 1829. Beginning in 1827, groups of merchants in cities along the Atlantic seaboard chartered private and government corporations to build cheaply constructed railroad lines into the West to move freight and passengers, usually with the intent of displacing western trade from competing ports and gathering it for themselves. The Baltimore & Ohio Railroad opened the first of these lines in 1830 with a 13-mile route running west from Baltimore. The B & O extended west gradually, following the National Road that had been completed as far west as the Ohio River in 1817. As the railroad stretched west (it did not reach the Ohio until 1851), traffic diverted from the road or stimulated by local economic growth taxed the railway’s capacity to move it. By eliminating bottlenecks in locomotive and track design, shops, yards, and management structure itself, the B & O’s managers gradually fashioned an increasingly efficient as well as longer railroad. Many other short lines quickly began operation and followed similar patterns of development.

Railroad corporations first linked different regions of the United States in 1841, when two affiliated companies began running trains between Boston, Massachusetts, and Albany, New York. A decade passed before the next service between regions was inaugurated, but by the early 1850s several companies were running trains between several cities on the eastern seaboard (Portland, Boston, New York, Philadelphia, Baltimore, and Charleston) and points in the Great Lakes and Mississippi drainages.

Tracks expanded with extraordinary speed thereafter, but before the Civil War they failed to constitute a national system. Different companies adopted track gauges of different


Page 612

width, important rivers remained without bridges, and in many cities, large and small, companies did not connect their tracks. Freight moving between the trains of different companies often had to be unloaded onto wagons, hauled across town, and then reloaded into cars of the second railroad.

The Civil War hastened the unification of railroads into a national system managed by subcontinental corporations. The exigencies of moving troops and war material affected a uniform track gauge in the North and led to building bridges and constructing connecting tracks through and around cities in both the North and the South. Railroad companies also formed accounting and engineering associations to create design standards that would let the cars of one company use the rails of another and to accept uniform billing conventions that made companies financially responsible for interchanging cars. When tracks of the Union Pacific and Central Pacific Railroads touched at Promontory Point, Utah, in 1869, completing the first transcontinental railroad, they linked into a set of lines in the Midwest and East that functioned as a subnational system. The South gained entry in 1886 when its railroads changed the gauge of their track to match that used in the rest of the country.

From the 1870s until the 1910s, private railroad corporations dominated freight and passenger transportation between cities. Few would disagree that during these years railroads greatly influenced the development of America’s economy, industrial structure, and system of cities, but whether railroads had a “revolutionary” impact has been debated. In a controversial statistical analysis of how America’s economy might have developed if the United States had relied only on improved canals and roads without railroads, Robert Fogel has concluded that railroads contributed a social savings no larger than 5 percent of the nation’s gross national product by 1890. This conclusion conforms to other historical research. In 1790, most trade in the United States was between its cities and Europe, because the high cost of internal transportation precluded much traffic between cities. By 1830, the situation had already changed dramatically. There were many more cities in the United States, most were growing rapidly because of immigration and the beginnings of industrialization, and the very large prerailroad trade among them dwarfed the trade with Europe. These developments occurred as toll companies, despite their lack of financial success, improved roads and reduced the cost of wagon movement; as steamboats began plying the nation’s rivers and lakes; and as canals began joining river and lake systems that had previously been isolated. Thus, according to this analysis, the railroad was more of an incremental improvement in a long line of transportation improvements that took place before the railroad arrived.

The railroad’s contribution to the nation’s economic development still was immense. Where river boats and canals already existed, railroads further lowered transportation costs and speeded movement, quickly putting coastal and inland water transportation out of business. Speed mattered, particularly for passengers and perishable foodstuffs. Railroads also brought the benefits of cheap, relatively fast transportation to the arid and mountainous West, where providing water transportation would have been unprofitable if not altogether impossible. During this time, railroad productivity improved at the rate of about 3.5 percent per year compared to 1.3 percent for other activities in the country, so railroad costs and rates continued falling into the twentieth century.

The availability of cheap steel rails beginning in the 1880s had the greatest impact because they enabled trains to carry much heavier loads. The adoption of air brakes at about the same time also made possible longer and heavier trains. From the 1880s through World War I, railroad cars increased in size and carried heavier loads as ever-longer trains snaked across the country. Locomotives swelled in dimensions and power to match. As trains grew larger and heavier, railroads invested hundreds of millions of dollars to rebuild their tracks and smooth out grades and curves to ease transportation, particularly between the end of the business depression in 1897 and about 1910.

After 1870, the melding of individual railroads into a national system with ever-lower costs figured importantly in creating national producer- and consumer-oriented firms. Exploiting economics of scale made possible by a market the size of a continent, such firms provided producers and consumers all over the country with standardized products at lower prices than goods produced in homes or by small proprietorships. During these years, Americans began consuming mass-produced, nationally advertised, and nationally distributed fresh meat, fruits, vegetables, cereals, clothing, canned foods, cosmetics, drugs, and other sundries.

The production and distribution of these products continued the high rate of urbanization that had persisted since 1790. Large-scale, mechanized agriculture reduced the price of food and began pushing the family farm out of many regions, reducing the rate of rural population growth. At the same time, new jobs of all types appeared, and most were located in larger towns and cities. To finance what some called factories-in-the-field, new banks were formed, and new packing, canning, and cold-storage houses appeared, as did new grain mills, warehouses, and retail outlets. Modern department stores appeared in larger cities in the 1880s, and Sears, Roebuck and Montgomery Ward both began mail-order merchandising. Large manufacturing companies multiplied. New service industries, such as advertising and accounting, also appeared, and, as society became ever-more specialized and


Page 613

reliant on contractual relations, the business of law assumed greater importance. Not to be overlooked, real estate speculation, land development, and construction industries boomed everywhere, and as Thomas Cochran points out, they continued to account for fully half of the nation’s business income during this age of big business.

Railroads contributed to urbanization in still another way. They invented the salaried, white-collar, office bureaucrat, a new kind of urban worker who characterized much downtown employment by 1910. When railroad construction began in the United States in 1830, no large enterprises existed, but as railroads moved into new regions, the size of their workforces mushroomed and spread over larger and larger areas. To manage a large labor force scattered over an area as large as 2,000 miles long and 500 miles wide, and to obtain needed capital, railroad managers through trial and error pioneered a corporate form that separated ownership from management. By the 1870s, railroads had created the embryo of the modern, multidivisional corporation that now characterizes big business throughout the world, financed with stocks and bonds traded in markets in Boston, New York, London, and other world cities. Hundreds of mid-level “white collar” employees controlled the operations of these companies from their corporate headquarters, and hundreds more did so from divisional offices scattered throughout the service territory of the corporation.

In the 1880s, steel, oil, merchandising, and electrical goods companies began adopting the multidivision corporate structure as they grew immense, and by 1920 automobile and chemical companies had embraced it as well. By 1910 most larger American cities contained at least one corporate headquarters, and some cities contained many. In addition, they housed corporate divisional offices and specialized insurance companies, banks, labor organizations, accounting firms, and legal offices that dealt with corporate headquarters and divisional offices in one way or another.

During the period of railroad domination, the country’s population grew from 39 million in 1870 with about one-quarter living in cities, to 92 million in 1910 with almost one-half living in cities. The addition of more than 50 million urban residents during these 40 years severely strained the nation’s cities, particularly before the development of practical mechanized urban transportation in 1888. Before then, railroads serving Boston, New York, Philadelphia, and Chicago ran commuter trains that encouraged the formation of suburbs, but only the very wealthy could afford to ride commuter trains. This limited their impact on urbanization. Horse-drawn streetcars had a somewhat greater impact, but they also were too costly for most urban workers and, in addition, too slow to have a significant impact on urban form. Attempts to adapt steam and cable power to urban railways had only limited success. Before Frank J. Sprague invented a practical electric streetcar in 1888, walking and riding wagons remained the primary modes of urban transport. Consequently, the huge growth of the urban population before 1888 took place within relatively short distances of warehousing districts and factories served by railroads. Population densities rose dramatically, different classes and races lived cheek-by-jowl, and all manner of work mingled with residence.

After 1888, the speed and low cost of electric streetcars (and electric railways in subways and on elevated structures in Boston, New York, Philadelphia, and Chicago) changed urban form and began the process of net urban population deconcentration that is still continuing. At first, the middle class moved into new, homogeneous suburbs but continued to work in the city where their jobs remained. The working classes continued to occupy housing within walking distance of factories, though, and most retail jobs also remained near railroad yards because hauling by wagon was too costly for businesses to disperse. After 1917, however, motor trucks eliminated this constraint, and retailing jobs quickly scattered to suburbs, beginning the job deconcentration that also persists today.

Most urban growth in the Northeast and Midwest took place in cities that existed before the coming of the railroad, and most of them maintained roughly comparable positions in the urban hierarchy during the railroad era. In 1790 the nation’s largest city, Philadelphia, dominated commerce in the new republic, but New York’s superior port and inland water connections ended Philadelphia’s supremacy. After 1815 New York very quickly gained a stranglehold on most trade between the Midwest and eastern seaboard cities, as well as between the United States and Europe. The completion of the Erie Canal in 1825 gave New York additional advantages in trade and communications that no subsequent transportation investment could overcome. Boston’s commercial interests hoped that initiating rail service between Albany, New York, and Boston in 1841 would divert traffic on the Great Lakes from New York to Boston, but their hopes vanished as the new railroad had little impact on established trading patterns. Merchants in Philadelphia and Baltimore were similarly disappointed when railroads between their cities and the Ohio River began running in the early 1850s. From 1870 to 1910, New York, swelled by European immigration, remained the country’s largest city and increasingly dominated corporate finance, advertising, and publishing.

The railroads had their greatest impact on the urban networks in the South and West. It is difficult to assess the railroad’s importance exactly in these regions—which would have developed without the railroad, but differently. Still, several cities stand out in terms of their growth related to their place in the railroad network. Chicago displaced Philadelphia


Page 614

as the nation’s second largest city. The Illinois city did not even exist before the railroad arrived, but its location at the southern end of Lake Michigan made it a convenient meeting point between eastern and western railroad lines. For that reason, many railroads located their corporate headquarters in Chicago, which then attracted the head offices of many more major corporations, some housed in imposing buildings designed by the nation’s leading architects. Chicago also became a major center for manufacturing; the operations of grain shippers, milling companies, and national meatpackers; and a great market for all varieties of western commodities destined for eastern markets. The great merchandising firms of Sears, Roebuck and Montgomery Ward also settled in Chicago, while railroad operations and shops added thousands of jobs to the city’s employment.

Another quintessential railroad city, Atlanta, Georgia, altered the urban hierarchy of the South. Located where railroad lines swung around the southern end of the Appalachian Mountains, Atlanta had better connections than any other southern city to the cotton-growing coastal plains and piedmont of the Old South as well as to the New South with its industries and cities, to the nation’s granary in the Midwest, and to the industrial might and capital of the Northeast. It was a natural entrepot, and large cotton markets and wholesaling establishments grew up there. As a consequence, Atlanta realized large size while Charleston and Savannah languished and even the importance of New Orleans declined. Dallas and Ft. Worth grew at rail junctions where they served similar, but much less important, functions in north-central Texas.

In the Far West, Los Angeles mushroomed after 1887. A new railroad linking Los Angeles directly to Chicago that year precipitated a fare war and allowed the area’s unusually aggressive promoters to market the region’s ideal climate successfully. By 1910 Los Angeles was already challenging the water-oriented San Francisco for hegemony in the West. Originally lacking a natural site for shipping, but now possessing the world’s largest artificial harbor, Los Angeles today is perhaps the one major city in the United States where the importance of the railroad preceded that of water transportation.

Other cities that sprang from nothing or near nothing to prominence during this period largely because of railroad connections included Pittsburgh, which specialized in steel production; Birmingham, Alabama, which became a secondary center of steel production; Denver, Colorado, a center for Rocky Mountain mining; and Minneapolis/St. Paul, Kansas City, and Omaha, centers of grain milling and meat processing as well as regional entrepots.

The very presence of railroads influenced the form of most cities. Larger cities featured huge, sometimes beautiful, sometimes ostentatious passenger terminals in the center of their downtowns, more reflecting corporate vanity than the earnings produced by passenger trains. In some cities, hundreds of daily passenger trains fanned out from terminals onto different routes, occasionally hidden in tunnels but usually crossing bridges over the city’s major boulevards or, more often than not, crossing streets at grade level, where they fascinated and horrified at the same time. Railroad yards appropriated huge tracts of land near city centers, with multistory warehousing districts abutting them. Locomotive and car shops housed in imposing structures added to the urban industrial landscape. Railroad shops ranked among the nation’s larger manufacturing industries in 1910, accounting for about 7 percent of the country’s manufacturing employment. Some of the largest shops, such as the Pennsylvania Railroad’s works in Altoona, Pennsylvania (which still employed 11,000 people in 1930), or the Southern Railroad’s shops at Spencer, North Carolina, dominated smaller towns, but large complexes existed in many larger cities as well. Water and coal towers, roundhouses, bridges supporting banks of colorful semaphore signals, signal towers, and the dense clouds of smoke and steam rising from scores of moving and motionless steam engines complete the picture of the railroad’s physical presence in many American cities around 1910.

Along railroad trunk lines everywhere, but most noticeably in the Plains, deserts, and mountain districts where towns were few and far between, a unique type of town arose to support railroad division points. Occurring about every 100 miles, the division point defined the limit of a train crew’s day and the point where engines needed changing. All trains stopped regularly for servicing, requiring yards, roundhouses, coal and water towers, car repair shops, light locomotive repair shops, and sometimes huge ice-making plants and platforms to chop blocks of ice from the tops of refrigerator cars. Beaneries and company hotels served crews away from home. Freight and passenger stations, sometimes with restaurants to serve train passengers, and sometimes designed by prominent architects, opened windows to the outside world for farmers and small-town folk for miles around. Banks of grain elevators and multistory cold-storage warehouses also contributed to the urban landscapes of many division points.

Railroad dominance ended when business interests in an increasingly competitive and interdependent economy rebelled against private railroad corporations that used discriminatory rate and service policies to dictate the horizons of business opportunity. Business unhappiness led not only to state and national railroad regulation but also to federal and state governments getting back into the transportation business, following the model that the railroads had interrupted in the 1830s. In this model, government provided a transportation infrastructure, which was available for use by


Page 615

competing private transportation firms as well as by private individuals. In the 1890s, the federal government began improving ports and internal navigation, and it completed the Panama Canal in 1912. These actions revived coastal and inland water service that seized significant transcoastal, transcontinental, and Mississippi Valley freight traffic from the rails. By 1920 the majority of freight leaving Los Angeles for the East traveled by water, and as late as 1928 two-thirds of the freight between California and Oregon did also. In 1900, most of this would have moved by rail. Some states organized highway bureaucracies to improve the transportation infrastructure; California’s legislature, for example, adopted the State Highway Act of 1909 to construct a statewide network of concrete wagon roads to compete with railroads. The mass production of high-quality, low-cost automobiles beginning in 1910 quickly changed the impact of the highway program, which began construction in 1912 and linked all of the state’s major cities with concrete roads by 1920.

A long decline in the railroad’s share of freight and passenger traffic ensued, and although the railroad industry remained private, its rate of return generally hovered far below the cost of capital until the 1980s. Between 1920 and 1933, long before the widespread use of airlines, the nation’s railroads lost about 70 percent of their passenger revenue (80 percent in the West). In 1933, they attracted less than 10 percent of intercity passenger traffic whose total magnitude had increased with adoption of the automobile. Automobiles accounted for most of the loss, intercity buses for the remainder. Railroads also lost money on passengers between the late 1920s and the present. Freight traffic still earned profits before World War II, but the railroads’ share of total freight movement declined yearly as truck, water, and pipeline competition intensified.

Conditions deteriorated still further in the 1950s and 1960s. Airline competition decimated the remaining passenger market except for commuter rail and intercity traffic between Washington, Philadelphia, New York, and Boston. Freight profits also decreased because of deindustrialization, the relocation of many remaining industrial plants to suburbs away from rail lines in the West and South, the replacement of anthracite home heating coal with cheap Venezuelan oil, and the growing use of bigger, more efficient trucks on interstate highways. By the late 1960s, the size of the railroad’s physical plant far exceeded the needs of the remaining traffic in much of the country, especially the Northeast, and private railroad companies lacked the cash flow needed to maintain a healthy network. Curtailing the maintenance of track and equipment from the late 1950s on, company after company in the East and Midwest declared bankruptcy during the late 1960s and early 1970s, unable to meet their daily payrolls, let alone pay their debt.

Because the railroad system was still too important to let vanish, but the federal government was loathe to nationalize it, Congress reacted by passing several measures. Beginning in the early 1960s, the Department of Housing and Urban Development began to subsidize commuter rail service around Philadelphia, New York, and Boston, leading in 1967 to the creation of the Urban Mass Transit Administration (UMTA) in the Department of Transportation. Although UMTA (more recently renamed the Federal Transit Administration) became involved primarily with urban transit systems, it continued subsidizing commuter rail lines. In the 1970s and 1980s, it facilitated the transfer of commuter trains from freight railroads to heavily subsidized regional governmental bodies, not only in Boston, New York, and Philadelphia but also in Chicago and San Francisco. Congress also created an agency financed by the federal government, the National Railroad Passenger Corporation (now officially known as Amtrak) to which, in 1971, most railroads transferred responsibility for running the few remaining intercity passenger routes in the nation. In the mid-1970s, Congress created another heavily subsidized government corporation, the Consolidated Rail Corporation, or Conrail. Conrail was authorized to acquire most of the assets of bankrupt railroads in the Northeast and New England and to reorganize the companies into a viable freight operation with a modern physical plant whose capacity would complement the much-reduced industrial capacity of the Northeast and Midwest. Finally, in a series of bills that culminated with the Staggers Act of 1980, Congress greatly lessened the regulatory apparatus affecting the railroad industry, giving it the ability to abandon lines easily, lay off redundant employees, and enter into private contracts with shippers. Railroads could also raise rates with much greater freedom on captive traffic, primarily moving coal to power and steel plants.

These measures revived the rail freight industry and precipitated a restructuring that still continues. After receiving billions of dollars in government investment, Conrail became profitable and was privatized in 1987 when the Department of Transportation sold its 85 percent equity in the largest initial public stock offering in American history. Bankrupt lines west of Chicago were liquidated, but solvent companies or state governments generally picked up track that was still needed, sometimes forming new regional railroads to operate lines they had taken over. The railroads that remained solvent in the West and South in the early 1970s raised sufficient capital by increasing rates on captive traffic to rebuild their deteriorating physical plants. They also began merging, and in the process they liquidated huge chunks of their former selves. Many of these pieces were absorbed by new regional rail companies and new short lines that could profit because of less-restrictive labor agreements. Today, two


Page 616

major rail corporations serve the territory west of Chicago, and two serve the remainder of the country. Many regional carriers and an even larger number of short line railroads, most begun in the last decade, also operate profitably. Collectively, these railroads have been increasing their share of the nation’s freight traffic since 1985 and carry about 40 percent of ton-miles (from a low of 30 percent), although gross revenues have fallen to about 10 percent of national freight revenue as railroad corporate strategy focuses on low-value traffic. Despite the low revenues, railroads in the United States earn a far greater share of traffic than railroads elsewhere in the Western free-market world. While their owners remain unsatisfied with these rates of return, American railroads have earned sufficient profits to continue investing in their physical plants, though not at a rate fast enough to keep traffic moving quickly through increasingly congested terminals.

The government’s policies for passenger trains have been less successful. Congress gave Amtrak capital grants to replace rolling stock and to purchase and rebuild the northeastern railroad corridor between Washington, D.C., and Boston, Massachusetts, in which Amtrak operates fast, frequent trains that recover most of their operating costs from revenues and carry a significant part of the passenger load. Elsewhere, Congress gives Amtrak just enough of a subsidy to run a thin network of infrequent, slow, and delay-prone long-distance trains over freight railroad tracks. These seem routed to pass through as many congressional districts with as few train miles as possible and lose about 50 cents on each dollar of revenue. A few states, most notably Alabama, California, Illinois, Michigan, Mississippi, New York, North Carolina, Oregon, Pennsylvania, Virginia, Washington, and Wisconsin, provide Amtrak with additional subsidies to operate short-distance trains, but these are generally too slow and infrequent to be effective. There is, however, some sentiment to develop some of the short distance corridors more fully, and a federal study indicates that doing so would increase social profit for the nation. Overall, Amtrak’s passenger traffic grew from 3 billion passenger miles in 1972 to 6 billion in 1990, or just about 2 percent of the nation’s airline traffic. The recession of the early 1990s, competition from low-cost airlines, and the congressional reduction in subsidies has depressed traffic somewhat since 1990. As the 1990s progressed, Congress cut Amtrak’s subsidies even further, and its future has been in doubt.

The other aspect of railroad passenger operations, the old commuter lines, are undergoing a remarkable transformation with help from federal and state grants. Regional authorities have rebuilt the physical plant of several traditional commuter systems, and ridership has been growing faster than that of urban bus systems and generally at a considerably lower deficit per passenger-mile. In addition, as freight railroads have rebuilt their physical plants, they have rendered redundant many of their terminals, yards, shops, and even main lines in large metropolitan areas, sometimes replacing them with modern facilities located far from urban areas. Some regions have organized new authorities to buy this superfluous plant and convert it into the infrastructure for new regional rail services. The largest of the new regional rail systems, Metrolink in Los Angeles, runs commuter trains where none operated before 1994 over about 300 miles of track that it bought and rebuilt at a tremendous cost. (Electric interurban trains covered some of the same territory before the 1950s.) Smaller but similar new commuter rail services now operate or are being constructed in San Diego, south Florida, northern Virginia (suburban Washington), Dallas-Ft. Worth, and Seattle. Today, commuter trains account for about 20 percent of the passenger miles carried by all of the nation’s urban bus and rail transit systems.

Redundant railroad facilities have been redeveloped in other ways. They have been used for rapid transit lines and new suburban streetcars (light rail) in several places. Amtrak also encourages local governments to take responsibility for stations, and since the late 1970s Congress has made federal money available to rehabilitate or build new railroad stations for Amtrak or commuter trains as well as for local buses. Across the country, scores of cities and towns have organized special districts to obtain this money and have created show-case stations. In addition, various government bodies or the railroad companies themselves have rebuilt grand old passenger terminals in Washington, D.C., St. Louis, Los Angeles, Cincinnati, and Cleveland as restaurant and shopping centers, sometimes connected to new office buildings on adjacent land. New high-rise office buildings have also been constructed on vacated freight yards in cities that are now served by rapid transit lines. Crystal City, near Washington’s National Airport, is one example, and similar projects are planned for Los Angeles, San Francisco, San Diego, and perhaps other cities.

The future prospects for railroads remain unclear. Competitive and volatile, the freight side of the business is in constant flux. Monopoly is becoming a significant political issue again, and large shipping interests are mounting pressure to force arrogant and unresponsive railroad managers to open access to their lines to any company willing to pay rent to operate trains. Railroad corporations, forgetting painful political lessons from the beginning of the century, are digging in their heels to resist. They fear creating a technical and economic disaster that would choke off the constant capital infusions necessary for railroad infrastructure to remain competitive, but their credibility is evaporating as they prove incapable of moving traffic being presented to them. Just as easily, open access could put railroads on a competitive foot-


Page 617

ing with trucks and barges, allowing railroads to increase their profitability and market share further. On the passenger side, mounting government deficits limit future development. If public-sector managers can operate commuter and high-speed corridor trains profitably, disregarding the capital costs of infrastructure, they are likely to be able to obtain capital grants to build new lines. If they fail to do so, as currently, there will be little additional development. Because of their less favorable economics, prospects for long-distance trains are less bright.

Gregory L. Thompson

See also

Dummy Lines (Steam Street Railways); Elevated Railways; Interurban Transit; Mass Transit; Railroad Stations; Railroad Suburbs; Rapid Transit; Streetcars; Subways.

References

Chandler, Alfred D., Jr. The Visible Hand: The Managerial Revolution in American Business. Cambridge, MA: Harvard University Press, 1977.

Cochran, Thomas C. Railroad Leaders, 1845–1890. New York: Russell & Russell, 1966.

Fishlow, Albert. “Productivity and Technological Change in the Railroad Sector, 1840–1910.” In Conference on Research in Income and Wealth, Output, Employment and Productivity in the United States after 1800, 626–641. New York: National Bureau of Economic Research, 1966.

Fogel, Robert William. Railroads and American Economic Growth: Essays in Econometric History. Baltimore: Johns Hopkins University Press, 1964.

Kirby, M. W. The Origins of Railway Enterprise: The Stockton and Darlington Railway, 1821–1863. Cambridge, England: Cambridge University Press, 1993.

Perkin, Harold James. The Age of the Railway. London: Newton Abbott David & Charles, 1971.

Pred, Allan R. Urban Growth and the Circulation of Information: The United States System of Cities, 1790–1840. Cambridge, MA: Harvard University Press, 1973.

Salsbury, Stephen. The State, the Investor and the Railroad. Cambridge, MA: Harvard University Press, 1967.

Stilgoe, John R. Metropolitan Corridor: Railroads and the American Scene. New Haven, CT: Yale University Press. 1983.

Taylor, George Rogers. “The Beginnings of Mass Transportation in Urban America: Part I and Part II.” Smithsonian Journal of History 1 (1966): 35–50, 31–54.

———. The Transportation Revolution 1815–1860. New York: Holt, Rinehart and Winston, 1951.

Taylor, George Rogers, and Irene Neu. The American Railroad Network, 1861–1890. Cambridge, MA: Harvard University Press, 1956.

Thompson, Gregory L. The Passenger Train in the Motor Age: California’s Rail and Bus Industries, 1910–1941. Columbus: Ohio State University Press, 1993.

Vance, James E., Jr. The North American Railroad: Its Origin, Evolution, and Geography. Baltimore: Johns Hopkins University Press, 1995.

Rapid Transit

The term rapid transit became commonly used in the United States during the 1870s to describe fast, public transportation in built-up sections of cities. Underground and elevated railways provided the earliest forms of rapid transit. These “subways” and “els” were powered either by steam locomotives, such as the London subway, which opened in 1863, or increasingly by steam-generated electricity, as were the Boston (1897) and New York (1904) subways. Several other cities built cable car systems in which cars started and stopped by engaging or disengaging an underground cable kept in continual motion by a central steam engine. Beginning in the late 1880s, the electric trolley, named for the overhead wires that brought power from a distant coal-fired generator, provided the most ubiquitous and profitable form of rapid transit. By 1902,22,000 miles of urban railways had been electrified.

More than doubling (at 12 miles per hour) the speed of horse-drawn street railways and opening vast new tracts of suburban real estate, the trolley accelerated residential suburbanization. A variety of factors, from an aversion to manufacturing and a fear of immigrants to the cultural importance of proprietorship and domesticity, made the United States the world leader in rapid transit and the suburbanization it made possible. Contrasting the unusually low population densities of American cities to those around the globe in the 1890s, the pioneer urban statistician Adna Weber rejected the technological determinism that viewed trolleys as the cause of suburbanization. It was the “American penchant for dwelling in cottage homes” in contrast to the European preference for townhouses that was the cause; the trolley was simply the effect. Rapid transit reflected a desire to escape the industrializing city.

But rapid transit also facilitated a larger reorganization of the city, a reorganization that segregated the disagreeable aspects of industrial production from its consumer benefits. Eclipsing the nineteenth-century walking city (named for its chief means of transit and characterized by a heterogeneous mixing of classes and functions), rapid transit not only opened the suburban periphery but widened access to, represented significant capital investment in, and consequently raised the cost of land in the urban core. The value of real estate inside Chicago’s “Loop” of elevated railways, for example, increased by 700 percent between 1877 and 1892 and more than doubled again by 1910. As skyrocketing real estate values forced out both housing and industry, a central business district (CBD) devoted to administrative, financial, and high-class commercial and cultural functions became the headquarters and showcase of a new industrial order. The surrounding ring of speculative real estate, crowded with poorly maintained tenements, stood ready to be demolished should CBD expansion come its way. The trolleys further served to transport workers back and forth between tenement districts and sprawling industrial plants located on cheaper, peripheral real estate. By 1920, the new metropolitan form of CBD, inner-city working-class neighborhoods,


Page 618

industrial satellites, and exclusive suburban dormitories, had taken shape.

Rapid transit became a symbol of the new metropolis, alternately praised as a technological marvel and force for progress and condemned as a destructive and corrupting blight on the city and the republic. Expanding the city’s reach and raising land values throughout the region, rapid transit generated handsome profits and attracted $2 billion in capital. But it was also a major focus of wasteful financial speculation, and it corrupted municipal governments, the source of lucrative franchises to operate in the public streets. Rapid transit also intensified a century of conflicts between the benefits of mobility and the requirements of settlement. Viewing streets as sources of light and air and as public space for recreation, petty commerce, and politics, in short as an integral part of local settlements, inner-city residents (both rich and poor) resisted the transformation of the street into a traffic artery. Steam-powered automobiles and locomotives, bicycles, and smoother, speed-enhancing pavements met (occasionally violent) opposition throughout the nineteenth century. By the end of the century, however, a powerful coalition of transit operators, realty interests, and suburban commuters had generated formidable support for improved mobility.

Ironically, it was a group of early-twentieth-century social reformers, self-styled advocates for the inner-city poor, who completed the transformation of the street from public space into traffic artery. These social reformers (of whom Cleveland’s Tom Johnson was the most famous) hoped to enhance residential and employment opportunities for the poor and therefore promoted cheap, rapid transit as a panacea. But their support for mobility (empowering municipal engineers and bypassing abutters to finance street improvements out of general revenues) also underwrote the revolution in street pavements that literally paved the way for the internal-combustion automobile. By the 1920s, public transit, burdened with financial manipulation, political corruption, labor disputes, deteriorating structures, declining profits, and an increasingly lower-class clientele, had lost favor with the middle class. The private automobile now inherited the dream of escaping the city once associated with rapid transit. While public transportation starved from a lack of public funds and was expected to pay its own way, the automobile benefited from lavish public subsidies in the form of new and improved roadways, parking facilities, and auto-friendly traffic regulations and technologies. Not only did the deterioration of public transit limit the mobility of inner-city residents just as jobs and commerce were moving to the periphery, but the automobile claimed an ever-increasing share of the limited public space in the inner city, congesting the CBD and blighting neighborhoods.

While the United States was a world leader in the first wave of rapid transit development, its commitment to private automobiles made it a laggard in the second wave after World War II. While the first wave had been motivated primarily by a desire to escape the inner city, the second wave was part of an effort to use it more efficiently. In traffic-choked and resource-poor cities, rapid transit offered less congestion, greater speed, and better fuel efficiency. Major capitals around the world, from Toronto (1954) and Mexico City (1969) to Stockholm (1950) and Beijing (1969), built extensive subway systems. Since the 1970s, and especially since the oil shocks and rising environmental concerns, the United States has begun to catch up. Washington, Baltimore, Atlanta, Buffalo, and other cities have constructed subways in recent years. The most ambitious is San Francisco’s Bay Area Rapid Transit (BART), a computer-controlled system. A light rail, energy-efficient, faster version of the old streetcar is another rapid transit alternative that some cities have adopted. Although government officials regularly emphasize the possibilities of public transit, it remains to be seen whether Americans will find the political will to overcome the privatism of the automobile culture and revitalize their cities.

John D. Fairfield

See also

Buses; Central Business District; Elevated Railways; The Loop; Streetcars; Subways; Walking City.

References

Barrett, Paul. The Automobile and Urban Transit: The Formation of Public Policy in Chicago, 1900–1930. Philadelphia: Temple University Press, 1983.

Cheape, Charles W. Moving the Masses: Urban Public Transit in New York, Boston, and Philadelphia, 1890–1912. Cambridge, MA: Harvard University Press, 1980.

Fairfield, John D. The Mysteries of the Great City. Columbus: Ohio State University Press, 1993.

McShane, Clay. Down the Asphalt Path: The Automobile and the American City. New York: Columbia University Press, 1994.

Miller, Zane L. Boss Cox’s Cincinnati. Chicago: University of Chicago Press, 1968.

Smerck, George M. The Federal Role in Urban Mass Transportation. Bloomington: Indiana University Press, 1991.

Stilgoe, John R. The Metropolitan Corridor. New Haven, CT: Yale University Press, 1983.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Rauschenbusch, Walter

(1861–1918)

Walter Rauschenbusch was the most important of the theologians who formulated and expressed the social gospel as organized Protestantism’s response to urban, industrial problems at the beginning of the twentieth century. Like many of his contemporaries, Rauschenbusch rued the destructive competition of industrial capitalism and the social consequences of irresponsible business practices. Through his


Page 619

writings and actions, he contributed to a growing social consciousness that found public expression in early-twentieth-century Progressivism.

Born in 1861, the son of a German Baptist minister and theologian, Rauschenbusch followed his father into the ministry in the 1880s. After being turned down for a post in Illinois because of his liberal beliefs, Rauschenbusch accepted the call to a congregation in a section of downtown New York City known as “Hell’s Kitchen.” In this community of immigrants and workers, he introduced a number of social programs designed to meet the needs of people struggling for a decent existence. He opened a day nursery for the children of working mothers, soup kitchens to feed the hungry, and public bathing facilities in a district where these were rare. Rauschenbusch was not one to remain uninvolved; during an epidemic in 1888, he ministered to the sick himself, fell ill, and lost his hearing. In the aftermath of that experience, he became fully committed to what became known as the social gospel.

Rauschenbusch attained national significance when, after he joined the faculty of the Rochester Theological Seminary, he began writing about America’s social problems and the responsibility of the church to address them. Christianity and the Social Crisis (1907) identified particular social problems stemming from an impersonal business-driven society, and Christianizing the Social Order (1912) outlined important steps churches could take to address the social crisis. His Theology for the Social Gospel (1917), which appeared a year before his untimely death, was the first work of its kind produced by an advocate of the social gospel.

Susan Curtis

References

Curtis, Susan. A Consuming Faith: The Social Gospel and Modern American Culture. Baltimore: Johns Hopkins University Press, 1991.

Handy, Robert T. The Social Gospel in America, 1870–1920. New York: Oxford University Press, 1966.

Landis, Benson Y., ed. A Rauschenbusch Reader. New York: Harper, 1957.

Sharpe, Dores Robinson. Walter Rauschenbusch. New York: Macmillan, 1942.

Reagan Administration: Urban Policy

A national urban policy is a comprehensive, coherent framework for the coordination and integration of all federal programs affecting cities and their inhabitants. Aimed at marshaling national efforts and focusing federal resources on urban problems, such a policy had been announced only in March 1978. The administration of President Ronald Reagan (1981–1989) reconceptualized national urban policy as a by-product of its national economic policy and reformulated intergovernmental relations as the New Federalism. Urban policy, rarely mentioned in the president’s State of the Union addresses to Congress, was not an explicit, independent priority of the Reagan administration, even though it was formed and reformulated.

President Reagan built his domestic strategy and policy on creating economic stability and growth. According to his first President’s National Urban Policy Report (1982), “the key to healthy cities is a healthy economy.” His administration’s last report (1988) asserted that “the private sector has been and will continue to be the primary satisfier of social needs” and that “the importance of economic growth to a national urban policy cannot be overemphasized.” (A decentralized federal system dominated by market forces logically and practically contradicts a comprehensive, coordinated approach to any domestic policy arena.)

Pivotal to the so-called “supply side” economic strategy were two tax measures with significant urban impacts. The Economic Recovery Tax Act of 1981 stimulated private investment through tax incentives, notably accelerated capital depreciation. The resulting boom in commercial construction peaked in 1985 partly because the Tax Reform Act of 1986 reduced tax rates and eliminated many tax breaks, including real estate tax shelters. It also enacted a new tax credit for low-income rental housing. The unlimited deduction of mortgage interest for first and second residences, the deductions for state and local income and property taxes, all valuable tax breaks for homeowners and the suburban middle class, were retained.

These policies were consistent with President Reagan’s New Federalism, which in part reordered government functions and relationships, rejected direct federal interaction with cities, and recognized the growing role of suburbs in contemporary urban life. In short, President Reagan substantially reversed 50 years of increasing, direct federal engagement in urban problems. In practice, this shift meant reducing preexisting federal urban programs and funding, shifting responsibilities to state and local governments, and reducing the institutional voice of urban interests in national government.

The main policy objectives enumerated in the urban report of 1986 were federal deregulation; pushing decision making down to state and local governments and the private sector; block grants in preference to narrow, highly specific grants; and federal “budgetary restraint on domestic programs.” At least to some degree, the administration accomplished all these objectives.

Among the successful initiatives, the Omnibus Reconciliation Act of 1981 redistributed some responsibilities by merging (by official count) 57 separate federal grant programs into 9 block grants, including a Small Cities Block Grant and a revamped social services block grant. Again according to the 1986 urban report, “these block grants were


Page 620

used by the Administration to ameliorate the effects of reduced Federal funding by allowing the States and localities to focus the limited resources on their highest priority needs.” The combined economic and intergovernmental strategies emphasized regulatory reform and relief from what were perceived as “overly burdensome” federal regulations.

Urban enterprise zones, a major urban initiative that was proposed in President Reagan’s first State of the Union address, combined both economic and federalism strategies but met with only marginal success. Using incentives such as tax and regulatory relief, the goal was to foster the economic redevelopment of targeted urban areas. The largely symbolic legislation of 1987 permitted the designation of 100 federal enterprise zones, but the legislation provided no incentives and the authority was never used. Nonetheless, by 1986, 32 states had established enterprise zones, with generally mixed results. Mayors, urban public interest organizations, and others vigorously opposed and ultimately defeated another proposed initiative: a “swap” of selected functions and financial responsibilities.

The administration firmly believed that financing and undertaking domestic policy are best left to states and localities. In fact, the flow of federal dollars to cities plummeted from $11.3 billion to $7.3 billion during Reagan’s presidency, from 1981 to 1989. By 1989, federal funding as a percentage of general city revenues fell to less than one-half of what it had been in 1981. In particular, three major programs (Urban Mass Transportation Administration, Community Development Block Grants, and Urban Development Action Grants) sustained deep cuts. Congress repeatedly approved substantially larger budget allocations for the Department of Housing and Urban Development (HUD) than the president requested. Nor was the Reagan administration providing urban assistance by taking alternative routes; federal funding to nonprofit programs declined by more than 20 percent in 1980–1988, even when adjusted for inflation.

The administration sought to offer aid that complemented private market forces and efficiently targeted workers’ skills and mobility rather than jurisdictions or locales. The urban reports of 1982 and 1988 repeated that “Improving the general quality and mobility of the workforce is often better for promoting economic growth than providing Federal aid to specific urban areas.” The move toward vouchers, rent support, and transfer payments targeted to needy individuals (almost two-thirds of whom live in metropolitan areas) was consistent with the shift from capital investment, location-specific grants, and direct intervention. As federal budgetary pressures worked in tandem with the president’s policy preferences, revenue sharing (dating back to 1972 as direct federal assistance to other governmental jurisdictions and best known for its lack of “strings” or conditions and from which cities especially had benefited) was scaled back, first in 1980 when states were cut off, and then canceled entirely in 1986.

Significant changes in the Department of Housing and Urban Development, the institution most directly concerned with urban policy and the leading federal agency for urban action, illustrate the decline of urban policy as a priority in the Reagan administration. While the total civilian workforce in the executive branch of the federal government increased more than 8 percent between 1980 and 1988, HUD’s workforce declined by more than 20 percent, from almost 17,000 at the beginning of the decade to about 12,000 in 1986. Employment at HUD declined from 0.91 percent of nondefense, civilian, executive branch employees to 0.67 percent from 1980 through 1988. The department’s budget authority also declined; by the end of the administration, it was approximately 45 percent of the figure eight years before. Actual outlays, fueled in part by past commitments and preexisting authority (money in the “pipeline”), somewhat increased.

The scandals associated with HUD provide dramatic evidence of the decline in HUD’s organizational capacity. In 1990, after intensive investigation and testimony, the House Committee on Government Operations concluded that “During much of the 1980s, HUD was enveloped by influence peddling, favoritism, abuse, greed, fraud, embezzlement and theft. In many housing programs objective criteria gave way to political preference and cronyism, and favoritism supplanted fairness.” The cost of this “monumental waste and gross mismanagement,” attributed primarily to political appointees and contractors, was estimated to be in excess of $2 billion. Eleven high-ranking HUD officials, including three assistant secretaries, were convicted of criminal activity. The scandals prompted three pieces of legislation in 1989—the HUD Reform Act, the Clean Consultants Act, and the Ethics Reform Act.

With their concentrations of poor residents and older housing, central cities have greater housing problems than other areas. The Reagan years experienced a substantial increase in housing assistance by providing rent supplements and vouchers, but these efforts neither kept pace with the problem nor addressed the supply of affordable housing. Subsidized housing starts declined about 90 percent, from more than 180,000 units in 1980 to 17,000 in 1986. More than 4.5 million low-income housing units disappeared from the nation’s housing stock between 1973 and 1988. The 1988 urban report notes, “The Tax Reform Act of 1986, in eliminating widely abused tax shelters, reduced major tax incentives that generated private investment in low-income housing” and that 10 percent of housing units in cities were physically inadequate.


Page 621

Data from the American Housing Survey in 1989 show that the percentage of those assisted by federal programs increased as the number of eligible families rose from 8.8 million in 1979 to 10.2 million by 1989. According to HUD’s Annual Report of 1991, 12 percent of all renters, or more than 4 million households in 1989, were in rental units assisted by HUD, 1.4 million of them in public housing.

Homelessness emerged as a nationally recognized public policy issue during the 1980s. A one-week census conducted by the Urban Institute in March 1987 estimated the number of homeless at or above 500,000. The major targeted federal effort is the Stewart B. McKinney Homeless Assistance Act of 1987 as amended in 1988, and there are at least another 70 federal programs providing some assistance to the homeless.

President Reagan’s urban policy succeeded on its own terms by reducing federal support for urban programs and shifting many domestic responsibilities to state and local governments. However, an assessment of impact of the policy on cities necessarily accents distributional issues and registers continuing, even deepening, urban social problems. The president’s 1988 report itself details social disorganization and urban problems—crime, unemployment, housing and homelessness, drug abuse, and poverty—that were neglected, unsuccessfully addressed, or accentuated during President Reagan’s administration. Federal disengagement contributed to a legacy of deteriorated urban conditions.

Carol W. Lewis and Morton J. Tenzer

See also

Community Development Block Grants; Housing and Urban Development, Department of; New Federalism; Revenue Sharing; Urban Development Action Grant Program.

References

Peterson, George E., and Carol W. Lewis, eds. Reagan and the Cities. Washington, DC: Urban Institute, 1986.

Wolman, H. “The Reagan Urban Policy and Its Impacts.” Urban Affairs Quarterly 21 (1986): 311–335.

Real Estate Developers and Development

Real estate development is the process by which agents known as developers change parcels of land to other uses, usually in order to sell it. From the earliest European settlements of North America, land agents and speculators developed frontier territory as farms and other agriculture-related uses, but similar investors also developed America’s towns and cities. Since the colonial period, urban real estate development has involved transforming land, typically farm or vacant land, for commercial, industrial, residential, governmental, institutional, or recreational purposes.

Although the techniques of real estate development have changed and grown more complex over time, the process always includes land acquisition, subdivision of land into lots or parcels, construction, and disposition of developed property by selling or renting. Historically, the activities associated with real estate development are divided among several agents—property owners, investors, lenders, surveyors, engineers, architects, builders, real estate brokers, and sometimes others—who specialize in one or more aspects of development. Nonetheless, subdividers and builders play the key roles by initiating and guiding the process from the first to the final sales.

Throughout American history, the growth of population and economic activity have encouraged urban real estate development by promoting the land markets of cities in North America. In colonial cities, growing demand encouraged real estate investment. In booming eighteenth-century Philadelphia, for instance, demand was so high that landowners subdivided the large blocks designed for William Penn with lanes and alleys. Benjamin Franklin created Franklin Court from the land behind his Market Street house by building three additional houses, which he rented to others.

During the late eighteenth and early nineteenth centuries, growing demand for urban land encouraged specialization of the real estate market in the eastern seaports. Where demand was highest—in central areas adjacent to most important wharves and docks—commercial offices and warehouses displaced the earlier mix of shipyards, shops, and residences for merchants, artisans, and sailors.

Large landowners, such as Trinity Church in lower Manhattan, realized that they could make greater and more predictable profits by leasing rather than selling their properties. Acting as rentiers, they left it to leaseholders to build upon and rent their property to third parties. As the embryonic business districts evolved into full-fledged downtowns during the nineteenth century, the practice of leasing valuable holdings for terms as long as 50 or 99 years became established, and it persists today.

In large cities, investments in downtown real estate could produce enormous returns, a fact that inspired many town officials and businessmen to campaign for growth and trumpet a glorious future for their towns. Among the ranks of America’s boosters and real estate entrepreneurs, William B. Ogden of Chicago is legendary. He arrived in Chicago in the 1830s, and in the following years he indefatigably promoted the city’s public works, industries, railroads, banks, and educational institutions. In the 1840s, he invested thousands of dollars in downtown Chicago real estate, which he sold for millions several years later.

Similar stories can be told about early-twentieth-century boom towns, such as Houston, Texas, where Jesse Jones played the role of leading promoter and developer. After a pause caused by the Depression and World War II, the development


Page 622

of America’s downtowns resumed, producing an endless string of skyscraper office buildings, hotels, department stores, and luxury apartment buildings.

The king of postwar downtown real estate development was William Zeckendorf, who changed Webb and Knapp from a sleepy New York real estate management company into the nation’s premier development company during the 1950s and 1960s. Among Zeckendorf’s contributions to the real estate business was the revolutionary Hawaii technique, which entails mortgaging and leasing different sections and functions of an office building. Frequently working with his chief architect, I. M. Pei, Zeckendorf developed such major downtown ventures as Mile High Center in Denver, Century City in Los Angeles, L’Enfant Plaza in Washington, D.C., and urban renewal projects such as Society Hill Towers in Philadelphia. In recent years, such giants of downtown development as the firms of Trammell Crow and Olympia and York have followed in the Zeckendorf tradition.

At the same time that downtown real estate development became specialized, so too did the residential real estate market. In the early nineteenth century, a number of factors, including a growing preference for the separation of workplace from home and diversification of the occupational structure, encouraged the emergence of distinct housing markets, stratified and geographically distributed by ability to pay.

The changes came most noticeably in the burgeoning city of New York. In Manhattan, real estate development for the wealthy created relatively homogeneous clusters of upscale housing, often accompanied by landscaped parks, on the Bowling Green and lower Broadway as early as the 1790s. By the 1830s it had already moved to Greenwich Village, and from there the affluent began their march north up Fifth Avenue.

For those with fewer financial resources, the real estate business provided row houses with progressively smaller apartments, fewer amenities, and lower prices. By the 1830s, builders began to construct multiunit structures called tenement buildings; at first these included respectable residences for the middle classes, but by the late nineteenth century they were associated with the working poor. In the outer city, developers produced a similar range of housing, but instead of row houses, this took the form of detached single-, two-, and multifamily structures.

In the nineteenth century, residential real estate development tended to be small in scale, involved relatively rudimentary site planning, and was a long-term process. Typically, a subdivider would organize the surveying, grading, and division of land into lots. Only the largest subdivisions exceeded 100 house lots, and even these became more frequent only at the end of the century. Even when auctions were used, a subdivider often took years to sell all of a subdivision’s lots, which typically lacked houses on them. The actual construction of a residence was the responsibility of a building contractor, who was hired by a lot purchaser to build his or her home or who built houses on lots he had purchased for resale. Yet, as Sam Bass Warner, Jr., has noted, the average builder rarely built more than a few houses a year.

Some nineteenth-century developments did defy the normal practice. Llewellyn Park, New Jersey, designed by Llewellyn Haskell and Andrew Jackson Davis in 1857, and Riverside, Illinois, designed by Frederick Law Olmsted and Calvert Vaux in 1869, were laid out and landscaped as complete suburban communities. In late-nineteenth-century Chicago, Samuel Elberly Gross subdivided and sold more than 40,000 lots and built 7,000 houses. But these exceptions were rare.

During the twentieth century, suburban development grew larger in scale and complexity. Beginning in 1915, Jesse Clyde Nichols developed the Country Club district outside Kansas City as an automobile suburb; by the late 1940s, it covered 5,000 acres and contained 10,000 houses. On each property throughout the entire district, Nichols imposed detailed deed restrictions that covered floor plans, facades, and external color schemes. He organized homeowner associations to maintain the extensive public parklands, and in the 1920s developed Country Club Plaza, a prototype of the modern shopping center.

After World War II, the firm of Abraham Levitt and Sons pioneered large-scale vertical integration in the field of real estate development. At the first Levittown on Long Island, New York, the Levitts not only planned and subdivided the site but also used assembly-line techniques to construct over 17,400 houses. Pricing their houses modestly, they opened suburbia to the urban middle classes and inaugurated the era of community builders such as Phillip Klutznick, the developer of Park Forest, Illinois, and more recently, the Irvine Ranch Company in southern California. Despite the rise of the community builders, however, most residential developers are still local entrepreneurs who operate on a relatively small scale.

Commercial real estate development has also helped create the postwar suburban milieu. Large shopping centers oriented to automobiles have evolved into indoor malls. Among the best-known shopping center developers of the 1950s and 1960s was James Rouse, who developed Cherry Hill shopping center, a 78-acre complex outside Philadelphia; in the 1970s Rouse shifted his attention downtown where he translated the concept of shopping center into festival marketplaces in Boston, Baltimore, and New York. The development of suburban industrial, office, and wholesale parks fueled the growth of such firms as Cabot, Cabot and Forbes in Boston and Trammell Crow in Texas.


Page 623

Access to capital, especially in the form of credit, has always been crucial to the process of real estate development. Few, if any, developers are wealthy and audacious enough to use their own money to pay for the high costs of projects that will not show a financial return until an unknown future date. The methods for acquiring credit for real estate projects have also evolved over time. During the nineteenth century, downtown developers tapped the wealth of commercial banks, but usually only for short-term loans, and developers of all but high-class residences often lacked access even to these sources of capital.

Hence, land subdividers often were forced to create complex financing arrangements that involved multiple mortgages obtained from landowners, business partners, or relatives. In some cases, subdividers formed land companies as a way of pooling the resources of a group of shareholders. Developers also mortgaged house lots to building contractors, who agreed to construct houses on them. Such a financing technique was employed in the development of Boston’s Back Bay section; contractors who filled the marshlands of the Charles River on their own account received building lots in exchange.

In the late nineteenth century, new means of financing the purchase of land aided urban real estate development. Real estate agents who acted as mortgage brokers helped operate citywide mortgage markets in which individuals, such as widows, with money to invest offered mortgages to buyers of unimproved or improved house lots.

The formation of savings and loan associations, sometimes called cooperative banks, allowed residents of a neighborhood to pool their savings and then loan them to each other for building and buying homes. Over time, savings and loan associations evolved into mainstream banking institutions and, despite a crisis in the 1980s, continue to function as a mainstay of the home mortgage field.

During the twentieth century, other innovations in financing have ensured the liquidity of credit upon which real estate development depends. These include the expansion of investments by commercial banks in urban real estate development and the growth of a national primary mortgage market.

Federal government policies, frequently promoted by the National Association of Real Estate Boards (a forerunner of today’s National Association of Realtors), have contributed greatly to the organization and availability of credit in the real estate industry. Chief among these are the federal insurance of residential mortgages initiated by the Federal Housing Administration and the more recent organization of secondary mortgage markets, initially operated by the Federal National Mortgage Association (1938) and later by the Government National Mortgage Association (1968) and the Federal Home Loan Mortgage Corporation (1970).

Alexander von Hoffman

See also

Federal Housing Administration; Land Developers and Development; Real Estate Speculation.

References

Blackmar, Elizabeth. Manhattan for Rent, 1785–1860. Ithaca, NY: Cornell University Press, 1989.

Davies, Pearl Janet. Real Estate in American History. Washington, DC: Public Affairs Press, 1958.

Hoyt, Homer, One Hundred Years of Land Values in Chicago: The Relationship of the Growth of Chicago to the Rise in Its Land Values, 1830–1933. Chicago: University of Chicago Press, 1933.

von Hoffman, Alexander. “Weaving the Urban Fabric: Nineteenth-Century Patterns of Residential Real Estate Development in Outer Boston.” Journal of Urban History 22 (1966).

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Weiss, Marc. The Rise of the Community Builders: The American Real Estate Industry and Urban Land Planning. New York: Columbia University Press, 1987.

Worley, William S. J. C. Nichols and the Shaping of Kansas City: Innovation in Planned Residential Communities. Columbia: University of Missouri Press, 1990.


Page 624

Real Estate Speculation

Although commonly used in a pejorative way, the term real estate speculation is imprecise. In the sense that real estate speculation is trading in real estate for a profit, virtually all real estate investment is speculative.

Another definition of real estate speculation resembles that of other forms of speculation, the trading of a commodity during times of abnormal price fluctuation. During booms in real estate, prices rise quickly, sometimes far above their true value. As in stock investment manias or “bubbles,” a spreading belief that prices will rise indefinitely attracts casual investors who help inflate prices still further. Eventually, real estate property is so overpriced that the market can no longer sustain prices. Prices then deflate, often causing losses just as dramatic as their earlier gains.

Throughout American history there have been numerous real estate booms, including ones in Chicago in the mid-nineteenth century and Los Angeles in the early twentieth century. Perhaps the best known is the Florida land boom of the 1920s, immortalized in the Marx Brothers’ movie, Coconuts. The Florida mania became infamous for unscrupulous land dealers who sold land that upon closer inspection was found to be located underwater.

The most recent real estate boom took place in the 1980s when rents and housing prices rose rapidly in most major urban areas, most spectacularly in California. This boom lured the officials of many savings and loan associations into extending too much credit for high-risk projects, and the ensuing collapse produced a wave of bankruptcies and investigations of the easy-lending scandals, including one that implicated at least one prominent U.S. senator, Alan Cranston of California.

Alexander von Hoffman

Recreation

In 1857 Edward Everett Hale, a Unitarian minister and champion of urban reform, published a lengthy review in the Christian Examiner on the subject of public amusements and public morality. “In an age of increased competition, increased demands,” and “increased labor,” he noted, it was no wonder that workers of all ranks sought recreation and amusement. As Hale saw it, work and leisure were two sides of the same coin. “All this complicated labor question, the discussion of ten-hour systems, of the work of women, of the work of children, asks what men, women and children are to do with the hours of rest.”

Hale’s question was not new. European settlers had wrestled with issues or labor, leisure, and recreation from their earliest days in the New World. John Smith complained of Jamestown settlers who spent “four hours each day … in worke, the rest in pastimes and merry exercise.” Puritans and Pilgrims struggled continuously to protect their commonwealths from “profane customs” and “misspence of time.” In 1682, Pennsylvania Quakers banned all “rude and riotous sports,” but the sheer increase and diversity of immigrants and their customs ensured that colonial communities would contend endlessly with the appropriate hours of work and rest. On the eve of the Revolution, the First Continental Congress resolved to “discountenance every species of extravagance and dissipation, especially all horse-racing, and all kinds of gaming, cockfighting, exhibition of shows, plays and other expensive diversions and amusements.”

Virtuous republics had to strike a balance between work and leisure, but what was that? If one defines leisure as any freely chosen activity, unfettered by obligations of work, family, or culture, then America—at least outside the rural South—has not easily embraced anything like a “leisure ethic.” Commercial and industrial capitalism promoted a “work ethic that rippled,” as Daniel Rodgers has noted, with “countless warnings against the wiles of idleness and the protean disguises of the idler.” This has not, however, proscribed all nonwork activities. Even the Puritans “countenanced” some nonwork, nonchurch activities as useful. William Burkitt, an English Puritan whose works were popular in New England, carefully outlined the prospects in a seventeenth-century “self help” guide. God never intended endless toil for his people, Burkitt argued, and so God “adjudged some Diversion or Recreation (the better to fit both Body and Mind for the service of their maker) to be both needful and expedient.”

But who would sanction and approve the nonwork activities that developed in the expanding towns and cities? Who would gauge the legitimacy of dancing, gambling, bowling, or drinking? Puritans and Quakers had their opinions, but so did later immigrants who imported diversions along with their religions and politics. Over the last two centuries, such questions have been at the heart of life in the city, the immigrant’s great entrepot, weigh station, processing center, and (for many) permanent home. As Edward Everett Hale recognized in 1857, cities exuded more than economic opportunity. Most newcomers came not because “they think they will grow rich,” but rather because “they are tempted by the excitement of crowds, of concerts, of bands, of theaters, of public meetings, of processions, of exhibitions, of parties, of clubs, or in general of society.” The struggle for control of these activities has remained part of an even greater struggle over space, time, and behavior in cities.

The nineteenth century pushed urban growth and urban problems to center stage. As Paul Boyer has masterfully argued, from 1820 to 1920 cities became a “potent catalyst for social speculation and social action. Fears about indus-


Page 625

trialization, immigration, family disruption, religious change, and deepening class divisions all focused on the growing cities.” The statistics are still staggering. In the three decades before the Civil War, the urban population grew from 500,000 to almost 4 million. The next 50 years saw no letup. The number of cities larger than 100,000 increased from 9 to 50; “small cities” (between 10,000 and 25,000) grew from 58 to 369. Worse yet, the inhabitants seemed less and less “American,” their ghettos and tenements a study in creeping squalor, their votes for sale to the highest-bidding ward boss. Josiah Strong captured the sentiments of respectable “native” Americans in his best-selling book Our Country (1885). Cities, he argued, had become a “serious menace to our civilization.” Similar sentiments continued unabated in the nineteenth century. Government reports, pulp fiction (in print or later on screen), and daily newspapers all pointed to cities as the source of crime, vice, and disease—the rotting core of America.

And yet, as Hale also recognized, cities are fountains of cultural renewal. The very density, mix, and flow of population—despite the segregation of housing by class, ethnicity, and race—has ensured a constant interaction of ideas, behaviors, and beliefs. Factories, offices, warehouses, stores, churches, and schools have all been swirling and often tense caldrons of cultural convergence. But such places of obligation and order unaided could never unleash the creative forces found in the domains of leisure and recreation. Here was the true heart of the city.

Streets have always been a principal venue for urban leisure—strolling or cruising downtown, sitting on the apartment stoop to catch a soft evening breeze, lining sidewalks with kids on shoulders to catch a peek at a parade, or just “hanging out” on the corner. Fifth Avenue, Lenox Avenue, Taylor Street, Hollywood Boulevard—all share with back alleys of the barrios and ghettos the constant inversion of private and public, intimacy and alienation, integration and segregation, power and hopelessness that mark social life in cities. While the fear and incidence of crime and violence may reduce street life in the largest cities, the processions, pageants, and tableaus described by Walt Whitman continue to invite residents onto the broad avenues of cities across the country.

The vibrancy of urban street life has continually enticed entrepreneurs of leisure and recreation who have recognized the profits available in concentrated markets of discretionary time and income. From the earliest days of American


Page 626

towns and cities, entrepreneurs helped to shape and institutionalize the “free time” activities of their customers in the expanding domain of what Perry Duis has called “semipublic” space. Some, like Phineas T. Barnum, gained fame and fortune from their ability to attract a paying audience. But Barnum also lost several fortunes, and most of his counterparts have receded into historical oblivion. Their collective efforts, however, continually changed and challenged the meaning of social life and social order in cities across the country.

For example, dancing has always inflamed guardians of virtue. As early as 1684, Increase Mather published a tract entitled “An Arrow against Profane and Promiscuous Dancing, Drawn Out of the Quiver of the Scriptures,” which was aimed at a recently opened French dancing school. Dance was especially problematic because it publicly threatened sexual and gender mores. Two centuries later, there was no letup on dancing or its critics. Entrepreneurs recognized the attraction of public dancing, especially to young, single, working women who made up an expanding part of the labor market. By 1910 New York boasted at least 500 public dance halls, most featuring the latest “tough” dances that had emanated from San Francisco brothels: the “turkey trot,” “bunny hug,” and “lover’s two step.” The dance craze hit other cities of the day. Milwaukee had an estimated 13,000 dancers on Saturday night, and Chicago had over 80,000. The venues and the dances have changed over time—from the Charleston in a speakeasy to the frug in a go-go club—but the movement goes on.

Urban crowds have also flocked to theaters and music halls to watch others perform. In the early nineteenth century, most theaters offered a wide-ranging bill of attractions to attract audiences from all classes, who were carefully segregated by the type and cost of their seats. Within a few decades, entrepreneurs developed a host of theater types targeting special audiences, usually segmented by class, ethnicity, and race. If museum theaters and opera houses played to the “better” classes, concert saloons and vaudeville houses opened their doors to the “people.” The phonograph and motion picture brought a swell of local arcades and parlors. By the mid-1890s, State Street and Wabash Avenue in Chicago, Market Street in San Francisco, and Canal Street in New Orleans had kinetoscope parlors where women might chance peeking at a near-nude Eugen Sandow, and men might linger over the whirling image of Little Egypt. If the grand movie “palaces” of the 1920s or the suburban drive-ins of the 1950s aimed at homogenizing the audience, movie content has continued to threaten the social order.

Gambling and drinking cast a darker shadow in the urban sketches of moralists. Gambling had long spiced interest in horse races, cockfights, bear baits, and card games. Cities took the old tavern wager to new dimensions in the faro halls, pool parlors, and backroom casinos that were there. As Ann Fabian has noted, by the 1850s professional gamblers had joined “the pantheon of dangerous types waiting to seduce country youths new to the city.” But gambling syndicates thrived through the graft and patronage of local politicians. Their common ground was the saloon, a central social and political institution of cities late in the nineteenth century and early in the twentieth century. One headcount by Boston police in 1897 suggested that daily patronage of the city’s 600 saloons amounted to almost half the population. In the 50 years before Prohibition, the saloon was at the center of debates about politics, sports, crime, assimilation, and education. Again quoting Perry Duis, “the swinging doors seemed to be a ubiquitous symbol of urban life.”

Public debates about saloons, dance halls, and peep shows resonated with basic, critical issues of free enterprise, government regulation, race and gender relations, and immigration. One still finds the same controversies in contemporary disputes over “combat zones,” strip joints, and adult video parlors. Then as now, both conservatives and liberals try to protect other people’s virtue with Societies for the Suppression of Vice or Committees on the Amusements and Vacation Resources for Working Girls. One group seeks to suppress, the other to reform. The common theme, however, focuses on the critical role played by leisure time in maintaining social mores and order.

Shrewd entrepreneurs like Moses Kimball and P. T. Barnum aggressively positioned themselves as reformers by eliminating both the “pit” and the “third tier” from their museum theaters in Boston and New York. Matinees, “orchestra” seats, and temperance plays attracted respectable Victorians, especially women, who had avoided the rowdy and raucous crowds of old. An ad for Baltimore’s Holliday Street Theater in 1853 even noted that the old third tier had been remodeled for “the commodious accommodation of the reputable colored residents.” Barnum promoted a special formula for leisure both at his own museum and on the road with Jenny Lind, the “Swedish Nightingale,” or Tom Thumb and a host of circus animals; he abolished “all vulgarity and profanity” so that parents and children would not be “shocked or offended.” Barnum has had a host of successors over the years—leisure-time entrepreneurs who have created nightclubs, roller rinks, and sports bars where “respectable” groups can taste urban nightlife in a segregated, secure environment.

The reform efforts have not all been directed at private enterprise. Public parks provided the first important entry point for government into the world of urban recreation. More than any other development, they dramatize the tensions between the dreams of reformers and the realities of city life and the battles over space, time, and behavior. In blueprint, public parks have always stood for grandeur and order—like


Page 627

museums and cathedrals. American designers Andrew Jackson Downing and Frederick Law Olmsted clearly articulated the refining functions of parks, a vision shared by all urban boosters. As early as 1854, the San Francisco Herald compared its local “swampy” and “half-graded” streets to Europe’s and the East’s “beautiful squares, noble avenues, and tasteful promenades” that were “devoted to parades, meetings, and holidays.”

By the Civil War, squares and promenades were not sufficient for eastern cities. In the 1850s, New Yorkers debated a huge public park project. Two decades in the making, Central Park triggered similar projects in Boston, Buffalo, Chicago, San Francisco, and smaller cities like Worcester, Massachusetts, in the last quarter of the nineteenth century. Olmsted’s vision was obvious. He wrote endlessly on the role and significance of parks—in reports to client cities, in professional essays, and in letters. Parks, he said, were a form of “receptive” recreation, quite distinct from the “exertive” recreation of sports or commercial amusements. They counteracted the barrage of stimuli that energized urban life; they were a “mitigative” influence that brought nature’s serene bounty to the eyes and ears of city dwellers. Moreover, parks were the “lungs of the city” whose expanses of greenery could somehow exchange and purify the foul, miasmic air that carried disease and despair. In wholesome, serene surroundings, the families of plutocrats and hold carriers could share a moment of democratic and ennobling refinement.

The theory did not unfold as Olmsted and others planned. Park plans and park grounds became contested terrain as workers and their political allies fought to bring more active and “exertive” enterprises onto public space. By the early 1900s, many park areas included tennis courts, golf courses, restaurants, photo tents, vending machines, and even horse tracks. Today’s urban parks continue to evolve as dynamic spaces for recreation; today’s picnickers are apt to share space with an outdoor rock concert or an ethnic festival. Despite their association with crime, public parks continue to generate visions of healthy communities and of outdoor recreation in the midst of densely populated cities.

The quest for “exertive” recreation, especially among inner-city youth, spawned the organized play movement in the late nineteenth century. Most parks had been located in distant suburbs, a source of contention in the voting for bond issues. Residents of Boston’s North End, Chicago’s South Side, or New York’s Lower East Side had little time or means to reach the distant zones of “receptive” recreation. When Jacob Riis interviewed 48 schoolboys for How the Other Half Lives (1890), only 3 had ever been to Central Park. Similar conditions in other cities sometimes joined ward politicians and reformers in a drive for local play space. Reformers, however, wanted to control the space with experts trained in the latest theories of child development, adolescence, and play supervision. They firmly believed that team sports and other creative games could reduce gang activities and speed the assimilation of immigrants.

In 1906, hundreds of delegates gathered in Washington, D.C., for the founding convention of the Playground Association of America. Riis, Jane Addams, and Lillian Wald shared the spotlight with rising play experts like Luther Gulick and Joseph Lee; Theodore Roosevelt eagerly served as honorary president. The momentum built for several decades. By 1915, cities across the country had hired 744 full-time play directors; by 1930,695 cities had built a total of 7,240 playgrounds, most of them stocked with the latest equipment and expertise. Even the Depression did not reduce the interest in public funding. The Works Progress Administration spent about $1 billion on recreation facilities between 1935 and 1941, including over 5,000 new fields and playgrounds and more than 8,000 new recreation buildings.

There were limits both to this vision and its results. In New York during the Depression, black neighborhoods received just 2 of the 255 new playgrounds that were built. When blacks strayed into “white” space, the results were often deadly. The 1919 Race Riot in Chicago was touched off when a black swimmer was stoned for encroaching on the “white” waters of the Twenty-Ninth Street Beach. The Detroit Riot of 1943 stemmed from conflicts in the parks. Only the Supreme Court’s decision in the case of Brown v. Board of Education in 1954 opened Houston’s public golf courses and Baltimore’s public beaches to African Americans. But even the force of law could not reduce the tensions on Boston’s Carson Beach, a transition zone between white South Boston and black Dorchester. Nor could organized play easily reduce ethnic tensions or juvenile delinquency. Recreation surveys and urban ethnographies since the 1930s have recognized the staying power of gang loyalty and turf protection.

Parks and playgrounds could not escape the tensions of urban life. The yearning to escape, however, has suffused the recreation and leisure time of city people. Since colonial times, wealthy Americans had escaped cities during the summer, often traveling to spas known for their curative waters. Bedford Springs, Pennsylvania, and Hot Springs, Arkansas, among others, acted like magnets and attracted elites from distant areas. After the Civil War, the expanding middle classes created markets for entrepreneurs of “decent” resorts such as Chautauqua and Lake Mohonk in New York, Old Orchard Beach in Maine, and Ocean Grove in New Jersey. As one Asbury Park promoter emphasized, most Americans desired “clean amusements for their children, pure literature, decent theaters, and reputable surroundings.” The theme at these early bourgeois resorts was “It Pays to Be Decent.” Disneyland, Disney World, Busch Gardens, and Six Flags retain this tradition.


Page 628

By the late nineteenth century, improved roads and mass transit made closer escapes possible in the form of amusement parks, many near ocean or lake or river, most served by train or trolley. Andrew Culver’s Prospect Park and Coney Island Railroad, completed in 1875, finally provided a cheap (35 cents), rapid, dependable means of getting to the beach at Coney Island. Within two years, 3 million passengers had used the service, followed closely by hotels, gamblers, prostitutes, and various con artists. In 1897, George Tilyou began to develop Steeplechase Park, an enclosed haven of thrills and titillation including a mechanical horse race, a Barrel of Love, and a Human Roulette Wheel. Coney Island’s attractions soon included Luna Park, Dreamland, the boardwalk, freak shows, the “Original Turkish Harem”, and a beach full of scantily clad youth. The Coney experience was duplicated in various degrees at trolley parks around the country, including Boston’s Revere Beach, Pittsburgh’s Kennywood Park, St. Louis’s Forest Park Highlands, and San Francisco’s The Chutes. Among the roller coasters, the bandstands, and the carousels, the masses and the classes mixed and mingled in a carnival of sensual pleasure. As John Kasson has written of Coney Island, such parks “tested and transformed accustomed social roles and values” and “mocked the established social order.” The reverie lasted only a short time at most of these parks. Prohibition, the Depression, and the suburban exodus after World War II left most of them in zones of transition. Television and the automobile offered new dreams and means of the leisure escape.

Perhaps the greatest chapter of urban escape was the bicycle boom in the late nineteenth century. Although the “velocipede”—a front-cranked, wooden-framed vehicle—had stirred a brief craze in the late 1860s, cycling really took root in the 1880s with the high-rise “ordinary” whose durability and speed spawned many clubs and even a national League of American Wheelman. The dropped-frame, chain-cranked “safety” bicycle, however, opened the vehicle to more than hearty, courageous men and thereby generated enormous interest and sales. Between 1890 and 1896, the number of bicycle manufacturers increased from 27 to 250; output of new machines rose from 40,000 to over 1 million. Most of the sales came in cities and towns, which had both superior roads and denser markets. The overwhelming image in bicycle literature was escape. As one wheelman’s verse argued, clerks, artisans, lawyers, or domestics could escape the grime, stench, and strain of urban din.

  • On a steed of steel
  • I have the wheel of life
  • Soiled from my city’s dust
  • from the struggle and the strife
  • Of the narrow street I fly
  • To the road’s felicity
  • To clear me from the frown
  • Of the moody toil of town.

There was a recurring irony in all these urban escapes—whether a picnic in Central Park, an evening at Kennywood, a Sunday ride on a bicycle or in a car. Every mode of flight was supported by the technology, rationality, and organization that were part of the life to be left behind. Despite their appearance, Olmsted’s parks were not natural; they were carefully engineered with the latest knowledge of hydraulics, botany, and construction. Coney Island and its counterparts depended on the most up-to-date technology to transport their patrons, feed them, and amuse them. The bicycle, like the better-known automobile, was a pioneering product of American mass production. Moreover, cyclists increasingly favored escape routes lined with hotels, restaurants, and shops. As one old Mainer explained the traffic jams of tourists in Kennebunkport, “They do it because it reminds them of home.”

Leisure and recreation have offered no easy escape from the realities of urban life. But neither have they been a simple tool of exploitation—by reformers, politicians, or entrepreneurs. Scholars have tended to lament the rise of mass media and mass commercial leisure in the form of movies, television, professional sports teams, record labels, theaters, and even restaurant chains dominated by corporations. While these trends suggest a convergence of forms and opportunities toward some “mainstream,” they do not preclude popular alternatives. The blues, punk or grunge rock, reggae, and ska music are all examples of urban leisure forms that have resisted corporate domination. City playgrounds spawned new styles of basketball that challenged and transformed long-standing orthodoxies. The struggle to control leisure and recreation will continue in American cities, but there will always remain some freedom in “free” time.

Stephen Hardy

See also

Amusement Parks; Barnum, Phineas T.; Bars and Saloons; Baseball; Basketball; Boxing; Burlesque; Circuses; Country Clubs; Gambling; Museums; Nickelodeons; Opera Houses; Orchestras; Parks; Playgrounds; Sports in Cities; Television; Theme Parks; Vaudeville.

References

Adams, Judith A. The American Amusement Park Industry: A History of Technology and Thrills. Boston: Twayne, 1991.

Boyer, Paul. Urban Masses and Moral Order, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Butsch, Richard, ed. For Fun and Profit: The Transformation of Leisure into Consumption. Philadelphia: Temple University Press, 1990.

Click, Patricia. The Spirit of the Times: Amusements in Nineteenth Century Baltimore, Norfolk, and Richmond. Charlottesville: University of Virginia Press, 1989.


Page 629

Cranz, Galen. The Politics of Park Design. Cambridge, MA: MIT Press, 1982.

Duis, Perry. The Saloon: Public Drinking in Chicago and Boston, 1880–1920. Urbana: University of Illinois Press, 1983.

Erenberg, Lewis. Steppin’ Out: New York Nightlife and the Transformation of American Culture 1890–1930. Chicago: University of Chicago Press, 1981.

Fabian, Ann. Card Sharps, Dream Books, and Bucket Shops: Gambling in Nineteenth-Century America. Ithaca, NY: Cornell University Press, 1990.

Hardy, Stephen. How Boston Played: Sport, Recreation, and Community, 1865–1915. Boston: Northeastern University Press, 1982.

Kasson, John. Amusing the Millions: Coney Island at the Turn of the Century. New York: Hill and Wang, 1978.

Nasaw, David. Going Out: The Rise and Fall of Public Amusements. New York: Basic Books, 1993.

Peiss, Kathy. Cheap Amusements: Working Women and Leisure in Turn-of-the-Century New York. Philadelphia: Temple University Press, 1986.

Riess, Steven. City Games: The Evolution of American Urban Society and the Rise of Sports. Urbana: University of Illinois Press, 1989.

Rodgers, Daniel. The Work Ethic in Industrial America, 1850–1920. Chicago: University of Chicago Press, 1978.

Rosenzweig, Roy. Eight Hours for What We Will: Workers and Leisure in an Industrial City, 1870–1920. Cambridge, England: Cambridge University Press, 1983.

Tobin, Gary Alan. “The Bicycle Boom in the 1890s.” Journal of Popular Culture 7 (1974): 838–849.

Uminowicz, Glenn. “Recreation in a Christian America: Ocean Grove and Asbury Park, New Jersey, 1869–1914.” In Kathryn Grover, ed., Hard at Play: Leisure in America, 1840–1940. Amherst: University of Massachusetts Press, 1992.

Withington, Ann. Toward a More Perfect Union: Virtue and the Formation of American Republics. New York: Oxford University Press, 1991.

Red-Light District

Red-light districts were sections of American cities during the nineteenth and twentieth centuries that were noted for containing particularly high levels of illegal recreational activities. Prostitution was the most common of these, although gambling, narcotics, and unlicensed saloons also flourished.

The origin of the term is unclear. Most attribute its beginnings to red entry lights on row houses serving as brothels. What is clear, however, is that these areas were the physical embodiments of an underground economy. For groups excluded from the legitimate urban workplace because of racial or gender discrimination, poor job skills, little education, or few capital resources, red-light districts provided an alternative market economy.

The typical red-light district was defined only informally. Municipal officials rigidly suppressed illegal activities in most communities but tolerated them in a few others, resulting in de facto regulation. These neighborhoods were usually located near the heart of the city, adjacent to business centers and transportation termini. Railroad stations, hotels, rooming houses, and nighttime leisure institutions dominated the area. In western frontier towns such as Chicago, St. Louis, and Cincinnati, the districts were initially called “levees,” referring to their proximity to wharves. From 1880 to 1910, most large cities had red-light districts that became popular tourist attractions: the Tenderloin in New York, the Levee in Chicago, the Barbary Coast in San Francisco, the Block in Baltimore, and the Stingaree in San Diego. Even small communities such as Moscow (Idaho), Lancaster (Pennsylvania), and Sioux City (Iowa) had similar districts.

One of the most famous red-light districts, New Orleans’s Storyville, thrived from 1898 to 1917. Its activities became legal when Councilman Sidney Story drafted an ordinance prohibiting prostitution everywhere in the city except for a small, defined area adjoining the old French Quarter. By 1914 Storyville’s economy employed an estimated 12,000 workers and generated annual revenues of about $12 million. Musicians who worked in the district’s brothels, like Jelly Roll Morton, created new, indigenous forms of music, particularly jazz. The French-born photographer E. J. Bellocq captured many residents of Storyville on film, thus creating a rare visual legacy of urban America in the early twentieth century that is comparable to the images of prostitutes painted by Edouard Manet and Henri Toulouse-Lautrec in Paris, or John Sloan and George Bellows in New York.

Most of these districts were shut down between 1910 and 1917. Antiprostitution campaigns led by Protestant church federations, antivice societies, and municipal reform committees induced states to pass “red-light abatement acts” allowing citizens to sue landlords who rented property to prostitutes. The final blow came during World War I when the federal government’s Commission on Training Camp Activities prohibited prostitution within five miles of any military facility.

Sex districts enjoyed a brief revival after 1970. Communities as diverse as Detroit, Boston, Dallas, Prince George’s County in Maryland, Fairfax County in Virginia, Marion County in Indiana, and Santa Monica and Los Angeles in California used zoning laws to create “adult entertainment districts.” The proliferation of open pornography and prostitution in Boston’s “Combat Zone” and New York’s Times Square generated considerable comment and controversy. In 1976, the Supreme Court upheld such regulatory measures in Young v. American Mini Theaters.

Timothy J. Gilfoyle

References

Gilfoyle, Timothy J. City of Eros: New York City, Prostitution and the Commercialization of Sex, 1790–1920. New York: W. W. Norton, 1992.

Rose, Al. Storyville, New Orleans: Being an Authentic, Illustrated Account of the Notorious Red-Light District. University: University of Alabama Press, 1974.

Rosen, Ruth. The Lost Sisterhood: Prostitution in America, 1900–1918. Baltimore: Johns Hopkins University Press, 1982.


Page 630

Shumsky, Neil L. “Tacit Acceptance: Respectable Americans and Segregated Prostitution, 1870–1910.” Journal of Social History 19 (1986): 665–679.

Shumsky, Neil L., and Larry M. Springer. “San Francisco’s Zone of Prostitution, 1880–1934.” Journal of Historical Geography 7 (1981): 71–89.

Symanski, Richard. The Immoral Landscape: Female Prostitution in Western Societies. Toronto, Ontario: Butterworths, 1981.

Wendt, Lloyd, and Herman Kogan. Lords of the Levee: The Story of Bathhouse John and Hinky Dink. Indianapolis, IN: Bobbs-Merrill, 1943.

Redlining

Redlining is the practice of refusing to provide financial services (primarily mortgage loans and property insurance) or of providing them on more stringent terms in selected neighborhoods for reasons not related to any reasonable definition of risk. The term originated with the practice of some lenders and insurers who literally drew red lines on maps indicating areas that were not eligible for their services. A major consideration in delineating such neighborhoods has been the racial composition of an area. Redlining has contributed to the segregation of the nation’s metropolitan areas, the decline of urban communities, and the uneven development of city and suburban communities generally.

Historically, the race of a buyer and the racial composition of a neighborhood have been used explicitly in determining property values and evaluating eligibility for home loans, insurance, and other real estate-related services. Even if the explicit utilization of race has been declared illegal, it has not disappeared, and a variety of traditional industry practices continue to adversely affect racial minorities and minority neighborhoods. Underwriting rules that limit eligibility for lower valued or older homes, marketing practices that focus on suburban rather than urban communities, and the prevalence of racial stereotypes within financial industries are among those practices that serve to discriminate against racial minorities, minority neighborhoods, and older urban communities generally.

In recent years federal laws like the Fair Housing Act, the Home Mortgage Disclosure Act, and the Community Reinvestment Act and active community organizing efforts by civil rights groups, nonprofit developers, and other neighborhood groups have begun to turn this process of disinvestment into a process of reinvestment. Using the leverage provided by federal law, community groups have negotiated over $60 billion in reinvestment commitments from lenders since the Community Reinvestment Act was passed in 1977. While several partnerships have been formed involving financial institutions and community groups, industry trade associations have increased their efforts to dilute fair lending requirements in recent years. Redlining, therefore, remains a highly contentious issue, with each stage of the battle having serious implications for urban development throughout the United States.

Gregory D. Squires

References

Goering, John, and Ron Wienk, eds. Mortgage Lending, Racial Discrimination and Federal Policy. Washington, DC: Urban Institute, 1996.

Munnell, Alicia H., Lynn E. Browne, James McEneaney, and Geoffrey M. B. Tootell. “Mortgage Lending in Boston: Interpreting HMDA Data.” American Economic Review 86 (1996): 25–53.

Squires, Gregory D., ed. Insurance Redlining: Disinvestment, Reinvestment, and the Evolving Role of Financial Institutions. Washington, DC: Urban Institute, 1997.

Regional Plan Association

A group of influential business and civic leaders formed the Regional Plan Association in 1929 as a private, nonprofit organization to carry out the proposals of the monumental Regional Plan of New York and Its Environs. The massive Regional Plan covered the 22-county area centering on Manhattan and comprising parts of New York, New Jersey, and Connecticut.

The Regional Plan Association (RPA) should not be confused with the Regional Planning Association of America (RPAA). Both originated in New York City in the 1920s, but they were different organizations and had no connection to each other. The Regional Plan Association completed a draft Second Regional Plan in 1968 and issued a Third Regional Plan, A Region at Risk, in 1996.

The impacts of these plans on the region and its planning efforts is a matter of debate and controversy. But it cannot be denied that during its history, the RPA has significantly and constructively influenced many major public capital decisions. Its greatest successes have been leading the fight to acquire more public open space in the region and saving and augmenting rail transportation for commuters. RPA has been less successful in reducing urban sprawl, providing jobs for minorities, and preventing the degradation of inner-city neighborhoods. Some critics have argued that the RPA was actually responsible for the collapse of New York City’s economy and its downtown in the 1980s by encouraging office development in Manhattan rather than labor-intensive manufacturing firms and factory space. However, it is likely that manufacturing in New York would have declined even without the activities of the RPA.

The Regional Plan Association has also significantly influenced specific proposals emanating from state and federal agencies. It has generally supported the policies and projects of the bistate Port Authority of New York and New Jersey, but on occasion it has been adversarial, such as when


Page 631

the RPA successfully opposed the Port Authority’s proposal in the 1960s to build a fourth jetport in the region.

Unlike Paris, Tokyo, or London, the tristate New York metropolitan region has never enjoyed truly effective metropolitan government. The RPA provides valuable research, analysis, and policy recommendations, but as an unofficial, unelected private body, it is only a partial substitute for effective regional governance.

David A. Johnson

See also

Regional Plan of New York and Its Environs.

References

Hays, Forbes B. Community Leadership: The Regional Plan Association of New York. New York: Columbia University Press, 1965.

Johnson, David A. “Seventy-Five Years of Metropolitan Planning in the New York-New Jersey Urban Region: A Retrospective Assessment.” New York Affairs 9 (1985): 95–112.

Regional Plan of New York and Its Environs

The Regional Plan of New York and Its Environs, completed in 1931, was perhaps the most extensive and best-funded plan undertaken in the history of American urban and regional planning. The plan was the brainchild of Charles Dyer Norton, a banker and civic leader associated with the J. P. Morgan interests. Norton had previously sponsored Daniel Burnham’s 1909 Plan for Chicago and hoped to do for the 22-county, tristate (New York, New Jersey, and Connecticut) New York metropolitan region what Burnham had accomplished for Chicago and its region.

The Regional Plan of New York was formulated on the basis of a detailed, comprehensive survey of conditions and trends in the New York region: the Regional Survey of New York and Its Environs. This survey, consisting of eight volumes, explored physical conditions, land uses, transportation, buildings, neighborhoods, and government. In all, the published Regional Plan consisted of two large volumes: The Graphic Regional Plan, published in 1929, and The Building of the City, published in 1931. The plan was developed under the direction of Thomas Adams, a Scottish planner and surveyor, who had previously been associated with the New Town of Letchworth in England and had also been a consultant for planning the Canadian capital of Ottawa.

Produced under private philanthropic and business auspices, the plan was underwritten by the Russell Sage Foundation, which provided grants of $1,186,768, a very large sum in the 1920s. The New York metropolitan region has never had metropolitan government, and the purely advisory plan had no official status. However, it greatly stimulated the adoption of zoning by local governments. The plan’s sponsors hoped that its proposals would be realized through the aggregation of local zoning decisions and state capital expenditures. The Regional Plan Association (RPA), a private organization of business, academic, and professional leaders, was formed in 1929 to carry out the recommendations contained in the plan itself. The RPA continues to play a significant advisory and watchdog role in the tristate area.

Lewis Mumford criticized the plan severely when it was published for a lack of robustness and coherence, and for reinforcing trends that Mumford and others regarded as destructive and mechanistic. Later critics have charged that the plan was responsible for the decline of New York City’s manufacturing base and subsequent economic distress, while others have argued that the plan had little impact on the New York region. Robert Moses, for example, vehemently denied that the plan influenced him in any way, although it is remarkable how closely Moses’ highway network followed the proposals contained in the plan. No doubt the plan provided a ready-made list of public works for the pump-priming alphabet agencies of the New Deal. Moreover, the Regional Plan and its authors stimulated the emergence of professional planning education at universities and influenced the practice of city and regional planning in the United States.

David A. Johnson

See also

Regional Plan Association.

References

Hays, Forbes B. Community Leadership: The Regional Plan Association of New York. New York: Columbia University Press, 1965.

Johnson, David A. Planning the Great Metropolis: The 1929 Regional Plan of New York and Its Environs. London: Chapman and Hall, 1996.

Regional Planning

The central idea of regional planning is what the French call amenagement du territoire (the management of territory). The key questions for regional planning are what kind of management? for what ends? by whom? for whom? and over what territory? These questions have been answered in many different ways.

The roots of regional planning in the United States go back to the beginnings of the nation. Thomas Jefferson laid its groundwork in the federal Land Ordinance of 1785, which determined how federal lands would be surveyed. The law later resulted in the gridiron platting of the land in the Louisiana Purchase and left its extraordinary physical imprint on the middle third of the nation, an imprint that can still be seen clearly in aerial views.

In the early twentieth century, regional planning emerged as a vital concept once again; it grew from two diverse sources, metropolitan growth and southern regionalism. City planning, an accepted tool of public management, became increasingly difficult in the 1920s as urbanized areas expanded


Page 632

beyond city boundaries. Annexation was not always possible, so business and civic leaders thought of metropolitan regional planning as a possible solution. Since metropolitan regional government was not generally acceptable politically, metropolitan regional planning usually came to mean only voluntary, cooperative coordination without mandates or other requirements, a weak reed with which to control land and its development. Metropolitan regional planning continues in many urban areas, usually with a relatively narrow emphasis on coordinating highway development and providing open space.

A second major intellectual foundation of regional planning in the 1920s came from the Southern Regionalists, a group of social scientists centered at the University of North Carolina at Chapel Hill. They promulgated the related themes of regional cultural and historical identity, rural-urban interdependence, and integrated land management. These ideas came together in the 1930s to produce the Tennessee Valley Authority (TVA), the most important regional planning experiment in American history.

The TVA has used several definitions of region—the Tennessee River and its tributaries, the river’s drainage basin, the power region to which the TVA supplied electricity, and the aggregated cluster of the seven contiguous southeastern states served by TVA. The regional boundaries have always been drawn with difficulty because the region’s edges have never been clear. Defining regions requires drawing boundaries—but these are almost always artificial and create barriers between what a region includes and what it excludes. Regional definition also creates centers, and these, too, can be artificial, though centrality is sometimes defined more easily than boundaries.

Regions have been defined in many ways, most frequently on the basis of economic, industrial, or agricultural characteristics. Lagging versus leading economic indicators have been used, as have common ethnic, religious, cultural, and linguistic characteristics. Geomorphic features have defined regions, as in the case of river basins (TVA) and mountainous areas (Appalachian Regional Commission). Finally, each state is, in some ways, a political and economic region that frequently includes widely differing substate areas simply by historical accident. The conclusion must be that no single definition of region can serve all purposes. The conception of region thus depends on the purposes and objectives of regional planning in each particular case.

It is important to note at the end of the twentieth century that the need for economically based regional planning has diminished due to the shrinking of space/time distance in the United States and the decrease of large economic differences between various parts of the country. But on the other hand, the emergence of environmental problems spilling across political boundaries has impelled a renewed interest and call for regional planning based on environmentally sound principles of land management. This environmentally based regional planning faces the same obstacles that economically oriented regional planning faced earlier—the fact that appropriate regions do not usually coincide with political boundaries, making policy and project implementation extremely difficult. Another obstacle to regional planning in the United States is the growing distrust of all government.

The United States has never implemented intelligent regional planning very effectively and has paid a high price in soil deterioration, dust bowls, human neglect, and exploitation of natural resources throughout its history. Remediation has occurred from time to time, usually at additional costs that might have been avoided if thoughtful regional planning had been conducted before the damage was done. Other industrialized countries such as France and the Netherlands have been more successful in managing their territory.

David A. Johnson

See also

City Planning; Regional Plan Association; Regional Plan of New York and Its Environs; Regional Planning Association of America.

References

Friedmann, J., and W. Alonso, eds. Regional Development and Planning. A Reader. Cambridge, MA: MIT Press, 1964.

———. Regional Policy: Readings in Theory and Applications. Cambridge, MA: MIT Press, 1975.

Friedmann, J., and C. Weaver. Territory and Function: The Evolution of Regional Planning. Berkeley: University of California Press, 1980.

Glassine, John. An Introduction to Regional Planning: Concepts, Theory and Practice. London: Hutchinson, 1974.

National Resources Committee. Regional Factors in National Planning. Washington, DC: Government Printing Office, 1935.

So, Frank S., Irving Hand, and Bruce D. McDowell. The Practice of State and Regional Planning. Chicago: American Planning Association and the International City Management Association, 1986.

Regional Planning Association of America

The Regional Planning Association of America was an informal group of talented, energetic individuals active in the 1920s whose ideas and projects influenced American and international planning thought in the following decades. The RPAA, as it became known, was founded in New York in 1923 and met periodically but informally—often at Hudson Guild Farm in Netcong, New Jersey—until 1933. Its membership roster reads like a Who Was Who of American planning and housing: Benton MacKaye (1879–1975), forester and conservationist; architects Clarence S. Stein (1882–1975) and Henry Wright (1878–1936); housing activists Catherine Bauer Wurster (1905–1964) and Edith Elmer Wood


Page 633

(1871–1945); resource economist Stuart Chase (1898–1985); architectural writer Charles H. Whitaker (1872–1938); and not least, the critic and author Lewis Mumford (1895–1990), whose writings widely publicized the work and thought of the association. A more talented array of American designers and planners had probably never assembled in one place.

The RPAA group, diverse though it was, agreed on a central principle—a profit-centered, overconcentrated, metropolitan society produced urban blight, unbalanced budgets, and symptoms of decay that were “the first warnings of a much greater collapse,” in the prophetic words of Lewis Mumford. The solution, according to the group, was a more decentralized and socialized society composed of environmentally balanced regions. Within such a regional framework, community and neighborhood design could flourish and support a life-sustaining economy and a social ecology that functioned within nature, not against it. New towns and garden cities were seen as ways of achieving these goals.

The origins of RPAA’s social thought have been traced to the Scottish botanist Patrick Geddes and to Ebenezer Howard, Frederick Le Play, Peter Kropotkin, and others. But the RPAA itself deserves credit for generating original ideas about the appropriate form of settlements in the emerging technological age, ideas that took shape on the ground as well as on paper. Perhaps the most renowned of the group’s tangible achievements—mostly the work of Wright and Stein—was Radburn, a planned, partially completed, garden village in Fair Lawn, New Jersey, near New York City. Radburn’s special features—culs-de-sac and connected green spaces—were designed to cope with negative impacts of the automobile. Sunnyside Gardens, in the Queens borough of New York City, with its interior greenswards, was another influential development designed by Wright and Stein according to RPAA precepts.

The Depression of the 1930s halted enlightened private construction like that at Radburn. But with the advent of the New Deal, the people and ideas of the RPAA found alternative outlets for realization in pump-priming development agencies such as the Tennessee Valley Authority, the Public Housing Administration, and the Resettlement Administration. Benton MacKaye’s brief tenure with TVA in Knoxville, for example, helped shape that agency’s foundations in integrated resource management. It also led MacKaye to create the Appalachian Trail. And it was no accident that the TVA’s first new town, Norris, Tennessee, closely followed the ideas of Wright and Stein, as did the greenbelt towns built by the Resettlement Administration in the 1930s.

Quantitatively, the impact of the RPAA on settlement patterns in the United States was relatively minor. But the robust ideas of the RPAA still have resonance today, more so, perhaps, because the problems foreseen by Lewis Mumford have not disappeared but have only deepened.

David A. Johnson

See also

Bauer, Catherine; Greenbelt Towns; Mumford, Lewis; Stein, Clarence S.

References

Lubove, Roy. Community Planning in the 1920’s: The Contribution of the Regional Planning Association of America. Pittsburgh, PA: University of Pittsburgh Press, 1963.

MacKaye, Benton. The New Exploration: A Philosophy of Regional Planning. New York: Harcourt Brace, 1928.

Sussman, Carl. Planning the Fourth Migration: The Neglected Vision of the Regional Planning Association of America. Cambridge, MA: MIT Press, 1976.

Religion in Cities

When John Winthrop insisted in 1630 that the Puritans en route to Massachusetts Bay Colony must be “a Citty upon a Hill,” he was expressing a worldview that fused religious order and urban society in the American mind for centuries after. Winthrop’s city would be a city in a physical sense—a community where people gathered to work and live, a refuge from attack, a seat of government and civilization facing the wilderness. It also would be a city of God—a place where people would gather to worship and serve others in ways that would bring harmony to the community and glory to God.

Visions like Winthrop’s informed much subsequent thinking about planning towns and cities in North America, from German-speaking Moravians settling Bethlehem, Pennsylvania, and Salem, North Carolina, or English Quakers such as William Penn laying out his “greene country towne” of Philadelphia in colonial America to religious communitarians such as the Shakers in towns across New England and New York, the Amana commune in Iowa, and the Mormons in Nauvoo, Illinois, and Salt Lake City, Utah, in the nineteenth century. Even the “New Age” religious impulses of the 1960s and later have produced new errands into the wilderness, as gatherings of various New Age groups in towns in the American Southwest and Hawaii attest. That dissent and disorder often disrupted these plans in no way mitigates the central role that religion played in peopling and defining urban America. To be sure, the swaying masts of commerce soon rivaled church steeples on the cityscapes of colonial America, just as the department store, the skyscraper, the train depot, and other cathedrals of commerce cast shadows over the great neo-Gothic churches of the late nineteenth and early twentieth centuries, but well into the twentieth century the idea persisted that religious institutions had a vital role to play in building urban community. Values derived from religion also have persisted in shaping the ways that urban and suburban people organize their families, define neighborhoods,


Page 634

approach local politics, and judge the morality of the workplace, the school, and society in general. Indeed, the particular makeup of religious affiliations in any city or suburb has been, and can be, as critical an index of a place’s character and culture as any other factor. From the creation of sacred space to the delivery of social services, religion and religious institutions have made distinct imprints on the public life and civic culture of urban America. How else can one understand the Irish-Catholic politics in Boston, the Slavic parish schools in Cleveland and Chicago and the Italian ones in Philadelphia, the Dutch Reformed businesses in Grand Rapids, Michigan, the Jewish investment in public schools and services in New York, and social reform impulses virtually everywhere, not to mention the differences between the political and public cultures of Lutheran Minneapolis and Catholic St. Paul in Minnesota?

Religion has been instrumental in steering people to urban places. During the colonial period, whole congregations sometimes migrated from old England to New, founding a host of towns. The church congregation as the urban foundation was taken for granted when the Massachusetts Bay Colony granted town charters to congregations rather than individual developers during the seventeenth century. Separate congregations of German Reformed, Lutheran, or pietist colonists settled towns from Pennsylvania to the southern backcountry during the eighteenth century and gave them a religious imprint that persisted for centuries.

More important than the specific migration of entire church groups in peopling urban America has been the more general provision of city-forming functions by religious bodies. The congregating of a particular denomination in a place has often attracted others of that faith to settle there. Thus, for example, an infrastructure of Moslem mosques and Islamic organizations has made the Detroit area inviting to Muslims during the past 20 years. Similarly, the chain migrations of Polish and Slovak Catholics to coal and steel towns in Pennsylvania and of Eastern European Jews to New York City during the late nineteenth and early twentieth centuries were facilitated by the presence of priests or rabbis who spoke the immigrants’ languages, corresponded about conditions and prospects in America with relatives and villagers they had left behind, and arranged passage and adaptation to America for later newcomers. By helping peasants and rural migrants adapt to urban places, ethnic churches and religious organizations made massive sustained immigration and urban growth possible.

To cite just one example, whatever qualms they might have had about the “foreign” Jewish Orthodoxy and the poverty of Eastern European Jews coming to America in the late nineteenth and early twentieth centuries. Reformed and Conservative Jewish congregations in the United States provided practical advice and relief to the “new immigrants” through such organizations as the Hebrew Emigrant Aid Society. By doing so, they remade not only American Judaism but also the culture of numerous American cities.

The ways in which religious institutions smoothed movement to and settlement in American cities abound. Churches historically have sponsored families and refugees coming to America and have interceded on their behalf with authorities to complete admission procedures and find work—a practice continued recently in the case of Soviet Jews escaping communism who have been sponsored by American Jewish congregations, or in the case of Salvadorans, Nicaraguans, and other Spanish-speaking refugees fleeing political persecution who have gained access to the United States through the sponsorship of Quakers and other church groups.

It has been common for religious bodies to recruit people to settle in their own communities. During the Great Migration of southern blacks to the industrial, urban North from the time of World War I through World War II, for example, northern African Methodist Episcopal (AME) churches sent


Page 635

flyers, Sunday programs, and religious newspapers to churches in the South as an invitation for their congregants to come north. These announcements reassured prospective migrants that they would have a church home in a new, strange place. Black Baptist churches did likewise by publishing notices in religious and black-owned papers.

Religious bodies also underwrote or encouraged migration to new urban places in other ways. In an effort to plant Free-Soilers in Kansas during the 1850s, for example, antislavery Protestant churches in New England raised money to outfit settlers to Lawrence and other Kansas towns. After the Civil War, several black ministers led their congregations from the war-ravaged, racist South to form all-black towns in Kansas as part of the “Exoduster” movement.

In a more general way, the presence of places of worship has been an essential selling point for new developments. In their advertisements describing the amenities of “streetcar suburbs” during the nineteenth century, real estate promoters often mentioned easy access to churches as one benefit of moving to a new community on the edge of a city. Suburban developers in the transient automobile culture also have relied on at least the promise of denominational efforts to establish suburban churches as a draw.

The presence of religious institutions has made cities seem amenable and orderly, a good place to live. In the early New England mill towns, the presence of churches and the promise of moral oversight in boarding houses enabled mill owners to recruit the daughters of New England farmers, otherwise suspicious about the morally debilitating effects of industrial urban life, to work in the textile factories. Work and worship were intertwined in the images of early Lowell, Massachusetts, among several mill towns. As one former “mill girl,” Lucy Larcom, recalled in her memoir, A New England Girlhood (1889), “the church was really the home-centre to many, perhaps to most of us; and it was one of the mill regulations that everybody should go to church somewhere.” Likewise, from the 1880s into the 1920s, factory owners built churches along with workers’ housing in the cotton mill villages that dotted the southern Piedmont, both as an inducement for farming families to move there and as a means to discipline workers to the clock-time habits of morality and industry. Across America, city governments and boosters still encourage and sponsor such public rituals as religious holiday festivals, Easter parades, and the lighting of the city-owned Christmas tree as ways of projecting the image of the city as the home of God-fearing people. Likewise, the passage of blue laws and the relaxation of parking restrictions on Sundays, among other devices, have helped make the Christian Sabbath holy and have kept city churches in town, not only to the profit of merchants and city boosters but also to the religious vigor of such places and the spirituality of urban life.

In fundamental ways, creating sacred space has ordered public space. At the heart of Puritan sacred space stood the town square, which symbolized the professed unity of the community, and standing over the town square was the meetinghouse, where the community gathered to hear the Word and to unite in prayer and fellowship. The central location of the church provided the focal point for community identity and life in numerous towns and small cities across America for two centuries. In southern and western towns, the church stood alongside the courthouse (and opposed to the saloon) as the symbol of moral order and one of the few places large enough to hold assemblies. Indeed, much public business was conducted in church buildings during the formative periods of many towns and cities. When the church population incorporated most of the town population, as happened in many early New England towns, and later in southern, midwestern, and western towns established by a particular religious group, church discipline became the discipline of the community. In those circumstances, the meetinghouse was sometimes literally as well as symbolically the government house. In the countryside, the location of a church often became the seed from which a crossroads town grew. Well into the twentieth century, before the department store and the shopping mall became the town square and “church” for a consumer culture, churches were also the only public places where men and women regularly came together. Moreover, they were the principal place where women exercised community authority. The regular comings and goings to worship and to club and other meetings at the church established one of the most public rhythms of urban life, just as the church bell rang out a reminder that the Sabbath was a day of rest from the work-a-day world of commerce and industry.

Modern transportation reshuffled metropolitan spatial patterns by segregating space according to use. In doing so, it spun many churches and synagogues away from city centers toward the residential neighborhoods cropping up along the streetcar lines and, later, the highways. But many old religious buildings, and church graveyards and gardens, survived the wrecking ball of urban renewal. Their presence in city centers has provided visual and psychological relief from the congestion and impersonality of looming buildings—a physical fact seized upon by modern city planners trying to bring people back to “walking cities.” In slums, churches are often the only properties with greenery and without graffiti; they function as ecological as well as spiritual oases in otherwise run-down areas. Likewise, the “rural” cemetery, with its winding paths, overhanging trees, and religious statues and gravestones, which was laid out at the edges of many cities during the nineteenth century (e.g., Laurel Hill in Philadelphia, Spring Grove in Cincinnati, and Hollywood in Richmond) to provide retreat and repose from urban ills, dirt,


Page 636

and noise, continues doing so in modern cities that long ago enveloped the cemetery grounds. Sacred space that has become public space has not wholly lost its contemplative, spiritual effect. In more practical terms, by raising the amenity level, well-maintained churches and religious properties have kept up property values in surrounding neighborhoods.

Religion’s role in shaping cities was pivotal to the public park movement that attempted to tear down urban congestion as a way to build up morality. Believing in the redemptive power of the natural landscape, such architects and designers as Frederick Law Olmsted, H. W. S. Cleveland, and George Kessler planned public parks as places of recreation and spiritual renewal. Olmsted’s Central Park in New York City had an unabashedly Christian purpose and became the model for a park-building craze that swept across nineteenth-century America to Cincinnati, Indianapolis, Chicago, Minneapolis, Kansas City, and San Francisco—all in an effort to “tame” base instincts and, in Olmsted’s words, provide “a distinctly harmonizing and refining influence … favorable to courtesy, self-control and temperance.” The later efforts of playground builders, settlement house workers, and such organizations as the Young Men’s Christian Association (YMCA) and the Young Women’s Christian Association (YWCA) to create healthful urban space remained imbued with Protestant notions about the spiritual benefits of well-ordered nature.

Similarly, nineteenth-century suburban architects and real estate developers enlisted Christianity in the cause of suburban growth. In doing so, they followed the lead of architect Andrew Jackson Downing, whose enormously influential book The Architecture of Country Houses (1850) mixed Protestant piety with mortar in designing the suburban “cottage.” The country home, he preached, would calm unrest and ensure the moral health of the family. Extolling the Christian virtues of lawns and tree-lined boulevards, and even the opportunity to build a muscular morality by trimming shrubs and raking leaves, became a mantra for suburban promoters for generations. The presence of a church along with a school promised to anchor each community in Protestant order and uplift. The appeal of suburbs thus was as much to conscience as to comfort.

Religious institutions have also been important as sources of investment for the building process of cities and suburbs. Decisions to build churches in particular areas have affected the character and property values of those places, as noted previously, but churches have taken more direct roles in neighborhood development by lending money to their parishioners for homes and businesses, by buying and consolidating property for public use or rental income, and by underwriting other real estate projects. Catholic savings and loan societies brought homeownership within the reach of countless immigrants and their children and further implanted the American idea that owning one’s home was morally beneficial to one’s family and to society. At the same time, by encouraging homeownership with preaching and money, churches encouraged community identity and neighborhood cohesion. Neighborhood churches and synagogues could not survive unless members of their congregation lived nearby. To save the historical and financial investments in a synagogue, with its social commitment to the city, many Jewish congregations resisted the pull of suburbs during the 1960s and 1970s, when they became racial and religious minorities in changing urban neighborhoods. Businesses run by churches, such as the hotels, restaurants, and service centers of Father Divine enterprises, have helped stabilize inner-city neighborhoods in several American cities. For three-quarters of a century, the AME, Baptist, and other black churches along Auburn Avenue in Atlanta have supported local businesses, built residence halls for seniors, funded home improvements, and underwritten neighborhood rehabilitation and development while still supporting a program of vigorous social activism.

Religious institutions can take property off city tax rolls, but they can also provide employment and maintain the property values of nearby structures. After the reunification of its northern and southern branches in 1983, the Presbyterian Church merged its new headquarters on property along the waterfront in Louisville, Kentucky. This action brought millions of dollars of investment and jobs to Louisville in the 1990s at the same time that it took money and jobs away from the former headquarters cities of New York and Atlanta.

The administrative, publishing, educational, and health facilities of religious bodies are major employers in urban and suburban America and responsible for the development of huge tracts of real estate. The Oral Roberts broadcasting, educational, and health care enterprises, along with its administrative offices, gave Tulsa, Oklahoma, a substantial economic boost during the 1970s and 1980s, as have Pat Robertson’s properties and investments in the Norfolk, Virginia, area since the 1970s, including the Christian Broadcasting Network and Regent University.

In order to protect their real estate and institutional investments, religious bodies have become active in civic associations and government agencies that lobby for improved city services, the upgrading of infrastructure, the enforcement of local ordinances, and greater attention to quality-of-life issues. At the same time, by absorbing large amounts of real estate and demanding increased services for their expanding operations, schools, hospitals, and other institutions run by churches have strained city coffers. The issue of taxing church property has animated local politics in Denver and a host of other cities during the 1980s and 1990s. In sum,


Page 637

investment decisions of churches have affected the direction and depth of city growth, or retrenchment, in many significant ways, and still do.

Religious bodies have provided social services to their own congregants and to the larger community as well. Until the common school movement of the early nineteenth century, much of the formal education in towns and cities was in church-run schools or schools sponsored by religious bodies. The Protestant emphasis on moral discipline and learning to read the Bible provided a key rationale for public education in New England and elsewhere. The Protestant control of public school boards and curriculum made urban public education an instrument of Protestant morality, much to the dismay of Catholics during the antebellum period. Anti-Catholic violence erupted in Boston, Philadelphia, and other cities during the 1830s and 1840s, especially when Catholic parents protested against using the Protestant Bible in public schools. In the 1850s, the Catholic Church in New York City, under the leadership of Archbishop John Hughes, responded by launching a major effort to build a full array of Catholic institutions (parish schools, hospitals, asylums) to parallel the public ones ruled by Protestants. They also wanted to wrap Catholics in a cultural cocoon that would insulate them from Protestant evangelizing while nurturing a Catholic identity and regimen among Catholic immigrants. Building similar Catholic institutions became the rule in virtually every American diocese by the end of the century. Other denominations did likewise, thereby reinforcing their own distinctiveness, as with the Lutherans in several midwestern cities. But these institutions also broadened the number, variety, and reach of educational, charitable, and other social service institutions in urban America.

Before state and secular organizations assumed responsibility as the primary providers of social services ranging from adult education to health care to death benefits, benevolent societies and mutual-aid societies organized by churches and synagogues often offered the only such services available to the poor and to new city dwellers. During hard times, such as the Panic of 1893 and the Depression of the 1930s, church relief was the public assistance of first and last resort for countless people out of work. During the 1880s and 1890s, even as many prominent ministers of affluent churches were railing against the supposedly intemperate poor who were said to want handouts when what they really needed was moral discipline, many churches reached out to aid and encourage the working and immigrant populations. As Reverend Josiah Strong of Cincinnati explained in The Challenge of the City (1907), rather than fleeing the cities, middle-class Protestants should follow Christ’s example, which was “not to be ministered unto but to minister” by becoming “the center and source of all beneficent and philanthropic effort.”

The social gospel movement—led by such activists as Strong, the Congregational minister Washington Gladden of Columbus, Ohio, and the theologian Walter Rauschenbusch of New York City—spurred a social conscience among Protestants that built community centers to provide relief, recreation, and the three R’s. Churches influenced by the social gospel ran nurseries, kindergartens, clinics, and dispensaries, among other services, in cities across urban America. Likewise, the YMCA and YWCA sought to ameliorate the suffering, ease the social adjustment, and invigorate the physical and moral health of young American men and women coming to the city.

Many of the settlement houses established before and during the Progressive Era had an avowedly religious basis and purpose, often drawn from social gospel imperatives and experience. Some settlement house reformers, such as Jane Addams of Hull House, cut their ties to specific religious groups as a way of opening their houses to the immigrant and poor populations in their neighborhoods who were mostly not Protestant and of freeing themselves from any denominational control. Even so, religion infused much of the settlement house movement’s ethos and effort. In any case, Protestant, Catholic, and Jewish settlement houses vastly outnumbered the nonsectarian ones and often lasted longer as independent outreach and community centers.

Religion magnified its impact on the health and social cohesion of cities in the various women’s societies, boys’ brigades, girls’ guilds, labor unions, men’s lodges, athletic clubs, and other associations that churches and synagogues sponsored and encouraged. These organizations and activities mediated between their members and the larger society while they provided valuable services to members and nonmembers alike. Religiously owned or sponsored schools, health facilities, and charities laid the foundation for public services in numerous cities and continue to supplement public and private secular efforts. As a study by the Lilly Foundation of churches and synagogues in Philadelphia, New York, Indianapolis, Chicago, San Francisco, and Mobile reported in 1997, urban congregations remain the “essential providers” for the very poor. They sacrifice maintenance on their own buildings to run, on average, four community service programs each, serve four times more people than they have members, and provide, on average, $140,000 annually worth of services, staff support, and meeting space each to their neighborhoods.

Religion has further encouraged city building by promoting social reform. The great revivals of the nineteenth century, from those of Charles G. Finney to those of Dwight Moody and stretched into the twentieth century with the likes of Billy Sunday, preached social obligation along with individual conversion, though all of them emphasized soul saving over social service. Such recent mass movements of


Page 638

religious conversion and social responsibility as Promise Keepers echo similar concerns and have found large audiences among suburban dwellers who have felt spiritually starved and isolated from community and any sense of civic duty. At the same time, the powerful message of social duty as a demonstration of spiritual conversion resounds from inner-city churches of all faiths. Much of the evangelical message has focused on throwing off individual sin, especially intemperance, but a host of social reform flowed from calls to spread the Word by good works as much as by good preaching. During the nineteenth century, religiously inspired reformers organized to provide shelter and Scripture for prostitutes, orphans, alcoholics, and the mentally and physically ill. Such reform efforts often led to demands to redeem morality by improving the physical environment of the city through public policy. The asylum movement that built penitentiaries, mental hospitals, and orphanages was premised on Protestant ideas and ideals of “Christian nurture.”

The city itself became a laboratory for building a moral society. The revivals that swept America in the 1830s, 1850s, and during the years after the Civil War generally originated in new or growing cities that experienced strains from rapid economic and social change. They appealed to all segments of society, but they especially attracted converts from the rising middle class of merchants, manufacturers, lawyers and other professionals, and retailers ambivalent about their place in a new urban order and anxious to succeed. The market economy, which equated success with moral rigor, put great pressure on these individuals to stand upright as moral exemplars even as they scratched and clawed for economic advantage. Joining a church promised self-discipline, as it also brought one into association with other responsible and rising businessmen and professionals of one’s class. Significantly, during the nineteenth century, as revealed in such cities as Rochester, New York, those “reborn” middle-class people who joined churches tended to remain in their communities and to support both civic improvement and social reform.

Women, too, became agents of urban betterment and social reform. The so-called “cult of true womanhood” purveyed by nineteenth-century woman’s magazines, advice books, and popular literature emphasized a woman’s duty to build a Christian home in the city as a refuge from the corruptions of the marketplace and countinghouse. Therein, the argument went, the pious wife and mother would redeem her husband while instructing her children in republican and Christian truths. Such ideas informed the design and interiors of the Victorian urban “home,” which frequently included sacred space such as sitting rooms or alcoves for reading the Bible and reflecting on spiritual matters.

Rather than removing religious influences from the public sphere, the emphasis on the Christian home propelled moral obligation outward in efforts to embrace the whole community. Emanating from such environments were a host of voluntary associations committed to saving fallen women, abandoned or orphaned children, and wayward husbands and fathers. A principal thrust of the temperance movement, embodied for example in Frances Willard’s powerful Women’s Christian Temperance Union (WCTU), was the Protestant emphasis on extending private, Christian space into the public realm. Willard argued that this could only be achieved by enfranchising women who might then defeat the corrupt and corrupting saloon-centered city machines and pass the kind of reform legislation that would save the family by reshaping the city.

Religion informed urban politics in countless ways. Questions of public morality have invariably been framed in religious terms. The debates over weights, measures, and the just price that raged in eighteenth-century cities experiencing the first social and political tremors of entering a market economy were just one of many public issues cast in religious terms. So, too, were issues of licensing taverns and places of recreation, access to public space, and proper public behavior. Clashes over sabbatarian laws wracked numerous cities with large German Lutheran or Catholic and Irish-Catholic populations during the nineteenth century. Indeed, much of the political tension in nineteenth-century urban America had a religious dimension, as evangelical Protestants pressed for moral reform through public policy—e.g., temperance laws—and Catholics, Lutherans, and others emphasized personal salvation and hands-off policies from the government. Almost any issue could break along religious lines. Supporters of labor unions, for example, were as likely to invoke religion to rally support and justify their actions as were their opponents. According to students of voting behavior, religion was the best single predictor of voting patterns in the nineteenth-century city.

Churches were mobilizing stations for many forays into local politics. This has been most visibly evident in the significant role that black churches played in the modern civil rights movement, which led not only to the desegregation of public places and facilities in the American South but also to attacks on de facto segregation and discrimination in northern cities. Fair housing legislation that fundamentally altered the distribution of race in urban America during the 1960s and later was a direct product of social activism that emanated from urban churches. Black Protestant churches especially have opened their pulpits to political candidates and urged political activism among their members, but Catholic and Jewish congregations also have long histories of political activism.


Page 639

At the same time, the apolitical orientation of many evangelical and fundamentalist Protestants skewed politics in favor of other religious groups and secular interests in places where these Protestants comprised a significant proportion of the potential electorate. Across urban America during the 1980s and 1990s, issues such as public assistance for abortion, sex education, freedom of religion in public schools, vouchers for use in private schools, and the scope and stringency of criminal codes awakened evangelical and fundamentalist Protestants to politics and made all religious groups and interests increasingly important in defining issues, raising money, and electing candidates.

Religion even became a training ground for political advancement. One of the reasons Irish Catholics enjoyed disproportionate strength in late nineteenth and early-twentieth-century city “machines” was their mastery of the many bureaucratic and political intricacies of the American Catholic Church, which they had come to rule during the nineteenth century by the sheer force of their numbers and the predominance of Irish clergy. Irish-Catholic tribalism combined with institutional experience to give Irish-Catholic candidates a voting bloc and a political savvy that few other groups matched for years. During the 1960s mainline Protestant churches organized urban action training programs for clergy and laity in most major cities to mobilize political action for such inner-city concerns as substandard housing, poverty, gang warfare, and local economic development. From these efforts came both an urban political agenda and a cadre of skilled local activists. Just by encouraging or discouraging civic activism, religion helped form the civic culture.

Religion has been a principal instrument for extending urban culture beyond city boundaries. During the nineteenth century, religious publishing houses based in cities, such as the American Tract Society and the American Bible Society, purveyed a Protestant ethos of self-discipline and morality that fit well with the rising market economy of urban America. The adaptation of religion to the new consumer culture occurred first in cities before it was transmitted to the countryside in the advice columns of magazines, catalogs of department stores, and even the periodicals of churches. As already noted, revivals often started in cities and spread outward through organized missions and religious publications. The voluntaristic nature of American religion, based on the lack of any public support for an established religion and the need for churches to recruit and hold their followers in a religiously competitive but secularizing environment, has fed strong evangelizing efforts in America over the past two centuries. To a significant extent, that effort has had both urban roots and, despite its criticism of materialism and the corruptions of the modern world, has relied on the wealth and communications capabilities of urban society to sustain itself.

During the nineteenth century, at least, the connection between urban culture and evangelical outreach was clear. Laypeople have played a significant role in that process. Two mercantile brothers in New York City, Arthur and Lewis Tappan, underwrote missionaries, the publication of tracts, and social reform (including the abolition of slavery) during the antebellum era, and the premier retailer of Philadelphia, John Wanamaker, founded missions and churches for workers and laced his advertisements with moral advice as well as sales information during the late nineteenth century. The Tappan brothers and Wanamaker were but two of a type.

The accommodation of religion to modern urban America became a point of controversy within various faiths. The pentecostal and holiness movements that broke away from mainline Protestantism during the late nineteenth and early twentieth centuries, for example, were partly protests against the business-oriented sophistication of urban church authorities who had supposedly lost their “souls” by becoming too comfortable with middle-class urban culture. Religion itself, such critics were saying, could be corrupted by the city.

American religion and the American city grew up together. Whether in its city-building and urban-adapting functions or in shaping civic culture, religion has been central to American urban identities and interests. Whatever the promise of Winthrop’s religious vision of building a unified “Citty upon a Hill” in America, religion, in the words of urban historian Kathleen Conzen, “has been and remains a structuring and enculturating factor in American urban life.”

Randall M. Miller

See also

Addams, Jane; Catholicism; Downing, Andrew Jackson; Gladden, Washington; Henry Street Settlement; Hull House; Judaism; Kelley, Florence; Matthews, Mark Allison; McPherson, Aimee Semple; Mormons; Playgrounds; Rauschenbusch, Walter; Settlement House Movement; Shaker Villages; Social Gospel; Strong, Josiah; Sunday, Billy; Wald, Lillian D.

References

Boyer, Paul S. Urban Masses and Moral Order in America, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Conzen, Kathleen Neils, et al. “Forum: The Place of Religion in Urban and Community Studies.” Religion in American Culture 6 (1996): 107–129.

Marsden, George M. Religion and American Culture. New York: Harcourt Brace Jovanovich, 1990.

Miller, Randall M., and Thomas D. Marzik, eds. Immigrants and Religion in Urban America. Philadelphia: Temple University Press, 1977.

Moore, R. Laurence. Selling God: American Religion in the Market-place of Culture. New York: Oxford University Press, 1994.

Noll, Mark A. A History of Christianity in the United States and Canada. Grand Rapids, MI: William B. Eerdmans, 1992.


Page 640

Religion in Suburbs

In the twentieth century, suburbanization has keenly affected the character of religious activity in the United States. The story of religion in suburbs is one of small beginnings in which suburban churches were, from the viewpoint of their denominations and sister churches in the cities, insignificant, and synagogues were virtually nonexistent. What began almost as an afterthought on the American religious landscape came to be one of religion’s areas of greatest strength by the 1970s.

The crucial years for understanding the shift of religious organizational vigor from cities to suburbs are the early years after World War II, from 1945 to 1965. During that time, and to a lesser extent even to the present, many issues for American religious bodies could be framed in terms of a tension between cities and suburbs, or between the concerns of city dwellers and suburbanites more generally.

The first suburbs began with the self-consciousness of small towns. At one level this was natural because many of the early suburbs that developed near older cities such as New York, Boston, Philadelphia, and Chicago had existed as small towns before 1900. Early suburban growth was fed by the desire of upper-middle-class people to escape crowded city living in favor of a small-town or more parklike setting while still retaining incomes linked to the nearby city. Since these people maintained vital and immediate economic ties to the urban center, their movement to small towns and farming communities began the process of suburbanization and did not reverse the long-standing nineteenth-century movement from rural to urban areas. Nevertheless, in rhetoric and outlook, the first residents of suburbs thought in terms of town and village, not in terms of suburb.

This proved important for churches and other religious organizations because the major Protestant denominations tended to classify these new suburban churches as “town and country” ministries. The tendency of Protestant denominations to erect a church in every community was only partially countered by the ecumenical spirit of the social gospel movement during the Progressive Era, which emphasized “deeds over creeds.” Suburban churches physically resembled small-town or rural churches and paralleled their membership size as opposed to larger, more complex city churches.

Roman Catholic, fundamentalist Protestant, and Jewish congregational growth in suburbs during the first half of the twentieth century lagged far behind that of mainline Protestant congregations, partly due to restrictive housing covenants that barred Jews and Roman Catholics from some communities. An even greater reason for the lag, however, was that adherents of those religions remained more firmly attached to cities.

Since religious leaders followed their secular counterparts in thinking of suburbs as small towns, they misunderstood or misinterpreted some of the features that distinguished early suburban churches. Compared to small-town churches of similar size, members of suburban churches had greater per capita wealth and income. Thus, they could pay ministers more highly than could rural churches. Also, since many suburban churches were new and adjacent to newer houses occupied by relatively young families, a higher proportion of their members was still in the prime years of life and available for lay leadership as compared to city, small-town, or rural churches. In the long run, the availability of money and leadership gave suburban congregations power in their national denominations and regional church bodies. That these latent possibilities went mostly unnoticed is less surprising when one realizes that this was also the heyday of the “institutional church,” a city church that occupied a large piece of land and offered activities seven days a week for its members and its neighbors, activities that ranged from sewing groups to athletic teams.

In nearly all respects, the 20 years after World War II constitute a high point for religion in the United States. Never before had as many Americans belonged to, attended, or associated with religious institutions. Not only in adherence, but also in status, religion experienced an unparalleled position. Contemporaries used terms like “religious revival” and “theological renaissance” to describe the phenomena. The religious resurgence of the 1950s was fueled in no small measure by the contemporaneous suburbanization. All of the ways in which suburbanization had changed and strengthened organized religion in earlier years now became major factors in American religious life as the period took shape.

The new suburbanites of these years had a “frontier” experience as they conducted the rituals of marking out and defining their living spaces. Just as earlier pioneers had marked out spaces for laundry, waste disposal, food production, marketing, government, worship, and social interaction in each new “wilderness,” so too did suburbanites. If the settlers of each new suburb had most of their physical needs for roads and public services planned for them, then they emphasized their social needs even more strongly. Family, motherhood, the Parent-Teacher Association, the block club, the playground and parks committees, and, of course, the church or synagogue were all aspects of the exciting process of community building. The high level of churchgoing was related to the phenomenon of belonging to an institution’s first generation and therefore feeling a higher degree of responsibility for its success.

Many of the same economic realities faced church building that affected domestic construction. It has been


Page 641

calculated that, in 1929, roughly 10 percent of the money donated to religion was spent on building; between 1932 and 1936, the figure dropped to only 2.5 percent. This low number continued through the war years when construction material was diverted to defense; of the more than $7 billion given to religious organizations during World War II, only $131 million, or 1.8 percent, was spent on construction despite the significant increase in religious contributions during the war. Religious building, like home construction, failed to keep pace with society’s needs. Quite naturally, when building began again at the end of the war, the greater part of the new religious construction took place in outlying and suburban areas.

Although the most famous suburbs were in the Boston to Washington corridor, southern California, and the industrial Midwest, suburbanization was a national phenomenon, and building churches in new outlying residential areas was part of the process. For example, at the beginning of the 1950s, Omaha had 35 major religious building projects under construction, including 7 new Protestant churches but not counting 11 more that had been recently completed. Nearly all of Omaha’s residential growth in this period occurred within the municipal limits of Omaha, meaning that it was not considered “suburban” by the federal government. Yet, although the owners of the new homes and members of the new churches belonged to the same political jurisdiction as the people in the central city, their experience resembled that of residents in the actual suburbs of the nation’s older cities. Just like Levittowners, they banded together to lobby for the extension of services—schools, sewers, utilities—to their neighborhoods and engaged in community building on the fringe of established urban areas.

Suburbanization during the 1950s was primarily a Protestant and Jewish phenomenon because of who moved to the suburbs. Those who bought a station wagon and a house with a picture window were, initially, overwhelmingly middle to upper-middle class, concentrated in the Northeast, Far West, and industrial Midwest, white, of British or German ancestry, and college educated. These were precisely the same demographic characteristics associated with liberal or mainline Protestantism and Reform Judaism. Early sociological studies of suburbs also revealed the propensity of intellectuals and professionals—academics, doctors, dentists, lawyers—to move to suburbs. A large number of Jews also practiced these occupations, so that while Jews were only a small part of the total number of people moving to suburbs, a sizable proportion of the American Jewish population made the transition from urban to suburban living and did so early on. Therefore, suburbanization was a dominant social reality in the institutional life of mainline Protestantism and American Judaism from the early 1950s on. This fact proved not always pleasant for some representatives of these groups.

In their 1950 series “Great Churches of America,” the editors of The Christian Century presented the promises and dilemmas of suburbia as they saw them. “The residents of Suburbia are, by and large, Protestant in tradition and by natural addiction. They want to have Protestant churches in their communities and will support them generously. They send their children to Protestant church schools, and more often than not they maintain a church membership for themselves. But in too many instances Suburbia breeds a sense of self-satisfaction, of complacency, on occasion even of self-congratulation, which tends to look on the church as little more than a social convenience. Suburbia is the home of those who have arrived.”

Suburbia also concerned Jewish social observers. In 1955 Morris Freedman wrote a feature article for Commentary magazine about a new Jewish community being formed in the Hillcrest section of Queens (one of the five boroughs of New York City). Located in the inner ring of new suburbs on Long Island, and the only sizable pocket of wealth between Forest Hills and Great Neck on Long Island, Hillcrest was the site of booming residential construction, with some houses costing as much as $100,000. The ethos of homeownership immediately impressed Freedman. He quoted the Hillcrest Jewish Center’s rabbi, Dr. Israel Mowshowitz. “It’s very important in understanding our character to realize that this is a congregation of homeowners. But even more important is the fact that these are their first homes—and probably their last. They don’t have the sense of being apartment dwellers who might move away any time. Our members feel that for the first time in their lives they have let roots down here.” In putting down roots in a neighborhood of single-family houses, Freedman discovered that many Jewish families also formally affiliated with a Jewish community institution for the first time, but he believed that the attraction was mostly social and not religious. Freedman hoped that because the Hillcrest Jewish Center was new and its patterns for the future were not yet fixed, “a close and sober look now may offer an opportunity for those deeply concerned to help shape those patterns before the mold hardens.” Freedman’s worries paralleled those of Marshall Sklare, who concluded that while the congregation had become increasingly influential in Jewish life as it broadened its range of activities, the attitudes and life patterns of Jews in all three major branches of Judaism “depart[ed] markedly from ideal norms.”

These criticisms from religious journalists and commentators did not stop suburban residents from founding churches and synagogues nor prevent those institutions from being tremendously popular. Suburbanization resulted in


Page 642

homogeneous communities that, far from being the sterile wastelands their worst critics feared, became the locus of incredible vitality.

Suburban churches shared in this vitality, for they too were settings in which nearly all participants ranged in age from newborn to 35. These were times and places when and where everything seemed possible; veritable utopias from which death, cancer, and poverty had been banished. A typical suburban church or synagogue could go years without a funeral or memorial service. On the other hand, the joyful, life-affirming rituals of baptism, first communion, confirmation, bar mitzvah, bat mitzvah, and marriage were frequently celebrated. Moreover, though the suburban family of faith might go to meetings in an elementary school gymnasium and listen to the reading of scripture while sitting on metal folding chairs, the prospects for the future were bright: ecclesiastical budgets were rising, never going down or being tied to the declining incomes of aging or retiring members; building programs were under way (the family proud of their new split-level house would soon be attending a church equally new and worthy of pride); and the typical suburban church or synagogue had exactly what most prospective members sought in a religious home—people exactly like themselves.

The religious building boom in the suburbs changed the landscape of America and redefined what churches and synagogues looked like. Here, the churches were popular objects of art and architectural endeavor. McCall’s magazine’s adoring coverage of new churches was typical. Under the title “The Churches Rise Again,” McCall’s proudly proclaimed, “Not since Solomon have people lavished so much on housing for God and those who would worship Him.” God’s new housing displayed all the features of modern design and took advantage of the creative energy of the era’s architectural innovators. The number of dollars spent on commissions for church buildings in the 1950s were second only to those for hospitals, and of all the possible kinds of construction, perhaps only art museums offered more symbolic possibilities and freedom from functional concerns. It was estimated that 25 percent of all new Christian houses of worship were of completely contemporary design. For Jewish synagogues, estimates went as high as 85 percent. But one did not need Frank Lloyd Wright or Marcel Breuer to build a church appropriate to the spirit of the age. For those many Americans so inclined, the Saturday Evening Post printed an article entitled “How to Build Your Own Church,” which neatly allowed them to combine two of the most popular activities of the 1950s in a single experience. Indeed, the easy functionality of space outside the sanctuary bore striking resemblance to that found in modern suburban tract homes. The Sunday school had moved from a dank basement underneath an urban sanctuary into a wing of its own with lots of light; little fiberglass and plywood laminate tables and chairs—even tiny toilets—made especially for God’s smaller children, reinforcing the impression that here, too, the prevailing culture was child-centered. Boy Scouts, Girl Scouts, teen clubs, square dances, B’nai B’rith, meetings of the temple sisterhood, pancake dinners, potluck suppers, hobby clubs, and choirs for all ages filled the calendar and the space of the typical suburban church or synagogue.

All this activity seemed to be fueled by refreshments. The coffee hour, the new member’s group, the emphasis on children, and the endless round of social activities all indicated that the church or synagogue of the 1950s was serving a great variety of felt needs. A religious congregation’s popularity derived from multiple sources, but not to be discounted was the role it played as a de facto community center.

In the 1950s critics who had focused on America’s failure to feed and clothe its people in the 1930s now took material goods for granted and began asking the moral question, “affluence for what?” So social critics worried more about the distorting psychological effects of conformity, the meaninglessness of work, and the trivialization of leisure time than about the absence of political alternatives, the ownership of the means of production, and economic inequity. Not surprisingly, they found more than enough to criticize in suburbanization and suburban religion. The intellectual critics of the 1950s, writers such as William H. Whyte, David Riesman, C. Wright Mills, and Dwight Macdonald, viewed American society as a lonely crowd of white-collar workers and organization men, housed in lookalike suburban homes and dominated by mass culture and a power elite.

For religious elites—including Reinhold Niebuhr, John Courtney Murray, Abraham Heschel, Will Herberg, Peter Berger, and Gibson Winter—the numerical growth of churches and synagogues, and the popularity of prayer and piety, represented a hollow success. In their eyes it was not real religion that was succeeding, but rather something less than faith in the God of Abraham, Isaac, and Jacob. In the language of the Bible, the critics believed the people had “gone off after idols and false gods.” By the end of the decade they were calling the nation’s true faith “the American Way of Life” and comparing the suburbanization of middle-class churches to the Babylonian captivity of the ancient Israelites. They even suggested that God did not appreciate the sounds rising up to him from America’s solemn religious assemblies.

Of all the social critics of religion, Gibson Winter was most trenchant in his critique of the suburban impact on religion. For Winter, suburbia was the ultimate extension of two centuries of industrialization and a very real peril to the soul of the Christian church. Winter first published his indict-


Page 643

ments about the suburban captivity of churches in The Christian Century in 1955 and later extended his argument in a popular book, The Suburban Captivity of the Churches. When it came to church life, Winter maintained, suburbia had introduced its conception of success into every aspect of the church’s being. In spite of infusing the church and its programs with energy and enthusiasm, and filling the offering plates, pews, and educational facilities to overflowing, suburbia had, Winter believed, brought the churches into captivity—with all the negative connotations that the term implied. Suburbia had imposed its mind-set on the church. Financial prosperity and numerical growth had crowded out more traditional measures of Christian success—salvation, redemption, care of the poor, and witness to the power of the cross. Indeed, the very success of suburban churches threatened the identity of Christian churches. With church members being added more quickly than clergy and dedicated laypeople could assimilate and train them, it was virtually guaranteed that more of the world would be brought into the church of Christ than Christ would be taken by the church into the world. Finally, for Winter, suburbia undermined the life of the church insofar as it had “nailed up an impenetrable layer of insulation between the churches and the world of work, community, housing, and daily bread.” Winter recognized that the isolation of the church from daily life was not created by suburbia, but even so he argued that secularization had found its fullest and final expression in suburbs. This, he believed, constituted a national tragedy for it was happening at a time when America’s world leadership necessitated a prophetic church. And the suburban church was anything but prophetic. “Suburban domination may well be God’s word of judgment upon us as his church,” Winter wrote. “For our trespasses and complacency we have been delivered to Babylon.”

Since 1965, American suburbs have continued to grow, and organized religion has continued to move its center of gravity into the suburbs. Where elites once worried about the suburbs’ moral and religious significance, suburbs are now increasingly taken for granted. This shift was not accomplished without pain, however, and most of the transitional burden has been shouldered by city dwellers and urban congregations.

By the middle of the 1960s, two decades of postwar suburbanization had depleted white urban churches and synagogues of the young and left behind older congregants. In the 1950s, the majority of the remaining urban members had been in their late middle age or early retirement years. Consequently, they were often still married, had high disposable incomes, and were able to sustain downtown congregations without noticeable strain—despite the fact that they were not adding younger members. But when older, urban congregations of Christians and Jews continued to age and their resident members moved increasingly into periods of widowhood, infirmity, and declining financial resources in the later 1960s, numerous congregations fell on hard times. Endowments allowed some “large steeple” churches to support exciting preaching ministries, but the relocation of younger adults to suburbs virtually assured a dramatic religious decline among whites in cities. The prophets who had wailed about suburbia during the 1950s seemed more prophetic as the years wore on.

African-American religion in cities was relatively untouched by suburbanization in the 1950s or by its religious critics. Fleeing the cities and their problems was not a moral issue for black Christians since they were largely excluded from suburbs. Residential segregation meant that moving to suburbs and leaving the poor behind was not an available option. Later, when residential opportunities for African Americans became obtainable, they did so mostly in formerly all-white neighborhoods of cities themselves.

But the crisis in cities during the 1960s—collapsing tax bases, departing white middle classes, declining city jobs, diminishing city resources to fight crime, fires and decay, rioting, and intensifying institutional racism—did change the ethos in which black urban churches existed. On the positive side, the rising proportions of black to white voters in cities meant the election of more black governmental officials; big city mayors and members of the Congressional Black Caucus frequently had church backgrounds and related well to religious constituencies. On the negative side, the decay of schools and economic opportunities in cities meant that political freedoms were often rendered hollow by the inability of African Americans to afford the fruits of freedom. After white flight, the black church in many urban places continued to play its historic role of assisting the black community in bearing adversity and maintaining hope, while taking on responsibility as well for the larger institutions of government and education.

In the last 15 years, suburban populations have become more diverse, and with ethnic and racial diversity has come greater religious diversity. Thus, there are suburbs like New Rochelle, New York, with a large African-American population and a number of well-established churches associated with historically black denominations. Once all-white and overwhelmingly Christian, Dearborn, Michigan, is now home to a substantial Muslim population from the Near East. Lawrenceville, Georgia, a suburb of Atlanta, boasts fast-growing Korean-language churches associated with both the Methodist and Presbyterian denominations. These changes have forced religious groups to adjust to the suburbs in different ways than they had in the past. The seemingly easy equation of suburbs with a privileged life devoid of cultural diversity has evaporated. Compared to the 1950s and 1960s,


Page 644

religious congregations of the 1990s in both cities and suburbs are more apt to be engaged in social ministries that extend beyond their neighborhoods and primary class identifications.

James Hudnut-Beumler

References

Hudnut-Beumler, James. Looking for God in the Suburbs: The Religion of the American Dream and Its Critics, 1945–1965. New Brunswick, NJ: Rutgers University Press, 1994.

Winter, Gibson. The Suburban Captivity of the Churches: An Analysis of Protestant Responsibility in the Expanding Metropolis. Garden City, NY: Doubleday, 1961.

Wuthnow, Robert. The Restructuring of American Religion: Society and Faith since World War II. Princeton, NJ: Princeton University Press, 1988.

Rent Control

Rent control, government restrictions on the amount of rent that can be charged for private housing, developed during wartime emergencies when municipalities tried to stem the political and social consequences of inflation in war production centers. During World War I, many cities reacted to threats of rent “profiteering” by establishing voluntary “fair play” compliance among landlords or authorizing magistrates to review rent increases or sometimes both. In 1920, New York State enacted Emergency Rent Laws for New York City, which allowed tenants to challenge “unjust” increases in court; these were then extended until 1928. During World War II, the Office of Price Administration (OPA) “froze” the rent that could be charged in multiple dwellings in “war rental areas” like Los Angeles, Seattle, and the four-county Chicago district and imposed voluntary compliance in “defense rental areas” like New York City. In the aftermath of rioting in Harlem in August 1943, which was blamed on rent grievances, the OPA froze the allowable rents on 1.4 million units in New York City. Landlords could appeal to the OPA for 15 percent “hardship” increases, but tenant groups remained vigilant against landlord grabs, payments for “fixtures,” and other evasions.

After Congress let the OPA rent controls expire in 1947, ten states, including Illinois and Wisconsin, adopted supplementary provisions whose coverage and legality were contested by real estate lobbies and tenant politicians. In New York City, a vehement tenant lobby forced Governor Thomas E. Dewey to inaugurate a state-run system that retained rent controls on apartments built in the city before July 1, 1947. Every three years, state officials certified that vacancy rates under 5 percent meant a continued emergency, and the legislature dutifully renewed controls with an occasional 15 percent “catch-up” for landlords. In the 1960s, city politicians bowed to demands to “stabilize” rents on units built after 1947, and in the 1970s they bowed to fears of landlord “abandonment” by enacting “vacancy decontrol.” Then they reversed course and put the decontrolled housing back in the stabilized category. During the inflationary 1970s, cities as widespread and as diverse as Boston, Massachusetts, Berkeley, California, and Fort Lee, New Jersey, controlled rents on apartments in multiple-dwelling buildings.

The largest stock of rent-controlled housing remains in the New York region where there are 124,000 rent-controlled and 800,000 rent-stabilized apartments in New York City and 82,000 units in both categories in suburban cities like Yonkers and White Plains. This system, which rests on when an apartment was built rather than on an income test (which the legislature modified in 1993 to decontrol apartments whose occupants earn more than $100,000 annually), remains rife with inequities. While controls restrain rents 15 percent below market levels citywide, the greatest boon benefits tenants of Manhattan’s semiluxury “prewar” apartments. Controls have been blamed for problems that range from housing abandonment to lagging property tax collections, and critics contend that they give the least protection to those who need it most—recent, impoverished migrants.

Joel Schwartz

See also

Rent Strikes; Tenant Unions.

References

Lawson, Ronald. The Tenant Movement in New York City, 1901–1984. New Brunswick, NJ: Rutgers University Press, 1986.

Lebowitz, Neil H. “‘Above Party, Class or Creed’: Rent Control in the United States, 1940–1947.” Journal of Urban History 7 (1981): 403–438.

Lett, Monica. Rent Control. New Brunswick, NJ: New Jersey Center for Urban Policy Research, 1976.

Rent Strikes

Rent strikes, the withholding of rent by tenants of multiple-unit dwellings as a way of expressing grievances, have occasionally forced concessions from landlords and municipal governments. (Property law, which afforded tenants the “right” to quit premises made uninhabitable by a “constructive eviction,” did not recognize the rent strike, and magistrates usually dismissed strikes as extortion or racketeering.) Strikes broke out on the Lower East Side of Manhattan and in Brownsville in Brooklyn between 1904 and 1908, and again after World War I when Jewish socialists organized rent with-holding, forced landlords to rescind rent increases, and compelled the New York State legislature to impose municipal rent controls. During the Depression, strikes occurred again on the Lower East Side, and also in the Bronx and in Harlem in conjunction with working-class protests and Black Nationalist movements. Neighborhood lawyers, scrounging for fees and cooperating with left-wing supporters, fought evictions


Page 645

in local courts, winning leeway among magistrates who feared political turmoil. Few withholdings, however, reached a neighborhood scale. By far the most successful occurred in 1934 and involved several hundred tenants in middle-class Manhattan apartments, London Terrace, and in Knickerbocker Village, a quasi-cooperative redevelopment project financed by the Reconstruction Finance Corporation and therefore vulnerable to political pressure.

Rent controls during World War II reduced rent strikes to a sporadic phenomenon until the community-power fervor of the 1960s when the Congress of Racial Equality and Jesse Gray, a Harlem activist, organized tenants for direct action against “slumlords,” and New Left visionaries saw massive strikes as “the weight of the poor” against the power structure. The results were exaggerated by activists who never convinced more than a few score tenants to withhold rent at any one time. However, they did unnerve white liberals, who demanded that payments of withheld rent into escrow accounts administered by courts to be used to make repairs and improvements be legalized. Into the late 1960s, many cities redirected rent strikes toward the practice of tenant “ownership” under court auspices. Even so, the most spectacular rent strike was against the largest institutional landlord of all, the New York State Mitchell-Lama housing program, and was spearheaded in the early 1970s by 15,000 residents of Co-op City in the Bronx, who withheld their rent and forced the state to intervene with larger subsidies for operating costs.

Joel Schwartz

See also

Rent Control; Tenant Unions.

References

Lawson, Ronald. The Tenant Movement in New York City, 1901–1984. New Brunswick, NJ: Rutgers University Press, 1986.

Lipsky, Michael. Protest in City Politics. Chicago: Rand McNally, 1970.

Schwartz, Joel. “The Consolidated Tenants League of Harlem: Black Self-Help vs. White, Liberal Intervention in Ghetto Housing, 1934–1944.” Afro-Americans in New York History and Life 10 (1986):31–51.

Resettlement Administration

During the 1920s and 1930s American farmers were in dire financial straits. Plagued by falling prices, high costs of production, and dwindling domestic and foreign markets, farmers produced more in hopes of increasing their sales and incomes. In fact, all they accomplished was raising their costs while pushing prices even lower, resulting in bankruptcies. As a result, poverty and migration from farms to cities took place, and the problems of tenancy and sharecropping multiplied. Moreover, land erosion was reaching serious proportions. After the Depression set in, the farm situation reached a critical stage, even resulting in widespread violence during Herbert Hoover’s presidency. By 1932 traditional farm remedies such as higher tariffs had failed to alleviate the crisis while schemes to sell produce abroad cheaply, give subsidies to farmers, and pay them to reduce their production were never implemented.

Franklin D. Roosevelt addressed the farm crisis quickly by asking Congress to pass the Agricultural Adjustment Act (AAA). Designed to control production, the AAA relied on the principle of domestic allotment whereby farmers voluntarily agreed to limit production in return for a federal subsidy. The plan eventually failed because farmers violated their contracts, administrators of the AAA such as George Peek and Secretary of Agriculture Henry Wallace disagreed on how to implement the program, and publicity for the program failed to convince Americans of the need for scarcity economics.

One of the New Dealers most responsible for realizing domestic allotment and helping to implement the AAA was Rexford G. Tugwell. An economics professor at Columbia University, Tugwell was part of Roosevelt’s Brain Trust and later served as assistant and undersecretary of Agriculture. Mistakenly perceived as a collectivist, Tugwell emphasized the need to control farm production, to move farmers off of marginal land, and to reconsider the role of the small farmer. Throughout the New Deal, he championed the idea of a long-term land use program. When Roosevelt issued Executive Order 7027 creating the Resettlement Administration (RA) on May 1, 1935, Tugwell was given the chance to do something about his ideas.

A hodgepodge creation, the RA consolidated a number of programs from the Department of Interior (Subsistence Homesteads), the Federal Emergency Relief Administration (state Rural Rehabilitation Corporations), and the Department of Agriculture (Submarginal Lands Committee) that overlapped and duplicated each other. Receiving its funding directly from the president under the terms of the Federal Emergency Relief Act of 1935, the RA was to conserve land by retiring submarginal lands and putting them to forestry or recreational use, to resettle farmers living on poor land, and to help farmers on productive land who, for whatever reason, needed assistance. Dividing the country into 11 regions, the RA had four main divisions: Suburban Resettlement, Rural Rehabilitation, Land Utilization, and Rural Resettlement. Highly capable individuals were given responsibility for carrying out the RA’s principal programs, and Tugwell served as overall director.

During its brief existence, the RA resettled more than 4,400 farm families, developed sanitary camps for migrants, and set up several cooperative farming communities. However, its most ambitious, and highly controversial, endeavor was Tugwell’s attempt at suburban resettlement. Strongly influenced by the idea of garden cities for full-time industrial


Page 646

workers, the RA designed and constructed three greenbelt towns to accommodate 500–800 families each, provide useful work for men on unemployment relief, and offer low-rent housing for low-income families and healthful surroundings for the urban poor. Although Tugwell had initially planned on building 25 greenbelt communities, only three were completed: Greenbelt, Maryland (outside of Washington); Greenhills, Ohio (outside of Cincinnati); and Greendale, Wisconsin (outside of Milwaukee).

Critics attacked the towns as being too expensive, foreign to America’s traditions, and incapable of dealing with urban problems. By the fall of 1936, the attacks on Tugwell himself had become so intense that he submitted his resignation and was replaced by Will Alexander.

In 1937, Congress passed the Bankhead-Jones Farm Tenancy Act to help tenants, farm laborers, and small landowners, and that same year, Henry Wallace set up the Farm Security Administration (FSA) with Alexander as its director to take over the RA’s programs. FSA continued some of the RA’s initiatives, such as rural rehabilitation, resettlement of farm families, and helping migrant workers, but it never considered building more greenbelt towns. And, in 1946, the FSA was replaced by the Farmers Home Administration.

Michael V. Namorato

See also

Greenbelt Towns; Tugwell, Rexford Guy.

References

Baldwin, Sidney. Politics and Poverty: The Rise and Decline of the Farm Security Administration. Chapel Hill: University of North Carolina Press, 1967.

Conkin, Paul. Tomorrow a New World: The New Deal Community Program. Ithaca, NY: Cornell University Press, 1959.

Holley, Donald. Uncle Sam’s Farmers: The New Deal Communities in the Lower Mississippi Valley. Urbana: University of Illinois Press, 1975.

Namorato, Michael V. Rexford G. Tugwell: A Biography. New York: Praeger, 1988.

———, ed. The Diary of Rexford G. Tugwell: The New Deal, 1932–1935. Westport, CT: Greenwood Press, 1992.

Residential Community Association

Created by real estate developers and subject to the approval of local government officials, residential community associations provide homeowners in single-family housing developments, condominium developments, and cooperatives a governing mechanism to manage the commonly owned property in their neighborhood, such as streets, parking lots, tennis courts, and swimming pools. Also, they often provide various services for their members, such as street maintenance, trash collection, and snow removal; assess and collect fees to pay for these facilities and services; and create and enforce various covenants, rules, and regulations (CR&Rs) that control their members’ behavior. The CR&Rs can, among other things, determine whether homeowners may own pets, paint their house a certain color, or place a basketball hoop over their garage door.

There are more than 160,000 residential community associations in the United States, and more than 9,000 are formed every year. Although they are most prevalent on the East and West Coasts, residential community associations now exist in every state. Over 40 million Americans currently belong to some kind of residential community association, and many members consider the association as important as their municipal government.

Local government officers generally like residential community associations because these organizations relieve them of providing many services. This lets them either reduce taxes and fees or expand services in other areas of a town or city. Many prospective home buyers like residential community associations because they value the cost savings that result from having commonly owned recreational facilities and other amenities. They also like the leisure time gained by having chores such as lawn care handled by the association.

Because residential community associations furnish services traditionally provided by government, some scholars have suggested that they should be subject to the same legal standards applied to government. Among other things, this would mean giving all adults residing within an association’s boundaries the right to vote at meetings and be elected to the association’s governing board. Most residential community associations currently base voting rights on home-ownership, not on residence. Thus, renters cannot usually vote at the association’s meetings or run for office on the board of directors.

Some scholars have also suggested that residential community associations are causing broad social and political changes that are undermining the vitality of American cities. They argue that residential community associations encourage social exclusiveness and class divisions by letting home-owners create a community within a community, effectively “seceding” from the town or city in which they are located. Although this argument is subject to debate, it is clear that members of residential community associations are becoming more politically active. Worried about urban encroachment and undesirable activities near their neighborhoods, they are a vital part of the NIMBY (Not in My Back Yard) movement. They are also increasingly vocal in their opposition to local taxes used to pay for services such as snow or trash removal that they already provide for themselves.

The number of residential community associations in the United States is increasing rapidly. As their numbers continue to grow, so will their influence on American lifestyles, American politics, and American cities.

Robert Jay Dilger


Page 647

References

Barton, Stephen E., and Carol Silverman. Common Interest Homeowners’ Associations Management Study. Sacramento: California Department of Real Estate, 1987.

Dilger, Robert Jay. Neighborhood Politics: Residential Community Associations in American Governance. New York: New York University Press, 1992.

McKenzie, Evan. Privatopia: Homeowner Associations and the Rise of Residential Private Government. New Haven, CT: Yale University Press, 1994.

U.S. Advisory Commission on Intergovernmental Relations. Residential Community Associations: Private Governments in the Intergovernmental System? Washington, DC: Government Printing Office, 1989.

Residential Construction

Residential construction has often been described as backward—“the industry that capitalism forgot.” There is some truth to this. Technological change has been steady, but slow in the industry, and small businesses still account for a significant amount of activity, especially in the growing renovation sector. Nevertheless, over the past century or so, cumulative changes have been significant.

For the most part, dwellings are assembled on the site from parts that have been manufactured elsewhere. This distinguishes houses from most other goods and helps disguise the fact that the production of building materials is as streamlined as that of auto parts. Bricks, cut lumber, pipes, nails, wire, drywall, and shingles, not to mention bathroom fittings, kitchen appliances, windows, and doors, are mill- or factory-made in large quantities. Some of these materials—bricks and lumber, for example—may be regarded as traditional, but their production has steadily been standardized and made more efficient. The introduction of grade-marking in lumber between the world wars had an enormous impact on its marketing, distribution, and use. Other materials are comparatively recent innovations—concrete only became widely used in residential construction around the turn of the twentieth century; drywall after World War II.

Any revolution in construction technology in North America, however, occurred in the mid-nineteenth century with the adoption of the technique of balloon framing. This simultaneously reduced the cost of construction and the skills required. By the early twentieth century, it had become widespread throughout most of North America while bricks and mortar was still the more costly norm in Europe.

In the twentieth century, some on-site experiments have been made with industrial assembly techniques as workers put together preassembled wall units that incorporate doors, windows, and wiring. Such techniques have never been used as widely in North America as in Europe, however, mainly because they offer few cost advantages over balloon framing. Instead, the comparative cheapness of wood encouraged companies to manufacture entire house kits. With detailed assembly instructions, these can be shipped anywhere by manufacturers.

In the early twentieth century, kits became a common and distinctive feature of North American construction. Since World War II, some of the same market has been met by the manufacturers of mobile homes. The name seems especially appropriate in a mobile nation like the United States today. Even though only about 10 percent are moved annually, mobile homes account for about one-fifth of the annual production of new dwelling units today.

The builders of the remaining four-fifths of new homes usually operate in one of three ways: on speculation, on contract, or for themselves. Speculative builders erect dwellings without having particular buyers in mind. Like the manufacturers of most consumer goods, they read “the market” and target particular segments that are always defined by income, and sometimes by age, family characteristics, ethnicity, and—less obtrusively—race. They pitch their advertising accordingly. Using an innovation developed in the 1920s, they build “model” homes to impress potential buyers.

In contrast, contractors are employed to do particular jobs for a specified sum. The employer may be a speculative builder, who “contracts out” instead of doing the work in-house, or a governmental agency wishing to produce publicly subsidized housing. The use of contractors is necessary for small builders whose scale of operation cannot support the profitable use of expensive equipment, such as backhoes. It is also widely used by larger builders who maximize their flexibility by minimizing their permanent workforce. Contractors are influenced by the same considerations, and the large ones subcontract particular jobs. These in turn may be further distributed in a complex social division of labor.

Some contractors are employed directly by the eventual homeowner, or the owner’s agent, frequently an architect. In this manner, the owner is able to exert direct control over the construction process and get a house that suits his or her particular needs. Recognizing that “control” can be a selling point, and in an effort to reduce the risks of speculative construction, in recent years large builders have begun to offer customized versions of otherwise standard designs. Typically, buyers sign a contract and pay a deposit before the foundation is dug. In return, they are able to specify particular features and materials, and they are also able to monitor the construction process.

Together, speculative builders and contractors make up the building industry. In addition, many people build their own homes. This is especially true in the fringe areas of cities, in smaller towns, and in rural areas where building regulations are less stringent. Owner-builders operate in many different ways. At the extreme, they do everything themselves:


Page 648

purchasing the land and materials, arranging the financing, designing their dwelling, shaping and assembling the materials. More typically, they purchase plans, seek advice from dealers, and contract out particular jobs, especially those that require special skills or equipment. At the extreme, they simply direct the work of others. The line between owner building and contractor building, then, easily becomes blurred.

These three methods of construction are associated with different segments of the housing market. Customized contractor building is most common at the top end of the market where prospective homeowners can afford the inefficiencies of having a unique home built for them, often under the supervision of an architect. In contrast, most of those who have built homes for themselves have done so because they could not afford to acquire a home in any other way. Erecting dwellings that can begin as shacks, many have very low incomes indeed. Speculative builders have always been most active in the middle segment of the market, where households can afford not to work on their own home, but where limited budgets have compelled them to accept fairly standard designs.

Over time, speculative building has grown at the expense of the alternatives. Owner building was common even in cities until the 1920s and made a brief but strong resurgence in the late 1940s and 1950s. A survey undertaken by the Bureau of Labor Statistics in 1949 found that one-third of new homes were owner-built that year. This was one of the most distinctive features of residential construction in Canadian and U.S. cities. It enabled many blue-collar workers who otherwise would have been unable to afford new homes in suburbs to settle there. The introduction, and eventual enforcement, of building regulations slowly eroded the practice. In the 1950s and 1960s, and to a lesser extent in more recent decades, the needs of some low-income home buyers were met by speculative builders who erected “shells.” Buyers finish all or part of the interior when their time and money allow. This sort of building activity shades into home renovations, some of which are intended to make dwellings that the original builder had thought to be finished more livable.

The expanding operations of some speculative builders have made it possible to realize economies of scale. In developments like Levittown, builders make a small margin on each unit but thrive by building whole subdivisions at a time. Combined with the refinements to residential financing that were sponsored by the federal government during the 1930s, this speculative activity brought mortgaged homeownership within reach of many moderate-income households after World War II. The greater efficiencies of larger-scale production, and vertical integration, have also allowed speculative builders to move upmarket, especially by offering limited custom features to more affluent clients. One of the benefits that large builders have been able to offer well-to-do families is the planned, controlled, residential subdivision. These controls include standards for building and service, zoning, and large lots. In recent years, these have been supplemented by the construction of controlled-access subdivisions that are walled, gated, and privately policed. The growth of speculative construction has depended in part upon the integration of home building with land development, and many of the larger speculative builders are more properly regarded as land developers.

Although speculative building has become the norm, sweat equity and contracting remain important. One of the reasons that they have persisted in the face of competition from developers and from manufacturers of kits and mobile homes are the services provided by building-supply dealers. The construction industry is unusual in that, except for the largest companies, most producers of housing rely upon retailers for their raw materials. In the early twentieth century, competition from mail-order companies compelled lumber dealers to diversify, in effect providing a one-stop service to small builders. By the late 1940s, their services included not only a wide range of building supplies but also credit, job and product information, estimates on contracts, and house plans. They helped small builders compete with larger competitors.

Another strength of small builders in general is their greater flexibility. Construction is highly cyclical. It is more than usually dependent upon the general state of the economy, mainly because houses are durable and flexible in their use. In any year, construction adds only a small amount to the total stock of housing. For months, and even years, an increase in the demand for housing can be met by using the existing stock more intensively—by taking in lodgers or by subdividing existing dwellings. During boom periods, speculative activity expands in absolute and relative terms, as


Page 649

erstwhile contractors become ambitious. During severe downturns, all builders are hurt, but those with substantial capital investments have usually been affected most of all. The share of speculative construction drops as builders go bankrupt or shed their workforce and return to contract work. This cyclical pattern places a premium on flexibility, and on subcontracting in particular. As long as severe economic downturns continue to occur, large builders are never likely to dominate the construction industry for very long.

This is especially true because so many Americans own their own homes. This virtually guarantees that some form of owner-labor, even if only in the form of do-it-yourself repairs and improvement, will remain common. Owners, as opposed to tenants, can easily repair their own home. They are also able to extend, or adapt, their dwelling to changing family needs, creating new space for a small business, elderly relatives, or paying tenants. For demographic reasons, and because of the recent growth of interest in historic preservation, an increasing proportion of all construction is being devoted to renovation rather than the production of new dwellings. Owners are able to do much of this themselves; pride in being handy, or the prospect of saving money, provide many with the incentive. For the remainder, the only alternative is to hire a contractor. In active renovation markets there have been local attempts to franchise residential contracting services, and speculative renovations of multiunit dwellings have been undertaken. Even here, however, it is usually the owner of the apartment building who takes the risk, not the company that actually undertakes the renovations. In general, the growth of home renovation favors the owner-builder and small contractor. Speculative activity may sometimes become the norm for home building, but it is unlikely to dominate residential construction activity as a whole.

Richard Harris

See also

Balloon Frame Construction; Homeownership; Levittown; Mobile Home Communities; Single-Family Detached House.

References

Checkoway, Barry. “Large Builders, Federal Housing Programs, and Postwar Suburbanization.” In Rachel G. Bratt, Chester Hartman, and Ann Meyerson, eds., Critical Perspectives on Housing. Philadelphia: Temple University Press, 1986.

Doucet, Michael, and John Weaver. Housing the North American City. Montreal and Kingston: McGill-Queen’s University Press, 1991.

Harris, Richard. Unplanned Suburbs: Toronto’s American Tragedy, 1900–1950. Baltimore: Johns Hopkins University Press, 1995.

Owen, David. The Walls around Us: The Thinking Person’s Guide to How a House Works. New York: Random House, 1991.

Schlesinger, Tom, and Mark Erlich. “Housing: The Industry Capitalism Didn’t Forget.” In Rachel G. Bratt, Chester Hartman, and Ann Meyerson, eds., Critical Perspectives on Housing. Philadelphia: Temple University Press, 1986.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Residential Differentiation

Residential areas differ from one another in a number of ways, most notably in their social composition and the character of their housing stock. Such contrasts are closely related to social segregation. If one social group is segregated from the rest of the urban population, then there exists (at least) one neighborhood that contains a concentration of that group and that is therefore thought to be “different.” Although segregation and differentiation may be viewed as two sides of the same coin, they should not be confused. It matters that a social group is segregated, for segregation can reflect and influence its relation to the larger society. What also matters, however, is where that group is segregated, for this affects its members’ access to jobs, open space, and other urban resources.

In the United States, “segregation” often implies “racial segregation,” but in fact it can refer to the separation of social groups of all kinds, including racial, ethnic, class, and gender. The same is true of residential differentiation. A district that contains an especially high concentration of a particular group may be referred to as a ghetto. In contemporary American usage, this term almost invariably has racial connotations, but in its European origins, and in America until about World War II, it was mainly used to denote a concentration of Jews. In the face of these changing popular images, it is useful to retain segregation and differentiation as general concepts that together define the social geography of the city.

Within any metropolitan area, similar types of neighborhoods tend to be clustered together. As a result, it is often possible to identify broad patterns of differentiation, for example between city and suburbs, or east side and west side. It has sometimes been said that North American cities differ from those in Latin America and many of those in Europe, in their characteristic pattern of inner-city poverty and suburban affluence. In fact, this pattern has emerged most strongly only in the past 50 years. It is not characteristic of every American city and in a number of cases is being halted, and even reversed, by gentrification.

The patterns of differentiation evident in contemporary cities are the outcome of diverse and changing processes. The most important of these are the changing importance and location of different types of workplaces; the availability and cost of different modes of transportation; and the changing assessments that Americans have made of inner-city, as opposed to suburban, living. Over the past century or so, employment has moved out of the central city into the suburbs, and beyond. This occurred first in “heavy,” capital-intensive industries that required large sites; later in the case of lighter manufacturing industries, many of which clustered in industrial districts or parks; and last of all among offices. To some extent, this phased process of decentralization has drawn


Page 650

workers in its wake. In many cases, however, employees moved to suburbs while retaining jobs downtown. This suburban trend was made possible by the development of the horsecar and the commuter railroad in the mid-nineteenth century. Since these forms of transportation were affordable only for the middle and upper-middle classes, they tended to create suburbs that were more affluent than the city. The balance shifted with the widespread adoption of the electric streetcar during the 1890s and the automobile after World War I. These made commuting affordable to the masses and encouraged the growth of quite modest residential suburbs.

What made the suburban movement inevitable was the widespread preference among Americans, both native-born and immigrant, for suburban living. The ideal for the majority has long been to own a freestanding dwelling on as large a lot as possible. This ideal depends on fairly abundant, and comparatively cheap, suburban land. The preference for suburban life has long been combined with an active aversion for the city, expressed above all by affluent, white, native-born Americans. At the beginning of the twentieth century, this aversion was based upon the dirt, noise, and congestion of industrial cities; the corruption of city government; and disquiet about the rapid growth of immigration. Since World War II, “white flight” has reflected concerns about the expansion of inner-city African-American ghettos, high crime rates, and a deteriorating urban infrastructure. It has been facilitated by the exceptionally fragmented structure of local government, which has made possible the creation and maintenance of affluent suburban ghettos. It has also been tacitly encouraged by the federal government through homeowner tax subsidies.

These processes have been described, more or less adequately, in various influential “models”—or simplified accounts—of the social geography of the city. The first was that elaborated by Ernest W. Burgess in 1925 and based, in part, upon his knowledge of Chicago. Assuming that employment was concentrated downtown and that only quite affluent employees could afford to commute from new suburban homes, he suggested that the resulting pattern of residential differentiation would be one of successive rings of settlement. The poor would live close to the center while the affluent would cluster at the periphery. This model was tied to the assumption that an open border allowed a steady stream of immigrants to settle in poor, inner-city districts. As these immigrants, and their descendants, were assimilated and got better jobs, they would move into better housing in more peripheral neighborhoods. Thus, Burgess’s rings described not only a class but also an ethnic geography.

It also implied an understanding of the housing market. Burgess assumed that as the city grew outward, new homes would be built for the affluent, who would thereby vacate more modest homes and neighborhoods closer in. These neighborhoods would be taken over by households with slightly lower incomes who had moved out of slightly less expensive districts. These, in turn, were resettled by families with still lower incomes, and so on. Burgess referred to this process as one of residential “succession.” In its essentials, succession implies a process that later writers have referred to as “filtering”—over a period of decades, houses (and neighborhoods) filter down as they are occupied by a sequence of households with progressively lower incomes.

Although he did not use the term, Burgess, like many observers since, assumed that “filtering” is the process by which lower-income families are housed. As an account of the processes shaping the urban geography of his day, Burgess’s model has been criticized on a number of grounds. The most significant of these is the unrealistic assumption that employment is concentrated downtown, coupled with the belief that low-income families are housed only by a process of filtering and succession. In fact, by the mid-1920s, a great many manufacturing jobs had already moved to the suburbs, while owner building allowed many workers to follow suit.

A more descriptively accurate model was presented by Homer Hoyt in 1938. Based on extensive analysis of rent patterns in numerous cities, Hoyt concluded that residential differentiation often followed a sectoral, as well as a partial ring, pattern. He found high- and low-rent sectors (or wedges) extending, in some cases, from the center of the city all the way out to the fringe. High-rent sectors might follow an attractive topographic feature, such as Chicago’s North Shore along Lake Michigan, while low-rent sectors often followed radial rail routes and their attendant industries. Interpreting his results, Hoyt showed a clear understanding of the geography of transportation and employment, but his references to filtering failed to account either for the persistence of older high-rent areas or for the emergence of new low-rent districts in the suburbs. Subsequently, Walter Firey explained the former in terms of the influence of enduring social prestige, while Chauncy Harris has interpreted the latter in terms of owner-building by lower-income workers.

As urban growth continued in the twentieth century, the declining rate of annexation meant that city-centered urban areas became polycentric metropolitan regions. The early stages of this development were interpreted by Harris and E. L. Ullman in 1945 when they recognized that subsidiary centers of employment might be older towns that had been absorbed by the expansion of an adjacent city or by entirely new spin-offs of urban growth. The implication was that patterns of residential differentiation were becoming very complex. This has been extensively documented by a generation of scholars who have employed computers to analyze tract


Page 651

data published in the decennial census. One of the most comprehensive analyses ever undertaken, however, shows that zonal patterns have persisted to a surprising extent in terms of homeownership levels, home values, income, family status, and, to a lesser extent, race. Occupation tends to show a sectoral pattern, while ethnicity, immigrant status, and also race show appreciable clustering. Although Burgess’s model may still have some relevance to our understanding of residential differentiation, the links between class and ethnicity are evidently far more complex than he assumed.

Over the past half-century, the creation of entirely new centers of suburban employment, dubbed “Edge Cities” by Joel Garreau in 1991, has proceeded apace. The amount of segregation has not changed much. Residential areas are still most clearly differentiated on the basis of race, to a lesser extent ethnicity, and least of all in terms of occupational class. A comparatively recent development in a few larger cities is the emergence of gay and lesbian ghettos. This development, coupled with the polycentric decentralization of jobs, and the effects of the ubiquitous automobile, have created a more complex pattern of residence, one that defies simple description.

A further complication has been the recent emergence of a taste for inner-city living on the part, especially, of affluent professionals. This has led to the selective gentrification of inner-city neighborhoods in a number of places. Gentrification entails the renovation of old dwellings as well as the construction of new. The associated process of “filtering up” has reversed the dominant trend. It has stabilized, and in some cases begun to reduce, the social contrasts between city and suburb. The extent of gentrification varies greatly from place to place depending, to a large extent, on the health of the local economy and, in particular, the rate of growth of downtown office employment. It depends as much upon the convenience of being close to work as it does upon a preference for urban lifestyles, and it is not clear that the latter will spread, or even endure. As the baby-boom generation of once-young professionals belatedly has children, safer and more spacious suburbs have begun to exert an attraction. The residential geography of the city is still shaped by the popular appeal of the suburban frontier.

Richard Harris

See also

Desegregation of Housing; Gentrification; Ghetto; Housing Segregation.

References

Burgess, Ernest W. “The Growth of the City.” In Robert E. Park, Ernest W. Burgess, and R. D. MacKenzie, The City. Chicago: University of Chicago Press, 1925.

Firey, Walter. Land Use in Central Boston. Cambridge, MA: Harvard University Press, 1947.

Garreau, Joel. Edge City: Life on the New Urban Frontier. New York: Doubleday, 1991.

Harris, Chauncy, and E. L. Ullman. “The Nature of Cities.” Annals of the American Academy of Political and Social Science 242 (1945): 7–17.

Harris, Richard. “Self-Building and the Social Geography of Toronto, 1901–1913: A Challenge for Urban Theory.” Transactions of the Institute of British Geographers NS 15 (1990): 387–402.

Harvey, David. “Social Processes and Spatial Form: The Redistribution of Real Income in an Urban System.” In Social Justice and the City, ch. 2. London: Arnold, 1973.

Hoyt, Homer. The Structure and Growth of Residential Neighborhoods in American Cities. Washington, DC: Federal Housing Administration, 1939.

Smith, Neil, and Peter Williams, eds. Gentrification of the City. Boston: Allen & Unwin, 1986.

White, M. J. American Neighborhoods and Residential Differentiation. New York: Russell Sage Foundation, 1987.

Residential Mobility

In modern times, the residential relocation of families and individuals has been the prime generator of urban population growth. Birthrates in American cities were low, compared to those in rural areas, and were usually offset by death rates, so natural increase explains very little of the population explosion that caused a city like Chicago to grow from 3,000 people to more than 1 million in just over 50 years. Annexations, particularly in the late nineteenth and early twentieth centuries, accounted for some of the new residents, but net migration, more than any other factor, contributed the most. But focusing just on net migration masks the extraordinary amount of total movement that has characterized American cities. An increase in a city’s population of, say, 10,000 people over one decade may have resulted from the total movements of 50,000 or more individuals who flowed into and out of that city during the decade. And even this number represents only the tip of the iceberg because it does not include the enormous numbers of people who moved from one residence to another inside the city.

The issue of residential mobility divides into three analytical questions: How many people moved? Why did they move? What effects did their movements have? Measuring residential change has challenged American historians because of the phenomenal frequency with which urban dwellers have moved. Unlike some European countries, no American government agency, federal or otherwise, has kept registers that historians could use to tabulate the frequency of movement from one place to another or within the same place. Still, by using nineteenth- and early-twentieth-century decennial censuses to estimate how many of a city’s residents at one point in time still lived there ten years later, historians have discovered that between 40 and 60 percent of the urban population left their community over the course of a decade. In 1940, the U.S. Census Bureau estimated that one in five Americans moved every year, and historians have generally agreed that this ratio has been constant for much of recent


Page 652

American history, and many believe the ratio was closer to one in four before the twentieth century.

Using annual city directories, a few historians have been able to trace the moves that individuals and families made within one city. In places as diverse as Omaha, Nebraska, and Providence, Rhode Island, in the late 1800s and early 1900s, people normally occupied three or more dwellings in a 20-year period. Similar studies suggest that this frequency of residential mobility was constant in other cities at other times. Some people moved many more times, but generally instability was a common phenomenon among all neighborhoods and all social, economic, and ethnic groups.

Determining why people move is a difficult and complicated issue. Demographers explain migration in terms of “push” factors, such as overpopulation and economic distress, that drive a person or family away from one place, and “pull” factors, such as job opportunities and relatives who have already moved, that lure a person or family someplace else. Historians, unable to ask people why they moved, have focused on the kinds of people who moved most frequently: the young, the unmarried, the unskilled, and those who rented rather than owned their homes. The result has been the identification of a “floating proletariat” in American cities, a group of low-status persons who moved from place to place many times without ever improving their lot in life. Sociologists, using more sophisticated methods on more recent patterns of residential change, have developed more elaborate models to explain movement. Adopting the assumption that most people act rationally, sociologists have applied a “stress-threshold” interpretation, according to which a person first determines his or her satisfaction with the current residence, then examines the alternatives, and ultimately decides to move or stay on the basis of the comparison between the current residence and the alternatives. This model would appear to work with regard to the history of American cities, but historians have yet to apply it.

The effects of residential mobility have made American cities extraordinarily dynamic places. The constant turnover of their populations has enabled cities and neighborhoods to receive and exchange new ideas, new capital, and new institutions. In this way, cities like Philadelphia in the eighteenth century, Chicago in the nineteenth century, and Miami in the twentieth century became burgeoning centers of opportunity. Moreover, in the American vernacular, movement has always implied improvement, and the residential shifts made by countless families have taken them to better quarters and better neighborhoods. When other avenues to social betterment were closed, the possibilities of more space and improved facilities still beckoned. In places as diverse as Newburyport, Massachusetts, in the nineteenth century and Boston in the early twentieth century, many working-class families increased their wealth by acquiring property even when their occupational status did not rise.

But there have been costs as well as benefits from residential change. Some people, protective of the results of their own movement, have resented attempts by others, particularly racial and ethnic minorities, to seek the same advantages. Residents of colonial New England towns passed laws to prohibit unwanted individuals from moving in, violence erupted along the borders of immigrant neighborhoods in Philadelphia in the 1850s, and in the twentieth century wealthier urban groups have used zoning laws and restrictive covenants to prevent African Americans from moving into certain districts. The resulting segregation and conflict have disrupted American urban life for three centuries. In some instances as well, urban political and labor organizations have had difficulty mounting sustained campaigns because their constituents were constantly changing, although in other instances, constant membership turnover enabled a stable core to retain power over the organization. Frequent residential change, especially from urban centers to the periphery and suburbs, has also resulted in the removal of human and capital resources from older, inner-city neighborhoods, thereby accelerating the process of economic and physical decline that has plagued American cities in the late twentieth century. Perhaps most importantly, the continuous American tradition of freedom of movement has nurtured the notion of housing as a commodity, to be freely bought and sold (with hope of profit), occupied and used up, rather than as a resource that might attract some kind of relatively permanent commitment. Urban real estate markets and residential mobility have been mutually reinforcing forces throughout American history.

Until recently, most analysts viewed residential change unfavorably. Influenced by the ideas of early sociologists at the University of Chicago, historians and other social scientists identified the residentially mobile as “marginal” people who were disorganized in their attitudes and behavior and whose constant movement disrupted neighborhood stability, making it difficult for viable urban communities to form. But other scholars have begun to assert that a community need is not necessarily a place-based phenomenon; in spite of all their movements, residents of places like mid-nineteenth-century New York and mid-twentieth-century Los Angeles formed “unbounded communities” with relatives and/or friends who provided means of support and association that were more important than those that people could obtain—or which eluded them—in their immediate neighborhoods. Clearly many urban dwellers had their lives disrupted by residential change and suffered loneliness, lack of attachment, and other distresses. But residential mobility more often was a rational and desired action, bringing people


Page 653

into more comfortable living spaces and leading them to better security and a deeper understanding of city life. American urban societies benefited from the new resources and ideas of population turnover more than they suffered. In this way, residential change was more of a re-organizing than a dis-organizing factor that gave American cities their most dynamic quality.

Howard P. Chudacoff

See also

Migration from Rural to Urban Areas.

References

Chudacoff, Howard P. Mobile Americans: Residential and Social Mobility in Omaha, 1880–1920. New York: Oxford University Press, 1972.

Knights, Peter R. Yankee Destinies: The Lives of Ordinary Nineteenth-Century Bostonians. Chapel Hill: University of North Carolina Press, 1991.

Rossi, Peter H. Why Families Move. 2d ed. Beverly Hills, CA: Sage Publications, 1988.

Speare, Alden, Jr., Sidney Goldstein, and William H. Frey. Residential Mobility, Migration, and Metropolitan Changes. Cambridge, MA: Ballinger, 1975.

Thernstrom, Stephan. Poverty and Progress: Social Mobility in a Nineteenth-Century City. Cambridge, MA: Harvard University Press, 1964.

Resort Towns

Resorts represent a unique form of urban development and structure. They are “landscapes of leisure” created the world over by the growth of tourism, and have developed within both historical and geographical contexts.

The story of modern tourism and resorts is the story of a social revolution. The progressively broadening participation in the trek to the sea or the mountains for recreation occurred in the middle decades of the nineteenth century due to the coincidence in timing of technological and social changes. Railroads brought recreational sites within reach of most classes and satisfied the demand for recreation by an ever-growing sector of society who had increased leisure and the means to enjoy it.

Before the Industrial Revolution, resorts were relatively small, based as they were on the patronage of leisured classes. Preindustrial European resorts were usually inland towns located near a mineral spring. People went to the springs, or spas, for recreation in addition to seeking relief from various physical ailments; the spas provided socialization among the leisure classes and featured music and other entertainment. The medicinal aspects of these springs may have been simply an excuse for having a good time in societies that then frowned on travel for pleasure alone.

In the late eighteenth and early nineteenth centuries, the popularity of inland spas began to be supplanted by seashore and mountain resorts. The seashore, once an exposed front line of defense, and therefore vulnerable to attack, became relatively safe at the end of the Napoleonic Era in Europe and after the War of 1812 in America. Mountain resorts began to appeal as the Romantic movement in literature and the arts produced a new appreciation of wild, untamed nature.

At about the same time, transportation contributed to the development of new leisure sites. Tourism obviously requires movement across space and therefore demands transportation. The Industrial Revolution produced two great innovations in the steamboat and the railroad, both of which greatly reduced the amount of time and money needed to travel. It became easier, faster, and cheaper to go somewhere for pleasure, and a day by the sea or mountain lake came within the financial reach of a great many people. Industrialization not only provided faster transportation that linked growing urban, industrial populations with expanding resorts, but it also generated rising incomes that enabled many to become tourists, at least for a day.

The inland spas, tightly focused on a mineral spring, were not readily expandable to accommodate increasing hoards of tourists. The pretension that one was traveling for medical treatment, rather than for fun, did not long persist in the age of mass tourism. Although some doctors did prescribe sea bathing and even drinking salt water for their supposedly curative effects, it quickly became clear that treats rather than treatments motivated most seashore visitors.

As the development of transportation technology and systems reduced the time and distance costs of travel, progressively lower-income groups were able to patronize any particular resort. For example, when Coney Island first became a major seaside resort, it catered almost exclusively to those wealthy enough to own carriages. By 1847, a steamboat connected Manhattan with Coney Island, bringing more middle-class passengers. During the Civil War, horsecars brought Manhattan even closer to the beach in terms of time and cost; electric trolleys followed, further diminishing costs. The extension of New York City’s subway system to Coney Island completed the process of transforming that resort into one accessible to virtually the entire population of the metropolitan area. Thus, the socioeconomic orientation of any particular resort is often tied directly to its relative accessibility, in both contemporary and historical contexts. The specific technology changes, but the relationship between increased accessibility and decreased time and distance costs, on the one hand, and the specific socioeconomic traits of tourists, on the other, continues in evidence. Each new form of transportation helps to promote development of an array of resorts. Just as the railroad “created” resorts like Atlantic City, the automobile and the jet plane were instrumental in the development of such resorts as Disney World, Las Vegas, Cancun, and Honolulu.


Page 654

All resorts exhibit one salient morphological feature. The part of town that proclaims its social and economic nature and, at the same time, marks it as a resort is the character of its tourist-oriented business district. For example, in seaside resorts the area immediately adjacent to the water has been the linear focus of visitors’ interests and activities; the sea-front is the central economic zone of a seaside resort. Lakeside mountain resorts have a similar linear aggregation of hotels, eating establishments, entertainment facilities, and specialized vacationer-oriented retail shops. Here, as elsewhere, form and function interact.

The social qualities of a resort town are reflected in its “face”—the leisure-oriented facade. Middle-class summer cottage communities may present a sedate, small-town appearance, while upper-income resorts might be typified by a complex of luxury hotels, expensive restaurants, and, perhaps, exclusive casinos. In resorts that appeal to the working class, the leisure-oriented business district is commonly developed very intensively. Inexpensive food and souvenir stalls stand side by side with mechanical amusements, candy, and novelty shops.

The blend of retail establishments and their distribution among districts indicates a town’s status as a resort and the degree of dominance of its resort functions. Most sizable towns possess a central business district (CBD), suburban malls, shopping thoroughfares, neighborhood shopping districts, minor centers, and isolated retail nodes. To this long array of urban retail trade districts, the recreational business district or RBD must be added in a resort town. This area is the seasonally busy, linear complex of restaurants, specialty food stands, candy stores, and novelty and souvenir shops that cater to tourists’ demands for leisurely shopping and entertainment. Tourists and seasonal residents provide, in varying degree, business for most of a resort’s retailers; the RBD, however, exists almost completely on patronage by tourists. The almost total seasonal closing of RBD establishments in the “off season” attests to this specific tourist orientation.

The RBD is a social phenomenon as well as an economic one. It provides a means of entertaining, as a unit, family members who might not otherwise participate together in various forms of amusement or shop with each other in a relaxed atmosphere. To the prevalent desire to take home visible evidence of visits to a resort must be added the social activity of casual shopping for resort clothing and decorative items. Vacationers spend a considerable portion of their leisure time, particularly in evenings, shopping for such goods, resulting in a concentration of gift and variety stores in RBDs. The relative dominance of luxury shopping versus commercial amusements and inexpensive fast-food restaurants within various RBDs is an indicator of the social status and image of different resorts.

Several geographers have documented the evolution of resorts or tourist regions. The cycle begins with an exploration stage in which a few adventurous tourists “discover” the resort potential of an area not yet equipped with facilities for visitors. In the involvement stage, local people perceive that tourism is a desirable, logical, and likely profitable use of local environmental resources, a beach for example. Basic recreational facilities and visitor accommodations are created. If the involvement phase is the “takeoff” of an area’s career as a resort, then the third stage, development, is the period of accelerating investment in expansion. Typically in the development stage, outsiders control the tourist trade through large-scale investment and providing more experienced management. The tourist hinterland or customer supply area is expanded with better access to transportation and by advertising. By the fourth stage, consolidation, tourism has triumphed as a major (sometimes, the only) industry, but growth rates have begun to level off from the hectic expansion of development. Some older facilities have become obsolete and inferior. In the fifth stage, stagnation, peak numbers of visitors arrive. This stage, which is not inevitable, marks a crisis for any resort because it means that the resort


Page 655

is losing appeal. No longer fashionable, the resort no longer attracts consistent reinvestment to modernize the visitor-service infrastructure, much less new facilities.

The nature of seaside or lakeside tourism, based as it is on shorelines, tends to create strongly linear resort zones. When these attractive shores are accessible to nearby cities with high average incomes that facilitate leisure and recreation away from home, an intensely developed strip of resorts may follow. Such seashore resort strips may be termed a “leisureopolis.” Examples of leisureopolis can be found on the New Jersey shore, Cape Cod, portions of Long Island, the southeast coast of England, and the French and Italian Rivieras. A leisureopolis also possesses the characteristic of filling empty areas between older urban centers, which now form a continuous urbanized region.

Charles A. Stansfield, Jr.

See also

Coney Island; Disneyland.

References

Funnell, Charles. By the Beautiful Sea: The Rise and High Times of That Great American Resort, Atlantic City. New York: Knopf, 1975.

Jakle, John. The Tourist: Travel in Twentieth-Century North America. Lincoln: University of Nebraska Press, 1985.

Matheson, Alister, and Geoffrey Wall. Tourism: Economic, Physical and Social Impacts. London: Longman, 1982.

Pearce, Douglas. Tourist Development. London: Longman, 1981.

Stansfield, Charles. New Jersey: A Geography. Boulder, CO: Westview Press, 1983.

Theroux, Paul. The Kingdom by the Sea. Boston: Houghton Mifflin, 1983.

Restaurants

In the simplest terms, restaurants are places to buy and eat meals, but restaurants are more than that. From the perspective of management, a restaurant is part of the larger industrial web of manufacturing and employment. Restaurants and restaurant-support industries contribute nearly 5 percent to the gross national product of the United States. Today, as in years past, restaurants offer jobs to unskilled immigrants, older adolescents, or native-born populations. For customers, a restaurant can mean anything from “fast food” to “gourmet” food. A restaurant can be pleasing because of its atmosphere or a friendly face.

The restaurant scene is a canvas on which to view the American city, its people, and its connections to the hinterland over time and space. Cities have been a place of opportunity; some cities have always been rich and have always attracted a wide variety of ethnic groups. Americans have always been mobile, and in terms of restaurants, these facts have translated into a clientele with money to spend, new tastes to satisfy, and a wide variety of available dining experiences.

Spatially, urban macroscale variations are obvious as regional restaurant fare is still popular. From barbecue pits in the Southeast and beef houses in the Great Plains to fish houses in the Pacific Northwest, eating out has not been totally flattened by mass communications. Diverse opportunities in dining allow Americans to choose from as many as 50 ethnic menus in large cities and as many as 100 different restaurant cuisines.

In urban areas, the restaurant landscape has continually evolved to meet the demands of changing tastes and needs. While dining rooms for the rich established themselves by the middle of the nineteenth century, the popularity of inns and taverns in early America made way for the pushcart, cafe, and fast-food franchise. On this changing landscape, types of eateries have endeared themselves to different parts of the population. The classic diner stirs feelings of nostalgia for people of the Northeast. Its very existence mirrored technology and innovation—America on the move. Yet, diner operators state unequivocally that it was primarily the food that pulled people in, not the classic car of media fame; therefore, the structure changed periodically to keep up with taste and technology. After all, they will tell you, “business is business,” and they are right.

The restaurant business is highly competitive. Nationally, approximately 92 percent of all restaurants fail. What’s new in the restaurant arena? Fast food is more popular than ever, but there is also a trend developing for moderately priced, family-oriented, chain restaurants. Family dining, ethnic cuisine, and a reaffirmation of regional specialization have all taken hold. This is obvious by noticing chains that specialize in steaks, Mexican food, or California cuisine.

Finally, the restaurant in the heart of the city is ultimately connected to the broader geography of the agricultural hinterland. Whether or not the corn or wheat belt provides a topic of conversation for the 50 percent of American adults who eat out once a day, it must be remembered that most Americans have rarely had to ask, “Will there be enough food?”

Joseph T. Manzo

References

“Dining through the Decades: Special Commemorative Issue—75 Years.” Restaurant News.

Luxenberg, Stan. Roadside Empires: How the Chains Franchised America. New York: Penguin Books, 1986.

Manzo, Joseph T. “From Pushcart to Modular Restaurant: The Diner on the Landscape.” Journal of American Culture 13 (1990): 13–23.

Pillsbury, Richard. From Boardinghouse to Bistro: The American Restaurant Then and Now. Boston: Unwin Hyman, 1990.

Tangires, Helen. “American Lunch Wagons.” Journal of American Culture 13 (1990): 91–109.


Page 656

Reston, Virginia

Reston, Virginia, located 18 miles west of Washington, D.C., promotes itself as a “decidedly urban, even sophisticated, new town.” Placed in Fairfax County, Virginia, this model of urban/suburban development has gone through three phases since its founding in 1962 while still remaining faithful to the original plans of its mastermind, Robert E. Simon, Jr. (1914– ). Simon persuaded the county to adopt radically new zoning, the first of its kind in the nation, for a “residential planned community” with mixed densities and uses.

In 1956, the A. Smith Bowman family realized that their huge farm was sitting on a major urban corridor in the Metropolitan Region’s Year 2000 Plan, and they hired a Washington firm to plan a satellite city for 30,000 people there. The project failed because the projected town’s sewerage would have polluted the Potomac River and the capital’s water supply. Shortly afterward, the federal government announced plans to build a new international airport nearby and an access road that would cut the property in half. In 1960, the Bowmans sold their property for $20 million to Lefcourt Realty, which immediately sold it to Simon.

Simon’s family owned large amounts of land in New York City, including Carnegie Hall, an area he considered the ideal of vibrant urban living. His father had played a role in financing Radburn, New Jersey, the first “garden city” in 1929, and the idea of developing a satellite city captured his imagination. In 1961, with a small down payment from the sale of Carnegie Hall, Simon entered the Reston project as part of a deal involving almost $13 million. Gulf Oil was the chief lender, and no government money was involved.

Simon hired Harland Bartholomew & Associates of St. Louis, the nation’s largest planning firm, to design a master plan that met his specifications. The new town was to have 13 neighborhoods designed for 5,000 residents each, but county officials balked. Simon complained that “present zoning ordinances [were] largely responsible for the diffusion of our communities into separate, unrelated hunks without focus, identity, or community life” and produced “chaos on our highways, monotony in our subdivisions, ugliness in our shopping centers … because of the subdivision’s separation from commercial and recreational facilities.” In response to the county’s negative reply, Simon hired the New York firm of Whittlesey & Conklin to “flesh out” the Bartholomew plan. Julian Whittlesey, who had previously worked with Clarence Stein and Lewis Mumford, reduced the number of village clusters to seven, each housing 10,000 residents to achieve an urban feel but with each having its own motif.

In July of 1962, Fairfax County accepted the new idea of “density zoning” (11 people per acre). Work began on the first village center on Lake Anne, “a boldly urban statement” not to be confused with suburbia. Washington Plaza featured the 15-story Heron House (1964), “an architectural exclamation point” with apartments, shops, restaurants, and an art gallery to satisfy Simon’s insistence on public art. The first family moved to Reston in 1964, as did Simon, no longer a distant CEO. A nursery school/kindergarten opened in 1965 and an elementary school in 1967.

Reston blends different types of residence with service areas, cultural amenities, and businesses to provide local jobs for one-third of its residents, thus satisfying one of Simon’s primary aims. Houses, townhouses, and apartments cluster in neighborhoods arranged around four man-made lakes. They are interspersed with glades of trees amid rolling hills and lawns and united by systems of pedestrian paths and bicycle trails that lead to common recreational facilities. Reston has 19 swimming pools; uncounted tennis courts, playgrounds, and tot lots, not to mention baseball, soccer, and football fields; two golf courses; and a community center. Trails converge on a nature center that is part of the 850 acres of open space—one-ninth of the entire town and part of Simon’s commitment to allocate ten acres of parks for every 1,000 residents, twice the national standard.

Reston was Simon’s baby, and his Seven Goals, a manifesto, emphasized leisure and privacy, permanency and heterogeneity, natural and structural beauty, financial stability, unity of life and work, individual dignity, and all amenities provided from the start. He even wanted to include and blend compatible light industry into Reston, but the county refused. During its first decade, Reston housed only small businesses.

In 1963 social policy was added to the goals of “Reston’s Proposed Income Mix”; it now included diversity of age and family composition with mores and taste as the criteria for those who desired “urban living in a rural setting.” The Reston Community Fund, later the Reston Foundation for Community Programs, set up churches, schools, libraries, health care, housing for the elderly, and special environmental education, theatrical, and music programs—utopian social planning achieved slowly during the 1980s. The Common Ground Foundation provided community services such as local buses, space for religious services, youth employment, counseling, and a coffeehouse. Simon and his associates promoted and emphasized volunteerism as central to the “Reston Spirit.”

Simon also stipulated architectural creativity. The cubistic three-story townhouses with bright accents near the tin roofs and pastel hues of the Waterview Cluster took their inspiration from the Dutch modernist de Stijl movement; Chloethiel Smith had designed it to resemble a Mediterranean fishing village. Charles Goodman’s colorful Hickory Cluster is urban contemporary. Conklin and Rossant embellished 47 townhouses in the quayside with Chimney House gothic detail. Tall Oaks, atop ravines, is inspired by European hill towns. Hunters’ Woods has an equestrian theme, linked


Page 657

to shopping by horse paths, although the “horsy” ideal never caught on.

Reston did not grow in the late 1960s and provided housing for only 2,500 residents in 370 houses and 370 apartments. Simon had undertaken more than he could handle, and in 1967 Gulf Oil, his primary creditor, ousted him and claimed that Reston was just too big for him to supervise alone. Gulf Reston, Inc. (GRI) installed managers to tighten finances and market aggressively, an action that spurred early residents to organize to preserve Simon’s ideals, including nondiscrimination in housing, bringing in health care, and establishing express commuter buses to Washington, D.C. GRI also consolidated the Home Owners Associations of Lake Anne and Hunters’ Woods, claiming its goal was unifying the town. It developed the Forest Edge section with standardized, marketable designs, and it opened the Hunters’ Woods Village Center, as multifunctional as a settlement house, and the Reston International Center by 1973. Nevertheless, by 1977 GRI had to sell some buildings and apartment clusters.

During these hard times, conflicts began to develop between GRI and town residents. Gulf Reston resisted popular desire to form a limited town government because it feared that a government would tax businesses more heavily. Also, residents often clashed with GRI’s CEO, William H. Magness, who was experienced in developing oil company towns abroad. However, Magness did put Reston on a solid financial footing while retaining most of Simon’s plans.

But Gulf, itself in financial crisis, retrenched and sought to sell Reston in 1979. The Mobil Corporation purchased 3,700 acres of undeveloped land for $31 million. Gulf sold the rest to Donatelli and Klein and Mark Winkler Management of Alexandria, Virginia, for an additional $40 million. Mobil created the Reston Land Company (RLC) and launched an era of explosive growth. It subcontracted marketing to Coldwell Banker Real Estate, which attracted the first of many large companies to the town. At that time, Virginia had just funded a new toll road to Dulles International Airport (completed in 1984), and the bulk of Reston’s industry clusters on the south side of the highway, only five miles away. International computer and telecommunications firms have made Reston their corporate headquarters and a major high tech center on the East Coast. The Reston Board of Commerce lured them with good transportation systems, protective covenants, architectural controls, and promises of a highly educated female workforce eager for part-time work. By 1991, 2,100 companies were employing 34,000 residents of Reston, and it was projected that 3,000 firms and 50,000 jobs would make Reston Virginia’s second largest business center. More than 40 percent of the residents worked in Reston, surpassing Simon’s goal. In the meantime, Mobil has sold most of its original land, some at 25 times the purchase price.

By 1986, Mobil considered the original Village Center too small and outdated, more in terms of the amenities marketable to corporate clients than for residents. RTKL Associates of Baltimore along with Sasaki Associates of Boston won the design competition for a new town center, and its first phase was completed by 1990. Centering on Fountain Square, Market Street has the feel of an old-fashioned Main Street transformed by postmodernism. By 1991 Reston’s 22 churches, two synagogues, 47 restaurants, 28 banks, 12 hotels, and 24 childcare centers served 54,000 residents living in 18,600 units. Projections at “buildout” are for 62,000 people in 22,000 units.

Blanche M. G. Linden

References

Grubisich, Tom, and Peter McCandless. Reston: The First Twenty Years. Reston, VA: Reston Publishing, 1985.

Hays, Allison Feiss. “Reston, Virginia, 1964–1984: An Evaluation of the New Town in Terms of Robert E. Simon’s Original Goals.” Master of Urban and Regional Planning thesis, George Washington University, 1985.

Klauber, Martin, et al. Reston, Virginia. Washington, DC: George Washington University, 1967.

Kulski, Julian E. Reston, Virginia: Analysis of a New Community. Washington, DC: Graduate Program in Urban and Regional Planning, George Washington University, 1967.

Larson, Nancy. A History of Reston, Virginia’s Unique Community. Reston, VA: New Town Publications, 1981.

McCandless, Peter. A Brief History of Reston, Virginia. Reston, VA: Gulf Reston, 1973.

Netherton, Nan, Reston: A New Town in the Old Dominion: A Pictorial History. Norfolk, VA: Donning Company, 1989.

Simon, Robert E., Jr. The Reston Story. Fairfax, VA: Victor Weingarten, 1962.

Stone, Kathryn H. Reston: A Study in Beginning: A History of Reston from the Purchase of Land in 1961 to the Period of First Occupancy in 1964. 2 vols. Washington, DC: Washington Center for Metropolitan Studies, 1966.

Restrictive Deed Covenants

Restrictive deed covenants (also known as deed restrictions or restrictive covenants) are those obligations that limit or control the use of a piece of property and that have been written into the deed conveying that property. Because they have been inserted into a deed of property, restrictive covenants are part of the contract between two private individuals—the seller and the buyer of the property. As such, they are essentially a private means to control land use; by inserting them the seller determines some aspect of how the land may be used by other owners in the future. These restrictions are inserted into deeds when the ownership of land is transferred, and their effectiveness at controlling development stems from their application to all the lots in a subdivision. Although they are often viewed as a precursor to public land use control by zoning, the two techniques of controlling land use may exist simultaneously and have no legal relationship to each other.


Page 658

Their provisions may differ, but property owners are bound by both the private contract and the public law.

Restrictive covenants have appeared in American property deeds since early times, but their greatest impact dates from the late nineteenth century. Realizing that the value of property hinges at least partly on its surroundings, land developers began using deed restrictions for three primary purposes: to prevent waste (so that buildings were not erected in a dedicated right-of-way or easement), to stabilize land value, and to provide amenities. Initially, developers used restrictive covenants to prevent nuisances such as tanneries, saloons, or slaughterhouses. They then expanded their use of restrictions to prohibit all business activity in areas intended for residential development or to designate specific lots in a subdivision for particular uses, such as single-family homes, duplexes, apartments, or small shops. By determining land use before construction, developers shaped urban and suburban spatial structure.

Land developers have controlled more than a structure’s use. Deed restrictions can also specify a building’s size (by height, lot coverage, or floor area), its placement on a lot, construction materials or design, and cost. Moreover, for decades land developers also controlled who could own or use land and could bar people and uses they considered undesirable. Until the U.S. Supreme Court ruled these deed restrictions not legally enforceable in Shelley v. Kramer in 1948, developers routinely inserted covenants prohibiting certain individuals from owning, leasing, renting, or even occupying property on the basis of race, ethnicity, religion, national origin, or citizenship.

Being part of a deed, restrictive covenants became part of the public record of the property itself and were thus binding on all future purchasers. To shape development effectively and withstand legal scrutiny, restrictive covenants had to apply to all lots in a subdivision according to some identifiable plan, not contradict public policy, and be “reasonable” (in the sense of being what an “average” person would expect in similar circumstances). Restrictions were on safer legal ground if they specified an expiration date (by month, day, and year) or period (such as 25 or 50 years after the subdivision was filed or the property transferred). To effect what was essentially perpetual control, some developers provided for the automatic renewal of covenants for successive periods unless a majority of the property owners covered voted otherwise. Since they were a part of private contracts, enforcing deed restrictions required legal action by either the seller of the property or by other property owners covered by the same restrictions. Although legal scholars have debated the use of municipal power to enforce deed restrictions (which amounts to using a public authority for a private purpose), municipal enforcement has been the principal means in at least one major American city (Houston).

Deed restrictions initially gained great popularity in the late nineteenth and early twentieth centuries. In a time of rapid urban growth and increasing immigration, developers sought to stabilize land values by stabilizing land use. At the same time, middle- and upper-income people sought sanctuary from the noise, dirt, and congestion of cities. Developers thus planned exclusive subdivisions in picturesque locations; provided curving avenues, spacious lots, forested parkland, and reserves; and used restrictive covenants to ensure that upper-income families built attractive homes. Riverside, Illinois, Roland Park, Maryland, Shaker Heights, Ohio, and Kansas City’s Country Club District all benefited from extensive deed restrictions. With stability ensured, developers also used restrictions as a marketing device and charged a premium for lots in restricted subdivisions; they assured prospective buyers that the value of property would not fall due to the presence of people or activities they considered unpleasant. By earmarking parts of the city—or even entire suburbs—for restricted subdivision development, developers shaped the social structure of urban areas as well as their spatial structure, for they determined who would and would not live in certain places.

Although restrictive deed covenants had no legal relationship to zoning, developers who used them often supported the adoption of municipal zoning to gain a second layer of security for property values and to protect tracts that they themselves did not own. Even after zoning was adopted and annexation policies after World War II brought more undeveloped land under municipal control than before, land developers continued to insert restrictive covenants into deeds. Instead of developing primarily for exclusivity, however, they were planning some developments for upper- or upper-middle-income households and others for moderate income families who might be buying their first home with an FHA- or VA-backed mortgage. They were thus planning for segregation by socioeconomic class.

Through the use of restrictive deed covenants over several decades, land developers stabilized property values while shaping metropolitan areas, frequently not in accordance with professed American social and political values.

Patricia Burgess

References

Burgess, Patricia. Planning for the Private Interest: Land Use Controls and Residential Patterns in Columbus, Ohio, 1900–1970. Columbus: Ohio State University Press, 1994.

Delafons, John. Land-Use Controls in the United States. 2d ed. Cambridge, MA: MIT Press, 1969.

Ellickson, Robert C. “Alternatives to Zoning: Covenants, Nuisance Rules, and Fines as Land Use Controls.” University of Chicago Law Review 40 (1973): 681–781.


Page 659

Monchow, Helen. The Use of Deed Restrictions in Subdivision Development. Chicago: Institute for Research in Land Economics and Public Utilities, 1928.

Siegan, Bernard H. Land Use without Zoning. Lexington, MA: D. C. Heath, 1972.

Sies, Mary Corbin. “American Country House Architecture in Context: The Suburban Ideal in the East and Midwest.” Ph.D. dissertation, University of Michigan, 1987.

Worley, William S. J. C. Nichols and the Shaping of Kansas City: Innovation in Planned Residential Communities. Columbia: University of Missouri Press, 1990.

Retail Workers

One out of every six workers in the United States works in retail trade, surpassing the proportion of the population employed in manufacturing. More than 20 million clerks, managers, shelf-stockers, and burger flippers work in 1.5 million retail establishments throughout the country. Department stores, places to eat and drink, discount houses, drugstores, gas stations, furniture stores, supermarkets, mail-order houses—these are only a few of the kinds of establishments in which retail workers are employed.

Because retail establishments sell directly to the public, they are as dispersed geographically as the population itself. From classy downtown boutiques or restaurants, to suburban mall stores or fast-food joints, to rural general stores or lunch counters, the location and character of retail businesses reflect changes in the location, lifestyle, and income of consumers. Urban downtowns, once the center of retail trade, declined as consumers increasingly moved to the suburbs. Urban retail activity has revived somewhat in major cities with the development of urban malls and retail centers, and will always be central to the urban economy. Indeed, in the years since World War II, most large cities in the United States have changed from having a majority of their employment in manufacturing to a majority in services, including but not limited to retail trade. Downtown retailers, however, continue to suffer strong competition from regional shopping malls in the suburbs. Suburban malls are more convenient for many shoppers and can generate the same sales per square foot as urban locations but at lower costs to retailers.

Two major segments of retailing, department stores and places for eating and drinking, have undergone dramatic growth and differentiation in the second half of the twentieth century. Challenged by discounters like the early outlet stores, most department stores, which once relied on skilled selling and knowing their customers, have responded by embracing self-service and reducing their dependence on labor to cut costs. While skilled selling remains in expensive boutiques, in some small, family-owned establishments, and to a lesser extent in other parts of retailing, the typical clerk is now young, female, part-time, and has a low attachment to the industry.

Changing strategies in department stores—particularly the move to intense, price-based competition and self-service—have produced significant changes in employment conditions. As self-service and electronic point-of-sale terminals made it easier for employers to hire relatively unskilled labor, as cost-cutting became more acute, and as longer store hours increased the need for evening and weekend workers, the department store workforce became increasingly young, part-time, and low paid, and it had a high rate of turnover. Today, the majority of retail employees work part-time, and since the early 1970s at least half the employees of department stores have been younger than 25. Jobs are relatively stratified by age and gender, with prime-age men overrepresented in management, especially at the upper levels, and women and the young overrepresented in lower-level positions.

Employee turnover in retailing is also extremely high. In the six New England states in 1969, for example, employers hired 92,000 workers and achieved a net decline in employment of 8,100. Many of the jobs at the nonsupervisory level are paid at or near the minimum wage.

Similar trends have taken place in other kinds of retailing, such as eating and drinking places. These changes are reflected in the declining number of hours worked per week and in declining real hourly earnings for retail workers. The average number of hours worked per week for all employees in retail trade shrunk from 38 in 1960 to 29 in 1993, and average hourly earnings, adjusted for inflation, had fallen from $5.70 per hour in 1980 to less than $5.00 by 1993 for nonsupervisory employees. Today, slightly more than half of the retail labor force is female, compared to 46 percent in the workforce as a whole. Nine percent of the retail labor force is black and 8.5 percent is Hispanic, slightly less and slightly more, respectively, than their proportions of the national labor force. Like the department store labor force, employment in retail trade is stratified by age, gender, and race. Low wages, high turnover, and low levels of unionization make these jobs suitable as a temporary way station for young workers, but not as the basis for a lifetime career opportunity for most employees.

Sarah Kuhn

See also

Department Stores; Franchises and Franchising; Mail-Order Merchandising; Retailing.

References

Benson, Susan Porter. “Women in Retail Sales Work.” In Karen Brodkin Sacks and Dorothy Remy, eds., My Troubles Are Going to Have Trouble with Me. New Brunswick, NJ: Rutgers University Press, 1984.

Bluestone, Barry, Patricia Hanna, Sarah Kuhn, and Laura Moore. The Retail Revolution: Market Transformation, Investment and Labor in the Modern Department Store. Boston: Auburn House, 1981.

Frieden, Bernard J., and Lynne Sagalyn. Downtown, Inc. Cambridge, MA: MIT Press, 1989.

Noyelle, Thierry. Beyond Industrial Dualism. Boulder, CO: Westview Press, 1987.


Page 660

Retailing

Retailing refers to the activities associated with selling goods to consumers. It differs from wholesaling, which refers to an intermediate stage between the producer and the consumer of a good.

Retailing differs from the processes of production, although often, and certainly in its earliest guises, retailers often produced the goods they sold. Although the word retailing dates only from the fourteenth century, the actual activity it denotes must far predate it. Whenever and wherever individuals or cultures produced more goods than they could consume themselves, they inevitably traded their surplus for other goods, and presumably this constitutes retailing activity.

However, the more contemporary use of the term itself places the origins of retailing in the cities of early medieval Europe, where outdoor markets were usually established for the sale of local agricultural produce and crafts. These markets were often periodic, and in the beginning their locations may not have been fixed. But since the markets were held only under the jurisdiction and protection of the crown or church, market areas were located close to the centers of authority, that is, within the walls of medieval cities. Geographer Harold Carter suggests that in their most primitive stages, markets required only the space created by the widening of a main street, where merchants could construct temporary stalls or lay mats on the ground. These emerging market areas were relatively insignificant compared to the usually large structures that housed the dominant religious and political orders. Early medieval cities were centered around the church and the castle or town hall—markets and merchants existed only at the sufferance of these powers.

These markets sold local agricultural produce and, in certain cities, goods brought from afar by itinerant merchants. These items had to be procured from long-distance trade, and therefore the sale of these goods was carried out by people not engaged in their production. Here, then, we see the distinction between the producer and the seller, a type of retailing more akin to our contemporary notions of selling, in which the consumer rarely deals with the actual producer of a good but instead buys from a merchant. In early medieval cities, these two types of retailing (local and long distance) most often took place side by side in the open markets of the city.

The expanding population of cities like Paris and London in the fourteenth and fifteenth centuries, and the concomitant need for more and more produce to feed the population, produced an explosion of markets in Europe. A large network of market towns evolved in England in the fifteenth century, extending from Scotland to the English Channel, with each region specializing in particular goods to supply the growing market. As the geographer Johann von Thunen would later describe, a series of belts of commercial agricultural activity began to develop around London, with farmers in each belt specializing in the type of agriculture that would command the highest market value. The areas immediately surrounding London supplied it with fruits and vegetables, those slightly further out but still within the Thames Valley supplied grain, while the regions furthest from London became dedicated to animal grazing. Thus, the growing population of such large medieval cities as London and Paris led gradually to the incorporation of rural areas into a market economy and to the establishment of merchants as a new but increasingly powerful socioeconomic class within the city.

As the power of merchants increased relative to the other dominant powers of the medieval city, the location of the market within the city also took on greater significance. The first step in such a process was the construction of a permanent covered market or hall. These buildings were usually constructed for specific trades, such as the cloth trade, and examples of the construction of cloth halls abound in the fourteenth, fifteenth, and sixteenth centuries. Other common types of halls were built to house the corn markets and for the wine, leather, and shoe trades. These halls, of course, were not shops per se; many different producers and merchants sold their goods under one roof. But the halls do represent the first permanent structures that housed the retailing trade.

Most of these market halls were built fairly close to the centers of medieval cities, despite the havoc they wreaked in surrounding streets by virtue of the congestion and waste they created. But locations central to the economic life of the city were as important to this early form of retailing as they are today, and halls with surrounding open-air markets began to form the nuclei of what became the central business districts of Western cities. Yet not all economic activity took place in the center. Even in early medieval cities, distinctive micro-regions of specialized crafts and retailing activity could be found. Blacksmiths, for example, were positioned near the main gates of the city where their services and goods were most needed, and tanners needed to be located near water sources. Crafts that did not require specialized locations could operate near the center, but they too began to cluster together within the main market areas, forming economic districts that are still noted in the street names of many medieval cities.

In the medieval city, and probably up until the eighteenth century, it is impossible to separate the making and selling of goods, and it is therefore difficult to speak of a retail district per se. From the few detailed studies we have of medieval urban land use, however, it is possible to suggest that those craftspeople engaged in retail sales did in fact locate themselves in the city differently from those not engaged in retailing. Geographer John Langton notes in his study of late


Page 661

medieval Gloucester that cloth and leather craftsmen who did not manufacture for retail sale lived further away from the city center. By the late medieval period, craftsmen-retailers were generally located closer to the city center than those just engaged in craft, foreshadowing the industrial patterns of urban land use. In general, then, the medieval city had no distinct retail district, but did have a central market, often symbolized by a market hall or guildhall, where foods were sold as well as some luxury goods, surrounded by an area of craftsmen-retailers clustered together in specialized districts.

As long-distance trade became more prevalent in the late medieval, preindustrial world, retailing became more defined around the sale of imported goods. This, of course, makes clear the separation of retailing from production but obscures the distinction between retailing and wholesaling. The new merchants were involved in importing, exporting, and selling, and they often used the same urban space for both storing their goods and selling them. Because control of the Atlantic trade gave English merchants ample opportunity for trade, the docks and wharves along the Thames River in London were cramped with buildings to house the multitude of goods being brought into the country. Those goods were often sold at the same site to consumers, or were purchased by other merchants and sent elsewhere to be sold. By the first decades of the seventeenth century, the areas further inland from the docks became spotted with small shops selling many of the goods, forming specialized retailing districts. These shops were often located on the first story of a building with the floors above used as small warehouses for storage.

The linkage between wholesaling and retailing was replicated in the spatial structure of the mercantile cities on the eastern seaboard of the United States. The major ports, Boston, New York, Philadelphia, Charleston, and New Orleans, followed similar commercial patterns, with emergent retailing districts located just inland from the densely settled dock and warehouse areas, gradually moving to a location more central to the city’s other business activities and closer to the upper-class residential areas that provided the retailers’ best customers. Geographer Martyn Bowden suggests that completely separate retailing districts were formed in New York and Boston in the last decades of the eighteenth century. These districts were relatively small and contained shops where customers met with merchants in the front room or on the first floor to negotiate the item and its price, while the goods themselves were kept either in the back or on upper stories. Since this type of retailing predates the Industrial Revolution, neither the goods nor their prices were standardized, and customers were therefore personally involved in assessing the quality of goods and in negotiating with the merchant about an appropriate price. This, of course, is a different type of selling procedure from our contemporary world as it involved direct encounters with the actual owners of the shops over price and quality.

This type of retailing characterized American cities until the middle of the nineteenth century, when the full impact of industrialization was felt in the retailing trade. With industrialization, a much larger range of commodities was available to an expanded class of customers since mass production made most commodities cheaper and therefore more affordable. This expansion of goods and consumers made it difficult to continue selling in the same small shops that had characterized the eighteenth and early nineteenth centuries. Many of these shops expanded by adding more rooms to house the new commodities and appeal to the new customers. In addition to these changes, the standardization of prices meant that haggling over cost was now removed from retailing. In fact, as shops grew larger, most consumers dealt not with the owner but with a salesclerk, whose job was not to haggle but to help shoppers choose from the array of goods being offered. Thus, purchasing goods was now less about bargaining and much more about comparative shopping. This meant that goods needed to be displayed in a manner appealing to customers.

The combination of these factors helps explain the development of the department store. The first department store, Stewart’s Marble Palace, opened in New York City in 1848, but it was really not until after the Civil War, with America’s industrial powers seeking new outlets for their products, that department stores reached their heyday. These new department stores differed from their predecessors not only in size but also in their emphasis on creating an environment conducive for consumption by the major class of consumers, middle- and upper-income women. With their husbands busy producing and managing, women’s work switched from home production to consumption. Department store owners did their best to cater to these new customers by providing what was considered an environment appropriate for the Victorian woman. The stores were organized into clearly marked departments, filled with beautiful displays of goods, and decorated to appear more as cultural adornments than commercial markets. These department stores were usually located close together, in an area central to the city, yet close to the middle- and upper-class residential enclaves. In New York, an area on Broadway and Fifth Avenue, between Union and Madison Squares became known as Ladies’ Mile, and contained within it such stores as Macy’s, Stern’s, James McCreery’s, and Lord and Taylor. Similar retailing districts were formed in most major American cities, and these districts remade the downtown area into a new type of space, one inhabited by women and occupied by the activities of consumption. In the 1870s, the development of plate glass and iron framing allowed the viewing of goods in


Page 662

display windows, thus transforming the experience of walking on the newly paved and lit streets into a type of shopping fantasy. Increasingly throughout this period, retailers incorporated elements of fantasy into their advertisements and displays, stimulating the desire for more commodities and thus more sales.

These new retailing districts continued to be located in central business districts, but as the upper and middle classes began to move away from the downtown, retailers followed. The development of streetcar systems in the late nineteenth and early twentieth centuries allowed for the movement of residences out of an increasingly congested downtown. With the introduction of the automobile in the early decades of the twentieth century, the pace and scale of residential as well as commercial suburbanization increased. Small shops that offered services and goods to local populations were constructed close to the new residential communities. Often, these convenient grocery and service shops were located together in a strip with access to a parking lot, thus creating the first shopping centers. Urban historians identify the first planned shopping center as Country Club Plaza, constructed in 1922 in Kansas City as part of developer Harvey Nichols’s planned suburban community.

Most early shopping centers, however, were far less elaborate, consisting of a strip of stores laid out in one of three schemes (linear, U-shaped, or L-shaped) and centered around a parking lot. Although these centers represent the first significant movement of retailing activity out of the downtown, they did not replace the downtown retail district. Department stores, for example, relied on access to a large population, and the central city still provided the best location for such accessibility.

This began to change with the new suburban construction following World War II. The explosion of mass-produced suburban housing communities and the construction of the interstate highway system, combined with federal housing policies that encouraged suburban development, reshaped American metropolitan areas. Throughout the 1950s and 1960s, large expanses of agricultural land on the fringes of American cities were converted into large-scale residential communities whose inhabitants commuted to work in the city on the new highways or, by the late 1960s, commuted to work in another suburban area. Industries and offices, too, were relocating to suburbs to avoid the congested inner city and take advantage of cheaper suburban land made accessible by automobiles and trucks. This radical shift in population often led to the almost complete abandonment of the central city by the middle and upper classes of America. As has always happened in retailing, stores followed their customers.

The movement of department stores out of the downtown required a different spatial solution than the shopping center. Department stores needed to draw on a very large population base to succeed, and therefore store owners looked to locations accessible to the major highways. The undeveloped land just beyond the fringe of suburban residences, yet close to the interstate, provided an ideal location. The land was much cheaper, and large expanses could be bought by a developer who could use department stores as anchors for a new type of retailing form that came to be known as the mall. These enclosed retailing spaces surrounded by large parking lots created entire environments dedicated to retailing. In their simplest and earliest form (in the early 1960s), malls consisted of two department stores linked by smaller shops, with a central walkway often lined with benches or other conveniences for customers. But, as the economic potential of suburbs was realized by developers and retailers, malls grew in size and complexity. According to geographer Peter Muller, the suburban share of retail sales in the United States rose from 48.5 percent to 65 percent between 1963 and 1972; by 1990, shopping malls alone accounted for 55 percent of retail sales, excluding automobiles.

The new malls of the 1980s and 1990s have been called superregional malls, since the range from which they draw customers often exceeds one metropolitan area. The largest of these malls have become tourist destinations in and of themselves, drawing customers from long distances. These malls include many more activities than traditional retail shopping, with food courts, entertainments, arcades, hotels, and cinema complexes. The Mall of America, for example, which opened in 1992 in Bloomington, Minnesota, and is considered the largest mall in the world, covers 4.2 million square feet and contains over 400 stores, six dining establishments, 14 movie screens, a large food court, and a seven-acre amusement park with a roller coaster. In effect, malls have taken on many of the functions of the nineteenth-century downtown, acting as the entertainment and social centers of many metropolitan areas.

As a result of this postwar explosion of residential and commercial suburban growth, many American downtown retail districts have been almost completely abandoned. Yet the process of gentrification—the movement of middle- to upper-income people into downtown areas that has occurred in the past 20 years—has created, particularly in large cities, small pockets of urban retail growth. According to Jon Goss, that growth has taken two generalized forms. The first is the urban shopping mall, often referred to as a galleria and containing the usual elements of a suburban shopping mall, combined with an architectural style reminiscent of Victorian shopping arcades. These malls provide urban dwellers with the security and order of the suburbs in an urban setting. The second type, often called festival marketplaces, are commonly attempts to gentrify a decaying area of a city by re-


Page 663

creating it in the image of its nineteenth-century commercial past. These retail environments, such as Boston’s Faneuil Hall and Baltimore’s Inner Harbor, rely on proximity to a historical section of the city or to an old waterfront in order to capture the nostalgia for a lost urban community that seems to attract customers, the upper-income urban dwellers.

These latest forms of retailing in America continue to rely on factors that were central to the earliest forms: proximity to their best customers and a mixing of civic with commercial space. Yet the scale of retailing has changed considerably as has its importance to American life. Today, the shopping mall is the place where Americans spend more of their time than any other place except for home and work or school.

Mona Domosh

See also

Chain Stores; Commercial Strips; Department Stores; Franchises and Franchising; Gasoline Stations; Mail-Order Merchandising; Pedestrian Malls; Retail Workers; Shopping Malls in Suburbs; Supermarkets.

References

Bowden, Martyn J. “Growth of the Central Districts in Large Cities.” In Leo Schnore, ed., The New Urban History, 75–109. Princeton, NJ: Princeton University Press, 1975.

Braudel, Fernand. The Wheels of Commerce. Berkeley: University of California Press, 1992.

Carter, Harold. An Introduction to Urban Historical Geography. London: Edward Arnold, 1989.

Goss, Jon. “The ‘Magic of the Mall’: An Analysis of Form, Function, and Meaning in the Contemporary Retail Built Environment.” Annals of the Association of American Geographers 83 (1993): 18–47.

Langton, John. “Late Medieval Gloucester: Some Data from a Rental of 1455.” Transactions of the Institute of British Geographers 2 (1977): 259–277.

Muller, Peter. The Outer City: Geographical Consequences of the Urbanization of the Suburbs. Washington DC: Association of American Geographers, 1976.

Retirement Communities

Retirement communities are a widely known housing option for older people, and they include a wide variety of specialized housing. Broadly defined, they are aggregations of housing units and at least a minimal level of services planned for older people who are predominantly healthy and retired. Five types of retirement communities have been identified: new towns, villages, subdivisions, congregate housing, and continuing care retirement communities.

Retirement new towns are large, privately developed, self-contained communities offering a leisurely and active lifestyle, targeted at the functionally independent preretirement and young retirement market. New towns attract people moving long distances and are commonly found in Sunbelt and western states where the climate is conducive to year-round outdoor activity. Examples of retirement new towns are Sun City and Sun City West near Phoenix, Arizona; Sun City Center near Tampa, Florida; and Leisure World in Laguna Hills, California.

New towns are the largest retirement communities. They have populations of at least 5,000, although many are considerably larger. For example, Arizona’s Sun City is the world’s largest retirement development with a population of 46,000 residents, and the adjacent Sun City West is to house 25,000 more. Another new town, Leisure World in Laguna Hills, California, has 21,000 residents.

New towns also offer the most extensive network of recreation, retail, financial, and medical facilities and services of all the retirement community types. Opportunities for active and passive recreational pursuits are abundant. Two distinct philosophies of security are reflected in the physical design of new towns. The closed, self-contained community is characterized by perimeter walls and security gates restricting access to the development, as in Leisure World, California. The open community is undifferentiated from its surroundings and has unrestricted access, as in Sun City, Arizona, and Sun City Center, Florida.

Retirement villages are privately developed communities offering a leisurely and active lifestyle targeted toward the preretirement and young retirement market that largely draw on the surrounding area for support services such as shopping and health care instead of providing them internally. Although commonly found in Sunbelt states, villages have also been developed in northeastern states. Examples of retirement villages are Leisure World in Montgomery County, Maryland; Leisure Village in Camarillo, California; Leisure Village West in Ocean County, New Jersey; and Hawthorne near Leesburg, Florida.

Retirement villages are smaller than new towns and generally range in size from 1,000 to 5,000 residents. Residence in many of these villages is limited to people at least in their early fifties, although some are age-integrated. Residents of retirement villages are generally retired couples in their late sixties, who are college educated and financially comfortable. Recreational and communal facilities and programs are prevalent in retirement villages. Because retirement villages are not planned to be self-contained, the extent to which they provide shopping facilities either on-site or on the perimeter of the village varies. As in the case of new towns, retirement villages differ in the extent of their security, although many are surrounded by walls with guarded entrances.

Retirement subdivisions contain few services and amenities and are planned by profit-seeking developers to be incorporated into a surrounding community that is usually rich in services and amenities. The lifestyle offered by the host community is the major attraction for prospective


Page 664

residents, who are functionally independent preretirees or young retirees. Retirement subdivisions tend to be located in urban Sunbelt areas to take advantage of the attractive climate. Examples of retirement subdivisions are Bradenton Trailer Park and Trailer Estates, both in Bradenton, Florida; Orange Gardens in Kissimmee, Florida; and Riviera Mobile Home Park in Scottsdale, Arizona.

Retirement subdivisions are composed of conventionally built homes (Orange Gardens) or mobile homes where tenure arrangements vary. Residents with mobile homes may either own their lot (Trailer Estates) or rent one (Bradenton Trailer Park and Riviera Mobile Home Park). Ownership of mobile home and lot is a relatively new option, with Trailer Estates being the first to offer this possibility in 1955. Although many subdivisions impose age limitations for their residents, many do not or only restrict residents under 18 years of age. Households generally consist of married couples in their early seventies, both in good health. Residents tend to be less affluent than those in new towns and villages. Since retirement subdivisions contain fewer amenities and many are mobile home parks, they are more affordable than other types of large-scale retirement communities.

Congregate housing has no precise definition since it is referred to deferentially depending on the state, sponsor, and type of structure. In most cases, congregate housing refers to a multiunit apartment building that is targeted toward the older elderly whose health is at risk. Its goal is to provide a physical and social environment that will extend the time older residents can live independently in comfort and safety. Apartments have bathrooms and kitchenettes, and some support services are provided such as a dining room for at least one main meal a day, optional housekeeping, transportation, and 24-hour watch service. Usually there is common space for social, educational, and other group activities.

The typical resident is a single woman over 75 years old whose health is at risk and formerly lived near the congregate housing site. Factors influencing a person’s decision to move to congregate housing include poor or declining health; reduced ability to perform such basic activities of daily life as housework, shopping, laundry, and meals; constriction of social networks of friends, family, and neighbors; worries about neighborhood security; and increased concern about the ability to obtain help in any emergency.

Congregate housing has traditionally been sponsored by nonprofit groups or the government. In the 1980s two major private developers entered the market, a subsidiary of Hyatt Hotels that began constructing its Classic Residences in Maryland, Texas, New Jersey, and California, and Leisure Technology, Inc., which had previously developed several retirement villages named Leisure Village. The cost of living in congregate housing varies greatly. Lower-cost housing in these developments is subsidized by federal, state, and local programs. Religious and fraternal organizations sponsor many higher-cost congregate developments nationally. The highest-cost congregate housing is provided by profit-making corporations and emphasizes a wide assortment of amenities.

Continuing care retirement communities (CCRCs) offer housing, medical services, preventive health care, and an array of social and recreational services to an initially healthy, older clientele who usually pay an entrance fee and a monthly charge. The provision of a continuum of health care distinguishes CCRCs from other forms of retirement housing.

There are two versions of CCRCs—the life-care community and the life-care lookalike. Life-care communities guarantee residents nursing care if they need it, while the life-care lookalikes guarantee only priority on the waiting list for a nursing bed. Thus, the lookalikes offer a continuum of care rather than continuing care. CCRCs offer numerous opportunities for social and recreational pursuits. Many have facilities and programs for arts and crafts, games, and classes. As congregate housing, they rarely have facilities for active recreation such as golf, tennis, or swimming. Most of them contain amenities such as a common dining area, a chapel, beauty and barber shops, snack bars, a library, a convenience grocery shop, gift shop, and lounges for informal gatherings.

The average CCRC resident is in her early eighties and did not move to the community until she reached her late seventies. Females outnumber males by two to one. It has been estimated that only 15 to 20 percent of the people older than 75 can afford these retirement communities, and CCRCs have traditionally been developed by nonprofit sponsors. In recent years, large for-profit companies have been entering the market. Most notable of these is the Marriott Corporation, the hotel developer.

The five types of retirement communities can be collapsed into two broad categories: recreation-oriented communities composed of retirement new towns, villages, and


Page 665

subdivisions and service-oriented communities composed of congregate housing and CCRCs. The two categories are differentiated by their target markets and market areas. The target market of recreation-oriented communities is typically active couples who are young retirees or preretirees seeking a maintenance-free home that offers recreational opportunities. In contrast, the target market of service-oriented communities is typically people over 75, the vast majority of them women living alone, who are functionally and socially independent most of the time but are beginning to recognize their physical limitations and questioning their ability to maintain an independent household.

The market area refers to the geographic area from which residents move. Recreation-oriented communities often have market areas that are regional or even national in scale. Service-oriented communities have a much smaller market area. The only exception to this rule is the Southeast, where retirement communities attract relatively large numbers of people from out of state. It has been said, for example, that parts of Florida are suburbs of New York City.

The future of retirement communities is partly related to demographic trends in the United States. According to population projections, the most rapid growth in the elderly population over the next 25 years will be among those at least 85 years old, most of them women living alone. In the following 20 years, however, the most rapid growth will be among those aged 65 to 74, most of whom will be married and physically active. The first group will be attracted to service-oriented communities, and the second group to recreation-oriented communities. Responding to both of these markets at the appropriate time will be a challenge for retirement communities in the future.

Michael E. Hunt

See also

Naturally Occurring Retirement Communities.

References

Hunt, Michael E., et al. Retirement Communities: An American Original. New York: Haworth Press, 1984.

LaGreca, Anthony J., Gordon F. Streib, and W. Edward Folts. “Retirement Communities and their Life Stages.” Journal of Gerontology 40 (1985): 211–218.

Marans, Robert W., et al. “Retirement Communities: Present and Future.” In Eric Smart and Nancy Stewart, eds., Housing for a Maturing Population. Washington, DC: Urban Land Institute, 1983.

Marans, Robert W., Michael E. Hunt, and Katherine L. Vakalo. “Retirement Communities.” In Irwin Altman, M. Powell Lawton, and Joachim F. Wohlwill, eds., Elderly People and the Environment. New York: Plenum Press, 1984.

Streib, Gordon F. “Retirement Communities: Linkages of the Locality, State, and Nation.” Journal of Applied Gerontology 9 (1990): 405–419.

Streib, Gordon F., Anthony J. LaGreca, and W. Edward Folts. “Retirement Communities: People, Planning, Prospects.” In Robert J. Newcomer, M. Powell Lawton, and Thomas O. Byerts, eds., Housing an Aging Society. New York: Van Nostrand Reinhold, 1986.

Revenue Sharing

Revenue sharing gained considerable prominence in the 1970s when a series of national programs returned federal tax revenue to state and local governments. The philosophical justification for revenue sharing was that the federal government raised money more efficiently than states or cities but that decisions about expenditures should be made by local officials. Politically, two factors prompted general acceptance of revenue sharing—the “peace dividend” resulting from the end of the Vietnam War and the need of many American cities for more money to meet the rapidly escalating cost of social services.

Congress enacted two broad revenue sharing programs in the 1970s. The first, called “general revenue sharing” (GRS), was passed in 1972 and terminated in the late 1980s. GRS provided funds to more than 38,000 state and local general-purpose governments and distributed more than $30 billion to them for a wide range of public expenditures. Its supporters (including President Richard Nixon) hailed GRS for providing significant funds to state and local decision-makers who knew best how to spend the money.

GRS was supposed to solve two problems—the size and power of the federal bureaucracy and the inability of state and local officials to respond to the needs they considered most pressing. After initially receiving widespread public and political support, subsequent efforts to renew the program resulted in more restrictions and limitations on the use of the money. While sometimes expended on new initiatives, in most cases GRS grants supplemented local money and support programs already in place. Most of the money was spent on politically acceptable programs that already existed, such as those in public safety.

A second type of revenue sharing was labeled “special revenue sharing” (sometimes called block grants) and took the form of combined grants to state and local governments for broad purposes. Special revenue sharing was supposed to simplify and reduce federal bureaucratic requirements and provide funds directly for programs rather than administrative costs. The most important of these special revenue sharing programs was the Housing Community Development Act of 1974, which proved very popular with elected officials.

Both general and special revenue sharing programs stressed decentralization of government and local responsibility for decision making. It does not appear that either produced a widespread increase in public participation. Both were seen as ways of reducing the size of the federal bureaucracy and increasing the responsiveness of state and local governments.

By the mid-1980s, both programs had either been cut off or significantly reduced by increased political opposition to the idea that federal tax revenue should be used for such


Page 666

programs. This resulted in some contentious and difficult times for state and local leaders as they openly disagreed with President Reagan and prominent Republicans in Congress. The shifting budgetary situation and the changed political climate of the late 1980s made it difficult to justify revenue sharing as a viable policy. The emphasis on reducing government expenditures and curtailing the role of federal programs in particular, but on all government activity in general, increased. Revenue sharing remains, however, a powerful policy approach that could be reborn in the future since it is popular with state and local leaders and is seen as contributing to decentralization.

David A. Caputo

See also

Community Development Block Grants; Nixon Administration: Urban Policy; Reagan Administration: Urban Policy.

References

Brazer, Harvey E., and Michael A. Conte. The States and General Revenue Sharing. Ann Arbor, MI: Institute for Social Research, 1975.

Caputo, David A., and Richard L. Cole, eds. Revenue Sharing. Lexington, MA: Lexington Books, 1976.

Cole, Richard L., and David A. Caputo. Urban Politics and Decentralization: The Case of General Revenue Sharing. Lexington, MA: Lexington Books, 1974.

Dommel, Paul R. The Politics of Revenue Sharing. Bloomington: Indiana University Press, 1974.

Institute for Social Research. The Economic and Political Impact of General Revenue Sharing. Ann Arbor: University of Michigan, 1977.

Nathan, Richard P. Monitoring Revenue Sharing. Washington, DC: Brookings Institution, 1975.

Scheffer, Walter F., ed. General Revenue Sharing and Decentralization. Norman: University of Oklahoma Press, 1976.

U.S. Executive Office of the President. History of Revenue Sharing. Washington, DC: Domestic Policy Council, 1971.

Richardson, Henry Hobson

(1838–1886)

Acclaimed by many historians as America’s most important nineteenth-century architect, Henry Hobson Richardson transformed the course of American architecture, only to have his career cut short by an early death.

A native of Louisiana, Richardson graduated from Harvard College in 1859. After 1860, he studied at the Ecole des Beaux-Arts in Paris, returning to the United States after the Civil War. He settled in New York, where he opened his own practice in 1866. From 1867 to 1878, he practiced in partnership with Charles Dexter Gambrill, whose primary role seems to have been managing the firm.

Richardson based his early buildings on contemporary European and American Gothic Revival and Second Empire precedents. However, beginning about 1870, his designs revealed a broader exploration of possible sources and thereafter his works, such as the Brattle Square Church, Boston (1869–1873), the New York State Hospital, Buffalo (1869–1880), and the Hampden County Court House, Springfield, Massachusetts (1871–1874), showed his experimentation with a design framework based on Romanesque precedents. In 1872, Richardson won the competition for Trinity Church in Boston (1872–1877) with a Romanesque Revival design, and his successful completion of this project propelled him to the front ranks of American architects and set the course for the remainder of his career.

Richardson moved to Brookline, Massachusetts, in 1874 to be closer to the work on Trinity Church; in 1878, he dissolved his partnership and moved his office to Brookline as well. Over the next eight years, Richardson was responsible for a series of exemplary works. Although the largest number of his buildings were institutional, he was also responsible for significant commercial and residential projects. His mature works show a refinement of style that resulted from his eliminating specific historical references and details so that his works depended upon their own sense of gravity, order, repose, and appropriate use of materials for their character.

Richardson’s contribution to the creation of an institutional framework for urban life is evident in the series of small public libraries he designed between 1876 and 1885 for the Boston suburbs of Woburn, North Easton, Quincy, and Malden; his series of railroad stations, including nine for the Boston & Albany Railroad; and the educational buildings, Sever Hall (1878–1880) and Austin Hall (1881–1884), which he designed for Harvard University. His most significant institutional work was the Allegheny County Court House and Jail in Pittsburgh (1883–1888).

Richardson’s urban commercial architecture included works such as the Cheney Block in Hartford, Connecticut (1875–1876), several store buildings in Boston for the Ames family, and his masterpiece in this genre, the Marshall Field Wholesale Store in Chicago (1885–1887).

Richardson’s suburban and rural houses are particularly noteworthy as they influenced the evolution of the Shingle Style and introduced the “living hall” plan, which created a more open interior. Examples include the Sherman House in Newport, Rhode Island (1874–1876), the Bryant House in Cohasset, Massachusetts (1880–1881), and the Stoughton House in Cambridge, Massachusetts (1882–1883). His urban houses often featured plans that reflected the planning innovations he had developed in his suburban works, but their monumental exteriors of brick or stone, as exemplified by the Glessner House in Chicago (1885–1887), also demonstrate a relationship to his institutional designs.

In the last years of his career, Richardson was inundated with commissions. Although he had been plagued by ill health


Page 667

throughout his life, he practiced at a hectic pace until his death in April 1886 at the age of 47. His chief assistants continued his office as Shepley, Rutan & Coolidge and supervised the completion of his unfinished buildings.

The breadth of Richardson’s achievement was reflected in the influence he exerted on the next generation of American architects, and his works served as models for almost a decade of Romanesque Revival designs across the country. Many of his assistants, including Charles McKim, Stanford White, George Shepley, Alexander W. Longfellow, and John Galen Howard, were leading figures in the emergent generation of academic eclectic architects, and his late buildings were critical examples that inspired the Chicago School of architects, such as Louis Sullivan, in the 1880s and early 1890s.

Jeffrey Karl Ochsner

References

Hitchcock, Henry-Russell. The Architecture of H. H. Richardson and His Times. 2d ed. Cambridge, MA: MIT Press, 1966.

Ochsner, Jeffrey Karl. H. H. Richardson: Complete Architectural Works. Cambridge, MA: MIT Press, 1982.

O’Gorman, James F. H. H. Richardson: Architectural Forms for an American Society. Chicago: University of Chicago Press, 1987.

———. H. H. Richardson and His Office: Selected Drawings. Boston: David R. Godine, 1974.

———. Three American Architects: Richardson, Sullivan and Wright, 1865–1915. Chicago: University of Chicago Press, 1991.

Scully, Vincent J., Jr. The Shingle Style and the Stick Style. New Haven, CT: Yale University Press, 1971.

Van Rensselaer, Marianna Griswold. Henry Hobson Richardson and His Works. Reprint ed. New York: Dover, 1969.

Riis, Jacob August

(1849–1914)

What catapulted Danish-born Jacob A. Riis to fame and established his credentials as an urban reformer was his 1890 exposé How the Other Half Lives: Studies among the Tenements of New York. As poet James Russell Lowell put it in a congratulatory letter to the author, “I had but a vague idea of these horrors before you brought them home to me.” By making slum residents more comprehensible to his readers, Riis also made them not quite so fearful. His popular book helped usher in a generation of examination into urban institutions.

Riis’s background had equipped him well for the task of bridging the chasm of communication between rich and poor. Reared in the preindustrial town of Ribe, Denmark, he was nurtured by the primary bonds of family, church, and community and developed an idealistic, adventurous, optimistic personality, which was sorely tested when he arrived in New York at the age of 21. For seven years he drifted in semipoverty from job to job and place to place, searching for a creative outlet for his formidable energies before he became a police reporter for the New York Tribune. His beat was in Manhattan’s Lower East Side slum district, Mulberry Bend, where 250,000 people resided in one square mile, often 20 to a room in foul, poorly lit dwellings.

For Riis journalism served two functions: to secure for himself a comfortable place in American society and to give him a forum for venting his outrage at the tragic scenes that he witnessed daily. The squalor and human misery, in his words, “gripped my heart until I felt I must tell of them, or burst or turn anarchist, or something.” While Riis’s descriptions of New York’s polyglot populace were somewhat condescending, especially toward nonwhites, he was virtually an environmental determinist who believed that decent housing, parks, playgrounds, and schools could save the offspring of the poor. In the 1880s, he had put together a display of photographs which, using the latest flash technology, showed the dark interiors of apartments, lodging houses, cellars, stale beer dives, and back alleys. After his illustrated book put him in demand, he toured the country for many years with his stereopticon and slides.

During the 1890s Riis participated in many crusades to reconstruct the urban environment. He advised New York Mayor William L. Strong and Theodore Roosevelt, Strong’s appointee as president of the Police Board. He attempted to organize good-government neighborhood clubs, became secretary of the Mayor’s Advisory Committee on Small Parks, and built up a settlement house that later bore his name. In 1902, Riis selected the title The Making of an American for his autobiography. The following year he published a paean to his hero entitled Theodore Roosevelt the Citizen. That same year, fellow muckraker Lincoln Steffens wrote a sympathetic piece about his colleague for McClure’s magazine entitled “Jacob A. Riis, Reporter, Reformer, American.”

During the final decade of his life he remained a prolific writer and became somewhat of a maverick elder statesman of Progressivism, criticizing professional altruists, advising President Roosevelt on making Washington, D. C., a “model city,” and sustaining several of his favorite charities, including the Boy Scouts and the Sea Breeze Tuberculosis Hospital for children. A believer in social reform rather than social control, he represented the humanitarian tradition within Progressivism.

James B. Lane

References

Alland, Alexander Sr. Jacob A. Riis, Photographer and Citizen. New York: Aperture, 1973.

Fried, Lewis, and John Fierst. Jacob A. Riis: A Reference Guide. Boston: G. K. Hall, 1977.

Lane, James. Jacob A. Riis and the American City. Port Washington, NY: Kennikat Press, 1974.

Meyer, Edith. “Not Charity but Justice”: The Story of Jacob A. Riis. New York: Vanguard, 1974.


Page 668

River Towns

Many of the largest cities in the United States—New York, Boston, Philadelphia, Baltimore, Washington, Chicago, San Francisco, Los Angeles, and Seattle—are located on rivers that empty into a bay or estuary that flows to the ocean. Because of their locations, these cities were ports that first served as entrepots and later as industrial centers for a regional or national hinterland. As they developed, however, each of these cities expanded beyond its initial riverside location, and as transportation technologies changed, rivers became less important in determining cities’ economic function. For many years, residents in most of these cities turned away from the port and river, and they became peripheral. Even though urban planners and residents in the 1980s and 1990s once again recognized the recreational and scenic value of old riverfront districts or ports (often leading to significant commercial and residential refurbishing and construction), rivers no longer define urban economies, societies, cultures, or spatial orders.

In the United States, the term, “river town” refers not just to any city or town located on a river but to a specific type of city or town located at a strategic site alongside one of the great interior rivers of North America. River towns were founded and laid out as urban development spread west with the “urban frontier” in the early nineteenth century. Initially, as town developers moved ahead of settlement, they platted many towns at sites on rivers that seemed to possess the “natural advantages” necessary for urban development. Usually, however, the competition among newly born river towns was short-lived. A town that possessed an elevated site and a superior location relative to water flow or the economics of steamboating, or had a better wharf for ferries and boats, or had more aggressive civic leaders and local businessmen to stimulate trade quickly developed into the local entrepot. In time, some of these local entrepots developed first into regional entrepots or river cities, then became railroad and industrial centers, and finally emerged as modern metropolises. Prominent among these successful river towns have been Pittsburgh, Cincinnati, Louisville, St. Louis, Memphis, New Orleans, Kansas City, Omaha, and St. Paul. Other towns settled back into secondary roles as centers of local commerce and industry. Wheeling, West Virginia; Marietta, Ohio; Madison and Evansville, Indiana; Cairo, Alton, Quincy, Rock Island, and Peoria, Illinois; Keokuk, Davenport, and Dubuque, Iowa; Cape Girardeau and Hannibal, Missouri; and Baton Rouge, Louisiana, are all quintessential river towns.

The economy of each of these towns and cities relied on the steamboat, which enjoyed its heyday as the primary means of transporting goods between 1811 and about 1860. Likewise, the function, size, spatial arrangement, and social composition of river towns and cities were remarkably similar in different regional urban systems.

Though some cities initially benefited by becoming a railroad terminus in the 1860s, railroads, interstate highways, and airplanes drew passengers and freight away from rivers and eroded the entrepot function of many river towns. As one historian has noted, these towns gradually lost “their window on the world.” In time, the term river town connoted an older, secondary place in the regional urban system that had been overtaken economically and culturally by a newer inland city or by a growing regional river metropolis that became a railroad center. These towns and cities either adjusted to a local or regional market and grew moderately or they declined and stagnated, struggling to survive while the importance of river transportation declined and rivers became simply corridors to move bulky goods or places for water recreation and tourism.

The economy, society, culture, and life of a river town was suffused with and nurtured by its river; the ecology, hydrology, and environment of the river shaped and dominated the lives of people who resided in river towns. Initially, the layout of the city itself was oriented to the river. As one historian put it, “All these settlements … deriv[ed] their importance and prosperity from water connections. Early planners, for that reason, made the river the central street, so to speak, in their design. Plats tended to be long rather than wide, allowing maximum access to the water … the waterfront became commercialized … while residential building retreated inland … [and] soon, travelers coming down the river spoke of the business of the city, not its beauty.”

John Reps has shown, however, that many artists and lithographers were indeed interested in portraying the appearance of these towns. As long as steamboats remained the primary form of transportation, river towns were depicted from a riverine or river-centric perspective. The warehouses and commercial buildings along wharves lined with steamboats presented a “facade” to river travelers; depending on the slope of the site, other buildings extended behind the wharf and onto the bluffs above.

During the steamboat era, the river was the front door or entrance to a river town, the place where traffic converged and strangers arrived and departed, thus introducing river towns to a transient social element with its concomitant disorderly behavior. As one historian noted, “during trading seasons, the waterfront presented a picture of intense activity and confusion.” To arrive there was to arrive in the center of town. A bit farther away from the wharf, most business and social activity concentrated along Main Street, which frequently was an extension of the wharf. In some towns, a town square not far from the river served as the central stage for public life. In time, the urban elite exhibited their power by


Page 669

building impressive residences or “villas” on the bluffs overlooking the commercial district and the residential districts of the middle and working classes in the town below.

Over time, as the business district expanded and the center of town moved back from the river, the middle class and the elite separated themselves into specific residential districts farther away from the river. When that happened, the riverfront was abandoned in favor of facilities for railroads, which had surpassed steamboats as the primary form of transportation by 1870, and which were built to reach strategically located river towns. New industries quickly sprang up in the railroad right-of-way along the river. Industrial workers, railroad workers, and workers on the river formed ethnic and racial enclaves in nearby working-class neighborhoods. As this spatial transformation occurred, the riverfront district of most cities and towns became an area apart, separate, even isolated, from the life of the larger community. Not unlike an area of “transition” near the urban core, the district along the riverside became a kind of frontier at the border of organized society.

As riverside areas deteriorated, transience, disease, and social disorder increased, and a subculture of violence developed there. Given the smaller population of a typical river city, the native-born white majority responded in different ways to these developments. Though some river towns developed a reputation for tolerating deviant social behavior and more equitable race relations, white residents also drew on the subcultures of violence and corruption to segregate black neighborhoods and institutions, discriminate against black workers, and maintain social control over the black community with police intimidation and brutality. The ensuing tense race relations erupted into major race riots in Memphis and New Orleans in 1866, Evansville in 1903, East St. Louis in 1917, and Omaha in 1919, just to name a few. These clashes poisoned race relations for decades.

For ethnic and black residents, the riverfront district became the focal point of a vibrant local society supported by a variety of institutions. Economically, ethnic and black residents found employment and cultural expression within entertainment or vice districts that had developed near the riverfront since the earliest days of settlement. These entertainment and vice districts often acquired sobriquets or nicknames such as the Swamp or, between 1897 and 1917, Storyville (New Orleans), Under-the-Hill (Natchez), the Levee or the Reservation (Louisville), Pinch or Pinch Gut (Memphis), and the Midway (Evansville). For many blacks in the


Page 670

entertainment business, these districts provided a venue for the vibrant jazz culture that emerged and then migrated north; it went first to St. Louis and Kansas City after Storyville (New Orleans) was closed in 1917 and then centered in Chicago and New York during the 1920s.

But these entertainment and vice districts were mostly places of exploitation within a transient subculture of crime and violence. The predominant exploiter was often a ward boss who controlled saloons, gambling halls, nightclubs, and brothels. In some cases, a ward boss used control over entertainment and vice as a foothold from which to increase his citywide power; it was common to develop a political machine that expanded its power from the vice district to the police department to the courts and then to City Hall. Strangely enough, a few bosses developed their influence by breaking the power of a ward boss or councilman from the vice district and trying to clean up the city.

In general, though, river towns and cities gained reputations as “wide open” towns, ruled over by a provincial, even parochial, oligarchy of elite families who sanctioned or tolerated the corrupt political bosses and machines as long as they maintained control of the city’s ethnic and black populations. Among these river city bosses were the brothers “Big Jim” and Tom Pendergast of Kansas City, George B. Cox of Cincinnati, John Whallen of Louisville, and Tom Dennison of Omaha.

Many river cities or towns, in the past and today, are viewed as unprogressive examples of American urbanization where stagnation and economic decline, social complacency, political and cultural backwardness, vice, crime, and decay prevail. In large part, this image, which has pervaded the way in which the outside world has viewed river towns and their residents, has been reinforced by the fateful locations of some river cities on the floodplains of the Ohio, Mississippi, Missouri, and other large tributary rivers. Though some river towns and cities—Memphis, Natchez, St. Louis, St. Paul, Kansas City, and Omaha, for example—prospered because their situation on higher ground protected them from the periodic flooding of nearby towns, every so often many river cities and towns experience great floods, which marked the history of the town. In addition to burdening residents with damages and insurance costs, and regularly compelling them to recover rather than develop further, floods have motivated many residents to relocate or leave altogether. Thus, the aftermath of a great flood often included considerable transience and out-migration. In addition, massive federal investment in locks and dams, levees, and barriers to control the river or protect the town from it further eroded local autonomy. Along the Mississippi and Ohio Rivers, six great floods during the nineteenth century and eight more during the twentieth century before 1994 left indelible marks on the economy, society, culture, pattern of land use, and nearby environment of different river cities and towns. In a true river town or city, as Ron Powers noted in White Town Drowsing, the town and the river were and are indivisible, the river both a blessing and a curse. This fact remains a defining characteristic of every American river town or city.

Timothy R. Mahoney

References

Abbott, Carl. Boosters and Businessmen: Popular Economic Thought and Urban Growth in the Antebellum Middle West. Westport, CT: Greenwood Press, 1981.

Bigham, Darrel E. An Evansville Album: Perspectives on a River City, 1812–1988. Bloomington: Indiana University Press, 1988.

Biles, Roger. Memphis in the Great Depression. Knoxville: University Press of Tennessee, 1986.

Changnon, Stanley A. The Great Flood of 1993: Causes, Impacts, and Responses. Boulder, CO: Westview Press, 1996.

Chudacoff, Howard P. “Where Rolls the Dark Missouri Down.” Nebraska History 52 (1971): 1–30.

Dorsett, Lyle W. The Pendergast Machine. Lincoln: University of Nebraska Press, 1968.

Hiller, Ernest Theodore. Houseboat and River-Bottoms People. Urbana: University of Illinois Press, 1939.

Mahoney, Timothy R. River Towns in the Great West: The Structure of Provincial Urbanization in the American Midwest, 1820–1870. New York: Cambridge University Press, 1990.

Miller, Zane L. Boss Cox’s Cincinnati. New York: Oxford University Press, 1968.

Muller, Edward K. “From Waterfront to Metropolitan Region: The Geographical Development of American Cities.” In Howard Gillette and Zane Miller, eds., American Urbanism, A Historiographical Review. New York: Greenwood Press, 1987.

Powers, Ron. White Town Drowsing. New York: Penguin Books, 1984.

Primm, James Neal. Lion of the Valley: St. Louis, Missouri. Boulder, CO: Pruett, 1981.

Reps, John W. Cities of the Mississippi: Nineteenth-Century Images of Urban Development. Columbia: University of Missouri Press, 1994.

Teaford, Jon C. Cities of the Heartland: The Rise and Fall of the Industrial Midwest. Bloomington: University of Indiana Press, 1993.

Wade, Richard C. The Urban Frontier. Chicago: University of Chicago Press, 1964.

Wright, George C. Life behind the Veil: Blacks in Louisville, Kentucky, 1865–1930. Baton Rouge: Louisiana State University Press, 1985.

Riverside, Illinois

In 1868 a group of eastern investors (constituted in 1869 as the Riverside Improvement Company) headed by E. E. Childs purchased 1,600 acres of land called “Riverside Farm” for purposes of subdivision and speculation. Nine miles southwest of Chicago, the land flanked a station of the Burlington railroad line leading directly to the city. Frederick Law Olmsted, commissioned to assess the group’s plans for the site, found them “abominable.” He and his partner Calvert Vaux then produced a preliminary report, which established the principles on which the new suburban community would be laid out. The next year, Olmsted and Vaux issued a promo-


Page 671

tional plan showing a tract divided into four parts by the rail line and the Des Plaines River. The new suburb would have miles of curving drives “to suggest and imply leisure, contemplativeness and happy tranquility.” The roads led past building plots at least 100 feet wide and 200 feet deep, as well as 700 acres of landscaped grounds reserved for public use; the largest single portion was a preserve of 160 acres along the river.

The preliminary report, noting the growing tendency in urban design toward “a separation of business and dwelling streets, and toward rural spaciousness,” proposed turning the rural site into a community that would combine “urban and rural advantages.” In addition to rail access, Olmsted recommended building a broad carriageway from Riverside to Chicago, while the developers promised to introduce all “the conveniences of the city—viz, Gas, Water, Roadways, Walks and Drainage.” Rural landscape and leisure space would be melded in a series of public areas having “the character of informal village-greens, commons and playgrounds.” Echoing the nineteenth-century celebration of bourgeois domesticity, Olmsted proposed that his design for the community would foster not only the “harmonious association” of all the like-minded individuals who would settle there, but also accentuate the separation of this realm of domesticity and leisure from that of work, capital, and politics in the city. Furthermore, Olmsted thought that the design also would serve—far better than Llewellyn Park, New Jersey, which he criticized—to spatialize the identity of each family as a distinct, private entity within the overall community. “The essential qualification of a suburb is domesticity,” he wrote, and so it should emphasize “the idea of habitation.” To that end he proposed enhancing the “seclusion” of individual houses by setting them back a minimum of 30 feet from the road, requiring owners to have two trees between the house and the road, and encouraging fences as a way of making apparent “the independence of the freeholder relative to the public” and creating a “private outside apartment” for each family.

As a speculative enterprise, the venture was a failure. Already in 1869 Olmsted’s relations with the company had soured, and he terminated his association with them in 1870. The company itself went bankrupt following the Panic of 1873. But the village—particularly before 1900—stayed close to Olmsted’s original recommendations, and it generally remains a showpiece of nineteenth-century suburban design: idyllic in articulating the identity of the domestic realm as a succession of private sanctuaries in nature; utopian in professing to unite features of city (defined in terms of “modern conveniences” and “congenial society”) and country (idealized as pastoral, with sweeping lawns and cultivated woods); and socioeconomically homogeneous in its restriction to single-family houses, substantial lot sizes, and residents employed in professional, managerial, and entrepreneurial pursuits.

John Archer

See also

Llewellyn Park, New Jersey; Olmsted, Frederick Law.

References

Bassman, Herbert J., ed. Riverside Then and Now. Riverside, IL: Riverside News, 1936.

Creese, Walter L. The Crowning of the American Landscape: Eight Great Spaces and Their Buildings. Princeton, NJ: Princeton University Press, 1985.

Olmsted, Frederick Law. The Papers of Frederick Law Olmsted. Volume VI: The Years of Olmsted, Vaux & Company, 1865–1874. David Schuyler and Jane Turner Censer, eds. Baltimore: Johns Hopkins University Press, 1992.

Olmsted, Vaux & Company. Preliminary Report upon the Proposed Suburban Village at Riverside, near Chicago. New York: Sutton, Bowne & Company, 1868.

Riverside Improvement Company. Riverside in 1871 with a Description of Its Improvements. Chicago: Riverside Improvement Company, 1871.

Schuyler, David. The New Urban Landscape: The Redefinition of City Form in Nineteenth-Century America. Baltimore: Johns Hopkins University Press, 1986.

Roads

Humans have learned a great deal by observing animal behavior, whether in the wilderness or sophisticated scientific laboratories. This has held true from prehistoric times, when cavemen realized that animal trails through otherwise impenetrable jungles, forests, and mountain terrain invariably followed the easiest, most natural, efficient course. Centuries, even millenniums later, when humans finally began building roads, some of the most famous highways followed routes chosen by prehistoric herds and predators.

For thousands of years, there was little or no improvement of beaten-down paths. In his incessant wanderings that yielded the famous multivolume accounts of the Persian wars, the Greek historian Herodotus mentioned well-established trade routes, and archaeological evidence reveals the existence of improved roads around the Mediterranean Sea in Greek times. The Romans, of course, gained fame as road builders. Roman roads served many purposes. They stretched to the farthest frontiers of the empire, allowing rulers to move armies from one region to another quickly, thereby maintaining political, economic, and military control. Pliny the Elder observed that roads facilitated movement of commercial goods and often served as boundaries between private estates. French historian Raymond Chevallier described the “road culture” in ancient Rome; the roads accommodated

military leaders and their forces, emperors with their train, high dignitaries accompanied by their staff, envoys from afar or the provinces, messengers


Page 672

… sailors from the fleet … and, of course, private citizens. These included people traveling on business (merchants in search of supplies or fairs, itinerant craftsmen such as masons, sculptors and mosaicists, gangs of seasonal farm-workers … theatrical performers, teachers or lecturers…. There were the sick on their way to drink healing waters or to breathe healthier air, pilgrims seeking a holy place … and a host of quacks.

In the fourth century a.d., one contemporary source claimed that 372 main roads covering 53,638 miles united the Roman Empire. Italy, naturally, was covered by the most extensive network of roads.

Roman engineering was unmatched for a millennium or more following the fall of the empire. By the Middle Ages, thousands of miles of Roman roads had fallen into ruin, and not until the emergence of European nation-states would road building on such a grand scale begin to reemerge. Between the Renaissance and the end of the eighteenth century, nations with imperialistic ambitions possessed the greatest incentive to build roads.

Decision-makers in the American colonies and, later, the United States appeared nearly oblivious to these events. At the beginning of the nineteenth century, the new nation was poorly served by public thoroughfares. The handful of adequate roads were constructed almost exclusively by private companies. The Philadelphia-Lancaster turnpike, chartered in 1792, was for many years the finest road in the United States. The overwhelming majority of public roads in the new nation were little more than unimproved cart paths, not distinguishable from the byways travelers had used since prehistoric times.

By the early nineteenth century, inventors had effectively harnessed steam power, which was rapidly adapted to transporting passengers and goods. Although there were abortive attempts to attach steam engines to heavy wagons traversing overland routes, the earliest vehicles were so cumbersome that they quickly broke down or became mired in mud on the unimproved roads outside of urban areas. Even in cities, rough cobblestone streets quickly destroyed the axles and wheels of such experimental devices. Engineers quickly determined that steam power could be applied commercially only to seagoing and river vessels or locomotives chugging along smooth iron or steel rails. Technological constraints, then, limited the application of steam power to steamships and railroads until later in the nineteenth century.

In 1803, President Jefferson ordered “improvements” in the famous Natchez Trace. Little more than an Indian trail, the Trace was an important route taken by many pioneers seeking opportunities west of the Allegheny Mountains. Albert Gallatin, Jefferson’s secretary of the Treasury, was so unused to the concept of actually building or improving roads in a nation of trails that he called them “artificial” in his 1808 “Report on Roads and Canals.” Nevertheless, Gallatin was extraordinarily farsighted, proposing construction of a turnpike from Maine to Georgia, with four cuts from east to west through the Alleghenies. The projected cost was $2 million a year. But Congress rejected his plan, due to state rivalries and funding demands created by the War of 1812. The only major road project underwritten by the federal government was the National Road, from Cumberland, Maryland, to Wheeling, Virginia (now West Virginia), which was completed in 1817. Beyond Wheeling, travelers had to strike out alone across the Ohio and Indiana prairies or ride flatboats down the Ohio River.

The years that followed marked the triumph of commercial conveyances on river, ocean, and rail routes. Government policy at both the state and federal levels clearly favored steamships and railroads. Henry Clay’s highly touted program of “internal improvements,” designed in part to promote interstate trade and commerce, provided subsidies for canals and port improvements. Another generation of politicians extended Clay’s vision to include subsidies for railroads during the remainder of the nineteenth century. Given this climate of opinion, investors in steam power had little incentive to advocate public road building, even in the decades following the Civil War.

As the nineteenth century wound down, inventors made significant strides in developing lightweight steam- and electric-powered automobiles. The 1890s marked the successful introduction of the first practical internal-combustion engines, and by the turn of the century several thousand Americans owned automobiles powered by one of these three energy sources. In towns, they were generally free to putter along over paved or semi-improved local byways, although local ordinances sometimes restricted their use severely. However, beyond city limits, they had almost nowhere to go. As late as 1903, there were more than 2 million miles of so-called “roads” in the United States, but more than 90 percent of them were almost impassable, “horse-belly deep in mud in spring and thick with dust in summer, frozen in iron-hard ruts in winter.”

If the United States was ever to boast decent public roads, identifiable political constituencies had to step forward. The initial boost for improved public roads came from several sources. The bicycle craze had arrived in full force by the late 1880s as millions of Americans took up riding the new “safety” models featuring equal-sized chain-driven wheels. Active riders found city streets confining, and the League of American Wheelmen formed a powerful interest group by the 1890s. Representatives of this somewhat elitist organiza-


Page 673

tion pressured local governments to improve country roads, at least those within a day’s outing from cities and towns. Publications such as The Carriage Monthly and The Horseless Age also lobbied for better roads.

However, at the turn of the century, roads were almost exclusively the responsibility of local government. This largely explains why there was little or no coordinated road building over long distances. One county might provide gravel or even macadam roads, but travelers often found roads disappearing into mud tracks as they crossed a county line.

Energetic Americans possessing enthusiasm for long-distance automobile travel realized that they would need to coordinate their demands for better roads. In the first years of the new century, several intrepid individuals set out on coast-to-coast automobile trips, partly from a sense of adventure, but also to show that such journeys were possible. Horatio N. Jackson and Sewell K. Croker were the first to complete the trip, covering 4,500 miles of primitive roads from San Francisco to New York City in 61 days. A year later, Boston millionaire Charles J. Glidden sponsored the first of his famous “Glidden tours,” in which convoys of automobiles traversed hundreds of miles for several weeks, competing for various prizes. Although the chief focus was the automobiles themselves, and which might be the most comfortable and reliable, these tours eventually reached every part of the country and highlighted the desirability of improved roads.

A decade after Jackson’s and Croker’s transcontinental journey, the automobile mania was in full swing. Several manufacturers had built racing cars that circled oval tracks at speeds over 100 miles per hour, and drivers like Barney Oldfield were among the nation’s prime sports heroes. More to the point, automobile ownership was no longer a mark of distinction. Henry Ford had introduced the Model T in 1908, and his highly efficient assembly-line production system rapidly reduced the price of reliable transportation. From a few thousand vehicles owned by wealthy adventurers in 1900, registrations nationwide approached the half-million mark a decade later. Capitalizing on public enthusiasm for the “Tin Lizzie,” promoter Carl Fisher (who later fathered the Florida land boom of the 1920s) initiated the idea of building the first all-weather, toll-free transcontinental highway in 1912. In order to generate widespread enthusiasm and support from local and state road-building authorities, the huge project was named the Lincoln Highway. Fisher raised about $4 million from various contributors, including automobile companies, parts suppliers, local booster groups, and thousands of individuals. However, many additional millions would be needed to bring Fisher’s dream to fruition. Several hundred miles of improved road were built along the proposed trek, but progress was erratic. According to historian Stephen Sears, long stretches “remained rutted dirt tracks bogged down in local politics.” The federal government finally provided the funding required to pave the unimproved sections, and the Lincoln Highway was completed in 1923.

As American entry into World War I loomed, even the most sanguine enthusiasts realized that federal funds were critical if all-weather national highways were to become a reality. In 1916 and 1921 the federal government finally enacted two landmark pieces of legislation. A total of $150 million in matching funds was set aside, to be administered through state highway departments. The chief objective was developing the first truly interstate highways. As automobile ownership multiplied exponentially in the 1910s and 1920s (from 8 million in 1920 to 23 million a decade later), state and local funding likewise escalated rapidly.

Most of the money was raised through gasoline taxes. Oregon passed the first gasoline tax of a penny per gallon in 1919, and every state in the union had followed suit a decade later. Americans willingly accepted “user” fees, as drivers paid in direct proportion to their use of roads. Expenditures on construction and maintenance of roads escalated from $1.38 billion in 1921 to $2.85 billion in 1930.

Almost all Americans benefited directly or indirectly from the boom in road building before the Depression, none more so than farmers. In the first years of the automobile, many farmers either feared and despised them or dismissed their potential for ever replacing horses. Some rural Americans argued that gasoline-powered cars frightened horses and disrupted the delivery of goods to markets. Other more opportunistic farmers hooked up teams of horses to drag stranded motorists out of mud holes—for a stiff fee. However, in response to Populist pressures, the federal government had introduced Rural Free Delivery of mail in 1896, and twentieth-century farmers quickly warmed to the idea that thousands of miles of roads were being improved to permit the easier delivery of their mail. These same byways also facilitated their access to more distant, and more competitive, markets for their commodities. Farm families could enjoy shopping excursions to larger towns, bypassing local general stores and taking advantage of volume pricing in chain stores. Before the onset of the Depression, farmers purchased millions of Model Ts. These versatile cars not only carried farm families into nearby towns and cities but powered much of their machinery, thus saving hours of backbreaking labor. Perhaps more than any other changes in the early twentieth century, the automobile and improved roads ended the farmers’ isolation.

The Depression forced severe budget cuts at state and local levels, and many road systems suffered neglect. Few local roads were built, and repairs were routinely postponed. In an effort to create jobs for the unemployed, the federal government piped some funds into road building through the


Page 674

Works Progress Administration, Public Works Administration, Civilian Conservation Corps, and similar programs. Federal workers blacktopped thousands of miles of roads; in fact, paved road mileage more than doubled between 1933 and 1941, a remarkable fact given the state of the nation’s economy.

Perhaps most notable were several brand new, state-of-the-art parkway systems. The New York City metropolitan region had provided a glimpse of the future as early as 1907, when construction began on the Bronx River Parkway. Within three decades, the Saw Mill, Hutchinson, and Cross County Parkways were added, and by 1932 Westchester County boasted 160 miles of parkways. By the end of the 1930s, Long Island’s Meadowbrook Parkway, the Henry Hudson Parkway, and the Taconic Parkway essentially completed one of the most sophisticated metropolitan parkway systems in the world. In masterminding this system, road-building czar Robert Moses integrated ideas from nineteenth-century planner Frederick Law Olmsted to some of the most advanced techniques introduced by the designers of Germany’s celebrated Autobahn system. In several other eastern states, federal officials underwrote the Blue Ridge Parkway and Skyline Drive. Following World War II, new federally sponsored road projects included the Palisades and the Garden State Parkways.

During both world wars, public officials realized that the nation’s highway networks were wholly inadequate for defense purposes. In retrospect, each conflict marked a watershed in federal policy. Federal lawmakers’ response to critical needs was almost immediate after World War I, but their reaction following World War II was delayed for more than a decade, for several reasons. Many highway planners placed their faith in tollways, funded largely by state bonds. In 1935, the Pennsylvania legislature had authorized construction of an east-west tollway, to traverse the entire length of the state. The engineering challenge was formidable, and construction encountered delays and difficulties. Pessimists feared that it would be a financial bust. When the first section of 160 miles opened in 1940, traffic experts predicted a daily volume of 715 vehicles; within two weeks, volume reached 26,000 per day, and 2.4 million cars used the road in 1941, its first full year in operation. Other states, mostly in the East, copied Pennsylvania’s initiative. By 1959, drivers could accept a toll ticket in eastern New Jersey and not encounter a traffic signal until they reached the outskirts of Chicago.

Patterns of vehicle movement changed significantly in the 1920s and 1930s, including the emergence of commercial trucking, but between 1929 and 1945 the number of vehicles on the road increased very slowly. Between 1945 and 1955, motor vehicle registrations doubled to 52 million. Shortcomings in the nation’s highway system quickly reached crisis proportions. Highway engineers, as always placing great faith in technological fixes and design improvements, believed that one answer was widespread construction of limited access superhighways. New York’s parkway system boasted highly sophisticated design features. In the Los Angeles region, the Arroyo-Seco Parkway (later renamed the Pasadena Freeway) opened in 1940 as the first link in the massive Los Angeles freeway system. At the New York World’s Fair that opened in 1939, Norman Bel Geddes had presented General Motors” “Futurama” exhibit, projecting a vision of the United States in 1960. His design dazzled visitors. One historian described an urban landscape “criss-crossed by nonstop, 100 mph turnpikes: great sparkling metropolises pierced by 14-lane expressways… . There were no accidents, no traffic jams, no roadside clutter—and no parking spaces either.”

The Germans had constructed the famous Autobahn in the 1930s, and its advanced design features deeply influenced Dwight D. Eisenhower, who was elected president in 1952. Following years of planning and intense lobbying by powerful interest groups, Congress passed the Federal Aid Highway Act in 1956. This landmark bill authorized construction of 41,000 miles of limited-access, toll-free highways across the nation. The federal government assumed 90 percent of the construction costs. Original projections were that the interstate system would be complete in 15 years at a cost of $27 billion. In fact, it took 20 years to construct the first 38,000 miles of interstate highways, at a cost of $62 billion. Eisenhower, thinking at least partly in Keynesian terms, considered such massive projects as “the right way to regulate the economy.” Indeed, many business groups worshipped the interstates: construction, the automobile and oil industries, truckers, auto parts accessories, and a host of highway user groups. Funds collected from federal fuel and use taxes and imposts on the purchases of tires, buses, trucks, and trailers were administered by the Highway Trust Fund.

For the first few years, Americans accepted the interstates uncritically. By using wide medians and employing the latest safety features, the smooth concrete ribbons drastically reduced accident rates. Truckers not only moved their loads far more quickly, but they operated their massive rigs more economically and with far less stress. Numerous roadside services established franchises at interchanges, reaping millions of dollars in profits. American families found themselves able to travel across far more countryside during annual vacations and holidays, even if their impressions were dulled by the monotony of Stuckey’s oases and Holiday Inns.

By the 1960s, however, voices of protest began to be heard. As originally designed, 12 percent of the interstate system passed through America’s cities. Urban planners originally welcomed interstates and other freeways, believing that they would ease the flow of traffic. However, it quickly became apparent that freeways simply generated more traffic, and that benefits in easing traffic congestion were tempo-


Page 675

rary at best. In Los Angeles and other sprawling metropolitan regions, air pollution, caused largely by automobile emissions, reached crisis proportions. Many new freeways passed through the hearts of established cities, ripping apart entire neighborhoods. Social critics pointed out that it was usually the poor and powerless whose neighborhoods were “invaded,” and freeway politics took on increasingly nasty, divisive racial and class overtones. Other critics charged that the Highway Trust Fund had assumed a life of its own, that vested interests had created a sacred cow, and that it was nearly impossible to divert funds from massive road-building projects to other transportation needs.

In the 1950s and 1960s, freeway designers almost always achieved their goals. By the 1970s and 1980s, however, critics of the automobile culture frequently celebrated the termination of freeway projects, and even today, some urban landscapes feature uncompleted freeway ramps projecting jaggedly into the sky. At the end of the twentieth century, highway planners appear willing to share rights-of-way with urban mass transit, but vehicular traffic on the open road will probably dominate interurban travel and transport for the foreseeable future.

Mark S. Foster

See also

Automobiles; Benjamin Franklin Parkway.

References

Chevallier, Raymond. Roman Roads. Berkeley: University of California Press, 1976.

McShane, Clay. Down the Asphalt Path: The Automobile and the American City. New York: Columbia University Press, 1994.

Patton, Phil. Open Road: A Celebration of the American Highway. New York: Simon and Schuster, 1986.

Rae, John B. The Road and Car in American Life. Cambridge, MA: MIT Press, 1971.

Rose, Mark H. Interstate: Express Highway Politics, 1940–1956. Lawrence: Regents Press of Kansas, 1979.

Sears, Stephen W. The American Heritage History of the Automobile in America. New York: American Heritage, 1977.

Robinson, Edward G.

(1893–1973)

During a long and varied career, Edward G. Robinson (who was born Emanuel Goldenberg) made more than 80 films. He is best known for his portrayals of tough-guy gangsters or befuddled victims—two extremes he was able to represent with equal aplomb. Among his most noted films are Little Caesar (1930), Double Indemnity (1944), The Woman in the Window (1944), Scarlet Street (1945), and Key Largo (1948). In 1972 he received a special Academy Award honoring his long and distinguished career.

Little Caesar was Robinson’s star-making performance, and in some ways it served to typecast him, at least for a while, as a gangster and psychopath. The film was one of the “Big Three” in the early 1930s that established the gangster genre (along with Surface and The Public Enemy), and Robinson walked the mean city streets with a sneering cockiness that established his character as tough, dangerous, and seemingly on the edge of insanity. Other gangster roles followed, usually set in the tough neighborhoods of a big city where crime bosses ruled and the streets were never safe, especially at night.

Equally interesting were nongangster roles that Robinson played in the 1940s—some in which he was on the right side of the law (Double Indemnity and others) and especially a pair of classics directed by Fritz Lang, The Woman in the Window and Scarlet Street. In these two films, made only a year apart and featuring the same leading cast (Robinson, Joan Bennett, and Dan Duryea) and strikingly similar plots, Robinson moved away from the persona of tough gangster and presented vivid, haunting portrayals of meek, downtrodden, essentially decent fellows who are overwhelmed by the lure of glamour and excitement until they lose control of their own lives. Woman and Scarlet are exceedingly bleak, although Woman hedges its bets with a happy ending of sorts. Both present dark, depressing visions of American city life as a trap designed to ensnare anyone too weak to resist its temptations. The suburbs never looked more inviting as an escape from the trouble waiting around every corner in the urban world of booze, women, and murder.

In the later stages of his career, Robinson played more varied dramatic roles (All My Sons, for example), but he will be best remembered for two character types—gangsters who ruled the city streets (at least for a while) and everyday, hardworking men who let the temptations of the urban world take control of them.

Robert P. Holtzclaw

See also

Bogart, Humphrey; Gangster Films.

References

Hirsch, Foster. Edward G. Robinson. New York: Pyramid Publications, 1975.

Robinson, Edward G. All My Yesterdays: An Autobiography. New York: Hawthorn Books, 1973.

Rockefeller Center

Rockefeller Center is a complex of office buildings, theaters, and commercial retail space between 48th and 51st Streets and Fifth and Seventh Avenues in Manhattan, which was erected at various times after 1929. Its primary architects were Raymond Hood and Reinhard & Hofmeister. The principal building period ended in 1940, and subsequent buildings have been erected intermittently since then, including a triad of skyscrapers on Sixth Avenue that opened in 1973. The center is important to American urban development because it


Page 676

presents a model of private, comprehensive building that is both artistic and profitable, a purely commercial enterprise that managed to attain the status of a beloved public place.

While there had been earlier balanced and axial architectural groups, often associated with Beaux-Arts planning principles and the City Beautiful movement, they were almost always built for governmental or cultural rather than commercial sponsors. Rockefeller Center’s closest prototype, the office buildings, clubs, and hotels erected near Grand Central Terminal by the owners of the New York Central Railroad (1903–1931), were monotonous in design and lacked popular appeal.

John D. Rockefeller, Jr. (1874–1960), leased the three blocks from 48th to 51st Streets between Fifth and Sixth Avenues from their owner, Columbia University, in 1928, intending to erect impressive high-rent office buildings around a plaza fronted on one side by a new Metropolitan Opera House. When the opera’s owners could not finance a new building after the financial crash of 1929, Rockefeller and his development adviser, John R. Todd, proposed a mix of high and low office buildings toward fashionable Fifth Avenue, with theaters on the north and south blocks along Sixth Avenue. The city’s height and zoning regulations, and the dismal rental prospects in 1930, were critical in determining such aspects as the building heights (some of them agreeably low), the insertion of a private street on which more office windows could face, and the retention of the plaza, which made it possible to construct a high tower on the same block. In the central RCA (now GE) Building, Rockefeller and major tenants had their offices; this building replaced the opera house and was embellished with materials of high quality and murals by international artists. The plaza was depressed in order to provide retail (now restaurant) space around it, which zoning rules would have forbidden at street level. By 1936, when many shops had failed, the plaza floor was made into an ice-skating rink, a successful experiment later imitated at commercial


Page 677

centers in other cities. Amenities at the center included benches for the public, plazas and small parks (products of zoning rules, but better designed than some others), and displays of plants, fountains, and abundant works of art. Most important for the city as a functioning mechanism is the provision underground for a network of shop-lined walkways linking all of the Center’s buildings and the subway, and tunnels for off-street truck loading and delivery.

These improvements were gifts to the city, but made with the understanding that only premises of high quality had any chance of attracting tenants during the 1930s. They go well with the finely crafted limestone surfaces, the staggering of building heights that guarantees ventilation and views, and the artistry seen in the spectacular Radio City Music Hall, the surviving theater. The post-1940 buildings are generally considered artistically inferior.

Carol Herselle Krinsky

References

Balfour, Alan. Rockefeller Center: Architecture as Theater. New York: McGraw-Hill, 1978.

Krinsky, Carol Herselle. Rockefeller Center. New York: Oxford University Press, 1978.

Roebling, John Augustus

(1806–1869)

The world-famous engineer and bridge builder John Augustus Roebling was born in Muhlhausen, Thuringia, in Germany in 1806. Twenty years later, he graduated from Berlin’s Royal Polytechnic Institute where he was said to be the favorite student of the great philosopher Hegel. He spent the next three years doing required work for the government of Prussia. In particular, he was assigned to road construction projects, but he dreamed about building mighty bridges. In the aftermath of the revolutions of 1830 in the German states, Roebling abandoned plans for an engineering career in his native land and sailed for the United States in 1831. There, he and his brother Karl founded the agrarian community of Saxonburg, Pennsylvania.

Following his marriage to Johanna Herting, Roebling resumed his engineering career in 1837, the year that he became an American citizen. For the next three years he worked for the state of Pennsylvania on canal, dam, and railroad projects. Observing the problems inherent in moving canal boats over the Allegheny Mountains, Roebling came up with the idea of replacing the hemp ropes then in use with a new type of rope made from twisted wire. This durable product, which Roebling manufactured first in Saxonburg and then in Trenton, New Jersey, was used extensively in the shipping industry, and before long it became an integral part of the suspension bridges he constructed.

Roebling’s first bridge, completed in 1846, spanned the Monongahela River in Pittsburgh. By 1850 he had built four suspension aqueducts for the Delaware and Hudson Canal to transport coal to the Hudson River. In 1855, in his greatest undertaking to date, the railroad suspension bridge at Niagara Falls was completed, whereupon Roebling headed for the Midwest to begin building a bridge over the Ohio River, linking Cincinnati and Covington, Kentucky. This span opened in 1867. In the meantime, in 1860 Roebling and his son, Washington Augustus Roebling, completed a bridge over the Allegheny River, also at Pittsburgh.

Throughout this entire period, Roebling was formulating plans for the most challenging construction project of his career, the great East River Bridge linking Manhattan with Brooklyn. This project was approved in 1869, but Roebling did not live to see the inception of the project. In the early summer of 1869, he was severely injured while doing preliminary fieldwork. As he stood on pilings at the water’s edge and performed calculations, one of his feet was crushed by a ferryboat approaching the Brooklyn shore. Carried to his son’s house in Brooklyn Heights, Roebling underwent surgery to amputate several toes. Despite excruciating pain, he took full charge of his medical treatment and insisted upon hydropathy, or water cure. Although Roebling was determined to complete the design work for the Brooklyn Bridge, his drawings and instructions remained unfinished when he succumbed to tetanus or lockjaw less than a month after the accident. His death on July 22, 1869, came at the height of a brilliant career that had begun nearly a half-century earlier in his native Germany. At the time of his death, Roebling was at the pinnacle of his career. In addition to his fame as an engineer, he was known internationally for his entrepreneurial success as a manufacturer and as the author of articles dealing with engineering and construction. The Brooklyn Bridge was completed by his son, Washington Augustus Roebling.

Marilyn Weigold

See also

Roebling, Washington Augustus.

References

McCullough, David. The Great Bridge. New York: Simon and Schuster, 1972.

Neidle, Cecyle S. Great Immigrants. Boston: Twayne, 1973.

Schuyler, Hamilton. The Roeblings: A Century of Engineers, Bridge-builders and Industrialists. Princeton, NJ: Princeton University Press, 1931.

Steinman, David B. The Builders of the Bridge. New York: Arno Press, 1972.

Roebling, Washington Augustus

(1837–1926)

As a child growing up in the western Pennsylvania community of Saxonburg, where he was born in 1837, Washington Augustus Roebling had no way of knowing that he would one day become famous as the builder of the Brooklyn Bridge, the span designed by his father, John Augustus Roebling. The


Page 678

oldest of John Roebling’s nine children with his first wife, Johanna Herting Roebling, Washington’s education consisted of private tutoring until the family moved to Trenton, New Jersey, where his father had established a wire rope manufacturing business. Washington attended the Trenton Academy for four years and was then accepted by the nation’s most rigorous college of engineering, Rensselaer Polytechnic Institute. Upon receiving his degree in 1857, he joined the family’s wire rope business but soon accepted an invitation to assist his father in constructing the Allegheny River Bridge.

When the Civil War broke out, Washington Roebling volunteered for service in the Union army. As an engineer, he spent the war years building bridges, but he also saw action and was honored for heroism. While assigned to the staff of General Gouverneur Kemble Warren, Roebling met the general’s sister, Emily Warren, whom he married a year later. The couple had one son, John Augustus Roebling II, born in Germany while Washington Roebling was abroad studying European bridge-building techniques in preparation for assisting his father with the great East River Bridge linking Manhattan and Brooklyn. Before going abroad, Washington Roebling had worked with his father on construction of the bridge across the Ohio River that connected Cincinnati and Covington, Kentucky. When John Roebling died following an accident before the start of construction on the Brooklyn Bridge, his son succeeded him as chief engineer of the project.

A thoroughly hands-on engineer, Washington Roebling spent long hours in the caissons or foundations of the bridge’s gigantic towers. Following two attacks of caisson disease or the “bends,” Roebling became an invalid confined to his home in Brooklyn Heights overlooking the construction site. Roebling, who had completed the design and engineering work for the bridge following his father’s death, nevertheless continued to supervise the mammoth project until 1883 when the bridge was opened to the public. His wife Emily assisted him by acting as liaison with the assistant engineers in the field, materials suppliers, and the bridge’s board of trustees.

In 1884 Washington and Emily Roebling moved to Troy, New York, and later to Trenton, New Jersey, site of the family’s wire rope business. Washington Roebling’s health gradually improved but he remained a semi-invalid for many years. During that time he devoted himself to his expanding mineral collection, which was donated to the Smithsonian Institution following his death. Toward the end of his life he also served as the president of the Roebling wire rope company.

Marilyn Weigold

See also

Roebling, John Augustus.

References

McCullough, David. The Great Bridge. New York: Simon and Schuster, 1972.

Neidle, Cecyle S. Great Immigrants. Boston: Twayne, 1973.

Schuyler, Hamilton. The Roeblings: A Century of Engineers, Bridge-builders and Industrialists. Princeton, NJ: Princeton University Press, 1931.

Steinman, David B. The Builders of the Bridge. New York: Arno Press, 1972.

Rouse, James

(1914–1996)

Entrepreneur, civic activist, community builder, and philanthropist, James Rouse addressed many of the most compelling issues facing urban America in the second half of the twentieth century. Although the diversity of his activities, from developing shopping centers, to building the new town of Columbia, Maryland, to promoting affordable housing in inner-city areas, gave his career an eclectic quality, it was informed by a consistent philosophy. Like many of the planners and social activists he was associated with over time, Rouse sought to mold the physical environment in an effort to improve social conditions.

Orphaned at the age of 16 in 1930, Rouse survived hard times during the Depression. He made his way through night law school at the University of Maryland and into the banking business in Baltimore, where he began selling the new and controversial FHA mortgages. During the 1940s, he became active with the Citizens Planning and Housing Association, which pioneered what became known as the “Baltimore plan” to improve slum conditions with aggressive neighborhood campaigns to enforce housing codes strictly. Rouse became an aggressive proponent of this approach as chairman of a housing advisory council to Mayor Thomas D’Alesandro. Subsequently, he helped promote the redevelopment of Baltimore’s downtown business district as a founder of the Greater Baltimore Committee, which developed a plan to convert a decaying waterfront section of the city into an entirely reconstructed area known as Charles Center.

Rouse’s visibility in Baltimore and his support for the Republican national ticket in 1952 prompted President Dwight Eisenhower to appoint him chair of the urban redevelopment subcommittee of the President’s Advisory Committee on Government Housing Policies and Programs. In stating the necessity for “developing a much broader approach to slum elimination,” the subcommittee endorsed rehabilitation in order to create “sound healthy neighborhoods out of the existing housing inventory.” The subcommittee’s recommendations proved influential in shaping the Housing Act of 1954. In addition to requiring cities to coordinate their planning efforts by establishing a “workable plan” for redevelopment, the report stressed Baltimore’s approach to neighborhood conservation through rehabilitation. Rouse put these ideas into effect quickly in preparing a workable plan for the District of Columbia as the 1954 act required. Titled “No


Page 679

Slums in Ten Years,” this plan, released in January 1955, reiterated the congressional testimony that Rouse had given a year earlier in which he defined urban renewal as “making the city into a community of healthy neighborhoods where people want to live and raise families.”

Even as he prepared the Washington plan, Rouse helped form a national citizens committee to promote this new concept of urban renewal. Announced in a major address by President Eisenhower in November 1954, the American Council To Improve Our Neighborhoods, or ACTION, represented a growing commitment by the private sector to work with government and planning officials to revitalize blighted urban areas. The organization envisioned seeking $100 billion, mainly from private sources, to eliminate slums, a goal Rouse personally pursued when he assumed the presidency of ACTION in 1958. Never a supporter of public housing, Rouse promoted the goal of making existing housing fit and livable.

As his own business interests took him into the development of shopping centers, Rouse appeared to move away from his earlier concerns. Yet, following closely a philosophy pioneered by the architect Victor Gruen, he envisioned bringing into suburban malls some of the same sociability he had espoused in urban renewal. In the first of three dozen shopping centers he designed, Mondowmin, three miles from downtown Baltimore, and in collaboration with Gruen in New Jersey’s Cherry Hill shopping center, Rouse sought to create the lively social interactions associated with the city but to avoid the attendant nuisances of traffic congestion and lack of parking. Noting that suburbanites probably spent more time in shopping centers than anywhere else except home or school, Rouse argued that the shopping center should relax and replenish the families who used it and promote friendly contact among the people of the community.

Rouse conceived the new town of Columbia, Maryland, on the outskirts of Washington as the next step in building community by creating designs that “develop better people.” By emphasizing open housing and a range of building types to assure affordable prices for a large part of the population, Rouse hoped to relieve urban housing problems with a metropolitan-wide approach. In the effort to promote community sentiment, he divided Columbia into carefully planned and defined neighborhoods, each with its own limited shopping facilities, primary schools, and playgrounds. The heart of the city, however, was the Columbia Mall. Here were the same facilities for special events and the same visual elements tested in earlier suburban centers.

From Columbia it was but a short step to Rouse’s innovative inner-city malls, starting with Faneuil Hall in Boston (1976) and Harbor Place in Baltimore (1980). These festival marketplaces, as they became known, demonstrated the economic viability of mixed-use projects downtown while at the same time incorporating Rouse’s belief, stated in 1956, that the enclosed regional mall had the potential for “a massive reorganization of the urban community.” As the Rouse Company’s chairman and president, Mathias J. DeVito, described it, “The suburban mall is perceived as attractive, safe, comfortable, and dependable with lots of greenery, lots of light and entertainment. These things work…because a mall has one management that controls the environment…Our mission is to do downtown what has been done in the suburbs.”

As Rouse neared retirement in the late 1970s, he sought other means of directing his efforts to improve the urban environment. Building on his experience of providing affordable housing in an inner-city section of Washington, D.C., through his involvement with the Church of the Savior, Rouse announced creation of the Enterprise Foundation in 1981. Promising to raise $15 million a year to support the purchase and renovation of slum buildings, Rouse combined his expertise as both an entrepreneur and a philanthropist to introduce the concept of using a moneymaking real estate development corporation to invest in commercial enterprises in inner cities as a way of helping to revive depressed areas. Any profits from the enterprise were to be reinvested in housing in poor neighborhoods. This retail effort faltered, and the company sold its interest in the first group of centers in Norfolk, Virginia; Toledo, Ohio; and Flint, Michigan. Sufficient corporate donations, however, allowed the foundation to expand broadly. By the middle of the 1980s, Rouse had designated a decaying inner-city neighborhood in Baltimore, Sandtown-Winchester, as the location for a pilot program to combine public and private sponsorship to transform a neighborhood from decay to self-sufficiency. Two years of planning with the community produced a corporation with a very Rouse-like name, Community Building in Partnership. In addition to promoting new and rehabilitated housing for the area, the neighborhood plan embraced an ambitious range of social programs. While this latest experiment in community building seemed far removed in time and space from Rouse’s first venture into inner-city revitalization, he described the effort in terms that could summarize much of his career. Speaking in 1991 he called for “a united effort to lift the physical conditions of the neighborhood from dilapidation and oppressive rents…and, at the same time, to lift the human condition from hopelessness and fear to self-respect, growth, and a sense of well-being.”

Howard Gillette, Jr.

References

Gillette, Howard, Jr. “The Evolution of the Planned Shopping Center in Suburb and City.” Journal of the American Planning Association 51 (1985): 449–460.

Landers, Robert K. “The Conscience of James Rouse.” Historic Preservation 37 (1985): 60–63.


Page 680

Row House

The row house has been the predominant form of urban housing in many American cities, especially in larger metropolises along the East Coast. Row houses typically are understood to be attached to other dwellings by party walls, are relatively low-rise (usually two to four stories), and are built as residences for one household (although they are sometimes later subdivided into separate apartments). Initially, row houses were often erected separately, adjoining other structures, but as the pace of urban development accelerated, they were constructed as units in longer rows, sometimes encompassing entire blocks. Historically, upscale versions of row houses might be called “town houses” to distinguish them from the “country houses” of wealthy residents; in recent decades, the term townhouse is often employed to evoke associations of status and prestige for new row house developments, whether in suburb or city.

The American version of the urban row house has its roots in medieval European cities where defensive and commercial needs dictated compact, dense living areas. Its immediate antecedents derived especially from the Netherlands and England, where the rise of a new urban middle class created a demand for in-town dwellings rather than country residences. In the seventeenth and eighteenth centuries, English “terraced” houses with regular facades set the standard for elite urban residences, London and Bath providing especially grand examples.

The rise of towns, then cities, in England’s Atlantic coastal colonies made the row house a natural export, especially in urban areas where dense population created pressure on residential space near city centers. Row houses have been documented in Philadelphia from the early eighteenth century onward, and by 1800 they were common in Baltimore, New York, and Boston. While these cities became most associated with this housing type, it also appeared in smaller places, from New England to Georgia; examples include Savannah, Georgia; Richmond and Alexandria, Virginia; and Georgetown (later D.C.). In the later colonial and early national period, the essential row house form—usually of brick construction—served all classes. Elegantly designed row houses, with embellishments reflecting the latest in architectural taste, typically facing a main street or square, housed the wealthy; artisans, professionals, and lesser merchants inhabited more modest but still substantial versions, often on side streets or in less prestigious locations; while the working class (including urban slaves or freedmen) lived in small, crude attached houses on alleys.

As an urban housing type serving diverse social groups, the row house peaked after the Civil War. In New York’s Manhattan, “brownstones” represented the most elegant of American row houses until rapid population growth and accelerating land values led to the exodus of wealthy New Yorkers to new railroad suburbs and to the erection of large tenement-style dwellings for the less well-off. In New England, triple-deckers, detached and built of wood, were that region’s answer to the urban housing needs of working-class immigrants. However, in cities with firmly entrenched traditions of row house living for middle- and working-class families, like Philadelphia and Baltimore, the modest row house predominated as an urban housing type until World War II.

The row house made optimum use of urban land, yet on a scale that afforded grade-level entry and individual household privacy. It seemed especially well suited to the gridiron street systems that dominated American city plans. Economies of cost in terms of construction, heating, and upkeep appealed both to builders and home buyers. Initially the product of artisan builders on a small scale, row house construction eventually was dominated by large-scale speculative developers. On both scales, it tended to foster homeownership.

Row house design reflected popular architectural trends. The narrow facade limited opportunities for expression, which had to be conveyed through the treatment of doors, windows, and cornices. Early styles reflected the clean, classical lines of Federal, then Greek Revival, motifs. In the mid-nineteenth century, the romanticism of Italianate forms heightened the degree of ornamentation, especially in high-style examples. Technological innovation also played a role—steam cutting made brownstone available as a replacement for brick; plate glass allowed for large, uninterrupted panes; wood, metal, and stone trim could be mass-produced. Prior to 1900, typical row house proportions were narrow and deep, but turn-of-the-century concern about the density of urban living, especially the lack of light and ventilation, produced an important evolution of dimensions with the development of the “Airlite” or “Daylight” design, a more boxlike floor plan that gave every room a window.

In cities where row houses continued to predominate as the choice of the middle and working classes in the twentieth century, demand eventually led speculative builders to develop same-style housing on a massive scale that critics would find monotonous, especially when little consideration was given to open, public spaces. After World War II, when suburban development produced detached housing options in a variety of price ranges, the urban row house lost its appeal. Recent years, however, have experienced a revival of interest in row houses, whether as the renovation of historic row houses in neighborhoods near the center of the city, part of a return to the city movement often termed gentrification, or as new construction of clustered “townhouses,” in recognition of the need for more economical land use in suburbs as well as cities.

W. Edward Orser


Page 681

References

Daunton, Martin J. “Cities of Homes and Cities of Tenements: British and American Comparisons, 1870–1914.” Journal of Urban History 14 283–319.

Hayward, Mary Ellen. “Urban Vernacular Architecture in Nineteenth-Century Baltimore.” Winterthur Portfolio 16 (1981): 33–63.

Lockwood, Charles. Bricks and Brownstones: The New York Row House, 1783–1929, an Architectural and Social History. New York: McGraw-Hill, 1972.

Murtagh, William John. “The Philadelphia Row House.” Journal of the Society of Architectural Historians 14 (1957): 8–13.

Orser, W. Edward. Blockbusting in Baltimore: The Edmondson Village Story. Lexington: University Press of Kentucky, 1994.

Shivers, Natalie W. Those Old Placid Rows: The Aesthetic and Development of the Baltimore Rowhouse. Baltimore: Maclay and Associates, 1981.


Page 682


Page 683

S

San Antonio, Texas

San Antonio has always relied on the kindness of strangers for its prosperity. Unlike other cities that have actively, even aggressively, sought to promote local development, San Antonio has adopted a passive role in determining its destiny. It is a city to which things happen, rather than a city that makes things happen.

Such passivity is not typical of American cities. Many settlements with unpromising sites and prospects, like Dallas, Denver, or Los Angeles, have developed into major cities by consciously and deliberately ignoring their disadvantages and pursuing aggressive growth strategies. Yet, for almost exactly 250 years, native-born businessmen in San Antonio failed to produce a single initiative to promote development. Indeed, considering that urban historians have frequently marveled at the energy and success of local businessmen in building large, dynamic cities, the absence of such energy and dynamism in San Antonio offers one of the more interesting reasons to examine its history. Its distinctiveness may reveal something important about the ways in which some American cities have managed to grow without employing the traditional tools of aggressive boosterism.

The key to San Antonio’s growth has always been outside subsidy, and the military has been the primary source of those subsidies. Indeed, this relationship dates from the city’s founding in 1718. At that time, Spanish imperial officials, worried about a potential threat from France’s expanding North American empire, needed a supply base for their projected defense line in east Texas. They chose the site that became San Antonio because its river and fertile soil would support an agricultural village to supply food to troops in east Texas. Farmers would sell their surplus to the local presidio, which would store the crops for future use by the military.

That arrangement, and the designation of San Antonio as a provincial capital during the Mexican Era, sustained the town until the Texas Revolution. During the 1840s German immigration to central Texas began transforming San Antonio into an important regional agricultural service center, but it was the American military that provided cash to stimulate economic development. Borrowing the Spanish idea of a logistical center, the U.S.Army established a supply base in San Antonio during the Mexican War. Afterward, the army established a line of frontier defense posts stretching north from San Antonio to Fort Worth and west to El Paso. San Antonio’s businessmen organized freight companies dependent on army contracts to transport supplies to those forts.

In the second half of the nineteenth century, San Antonio enjoyed sufficient growth to make it the largest city in Texas by 1900. That short-lived triumph occurred primarily because a railroad arrived in 1877 and created links to outside markets for the first time. Oddly, though, local San Antonians initially refused to entice a railroad to town. The army, concerned about transportation costs, forced the city to acquire a rail line by threatening to leave otherwise. Once completed, the railroad created an economic boom that attracted thousands of new residents, but businessmen neglected to seize on this opportunity to launch any significant city building. By contrast, at the same time, Dallas was busily transforming itself into a major center for manufacturing agricultural machinery.

San Antonio’s reliance on the military and agriculture, and its resolute refusal to sponsor local growth, eventually damaged its ability to compete with regional rivals. At the outset of the twentieth century, when Houston, Dallas, and Fort Worth launched major growth initiatives, San Antonio chose to focus on developing tourism, an “industry” that required little local investment and relied on the city’s store of historic missions and its “colorful” Mexican-American culture for success.

Local businessmen even turned a deaf ear to potentially important opportunities. When truck farmers in the Rio Grande Valley pleaded for a rail connection that would have given San Antonio control over a mushrooming business, local businessmen ignored them. Population growth occurred largely, although not entirely, because of the steady flow of refugees from the Mexican Revolution that began in 1910.


Page 684

Largely poor and unskilled, these refugees arrived in a city that offered them extremely limited economic opportunities.

In these circumstances, military subsidies continued to play a significant role in the local economy. During World War I, San Antonio acquired two new, permanent air bases and a host of temporary bases, all of which gave a major boost to the economy, but only for the duration of the war. During the years between the two world wars, a serendipitous and fierce debate over the importance of airpower to national defense led Congress to authorize another training base. Assuming that this new base simply had to be located in San Antonio, local businessmen and politicians initially refused to help the Army Air Forces locate and develop a site. Finally forced to reconsider their indolence by a hostile Congress, the local leadership barely met the deadline for acquiring land for the Army Air Corps training center, now Randolph Air Force Base, in early 1927.

By 1940, San Antonio, with roughly 250,000 residents, had slipped into third place in the state’s urban hierarchy. Its unemployment rate stood officially at 19 percent, and it had recently been pilloried in the national media for having the worst slums and the worst health problems in the country, both resulting from massive indifference to the plight of the city’s Mexican-American population.

In the late 1930s, San Antonio stood to benefit significantly from President Franklin D. Roosevelt’s national defense program, but local community leaders showed a distinct preference for training rather than manufacturing initiatives. In 1939, when military policy dictated the dispersal of aircraft manufacturing around the nation, San Antonio’s Chamber of Commerce refused to ask for production plants, preferring to emphasize training as the city’s contribution to the military buildup. After Pearl Harbor, this policy accidentally created an economic boon when Army Air Force officials decided to transform Kelly Air Force Base into a major logistical center. Civilian employment at Kelly mushroomed from 800 in 1938 to 37,000 in 1945. For the first time in its history, San Antonio suddenly had a large, highly skilled, civilian workforce.

The long Cold War ensured that Kelly Air Force Base would be the single largest employer in the city until the 1990s. With the military firmly entrenched as the most important pillar of the economy, local businessmen began, for the first time, an active campaign to develop San Antonio. In 1954, they organized the Good Government League (GGL), a political machine that seized control of local government to implement its growth agenda. That agenda included a massive investment of federal and state money in a vastly expanded road and highway system, federal subsidies to sponsor an international exposition (HemisFair in 1968) to boost local tourism, state subsidies to establish a medical research facility, and a new branch of the University of Texas.

San Antonio was hardly unique in seeking these subsidies. Many other cities, inside and outside of Texas, benefited from federal largesse during the Cold War. What distinguished San Antonio, however, was its resolute refusal to risk local capital to develop or attract manufacturing as a natural corollary to subsidized development.

That task was left to a new group of outsiders, businessmen not born in San Antonio, who founded the Economic Development Foundation (EDF) in 1974. Although they lacked broad support among their peers, these businessmen implemented a systematic, relatively successful, long-term effort to bring manufacturing to the city. In effect, the EDF represented the first break with the tradition of relying on outside subsidies for local development.

In the meantime, the GGL’s agenda had promoted massive growth on the city’s north side, but it had also ignored the needs of inner-city minority neighborhoods. That favoritism finally provoked a political crisis between 1975 and 1977 that resulted in a more equitable distribution of political power but that also undermined public support for continu-


Page 685

ing economic development. Many San Antonians felt that redeveloping older neighborhoods and the downtown should take precedence over further northside growth.

As mayor from 1981 to 1989, Henry Cisneros managed to bridge the political, ethnic, and racial divisions within the city to implement a dynamic growth program. Cisneros used federal programs such as Community Development Block Grants to redevelop inner-city neighborhoods while simultaneously cooperating with the EDF to attract new businesses to San Antonio. He encouraged tourism by convincing several hotel chains to construct major new facilities and by expanding meeting space for conventions (culminating in the Alamo Dome project at the end of his mayoralty). Cisneros was also instrumental in helping establish a fledgling biotechnology research park in the city.

Despite all these efforts, San Antonio remained firmly third within the Texas urban hierarchy. That, however, was impressive enough to earn a place among the largest cities in the nation (with a metropolitan area population of 1.2 million in 1990). In a perverse—and certainly slow-paced—way, San Antonio represents, at least until recently, how well a city can prosper through the kindness of strangers.

David R. Johnson

References

Blackwelder, Julia Kirk. Women of the Depression: Caste and Culture in San Antonio, 1929–1939. College Station: Texas A & M University Press, 1984.

Garcia, Richard A. Rise of the Mexican American Middle Class: San Antonio, 1929–1941. College Station: Texas A & M University Press, 1991.

Green, Peyton. San Antonio: City in the Sun. New York: McGraw-Hill, 1946.

Johnson, David R. “The Failed Experiment: Military Aviation and Urban Development in San Antonio, 1910–40.” In Roger Lotchin, ed., The Martial Metropolis: U.S. Cities in War and Peace, 89–108. New York: Praeger, 1984.

———. “Frugal and Sparing: Interest Groups, Politics, and City Building in San Antonio, 1870–85.” In Char Miller and Heywood T. Sanders, eds., Urban Texas: Politics and Development, 33–57. College Station: Texas A & M University Press, 1990.

———. “San Antonio: The Vicissitudes of Boosterism.” In Richard M. Bernard and Bradley R. Rice, eds., Sunbelt Cities: Politics and Growth since World War II, 235–254. Austin: University of Texas Press, 1983.

Johnson, David R., John A. Booth, and Richard Harris, eds. The Politics of San Antonio: Community, Progress, & Power. Lincoln: University of Nebraska Press, 1983.

Poyo, Gerald E., and Gilberto M. Hinojosa, eds. Tejano Origins in Eighteenth Century San Antonio. Austin: University of Texas Press, 1991.

San Diego, California

San Diego, California, is located in the far southwest corner of the continental United States—or, as one nineteenth-century observer put it, “on the edge of the earth.” In 1990 the population of San Diego passed 1 million, and it became the sixth largest city in the nation. This modern city is a major center for the U.S. Navy, tourism, and aerospace and biotech research and manufacturing. Formerly more of a collection of suburbs than a “city,” since the 1980s San Diego has begun to acquire an impressive skyline, a revived downtown, and increasingly mature cultural institutions. A city that traditionally was overwhelmingly middle class and Anglo-American in its ethnic composition, it has become a multicultural community perched on the edge of the Pacific Rim and on the Mexican border.

Every city is the result of its history and its geography. Modern San Diego bears this out to a greater extent than most, as much of the contemporary city can be explained by its geographical setting or the community’s historical development. For instance, geography prevented San Diego from becoming a major industrial or commercial center. The area has no significant natural resources (no extensive agricultural lands, no coal, petroleum, iron ore, or other minerals), and this fact prevented the development of an industrial or commercial base. Because of the difficulty of penetrating the mountain barrier to the east, the city was unable to draw upon a hinterland for its resources and trade, as had Boston, New York, Philadelphia, or Baltimore in their growth years. Since San Diego never developed heavy industry, large-scale agriculture, mining, or extensive commerce, it has never had a large blue-collar population or a strong labor movement.

At the same time, the Mediteranean-like climate and the access to the sea has meant that the city has attracted health seekers since the beginning of the American period. When tourism emerged as a major part of American life, San Diego developed a huge visitor and recreation industry. When aviation entered the picture, San Diego’s mild climate helped it become a major aviation research, design, manufacturing, and training center. The same dependable weather made San Diego attractive as a military training site, and as a base for a large portion of the navy’s fleet. And the city’s location on the Pacific Rim and the Mexican border positions it for major development in the future that taps into those geographical areas.

The city that developed in this geographic setting planted roots in 1769 when Spain, to protect its claims to the northern Pacific coast, established a mission and a presidio, or fortified settlement, on San Diego Bay, making San Diego the first European settlement in the present state of California.

During the Spanish Era (1769–1821), the presidio remained minor, with its population probably not exceeding several hundred non-Indians. The mission, San Diego de Alcala, developed into a sizable enterprise to convert the local Native Americans, make them act like Hispanics to the greatest degree possible, and develop an economic base to


Page 686

support them and other Spanish enterprises in the area. The mission system was extremely destructive to the Indians of the area (the Kumeyaay), virtually imprisoning them as laborers, destroying much of their native culture, compromising the natural environment in which they had functioned effectively, and killing a high percentage of them.

At about the time the Mexicans won independence from Spain and California became a Mexican province (1821), residents of the presidio of San Diego began to spill over into the small coastal plain nearby and formed the town of San Diego, which was laid out in traditional Spanish-Mexican style around a central plaza. Some residents of the town became rancheros as the Mexican government issued large land grants, which provided minor wealth and a hacienda lifestyle that novelists and moviemakers have much romanticized. Many of the ranchos remained intact until recent times; others became the source of towns, state parks, military bases, and housing developments. Many local place-names reflect the ranchos of the Mexican Era.

When California became part of the United States in 1848, San Diego was a sleepy village of adobe houses, with a population of perhaps 350 non-Indians. The aggressive, individualistic, entrepreneurial, Anglo-Americans quickly transformed the community, introducing U.S. laws and government, building a courthouse, establishing a newspaper and a school, and improving transportation and communication facilities. Anglo-Americans also displaced the Mexican population politically and overshadowed Hispanic culture. In terms of numbers and political, social, and economic impact, the Hispanic role in San Diego remained small until recently.

After the removal in the 1860s of San Diego to its present location on the shores of San Diego Bay, the modern city began to emerge. It boomed slightly in the early 1870s with the rumor that the city was to be the western terminus of the Texas Pacific Railroad, but that small boom collapsed in the Panic of 1873. When the railroad finally did arrive in the 1880s, the city experienced an even greater boom as people imagined tremendous prosperity created by commerce and industry. The city’s population soared to 40,000, and land prices skyrocketed as well. But the expected good times never arrived as Los Angeles became the effective destination of the railroad, and San Diego nothing but a spur.

Land values plummeted, and the population dwindled to 15,000. The city entered a period of stagnation. However, during that period, San Diego established most of the foundations and infrastructure needed by a modern city: public utilities and facilities, social and cultural clubs, religious institutions, the library, internal and regional transportation systems, and many businesses. In addition, most of the towns in the surrounding area were founded, creating for the time a limited hinterland to feed into San Diego and, for the future, suburbs to serve an expanding city.

The population that transformed San Diego into a small American city came primarily from the northern and midwestern United States. It was over 80 percent Anglo-American, mostly Republican, and overwhelmingly Protestant. This Yankee population brought with it a vision of a community of economic opportunity with a quality of life represented by churches, schools, libraries, parks, and many philanthropic and service organizations. It also brought its mainstream American cultural values and tastes. This is illustrated by the architecture of the era; from the 1850s through the 1910s San Diegans built white frame Victorian residences, red brick commercial buildings, and a few Beaux Arts public buildings. Until the mid-1910s, the community looked like a midwestern town; in fact, it was derisively called “Omaha-by-the-Bay.”

That self-confident Anglo population provided strong, progressive civic leadership between the boom of the 1880s and World War I. With extremely weak political institutions, most of the developments that transformed San Diego into the unique city it is today have resulted from private initiative. This included establishing such institutions as the public library, the San Diego Zoo, virtually all charitable institutions, and the Scripps Institution of Oceanography, in addition to the development of many parks. Private leadership secured the navy installations in the area, and private enterprise built most of the early transportation, water facilities, and utilities.

Private leadership also produced the Panama-California Exposition of 1915–1916, designed to celebrate the completion of the Panama Canal and to remind the world that San Diego was the first American port of call on the Pacific Ocean. This spectacularly successful world’s fair drew upon a romanticized version of the city’s Spanish past to stress its Mediterranean-like climate and lifestyle. This was part of a larger California movement between 1880 and 1910 to use its Hispanic past to create a special identity for California. It was manifest in the development of mission revival architecture and in the use of Spanish themes in advertising, in naming towns, and later, in naming streets. San Diego drew deeply from its Spanish past to displace its early Victorian appearance with one celebrating its own roots. Thus, the Spanish revival buildings of the Exposition of 1915 in Balboa Park became a permanent statement of the area’s history, as did many other buildings of the era—the railroad station, the Marine Corps Recruit Depot, the City/County Administration Building, San Diego State University and the University of San Diego, many commercial buildings, and thousands of residential bungalows with white walls and red-tiled roofs. In addition, the citizens restored the old mission and pre-


Page 687

served the site of the Spanish presidio; in time the state made the original townsite Old Town State Park in order to preserve it. Thus, from about 1915 on, much of the look and identity of San Diego has been Hispanic—a phenomenon created by an overwhelming Anglo leadership class drawing primarily upon a mythical past.

Between World War I and World War II, the town grew rapidly, doubling its population each census. After World War I, many navy installations were moved to San Diego; from that time on, the military has been a major factor in San Diego’s economic and social life. The city also drew upon its early aviation history to develop a major aviation manufacturing industry, which matured in the 1930s and expanded in World War II and during the Cold War. Although the Depression had some effect on San Diego, it was minor compared to many places, and it ended quickly with the military buildup prior to World War II.

With World War II, San Diego moved from being a small city to its status as a major city when its population skyrocketed, never to decline again. With growth fed by manufacturing for the war (primarily in aviation and related industries), the tremendous number of navy and marine corps bases, plus additional army facilities established for training purposes, the city suffered massive problems in housing, education, transportation, and public services. After the war, many people who had passed through during the conflict returned, and for a generation a large portion of San Diegans traced their first contact with the area to their war experiences.

After World War II, it was assumed that the city would shrink back to its prewar size; that never happened. As one observer put it, the Cold War saved San Diego from the ravages of peace. Because of the Cold War, the city continued to be a major center for aviation (and later aerospace) research and manufacturing; it also remained a major military center. Thus, with some ups and downs the city not only did not shrink, it continued to grow steadily. In the 1970s and 1980s the city’s population increased 86 percent, making it the sixth largest city in the nation, with, after 1990, over 1 million people in the city and 2.5 million in the metropolitan area.

As the city grew it did so by creating a series of freeways, suburban shopping malls, and suburban industrial parks that pulled the population into a large series of suburbs (by 1980 more people lived in the suburbs than in the city proper). This enabled the city to maintain a lifestyle of individual homes, swimming pools, and greenery; it also led to a serious decline of the inner city. In the 1960s the city fought back with a downtown civic center (which won it an All American city designation) and early attempts to make downtown into a financial center. These efforts did not pay off until the 1980s when the construction of a unique downtown shopping mall (Horton Plaza), which, with the creation of the Gaslamp District, construction of a major convention center, and development of downtown residential units, began to revitalize the inner city. Among other things, this led to the construction of skyscrapers that have transformed the skyline, giving San Diego, for the first time, the look of a big city.

Along with the new focus on downtown, San Diego’s cultural life matured in the 1980s and 1990s. It has an extremely active theater scene, a very successful opera company, a major symphony with its own hall, and innumerable art galleries and museums. The area’s universities (two major ones, San Diego State University and University of California at San Diego, plus a number of smaller colleges) help San Diego maintain its ranking as the major city with the highest percentage of college graduates; they also add to the intellectual life of the community and support the research-oriented economy. Popular institutions such as the San Diego Zoo and Wild Animal Park, Sea World, and Cabrillo National Monument, coupled with the area’s beaches, harbors, and parks, serve both the local population and the tourist industry.

Economically, in the 1990s the city manufacturing and commercial sectors grew, which should continue to with North American Free Trade Agreement (NAFTA) and Pacific Rim trade. San Diego continues to stress high tech research and manufacturing, especially in aviation and biotechnology. Although the downsizing of the military has cost San Diego some military bases, the consolidation of others into local bases has actually increased the military foundation of San Diego. If the city can tap into the potential of its location on the Mexican border and its Pacific Rim connections, San Diego’s economic future would seem bright.

One major change in San Diego since the 1970s has been the displacement of the overwhelmingly Anglo population with a growing Spanish-speaking, Asian, and African population; there has also been a continual stream of European immigrants. By the 1990s, nonwhites have become a majority in the public schools, indicating the future ethnic makeup of the city. San Diego has been slow to respond to these changes, with limited integration of nonwhites into the economic, political, or cultural life of the city. Perhaps that failure is but part of a larger failure of political leadership, which has also been unable to address major problems, such as airport relocation, construction of a suitable public library, and control of growth.

San Diego in the 1990s is a beautiful city, with a distinct character and identity shaped by its physical location and its use of Hispanic traditions. It can anticipate an increasingly diversified and colorful cultural and social life if it can integrate its new populations into the mainstream, and unlimited economic growth if it capitalizes on its location on the Pacific Rim.

Raymond G. Starr


Page 688

References

Engstrand, Iris H. W. San Diego: California’s Cornerstone. Tulsa, OK: Continental Press, 1980.

Garcia, Mario T. “Merchants and Dons: San Diego’s Attempt at Modernization, 1850–1860.” Journal of San Diego History 21 (1975): 52–80.

Hennessey, Gregg R. “San Diego, the U.S. Navy, and Urban Development: West Coast City Building, 1912–1929.” California History 72 (1993): 128–149, 209–212.

Lotchin, Roger W. “The City and the Sword through the Ages and the Era of the Cold War.” In Robert B. Fairbanks and Kathleen Underwood, eds., Essays on Sunbelt Cities and Recent Urban America. College Station: Texas A & M University Press, 1990.

Pourade, Richard W. The History of San Diego. 7 vols. San Diego, CA: Union-Tribune Publishing Company, 1960–1977.

Starr, Raymond G. San Diego: A Pictorial History. Norfolk, VA: The Donning Company, 1986.

San Francisco, California

According to archaeological evidence, human settlement on the peninsula where the San Francisco Bay meets the Pacific Ocean dates to 3,100 b.c. The Spanish established the first European settlement nearly 5,000 years later in 1776, when members of an expedition dispatched from Mexico City established a presidio and mission there. The Ohlone, or Costanoan, people living in the area at the time numbered about 500. The first municipal survey was performed in 1835, when the village was known as Yerba Buena, and the hamlet became part of a coastal trading network that brought Yankee Americans, English, and other Europeans—some from South America—to the Pacific Coast.

The American flag was first flown at Yerba Buena’s Plaza in July 1846, symbolizing the transfer of the settlement from Mexico to the United States. The change of names from Yerba Buena to San Francisco occurred in January 1847. Only one year later, gold was discovered near Sacramento, California, on land owned by John A. Sutter, a Swiss immigrant. Because of the virtual flood of men rushing through the port of San Francisco on their way to find gold, the city’s population soared from 1,000 to 25,000 between January 1848 and December 1849, and the city joined the front ranks of American cities.

During the second half of the nineteenth century, San Francisco became the dominant urban settlement of the western United States. The city profited from its port facilities, which the business community developed under the watchful eye of the state government after California achieved statehood in 1850. Banking also developed in San Francisco from the time of the gold rush, and benefits derived from the city’s role as a depository for Mother Lode gold and Comstock Lode silver allowed its business elite to furnish the frontier outpost with mansions and hotels that rivaled those in New York City. The Palace Hotel, built by the banker William C. Ralston and opened in 1875, was the largest great hostelry in the nation.

From the start of the gold rush, San Francisco attracted a diverse array of Asians, Central Americans, and South Americans, as well as Europeans and Americans of European ancestry. (African Americans did not comprise more than a fraction of 1 percent of the population before World War II.) The city’s Chinatown, until recently the nation’s largest, originally provided services to Chinese immigrants employed in the gold mines and expanded when unemployed Chinese construction workers moved to its crowded streets adjacent to the city’s old Plaza after the nation’s first transcontinental railroad was finished in 1869. By the early 1870s, Irish and German newcomers, especially from New York, many of them Roman Catholic with a sizable Jewish minority, had established themselves in the upper echelons of San Francisco business and society. With the notable exception of the years after 1856, when the nativist Committee of Vigilance dampened Irish-Catholic participation in local politics for nearly a decade, Catholics and Jews enjoyed relative freedom from public displays of prejudice and discrimination. The Chinese population, on the other hand, experienced both routine and riotous racist attacks, particularly during the hard times of the middle to late 1870s, when a demagogic politician and small-business owner, Denis Kearney, led his Workingmen’s Party of California in a campaign against Chinese immigration, which culminated in passage of the Exclusion Act of 1882.

Between 1860 and 1890, San Francisco’s population increased from 57,000 to 299,000, and the city moved from being the fifteenth largest to the eighth largest in the United States. By the beginning of the twentieth century, the city still stood as the dominant metropolis of the West, with commercial ascendance over Alaska, Hawaii, and much of the Pacific Coast and intramountain region. Also, a new generation of business leaders, born in the 1860s and 1870s, began to take control of the city’s economy. Michael H. DeYoung, a newspaperman, had been advocating a major exposition for nearly a decade, and the Midwinter International Fair of 1894 emulated the World’s Columbian Exposition held in Chicago the year before as a way of advertising San Francisco’s mild winter climate. James D. Phelan, a banker, a bon vivant, and later a U.S. senator, worked unsuccessfully to modernize San Francisco according to the prescriptions of the City Beautiful movement and successfully headed a municipal reform movement that gave the city a new charter in 1900. William H. Crocker, son of one of the magnates who constructed the first transcontinental railroad, forged a business empire that embraced banking, manufacturing, mining, and utilities throughout the West. Other local businessmen also invested widely, and much of the financial and commercial life of the West focused on San Francisco’s financial district.

While business leaders planned for a multistate region, most San Franciscans concerned themselves with more im-


Page 689

mediate concerns. The anti-Chinese racism of the late nineteenth century subsided slightly, Chinatown became a major tourist attraction, and mutual tolerance usually characterized relations among the numerically dominant Irish, German, British, Italians, Scandinavians, and native-born Americans.

Labor organizations emerged and developed great strength in the early twentieth century, making San Francisco unusual among American cities with respect to the power of organized labor. A major strike by teamsters and waterfront workers in 1901 led to formation of the Union Labor Party, an organization dominated by unions that captured City Hall and shattered James D. Phelan’s dream of a city run by enlightened and cultured businessmen.

The Union Labor Party was nearly destroyed by a graft prosecution financed partly by Phelan. However, the party revived under the leadership of Mayor Patrick H. McCarthy, a building trades leader, who saw city government as appropriately run by political brokers who represented wage earners. San Francisco’s labor movement also sought to extend the reach of unions to workers in other parts of California; McCarthy, for example, also headed the statewide council of building trades unions.

On April 18, 1906, an earthquake measuring somewhere between 7.9 and 8.25 on the Richter scale and lasting 48 seconds hit San Francisco and the surrounding region. Current estimates place the death toll at more than 3,000, a number in sharp contrast to the city’s official estimate in 1906 of 674. The earthquake started fires that destroyed over 28,000 buildings and leveled four square miles, including the entire downtown and about two-thirds of the city’s commercial, industrial, and residential neighborhoods.

Recovery after the disaster of 1906 coincided with the forging of San Franciso’s version of Progressivism. In the immediate aftermath of the catastrophe, all segments of the community experienced a brief sense of unity in facing the need to rebuild. Major disagreements over the role of planning divided the business leadership, however, and the City Beautiful plan that Phelan had commissioned from Daniel H. Burnham was never implemented. The graft prosecutions of 1906 created additional discord as prosecutors sought to indict prominent business leaders for bribery. Although city voters established the first municipally owned streetcar line in the nation, construction lagged because brokers boycotted its bonds.

In 1911 a coalition of leading businessmen and a few conservative labor organizations elected James Rolph, the self-proclaimed “mayor of all of the people.” He became one of the first mayors of a large city to attempt to build civic unity through a program of public construction. The cornerstone of this effort was the Panama-Pacific International Exposition of 1915, a world’s fair intended to express both the city’s phoenixlike recovery and its hope of continuing to exercise dominance over the commerce of the Pacific. However, attempts to create a Greater San Francisco, modeled on the consolidation of New York City a few years before, foundered when they met opposition from Oakland in the East Bay and from other municipalities outside the city.

Civic unity altogether proved elusive during the first decades of the twentieth century, particularly after July 22, 1916, when terrorists bombed a parade in support of Britain and its allies during World War I. Two socialist labor organizers were convicted of the crime after the chamber of commerce launched a law and order campaign targeting organized labor and left-wing radicals generally. Beginning in 1921, an Industrial Association led a formidable campaign in favor of open shops that received financing from nearly all the city’s businesses and banks. The city’s politics continued to be polarized between business and labor, and conflict over government ownership of municipal utilities added to the division. Republican voters dominated San Francisco as they


Page 690

did other great cities. While businessmen supported Herbert Hoover strongly in his 1928 presidential campaign, unions backed their longtime favorite Hiram Johnson, former governor of California, as the city’s deep polarization extended to presidential politics.

Although Los Angeles passed San Francisco in total population in 1920, the city continued to grow, from 506,676 in 1920 to 634,394 in 1930, and landmarks such as the Mark Hopkins Hotel remade the city’s skyline during that decade. Amadeo P. Giannini’s Bank of America, a pioneer in branch banking, emerged as the leading banking institution in California, one of the most important in the nation, and an important source of capital for the growth of the film industry in southern California. A new city charter, which took effect in 1932, incorporated many innovations based on a corporate model of decision making, including a chief administrative officer derived from the city manager model. New civic construction projects—an opera house, museum, streetcar lines—generated popular support but failed to restore the unity fostered by Mayor Rolph’s pre-World War I construction activities. Efforts at regional planning drew slight support, although the automobile contributed to growth all around the bay.

The Depression made it clear to San Franciscans that their economic well-being had become more dependent on conditions beyond local control than ever before. Agencies of the federal government began to play a much larger role in the economy and urbanization of the Bay Area. Section 7 of the National Recovery Act revived organized labor in 1933. Militants, led by Harry Bridges, won control of a revitalized longshoremen’s union; in 1934 shipping companies’ intransigence produced a coastwide maritime strike and a brief citywide general strike. Employers slowly made accommodations with labor militancy. A loan from the federal Reconstruction Finance Corporation funded construction of the Oakland-San Francisco Bay Bridge. The Works Progress Administration and the Public Works Administration provided funds to resume civic construction, and a regional authority established by the state paid for the Golden Gate Bridge. Even so, some civic projects were still financed by local bond issues supported by city voters. In 1939, San Francisco celebrated completion of the two great bridges with an international exposition (the cost underwritten in part by the WPA), but the Golden Gate Exposition failed to ignite the enthusiasm of the 1915 World’s Fair.

By the end of the 1930s, San Francisco contained proportionately more Communist Party members than any other American city, laying part of the foundation for a radical subculture after World War II. However, the movement had little immediate impact on city politics. Angelo Rossi, a prominent businessman who succeeded Rolph as mayor, retained the mayor’s office through the 1930s, but Upton Sinclair’s EPIC campaign in 1934, together with the New Deal, began to change voter alignments that resulted in the election of New Deal Democrats to some city, state, and federal offices. Since 1964, mayors of the city have generally come from the liberal to moderate wings of the Democratic Party.

The production of military goods for World War II enlarged San Francisco’s historical shipbuilding facilities into one of the largest complexes in world history. Wartime expansion of bases, repair yards, and manufacturing sites in the city followed two decades of efforts by local boosters to attract military investment, and the war contributed to the regional dispersion of such activities. Severe labor shortages stimulated tremendous migration to the city, and a dramatic expansion of the African-American population from less than 1 percent to more than 5 percent brought the city a significant black population for the first time.

Wartime migration swelled the population from some 635,000 in 1940 to over 775,000 in 1950. After the city’s population peaked at nearly 784,000 in 1953, it gradually declined to 759,300 in 1995. The city’s residential patterns began to change as large numbers of blue-collar and white-collar white families moved to racially homogeneous districts in outlying parts of the city or to newly constructed sections of San Mateo County to the south or Marin, Alameda, and Contra Costa Counties to the north and east. By the end of the 1960s, following the federal immigration reforms of 1965, Asian and Pacific Island immigrants began flocking to San Francisco and further altering the already complex social geography of the city’s ethnic minorities. Refugees from the political instability of Central America during the 1970s and 1980s joined the other Hispanic residents of the city. The white population declined from 89 percent to 47 percent of the total between 1950 and 1990, while the African-American share of the population increased from 5 percent to 10 percent, the Asian from 4 percent to 36 percent, and the Hispanic from about 2 percent to 14 percent.

During the years after World War II, San Francisco’s economy changed dramatically as it experienced the full force of regional and metropolitan economic transformations associated with the rise of the global economy. By the end of the 1970s, in a pattern that has continued, the city became predominantly a service center for regional and Pacific Basin economic development, with government, education, finance, insurance, real estate, and (during the 1990s) multimedia commanding a greater share of the workforce. Economic transformation expressed itself in the dramatic alteration of the city’s built environment. High-rise office buildings in the central business district turned the downtown area into a mini-Manhattan. Abandonment of the finger piers along the Embarcadero, and the demolition of the


Page 691

Embarcadero Freeway because of damage caused by the Loma Prieta earthquake of 1989, allowed redevelopment of the waterfront in connection with the city’s most important service business, tourism. Retailing reminders of the city’s colorful history—the cable cars and Fisherman’s Wharf, for instance—have allowed the hotel and restaurant business to thrive as San Francisco has become a prime destination for both recreational visitors and convention goers.

Supporters of the civil rights movements of the 1950s and 1960s and subsequent environmentalist, feminist, and gay rights social reform movements of the 1970s, 1980s, and 1990s successfully coalesced with culturally conservative supporters of economic reform to transform San Francisco into one of the most liberal cities in America during the 1960s, and they have kept it on the political left throughout the years of the nation’s turn to conservatism during the 1980s and 1990s. Residents have debated redevelopment, gentrification and displacement, district election of supervisors, and access to political power by black and gay activists since the 1960s.

City politics turned deadly in 1978 when Dan White, a disgruntled conservative and former member of the board of supervisors, murdered liberal Democratic Mayor George Moscone and Harvey Milk, the city’s first openly gay supervisor. In the years since the murders, a variety of reform campaigns has continued, from limiting downtown high-rise construction to municipal government protecting the rights of all citizens regardless of race, gender, sexual orientation, age, or disability. Many San Franciscans would undoubtedly regard the late 1990s sobriquet “Left Coast City” as a compliment rather than an epithet.

William Issel

References

DeLeon, Richard Edward. Left Coast City: Progressive Politics in San Francisco, 1975–1991. Lawrence: University Press of Kansas, 1992.

Godfrey, Brian J. Neighborhoods in Transition: The Making of San Francisco’s Ethnic and Nonconformist Communities. Berkeley: University of California Press, 1988.

Issel, William, and Robert W. Cherny. San Francisco 1865–1932: Politics, Power, and Urban Development. Berkeley: University of California Press, 1986.

Lotchin, Roger W. San Francisco 1846–1856: From Hamlet to City. New York: Oxford University Press, 1974.

Shilts, Randy. The Mayor of Castro Street: The Life and Times of Harvey Milk. New York: St. Martins Press, 1982.

Wirt, Frederick M. Power in the City: Decision Making in San Francisco. Berkeley: University of California Press, 1974.

Satellite City

Simply defined, a satellite city is a smaller city on the periphery of a larger city, independent of its political influence but within its economic and social orbit. Its distance from the central city varies with the quality of the transportation system, rate of growth, access to large tracts of land, and amount of dependence. Above all, a satellite has to be far enough from the central city to have a distinct physical identity. The term can also be applied to a number of different types of suburbs: incorporated communities surrounding a central city, dormitory suburbs, or industrial suburbs. A large number of a satellite’s inhabitants work in the larger city and take advantage of its recreation, retail, medical, educational, and other services typically not available in the satellite. Characteristics of a satellite city include a largely independent economic base; an independent local government with some ties to other governments in the area; strong ties with the larger city; functioning within the orbit of the larger urban area; often, but not always, containing an industrial center; good transportation conduits to the larger city; and only partial dependence on commuting to the larger city. The satellite is not permanently attached to the larger city and can evolve into a central city or devolve into a suburb. Often, the central city is expanding by creating suburbs and satellites as steps in the process.

Satellite cities are sometimes perceived as one solution to the modern urban crises of the inner city. If residents of the city move there, the community on the outskirts of the larger urban area will help lessen traffic congestion, air and water pollution, municipal finance, poverty, education, housing, crime, and unemployment. As satellite cities are created by either government or private enterprise and people move out to them, the population of the inner city decreases, even though poor people are left behind and continue to face the problems just mentioned.

The origin of the term satellite city is associated with the British New Town movement. Advocates of garden cities used the term in 1918 to describe communities that were largely self-contained and separated from central cities by greenbelts of farms, parks, and woodlands. In 1930, the London City Council used the term quasi-satellites to describe the development of housing in suburban areas surrounding a large city. By 1944, new towns in England were known as satellite cities or towns. In the United States, Graham Romeyn Taylor used the term in 1915 in his study of emerging smaller communities on the outskirts of larger towns. Taylor considered these new communities “made to order” cities and not just offshoots of the larger urban area.

The satellite city is often associated with other urban entities like the greenbelt towns built during the New Deal, private projects that create new communities, and large-scale residential and industrial developments located on the urban fringe of large cities. The term is often used interchangeably with “new towns,” “new town-in-town,” “regional growth center,” “new communities,” “planned communities,” “new cities,” “greenbelt towns,” and “garden cities.”

Craig Pascoe


Page 692

See also

Greenbelt Towns; Levittown; Reston, Virginia.

References

Brodsky, Harold. “Land Development and the Expanding City.” Annals of the American Association of Geographers 63 (1973): 159–166.

Clapp, James A. New Towns and Urban Policy: Planning Metropolitan Growth. New York: Dunellen, 1971.

Gans, Herbert. The Levittowners: Ways of Life and Politics in a New Suburban City. New York: Random House, 1967.

Garreau, Joel. Edge City: Life on the New Frontier. New York: Doubleday, 1991.

Golany, Gideon. New Town Planning: Principle and Practice. New York: Wiley, 1976.

King, Leslie J., and Reginald G. Golledge. Cities, Space, and Behavior: The Elements of Urban Geography. Englewood Cliffs, NJ: Prentice-Hall, 1978.

Scarsdale, New York

Located in central Westchester County, the town of Scarsdale, New York, acquired a railroad connection to mid-Manhattan in 1846 and entered the suburban phase of its history in 1891 when the Arthur Suburban Home Company laid out a subdivision. Other subdivisions followed quickly thereafter, many geared to the emerging upper-middle-class market of business managers and professionals. In 1915 Scarsdale’s residents voted to incorporate as a village to fend off the threat of annexation from the neighboring city of White Plains. Armed with a new sense of their suburb’s distinctiveness, and with the increased powers accorded villages as compared to towns in New York State, local leaders embarked on a creative 15 years. They established high-quality essential services (especially in the areas of water and waste disposal), exclusionary zoning and building codes (the former upheld by the highest court in the state), and a progressive public school system with an individualized plan of instruction that attracted national interest.

Eager to see their village used as a model, Scarsdale’s residents spearheaded numerous campaigns in the middle decades of the twentieth century. Scarsdale served as a center for anti–New Deal sentiment in the 1930s, and it won renown as the “Thunderbolt Town” for selling enough bonds to finance 125 fighter planes during World War II. From 1949 to 1954 the board of education, with broad community support, fended off charges of Communist infiltration. And in the late 1960s, even as residents proposed the racial integration of local housing and schools, Scarsdale became a symbol for radical youth of the meaninglessness of modern life. “You Have to Grow Up in Scarsdale to Know How Bad Things Really Are” announced the title of a New York Times Magazine article.

Two sensational murders, one in 1977, the other in 1980, kept Scarsdale in the public eye. But although Scarsdale was changing in terms of its ethnic population (from a predominantly WASP community in 1940 to a largely Jewish community with, by 1990, a significant minority of Asians), it remained a well-to-do suburb of fewer than 20,000 residents with expensive houses, exorbitant taxes, and excellent services and schools.

Carol A. O’Connor

Reference

O’Connor, Carol A. A Sort of Utopia: Scarsdale, 1891–1981. Albany: State University of New York Press, 1983.

Sector Theory

The sector theory is an idealized model of the internal structure of urban areas developed by Homer Hoyt in 1939. Analyzing detailed housing data for nearly 150 cities in the United States, Hoyt rejected Ernest W. Burgess’s concentric zone theory and concluded that variations in socioeconomic status conformed to a pattern of sectors extending outward from the central business district (CBD).

Hoyt argued that the sectoral pattern of land uses reflected the expansion of “high-grade residential areas” away from the financial and retail side of the CBD where most upper-income residents worked. These residents sought the most desirable residential sites away from crowded neighborhoods near the CBD, creating an axial pattern of growth along the city’s best transportation routes toward wide-open areas with high ground or natural amenities. The streetcar and the automobile accelerated the expansion of affluent sectors, drawing the locations of new office buildings, banks, and upscale retail outlets in the same direction. Lower-income groups, meanwhile, crowded into less-desirable sectors on low-lying land or near industrial districts.

Hoyt’s theory provided an influential alternative to Burgess’s model, but both formulations relied on the controversial notion of filtering to explain neighborhood change. The urban ecologists of the Chicago School of Sociology had described the process by which established neighborhoods tended to “filter down” with age, as higher-income residents left and were replaced by poorer arrivals, but Hoyt refined the concept and applied it to residential mobility at the urban fringe. Since upper-income groups are unlikely to find existing housing better than their own, they construct new homes at the leading edge of the expanding high-grade sector. The outward movement of the highest income groups releases their former homes to those with lower incomes, setting in motion a succession of households through the housing stock, rippling away from the least-desirable housing (usually closest to the center) and toward the newest and best homes.

While many scholars accept filtering as a descriptive concept, they also challenge the implication of Hoyt’s theory


Page 693

that constructing housing for upper-income groups benefits all households. Hoyt’s work also influenced the early development of mortgage lending practices of federal agencies, which institutionalized patterns of segregation in the housing market, particularly along racial lines.

Elvin Wyly

See also

Concentric Zone Theory; Multiple Nuclei Theory.

References

Adams, John S. “Housing Submarkets in an American Metropolis.” In John Fraser Hart, ed., Our Changing Cities, 108–126. Baltimore: Johns Hopkins University Press, 1991.

Boddy, Martin, and Fred Gray. “The Origins and Use of Theory in Urban Geography: Household Mobility in Filtering Theory.” Geoforum 10 (1979): 117–127.

Bourne, Larry S. The Geography of Housing. Silver Spring, MD: V. H. Winston & Sons, 1981.

Hoyt, Homer. The Structure and Growth of Residential Neighborhoods in American Cities. Washington, DC: U.S. Federal Housing Administration, 1939.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Sennett, Mack

(1880–1960)

Mack Sennett, the producer of silent comedy films, was born Michael Sinnott in Quebec, Canada. After working as a boilermaker and performing in vaudeville, he was hired as an actor for the Biograph Motion Picture Company in 1908. Unable to convince his director, D. W. Griffith, that policemen could be funny, Sennett started directing comedies himself for Biograph in New York and Los Angeles.

In 1912, he founded the Keystone studios, and the company moved into a small lot that had previously been used to shoot westerns. The lot was located at what is now 1712 Glendale Boulevard in Edendale, a suburb three miles northwest of what was then downtown Los Angeles (and sometimes erroneously assumed to be part of the city of Glendale). Because a good portion of the 28-acre lot was hillside, Sennett only had enough room to build interior sets (houses, restaurants, etc.); for exterior sets, Sennett and his crews took to the streets of Los Angeles. His comic actors, including the Keystone Kops (who disproved Griffith’s notion that policemen were not funny), performed surreal activities on very real streets. Cars and people stretched into unlikely contortions as Sennetfs films exploded the conventions of late Victorian society.

Sennett effectively used the variety of locations available in Los Angeles. For his first comedy feature, Dillies Punctured Romance (1914), Sennett found both the rural settings in the early part of the picture and the city settings of the latter part within a few miles of his studio. Echo Park, the city park where Charlie Chaplin and Mabel Norman stroll in the film, was only a few blocks from the studio and appears in several Sennett films. Sennett’s crews also used the activities of the city as subject matter for his films. The best-known example is Kid Auto Races, the 1914 short that introduced Charlie Chaplin to moviegoers as the Tramp. In this film, Chaplin’s famous character interrupts a cameraman filming midget auto races near the beach at Venice, California.

Chaplin was not the only major talent to pass through Sennett’s studio. Silent comedy greats such as Harold Lloyd and Harry Langdon worked for Sennett, as did such later dramatic stars as Gloria Swanson and Wallace Berry; Frank Capra was the best known of the many directors who worked for Sennett. Sennett’s use of Los Angeles city streets set a pattern followed by many silent comedies and comedians. Harold Lloyd’s Safety Last (1923) and Girl Shy (1924) and Buster Keaton’s Seven Chances (1925) all have spectacular sequences filmed in the city. Ironically, Sennett’s most famous protégé, Chaplin, preferred to build his own exterior sets at the studio.

Sennett continued making films in the early years of “talkies,” but they were not as successful as his earlier films. He appeared as himself in the 1939 film Hollywood Cavalcade, and Dan Ackroyd portrayed him in the 1992 film Chaplin, which includes an accurate reconstruction of Sennett’s original Keystone lot.

Tom Stempel

See also

Chaplin, Charlie; Keaton, Buster.

References

Brownlow, Kevin, and John Kohal. Hollywood: The Pioneers. New York: Knopf, 1979.

Capra, Frank. The Name above the Title. NewYork: Macmillan, 1971. Fowler, Gene. Father Goose. New York: Crown, 1934.

Lahue, Kalton C., and Terry Brewer. Kops and Custards: The Legend of the Keystone Films. Norman: University of Oklahoma Press, 1968.

Sennett, Mack, with Cameron Shipp. King of Comedy. New York: Doubleday, 1954.

Service Labor

Traditional theory distinguishes between work in three major industrial sectors: agriculture, manufacturing, and services. Each is considered to reflect the modal work associated with a particular stage of social and economic development. Thus, in the writings of Daniel Bell (1973), services reflect an end point in development—the so-called postindustrial society.

Service workers are commonly defined by the industrial context of their work. These definitions are residual, specifying service workers as those not employed in manufacturing or agriculture. Doctors and waiters, in this view, are both service workers; machine operators and farmers are not.


Page 694

Using this industrial definition, statistics indicate that in the United States in 1992 approximately 87 million workers were employed in the service industry; this represents 74 percent of the labor force. By contrast, the proportion of service workers in the labor force was approximately 65 percent in 1970 and 23 percent in 1870. It is important to note that more women than men work in the service sector of the economy. Indeed, much of the recent growth in the number of women employed outside their homes parallels the growth of service-sector employment.

The reference to service labor calls attention to important trends in American society. First, owing to the continued decline in the number of agricultural workers, to the increased productivity in manufacturing, and to the movement of manufacturing to less-developed countries, the size of the labor force employed in the service sector will unquestionably continue to grow. Second, the expanding proportion of service workers testifies to the enormous resources allocated to health, education, and welfare in modern societies. Both trends confirm the importance of service workers in the growing use of knowledge and in the increased attention to the “flow of information” rather than the “flow of things” in the economy.

In spite of the popularity of the concept of a service worker, considerable ambiguity mars the utility of this term. As a consequence, many social scientists are critical of an unqualified reference to service workers. For example, although service workers are popularly defined by industry, others define service workers by occupation: those paid to perform an activity—or provide a service—for somebody else. In this view, service workers like accountants, CEOs, or mail room clerks are found in all industrial sectors. Both occupational and industrial referents are inconsistent in labeling different workers as providing services. Both terms also are exceedingly general, cut across levels of occupational skill and industrial location, and lump together very different kinds of jobs and occupations. The terms classify as service workers both those in the public and private sectors as well as those at disparate ends of social power and occupational prestige.

To complicate this ambiguity, the U.S. Bureau of the Census explicitly uses a narrow categorization of “service workers” to refer to semiskilled and unskilled labor employed primarily in the hospitality industry—hotels, food, and beverage services—and amusement facilities. Hamburger flippers, for example, are service workers, according to the census classification.

Social scientists also have criticized the association of services with economic affluence or an advanced stage of economic development such as postindustrialization. Studies indicate a lack of any clear association between industrialization and service-sector employment. In this view, service workers are abundant in underdeveloped societies—although they typically perform menial labor in the informal sector of the economy. The informal economy refers to workers hired to do various tasks on an informal basis; they are not counted in employment statistics by governmental agencies. Such service workers are widespread in underdeveloped countries.

Others question the common identification of services with skilled employment in advanced, industrial societies. These critics argue that service workers in the informal sector are prevalent throughout both the industrialized and nonindustrialized world. Sassen, for example, argues that service workers in informal economics of economically advanced societies cluster in large metropolitan areas, where they provide the servant class for national and international elites and perform an array of tasks from caring for children to doing housework and gardening. These workers are typically denied access to social security, health and safety regulations, and other fringe benefits, as well as guarantees of minimum wages. They are the invisible workers in an underground economy.

Recent work recognizes the ambiguities inherent in the “service sector” designation and uses these ambiguities to highlight the multiple, contradictory, and divergent implications of service-sector employment. As an example, various writers have noted that the growth in service-sector employment is responsible for bifurcation of the stratification structure resulting from: (1) the continued trajectory toward professional training and the importance of educational credentials and (2) the proliferation of lesser-skilled jobs in delivering consumer goods—particularly in retail trade and the food and beverage industry. In this view, service workers, however defined and identified, are portrayed as a new force in economically advanced societies—in polarizing the stratification structure of society and in exacerbating disparities in income and wealth.

Joel I. Nelson

References

Bell, Daniel. The Coming of Post-Industrial Society. NewYork: Basic Books, 1973.

Bluestone, Barry, and Bennett Harrison. The Deindustrialization of America: Plant Closings, Community Abandonment, and the Dismantling of Basic Industry. New York: Basic Books, 1982.

Clark, Colin. Conditions of Economic Progress. London: Macmillan, 1940.

Drucker, Peter. “The Economy’s Power Shift.” The Wall Street Journal (September 24, 1992): A16.

Kravis, Irying. “Services in World Transactions.” In Robert Inman, ed., Managing the Service Economy: Prospects and Problems, 135–160. Cambridge, England: Cambridge University Press, 1985.

Kravis, Irving, Alan Heston, and Robert Summers. “The Share of Services in Economic Growth.” In F. Gerard Adams and Bert Hickman, eds., Global Econometrics, 188–218. Cambridge, MA: MIT Press, 1983.


Page 695

Machlup, Fritz. The Production and Distribution of Knowledge in the United States. Princeton, NJ: Princeton University Press, 1962.

Mills, Peter. Managing Service Industries. Cambridge, MA: Ballinger, 1986.

Nelson, Joel. Post-Industrial Capitalism. Thousand Oaks, CA: Sage Publications, 1995.

Sassen, Saskia. “Economic Restructuring and the American City.” Annual Review of Sociology 16 (1990): 465–490.

Stanback, Thomas, Peter Bearse, Thierry Noyelle, and Robert Karasek. Services: A New Economy. Totowa, NJ: Allanheld, Osman, 1981.

Settlement House Movement

The settlement house movement reached the United States in 1886 with the establishment of Neighborhood Guild (soon renamed University Settlement) on New York’s Lower East Side. Its founder, Stanton Coit, a minister of Ethical Culture, had spent several months as a resident at the first settlement house in the world, Toynbee Hall in London, founded in 1884. By the late nineteenth century, city dwellers were increasingly sorting themselves out by social class by moving into more highly stratified neighborhoods. The well-to-do no longer associated with the poor on a daily basis as they had when rich and poor lived more or less jumbled up in cities of the preindustrial period. The purpose of the settlement house was to provide a place where the well-to-do could reestablish contact with the poor, learn firsthand about their problems, assist in bringing about fundamental social changes to alleviate those problems, and also provide a daily round of cultural, recreational, and social activities for the poor in neighborhoods where the settlements were located. The method was for the well-to-do to actually live in the settlement house or “settle” in the neighborhood. Those well-todo who preferred not to change their lifestyles so drastically could participate as volunteers at the settlement house, perhaps teaching a class or leading a neighborhood children’s club once a week.

Settlement houses soon began to proliferate. In 1889, some women graduates of elite eastern women’s colleges opened College Settlement near University Settlement. Within weeks, Jane Addams founded Hull House in Chicago. Other famous settlements included Robert A. Woods’s South End House (1892) in Boston, Lillian Wald’s Henry Street Settlement (1893) in New York, and Graham Taylor’s Chicago Commons (1894). By 1895, when John Lovejoy Elliott founded Hudson Guild in New York City’s Chelsea neighborhood, around 50 settlement houses existed in American cities. By World War I, the number was between 200 and 400, depending on how readily church-sponsored settlement house were counted. Strictly speaking, a settlement house was a secular organization. However, the practicalities of fund-raising meant that some of them relied on church support. These houses ranged from those that did no religious proselytizing to those that were more accurately classified as city missions.

The Progressive Era was the period in which settlement houses enjoyed their greatest prestige and influence. As new and innovative institutions, they attracted some of the leading urban reformers of the times. The Progressive Era also saw the heaviest immigration the United States had ever experienced. Settlements were at their best as well-to-do residents reached out to ambitious immigrants while furthering Progressive reforms. Settlement workers actively supported mothers’ pensions; ending child labor; better working conditions in factories; establishing playgrounds, kindergartens, and home economics and industrial education classes; English and citizenship classes for immigrants; and adopting housing codes. Their reform methods included studying and documenting bad conditions; publicizing problems through books, articles, and speeches; personally lobbying influential citizens; and staging “demonstration” projects. For example, Cleveland’s Hiram House privately established and ran a model playground in 1900; 12 years later, it actively campaigned for a bond issue extending city-financed playgrounds throughout the city.

By the 1920s, the settlement house movement had reached the peak of its influence. The new social work education promoted hiring Master of Social Work professionals, not the well-to-do amateurs settlement houses attracted. Also, the wave of immigrants that had dominated many settlement house neighborhoods declined to a trickle when Congress limited the number who could enter the United States after 1921 and, again, after 1924. Many settlement house leaders whose houses were now funded by the Community Chest found it more difficult to engage in controversial reform activities. Furthermore, support for reform was generally absent in the country.

That changed sharply during the Depression. As slumbased social agencies seeking solutions to poverty, settlement house expertise was once again in demand. The National Federation of Settlements, formed in 1911, had sponsored a 1928 study of people who were unemployed because of technological change and stoppages in industry. Helen Hall, the head of University Settlement in Philadelphia, gathered this research together in an account of 150 situations that analyzed not just the economic but the physical and psychological effects of unemployment. The federation’s annual conferences were occasions when settlement workers from around the country gathered to pass resolutions urging adequate welfare programs.

In 1933, Hall became head of Henry Street Settlement in New York. The following year, she served on the Advisory Council of the President’s Committee on Economic Security. That group provided citizen input for the landmark 1935


Page 696

Social Security Act, which established the federal welfare system. Besides social insurance, the act established the unemployment compensation program, Old Age Assistance, Aid to the Blind, Aid to Families with Dependent Children, and some minor medical programs, such as the Crippled Children’s Services. The Aid to Families with Dependent Children was undone in the welfare reform legislation enacted in 1996.

By 1935, Hall was also president of the National Federation of Settlements. That organization helped to publicize the idea of national health insurance by sponsoring a study of the British system. In addition, Hall and other settlement workers were ready to testify in Washington whenever liberal politicians in the Roosevelt (and later the Truman) administration wanted a witness with professional standing who could support progressive social legislation with human interest stories of people they actually knew. In turn, the settlements supplemented their staffs during the mid- and late 1930s with all the Works Progress Administration workers they could manage to supervise.

After World War II, the settlement house movement underwent major changes. Settlements began replacing their resident heads with holders of the Master of Social Work degree. These professionals were likely to be married men with families who thought of themselves as interacting with the settlement’s members or clientele as professionals, not as neighbors. By the 1950s men outnumbered women as head workers for the first time since the movement began. The practice of living in settlement houses became virtually extinct. In fact, many of the old settlement house buildings were torn down as part of urban renewal. Some settlements moved at least part of their operations into the community space of burgeoning new public housing projects. The National Federation of Settlements added “and Neighborhood Centers” to its name in 1949, and 30 years later it dropped the word “settlement” as anachronistic and adopted the name, United Neighborhood Centers of America. Also by 1970, African Americans and Latinos dominated most settlement neighborhoods as well as settlement director positions. Walter Smart’s appointment as head of the national organization in 1971 reflected this shift from white to minority leadership in the majority of settlements.

The post—World War II settlement house movement did maintain some influence, but it also suffered from attacks that it was elitest. Henry Street Settlement originated the prototype program for the War on Poverty, Mobilization for Youth. However, the settlement lost control of that program by the time the federal government funded it because of charges that settlement workers did not really represent the wishes or desires of their neighbors. To try to bolster the influence of the movement with the federal government, the organization moved its headquarters from New York to Washington in 1985.

As settlements approached their centennials, some, like Henry Street, capitalized heavily on their history. Others, like South End House, whose neighborhood had changed from white to African American, chose to downplay their connection with the settlement house movement altogether. By 1996, settlement houses were better known as neighborhood centers or neighborhood houses, and they could be difficult to distinguish from more lightly staffed community centers. Nevertheless, settlement houses remained significant urban social institutions.

Judith Ann Trolander

See also

Addams, Jane; Henry Street Settlement; Hull House; Kelley, Florence; Wald, Lillian D.

References

Carson, Mina. Settlement Folk: Social Thought and the Settlement Movement, 1885–1930. Chicago: University of Chicago Press, 1990.

Davis, Allen F. Spearheads for Reform: The Social Settlements and the Progressive Movement, 1890–1914. New York: Oxford University Press, 1967.

Hall, Helen. Case Studies of Unemployment. Philadelphia: University of Pennsylvania Press, 1931.

Lasch-Quinn, Elisabeth. Black Neighbors: Race and the Limits of Reform in the American Settlement House Movement, 1890–1945. Chapel Hill: University of North Carolina Press, 1993.

Trolander, Judith Ann. Professionalism and Social Change: From the Settlement House Movement to Neighborhood Centers, 1886 to the Present. New York: Columbia University Press, 1987.

———. Settlement Houses and the Great Depression. Detroit: Wayne State University Press, 1975.

Sewerage and Sanitation Systems

In the days before sewers, household liquids and wastewater often found their way to on-site cesspools or dry wells in many communities, but all too frequently they were simply cast on the ground. Under the best circumstances, the wastes were recycled on farmland or sold to reprocessing plants as fertilizers. More problematic was the impact of wastewater once it left private property and the flow of storm water through the streets. While the “cesspool–privy vault–scavenger” system provided rudimentary handling of some residentially derived wastes, existing “sewers” offered increasingly little help in controlling drainage problems as cities grew. As early as the end of the eighteenth century, major cities such as New York and Boston had sewers. However, a sewer in this period was intended to carry off storm water or to drain stagnant pools rather than to handle wastewater, and it was most often a street gutter rather than an underground drain.

By contrast with the strides made in the development of water supply systems, the development of adequate sewerage systems was slight through the late nineteenth century. Private companies had paid for the early development of water supply systems—with the support of city and state governments. But a similar outcome for sewerage was highly


Page 697

unlikely because sewers generated little revenue in comparison to water systems. In addition, as primitive as they may appear today, privy vaults and cesspools operated as effective disposal options for much of the nineteenth century.

The breakdown of the old methods began to occur when water pipes brought greater volumes of water into homes and businesses, and it needed to be removed. Demand for improved sanitation was on the rise, and flooding problems encouraged the development of better storm-water discharge. Once the need for sewerage systems became clear, their growth was steady. Indeed, 100 years after the first major sewer systems were developed in American cities in the 1870s and 1880s, approximately 600,000 miles of sewer lines had been installed.

The primary technical issues revolved around a debate over combined as opposed to separate sewers. The English had wrestled with this controversy since the 1840s, but it did not surface in the United States until the 1880s. Combined systems came first. They handled both liquefied waste and storm water in a single large pipe. A separate system used two pipes—a small one for household waste and a larger one for storm water. Only combined systems were successfully built in the United States in the 1860s and early 1870s, largely due to cost and the lack of a successfully operating separate system.

However, the deep concerns over combating epidemic disease through environmental sanitation techniques kept the debate over sewer design alive for several years. Memphis built the first major separate system in the United States in the wake of a devastating yellow fever epidemic. It had been promoted with the argument that the city could avoid future health risks by trapping “sewer gas” and other harmful miasmas in sanitary pipes. By 1892, 22 systems of this kind had been constructed. Yet, by the turn of the century, it was clear that a choice between a combined and a separate system depended upon the size of a city and its available resources, not on the relative sanitary value of either. Both were deemed equally hygienic.

The ultimate disposal of sewage proved to be an additional dilemma in the building of new systems. Sanitary engineers were aware that rivers could become overloaded with raw sewage and present health hazards and nuisances, but they did not know how much pollution constituted a problem for downstream users or how far downstream a hazard might persist. Adequate disposal—especially at the turn of the century when disease transmission was now clearly linked to bacteria rather than fifth—revolved around questions of the purification of water versus the treatment of sewage. In other words, should upstream disposers treat their sewage before dumping it, or should downstream water users purify their supply before using it?

High death rates from typhoid motivated enactment of stream pollution laws after 1903 in states such as Pennsylvania, New Jersey, and Ohio. However, legislation did not apply to sewerage systems constructed before enactment of the laws, only to extensions. The debate continued, nevertheless, over how best to deal with the pollution from municipal sewage. Many engineers tended to emphasize water filtration, arguing that disposing of wastewater by dilution often mitigated against the more costly process of treatment. Individuals in the medical profession argued that health was better protected by not allowing municipalities to discharge any raw sewage into rivers and streams.

Nonetheless, experiments in a variety of treatment and filtration methods continued to be explored. One approach, which became widespread in the United States, was the activated sludge process developed shortly before World War I. Raw sewage was combined with heavy concentrations of aerobic microorganisms to stimulate bacterial reduction of organic pollutants. After World War II, oxidation ponds or stabilization lagoons gained widespread use, especially in smaller urban areas with sufficient available land. In these shallow bodies, wastewater interacted with sunlight, algae, and oxygen, resulting in water that in many cases was restored to equal or better quality than water from treatment plants.

The treatment methods of the late nineteenth and early twentieth centuries had a prolonged life. Although improved and modified, they essentially consisted of separating solids, disposing of sludge, and neutralizing suspended organic matter. In the late 1960s, as environmental consciousness deepened, efforts were made to develop waste treatment systems that provided a higher degree of purification.

The administration of wastewater control and treatment systems has varied widely over time and throughout the country. The first public sewer works normally were built and managed by state and local commissions. Today, the sewage unit is usually part of an omnibus public works agency that coordinates planning, operations, and maintenance. Some cities divide sanitary and storm-water service units. The more recent trend concerning water reuse has led many cities to combine water supply and wastewater agencies into a single organization. As metropolitan areas spread outward, intergovernmental or multicommunity approaches have been implemented. State and federal water pollution control legislation has added major environmental responsibilities to local sewerage development and sewage disposal entities, especially since the 1970s.

Martin V. Melosi

See also

Garbage and Garbage Collection.

References

Peterson, Jon A. “The Impact of Sanitary Reform Upon American Urban Planning, 1840–1890.” Journal of Social History 13 (1979):83–103.


Page 698

Schultz, Stanley K. Constructing Urban Culture. Philadelphia: Temple University Press, 1989.

Tarr, Joel A., and F. C. McMichael. “Historical Decisions about Wastewater Technology, 1800–1932.” Journal of Water Resources Planning and Management 103 (1977): 47–61.

Shaker Villages

The Shakers, a religious society whose members devoted themselves to communal lives of work and worship and who foreswore marriage and sexual relations, successfully established 19 villages in the eastern United States between 1787 and 1836. Formally named the United Society of Believers in Christ’s Second Appearing, a small group of Shakers—so known because of their inspired religious dance and also apparently from a contraction of the terms Shaking Quakers—that included Ann Lee, the society’s founder, emigrated to New York from England in 1774. Within a year, they secured land in Watervliet, New York, where they founded a pioneering settlement.

In 1787 the first Shaker society was formally organized at New Lebanon (later Mount Lebanon), New York, and set the pattern for the development of Shaker villages in all the remaining societies. In their mature phases, each village contained subunits called families, self-contained communities that served individual functions such as overseeing a mill or housing the novitiate order. At the hub of these families was the First Family at Mount Lebanon, the center of authority and spiritual life of the society. The community at Mount Lebanon was the largest Shaker village, containing eight families with a total population of 550 at the height of its membership in the 1850s.

Shaker villages have a distinctive appearance that reflects the Shaker way of life. The Shakers lived communally on large tracts of rural land assembled from a nucleus of the converts’ farms. This unity of purpose allowed the Shakers to cluster their buildings so that scores of people could live and work together most efficiently, leaving relatively larger expanses for farming, timber stands, or millponds. Shaker villages are also distinctive for their unity of design, with the style of construction responsive to a central authority and informed by Shaker beliefs that form follows function and that simpler is better. Buildings designed to accommodate Shaker “brothers” and “sisters” jointly were distinguished by paired sets of doorways and staircases so that the members of this celibate sect might work and worship together without coming into physical contact.


Page 699

In the years after the Civil War, fewer converts chose this way of life, and in 1875 the first Shaker village closed for lack of membership. Today, only one active Shaker society remains, at Sabbathday Lake, Maine. Several communities have been restored as museum villages, notably at Pleasant Hill, Kentucky; Canterbury, New Hampshire; and Hancock, Massachusetts. Other Shaker villages have been used as schools, prisons, or group homes for the elderly. The Shaker village at North Union, Ohio, disappeared virtually without a trace under the suburban development of Shaker Heights near Cleveland.

The 18 villages successfully established by the Shakers are: Watervliet (or Niskayuna) (1787–1938); Mount Lebanon (or New Lebanon) New York (1787–1947); Hancock, Massachusetts (1790–1960); Harvard, Massachusetts (1791–1918); Tyringham, Massachusetts (1792–1875); Enfield, Connecticut (1792–1917); Canterbury, New Hampshire (1792–1992); Shirley, Massachusetts (1792–1909); Enfield, New Hampshire (1793–1923); Sabbathday Lake, Maine (1794–still active); Union Village, Ohio (1805–1912); Watervliet, Ohio (1806–1900); Pleasant Hill, Kentucky (1806–1910); South Union, Kentucky (1807–1922); West Union, Indiana (1810–1827); North Union, Ohio (1822–1889); White Water, Ohio (1822–1916); and Groveland, New York (1836–1892).

Shaker villages were established briefly at five additional sites: Gorham, Maine (1808–1819); Savoy, Massachusetts (1817–1825); Sodus Bay, New York (1826–1836); Narcoossee, Florida (1896–ca. 1920); and White Oak, Georgia (1898–1902).

Robert Emlen

References

Emlen, Robert P. Shaker Village Views. Hanover, NH: University Press of New England, 1987.

Nicoletta, Julie. The Architecture of the Shakers. Woodstock, VT: Countryman Press, 1995.

Stein, Stephen. The Shaker Experience in America: A History of the United Society of Believers. New Haven, CT: Yale University Press, 1992.

Shopping Malls in Suburbs

When Southdale Mall, the first indoor suburban shopping mall in the United States, opened its doors outside of Minneapolis in 1956, it launched a new era of retailing in North America. Today, the continent’s 1,500 regional shopping malls by themselves, mostly located in suburbia, are major players and account for nearly one-fourth of all retail sales. (The share of all retail sales, except automobiles, for all malls in the United States exceeded 55 percent in 1990). The culmination of suburban mall development may have occurred in 1992 with the opening of 4.2 million square feet at the Mall of America, just a few miles from Southdale Mall.

Suburban malls generally contain several large department stores that are strategically situated and act as anchors. Connecting these anchors along interior pedestrian streets are groups of smaller specialty shops that are usually associated with national chains; independent local stores are the exception. Many of these shops are geared toward impulse buying, not necessities, and tend to sell items such as clothing, shoes, jewelry, books, music, and gifts.

Malls are oriented toward their inside, and access to most shops (not the anchor stores) and restaurants in the mall is limited to a single entrance approached from an interior court. Malls are also climate-controlled environments where the mix and location of stores, services, and activities is carefully planned and coordinated by a single management organization. To be successful, a mall must have good highway access—an interstate interchange or the junction of two major arterial roads is ideal—and must provide abundant free parking encircling the mall.

The design and management of suburban malls create a controlled environment whose purpose is encouraging shoppers to maximize the amount of time and money they spend in shops, restaurants, and movies. Circulation patterns within a mall (e.g., location of escalators) are designed to bring patrons past the maximum number of stores as they make their way around. Clocks and exterior windows are rare so that shoppers are less aware of the time of day. Interior lighting is soft to enhance the natural colors of the merchandise displayed. Music is carefully selected to stimulate shoppers to be in a purchasing mood. Plants and other landscaping are arranged to help patrons relax. Food courts have proven successful in prolonging the length of mall visits. Private security officers are highly visible and actively enforce appropriate mall behavior (which, among other things, prevents the mall from serving as true public space).

In suburbia, malls have become much more than mere shopping centers. They serve as town centers for many suburban communities that lack traditional hearts as they host civic functions and social events. In fact, the local mall may represent the most well known landmark in many suburbs. They serve as entertainment centers because malls often house movie theaters, restaurants, health clubs, and arcades; the Mall of America even includes an amusement park, and others contain hotels and ice-skating rinks. Malls serve as a meeting place for groups ranging in age from teenagers to senior citizens, and they provide a familiar environment where people can hang out, socialize, and people-watch. They provide a place to keep warm when the weather is cold or to keep dry when it is raining, and they afford a year-round exercise facility (the number of people who regularly walk malls for exercise is rapidly increasing). And some critics of the suburban lifestyle suggest that the mall provides


Page 700

an escape—“somewhere to go”—in an otherwise boring and antisocial environment.

Many malls built during the 1960s and 1970s have been renovated or redesigned in the 1990s for several reasons. First, malls that date back 15 or 20 years are beginning to show their age; they often look dark, dingy, and outdated when compared to newer shopping facilites. Second, increased competition from newer malls, outlet centers, and discount stores is forcing older malls to rethink the design and retail-mix formulas that were so successful at one time. Third, renovation and redesign provide malls with an opportunity to get rid of unwanted tenants and change their retail mix. For example, a number of malls are trying to attract value-oriented stores to help them compete for shoppers attracted to large discount chains (such as Wal-Mart and K-Mart) and mailorder catalogs. Fourth, many mall tenants are demanding renovation in order to maintain their store’s image and profit level. Finally, mall renovation usually permits the mall’s management to charge higher rents.

Kent A. Robertson

References

Gillette, Howard, Jr. “The Evolution of the Planned Shopping Center in Suburb and City.” Journal of the American Planning Association 51 (1985): 449–460.

Goss, Jon. “The Magic of the Mall: An Analysis of Form, Function, and Meaning in the Contemporary Retail Built Environment.” Annals of the Association of American Geographers 83 (1993): 18–47.

Jacobs, Jerry. The Mall. Prospect Heights, IL: Waveland Press, 1984.

Thomas, Ian F. “Reinventing the Regional Mall.” Urban Land 53 (1994): 24–27.

Sinclair, Upton

(1878–1968)

Upton Sinclair wrote his classic muckraking novel, The Jungle, before he was 30 years old. Its publication assured that for the rest of his long career he would write with fervor against many of the manifestations of urban life, if not against cities themselves. A number of his works of fiction, from the parable Samuel the Seeker (1910) or the Prohibition novel The Wet Parade (1931) to the very late Affectionately, Eve (1961), use the city to underscore a schematic passage from innocence to experience. Even prior to The Jungle, before class consciousness began to play a part in his own thinking, Sinclair had written luridly in his Nietzschean Prince Hagen (1903) of a New York City floundering in its own excess of wealth and vanity.

The Jungle itself was best known, of course, for its portrayal of the Chicago meatpacking industry, which Sinclair investigated firsthand in 1905. The reportorial detail of the stockyards played against a much more generalized background of life in one of the city’s immigrant ghettos, where the horrors of the meat plants give way to a picture of stifling desperation marked by predatory business schemes and corrupt authorities. While his American audience, including President Theodore Roosevelt, devoured The Jungle to learn if it was safe to eat their sausage, Sinclair’s foreign readers were more inclined to read the novel as an indictment of the American city itself, a dark mirror to contrast with conventional promises of wealth and success in the New World. Sinclair’s vision of the city may well have influenced parts of Franz Kafka’s Amerika, and it unquestionably informs several plays of Bertolt Brecht, such as Die heilige Johanna der Schlachthöfe (Saint Joan of the Stockyards) or Im Dickicht der Städte (Jungle of Cities).

Sinclair himself had initially considered expanding his novel into a broader exposé of Chicago’s urban ills. But after 1906, in the glow of The Jungle’s large sales, he turned instead to muckraking New York City in three novels intended to treat, in order, Fifth Avenue society, Wall Street manipulations, and political racketeering. The first two, The Metropolis and The Moneychangers (both 1908), sold poorly. The third, and potentially most interesting of the set, only appeared as a stage play, The Machine, in 1911. Thereafter, Sinclair delivered his strongest indictments of America’s large cities by implication in nonfiction reformist tracts, e.g., The Brass Check (1920) on journalism and Money Writes! (1927) on commercial publishing, or in his semidocumentary Boston (1928) on the Sacco and Vanzetti trial.

As an adoptive Californian after 1917, his novels set in Los Angeles, They Call Me Carpenter (1922) and Oil! (1928) are less rancorous. On the other hand, his political campaign for the governorship of California in 1934, the famous EPIC campaign, which marked the zenith of Sinclair’s personal activism, might well be seen as “taking on the city bosses” in a number of ways, and is so described in his rueful memoir, I, Candidate for Governor, and How I Got Licked (1935).

John Ahouse


Page 701

References

Harris, Leon. Upton Sinclair: American Rebel. New York: Crowell, 1975.

Herms, Dieter. Upton Sinclair, Amerikanischer Radikaler. Berlin, Germany: Maerz-Verlag, 1978.

Westbrook, Wayne W. Wall Street in the American Novel. New York: New York University Press, 1980.

Single-Family Detached House

So fundamental is the single-family detached house to the morphology of American suburbs in the late twentieth century that we tend to forget how singularly this house type reflects current definitions of the family and its appropriate relationship to the larger community. Since the end of World War II, the separate, domestic structure, isolated from its neighbors and the street by a broad expanse of lawn and often differentiated from adjacent houses by its seemingly unique architecture, has become a principal icon of American middle-class urban life. Its historic precedents, however, accommodated different and mixed social classes and reflected varying definitions of the family. Earlier versions of the detached family house in America, in fact, represented interdependence and community values, rather than the blatant individualism that the single-family detached house has advanced during the twentieth century.

Seventeenth-century houses in America reflected the landscapes from which the settlers had come, as well as some regional characteristics of the new land. Throughout the North and South, seventeenth-century homes were detached, in that they were not connected to their neighbors’ dwellings. However, the arrangement of Puritan homes in New England around a village green that pastured common livestock emphasized the importance of community life and expressed a clear social hierarchy among the settlers. Strip fields surrounded the settlement, and at its center was the all-important meetinghouse.

This expression of the shared control of the landscape and a community focus fundamentally differed from the tradition of aristocratic country houses in England, which was to become extremely influential in America. The most important British precedent was the eighteenth-century country house, which was typically surrounded by picturesque gardens that emphasized the landscape’s aesthetic, rather than its productive, potential. These large mansions were often designed in a so-called Neo-Palladian style, a revival patterned after the work of the Italian Renaissance architect Andrea Palladio as translated in the work of the British architect Inigo Jones (1573–1652) and such significant treatises as Colen Campbell’s Vitruvius Britannicus.

In the United States, the classical villa in a picturesque landscape was at the center of Thomas Jefferson’s utopian visions for the new nation. The American version of the Neo-Palladian villa, however, had a completely different relationship to its context. Jefferson’s own home, Monticello, constructed near Charlottesville, Virginia, in 1768–1782 and remodeled in 1796–1809, differed from any English precedent in its effort to reach beyond the confines of its immediate site. It also showed an early near-obsession with technological efficiency, which as several scholars have noted marked a distinction between British and American domestic ideals.

Through his architecture and his writings, Jefferson put forth his powerful vision of an agrarian society of white farmers controlling individual plots of arable land. He realized many of these ideals with passage of the national Land Ordinance of 1785, which subjected most of the land between the Appalachian Mountains and the Mississippi River to a regular grid, ignoring the natural topography and encouraging both an agricultural economy and the speedy occupation of the West. Square townships six miles on each side were subdivided into sections of one square mile, which were then divided into quarter-sections. This uncompromising grid was adopted for all new towns in the West and for the expansion of existing cities. It was a perfect setting for the proliferation of isolated domestic architecture.

This notion of the detached house was in direct opposition to the tradition of row housing in large European cities. In contrast to the multifamily housing on the continent, the houses of English cities largely consisted of attached dwellings, built either with party walls or with walls constructed side by side, and with little setback from the street to accommodate an area well with the service entrance.

Row housing was also a significant American building type that flourished in crowded cities like New York, Boston, Philadelphia, and Baltimore where high land values favored high-density residential development. The popularity of the row house began to diminish after about 1850 when wealthy city dwellers moved to the outskirts of cities in their attempt to escape industrialization and the attendant crowded city living, increased racial strife, and spreading diseases like tuberculosis. In subsequent decades, the row house was largely replaced in the English-speaking world, particularly in North America, by the single-family detached house. Although less efficient in terms of land use, heating and cooling, and the use of building materials, the freestanding house emphasized the nuclear family and sanctioned homeownership, factors that had been obscured by row housing and apartments.

Whereas row housing had been built mostly of brick or masonry due to fire regulations, the single-family detached house in America was constructed of wood. This was not the heavy timber, hand-tooled construction of the seventeenth-century house built by house wrights; rather, Americans built


Page 702

their houses using the “balloon frame” that developed in Chicago in the 1830s after machine-made nails became widely available. The balloon frame meant that relatively unskilled workers could erect houses quickly, and it was the system used to construct most housing in North America until it was replaced by platform framing.

The individual family as the center of moral reform, facilitated by the popularity of the detached house, was touted both by the professional architectural press and the women’s press in the second half of the nineteenth century and received particular emphasis in the evangelical movement. Ladies’ magazines praised the home and institutionalized the wife and mother as its queen. The house itself, beginning at mid-century, took on important didactic nuances. It was widely believed that a woman could instill virtue in her husband and children, for example, through careful choice of architecture and furniture. In this way, the detached house became the symbol of proper family life.

In the architectural press, the most powerful supporter of the isolated middle-class family dwelling was Andrew Jackson Downing (1815–1852), whose books The Architecture of Country Houses (1850) and Cottage Residences (1842) featured plans and perspectives of cottages in various architectural styles, mostly Gothic Revival, invariably set amidst mature trees and gardens. Downing’s books were a widely read and codified domestic ideology for architecture. Perhaps his most lasting contribution to American domestic architecture was his suggestion that residents could express their own personalities in their houses. This notion has been wide-spread from Downing’s time to the present, and since then a plethora of architectural forms and materials has been employed to express the individual tastes and personal territory of the family.

Catherine Beecher (1800–1878), too, promoted the single-family detached house in her book The American Woman’s Home (1869). She detailed the moral superiority of women based on their highly developed capacity for self-sacrifice, suggesting that the detached house was the primary sphere in which to express this characteristic. She hoped that her radical reforms to the middle-class house, including the omission of servants’ quarters and a rational reconfiguration of the kitchen, would raise the status of American women working at home to professional.

The late nineteenth century witnessed several formal changes to house plans that foreshadowed the modern suburban house. Many of the so-called Shingle Style houses, for example, introduced open, flowing plans. The well-known architects of these houses—firms like Henry Hobson Richardson and McKim, Mead & White—emphasized the individual needs of their clients by responding directly to the physical and cultural contexts of the sites. Agitated silhouettes, asymmetrical plans with variously shaped rooms, and spacious living “halls” brought back memories of colonial houses in the area and the dramatic seacoast that many of them faced. Vincent Scully has suggested that these houses were the first examples of a truly American architecture.

The form of the typical Victorian detached dwelling, however, was far more conservative. Set back from the street, these houses were enclosed by lawns, hedges, and fences with gates. The front porch, entry lobby, and corridor of the house functioned as part of an elaborate filtering system that underlined the class and gender differences in the family and its relations to the outside world. The front parlor, one of a series of specialized rooms in the house, was usually expressed on the building’s facade by a bay window; the large, undifferentiated kitchen, the heart of the servants’ quarters, was located in the rear of the house. Servants were essential to the proper functioning of the household and were accommodated spatially by separate stairways, sleeping quarters, and entrances.

The architect most frequently credited with the proliferation of single-family detached houses is Frank Lloyd Wright (1869–1959), mostly because of the revolutionary houses he designed for the suburbs outside Chicago just before World War I. These “prairie houses,” ground-hugging dwellings sheltered by hipped roofs and illuminated by bands of ribbon windows, reflected what Wright described as the total “destruction of the box.” Rather than a series of specialized rooms accessible from a corridor, Wright’s houses featured a pinwheel-like plan where rooms spun off from a central living room and massive hearth. A classic example of a prairie house is the Frederick C. Robie House of 1906–1909 in Chicago. These houses were widely copied and influenced, to a great extent, the ubiquitous ranch house after World War II. Wright’s faith in the family as the ideal living unit and the detached house as its proper architectural expression were confirmed in his utopian “Broadacre City” of 1931–1935. This project revealed his deep-rooted, decentralist tendencies and foreshadowed postwar suburbs in many ways, particularly in its vision of small houses on one-acre plots.

Catherine Beecher’s pleas for more rational, smaller, servantless houses were answered, to some extent, by the popularity of the bungalow in the Progressive Era. Distributed by companies like Sears and Aladdin, the bungalow was a relatively modest, detached single-family dwelling—the first to exclude any provisions for servants. For the first time, the kitchen became an integral part of general living spaces in the middle-class house. To a great extent, bungalow kitchens were inspired by methods of efficient factory production, like Taylorism. The development of home economics as a discipline, too, had encouraged the use of factories and


Page 703

laboratories as models for middle-class kitchens. In general, bungalows were less formal and smaller than their Victorian predecessors.

The single-family detached house was thrust to the front rank of American middle-class culture in the suburbs that developed after World War II. In response to the postwar housing crisis, automobile suburbs were constructed on the edges of cities, farther away from the central city than they had ever been. Since they were mostly developed by tract or “merchant” builders, the houses showed great stylistic conformity, which distinguished them from both nineteenth-century suburban houses and those constructed during the 1920s. Most postwar suburbs comprised streets of detached houses on clearly defined lots, with spacious front and back yards and driveways leading to double garages. The isolation of these suburbs and the pro-family sentiments that were common after World War II encouraged many women to stay at home and raise families, rather than working in the labor force as many of them had during the war. The planning of many detached houses reflected this era of the “baby boom,” particularly in California where the thousands of modern ranch houses constructed by the developer Joseph Eichler featured open plans with central kitchens at the core of large, multipurpose rooms (living and dining). This design of the kitchen as the technological control center of the home was intended to allow stay-at-home mothers to cook and watch their children simultaneously, since the kitchen provided views of both an enclosed atrium and a spacious backyard, in addition to the multipurpose room. The sleek, undecorated surfaces of the modern house comprised a showcase for housekeeping standards, which were raised considerably by the concurrent mania for domestic appliances.

Despite environmental and feminist concerns about the single-family detached house, it continues to be the preferred house type as the twentieth century reaches its close. An emphasis on family values, personal freedom, and anti-urban living remain a powerful index of American middle-class culture and urban life.

Annmarie Adams

See also

Balloon Frame Construction; Bungalow; Homeownership; Lawn; Suburban Ideal.

References

Adams, Annmarie. Architecture in the Family Way: Doctors, Houses, and Women, 1870–1900. Montreal, Quebec: McGill-Queen’s University Press, 1996.

———. “The Eichler Home: Intention and Experience in Postwar Suburbia.” In Elizabeth Cromley and Carter L. Hudgins, eds., Gender, Class, and Shelter: Perspectives in Vernacular Architecture, vol. V. Knoxville: University of Tennessee Press, 1995, 164–178.

Cummings, Abbott Lowell. The Framed Houses of Massachusetts Bay, 1625–1725. Cambridge, MA: Harvard University Press, 1979.

Handlin, David P. The American Home: Architecture and Society, 1815–1915. Boston: Little, Brown, 1979.

Hayden, Dolores. The Grand Domestic Revolution: A History of Feminist Designs for American Homes, Neighborhoods, and Cities. Cambridge, MA: MIT Press, 1981.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Kostof, Spiro. America by Design. New York: Oxford University Press, 1987.

———. A History of Architecture: Settings and Rituals. New York: Oxford University Press, 1985.

Scully, Vincent, Jr. The Shingle Style. Rev. ed. New Haven, CT: Yale University Press, 1971.

Stilgoe, John R. Common Landscape of America, 1580–1845. New Haven, CT: Yale University Press, 1982.

Weiss, Marc A. The Rise of the Community Builders: The American Real Estate Industry and Urban Land Planning. New York: Columbia University Press, 1987.

Wright, Gwendolyn. Building the Dream: A Social History of Housing in America. New York: Pantheon, 1981.

———. Moralism and the Moral Home: Domestic Architecture and Cultural Conflict in Chicago, 1873–1913. Chicago: University of Chicago Press, 1980.

Skid Row

The origin of the term skid row is murky, but it may have come from the logging industry of Seattle. The street on which logs were skidded to the sawmill (Skid Road) became associated with the loggers who went on drunken sprees after their isolation in the woods came to a temporary end. The term stuck, eventually becoming associated with seedy areas of the city known for public drunkenness, the presence of disreputable men, general rowdiness, prostitution, and poverty.

Skid row has been a constant irritant to moralists, social reformers, and the more genteel citizens. It has been viewed as a center of vice, a threat to morality, and a stain on a city’s reputation. Sociologists who studied skid row in the 1950s and 1960s found that it was functional for its inhabitants. Much less disorganized than it appeared to outsiders, skid row provided institutions that met the needs of the downwardly mobile: a low-rent district with stores that sold secondhand goods, pawn shops, cheap bars, barber colleges, day-labor offices, blood banks, and rescue missions.

By the late 1970s, the land on which skid row was located had become too valuable to ignore. With the onslaught of national urban renewal programs, skid row began to disappear from cities in the United States, and its residents were dispersed instead of clustered into a single area.

Some analysts thought that skid row was destined to become only a memory of the past, but the area was counted out too soon. By 1990, its reappearance was evident—but with a changed face. Today’s isolated, urban homeless are younger and as likely to be addicted to crack or other drugs as to alcohol, to be minority rather than white. Today’s skid row is more dispersed and more violent.


Page 704

As long as there are isolated people trapped in poverty and substance abuse, some form of skid row will exist, for this part of the city, though distasteful, meets and serves many needs of its residents and habitues.

James Henslin

References

Miller, Ronald J. The Demolition of Skid Row. Lexington, MA: Lexington Books, 1982.

Siegal, Harvey A., and James A. Inciardi. “The Demise of Skid Row.” Society 39 (1982): 39–45.

Whitman, David. “The Return of Sid Row.” U.S. News & World Report 108:2 (January 15, 1990): 27–29.

Skokie, Illinois

A suburb of about 70,000 residents located approximately 15 miles north of Chicago’s Loop, Skokie was founded in 1888. Originally a small enclave primarily settled by German Lutherans and Catholics, Skokie first took shape as a depot along the plank road running from Chicago to Milwaukee. The town (then known as Niles Center) developed relatively slowly, and attempts to spur development along electric rail lines foundered during the Great Depression. In the 1930s, surrounded by such thriving bedroom communities as Evanston, Wilmette, and Park Ridge, local boosters spearheaded a campaign to change the name of their town to “Skokie”—a Pottowatami term for “big swamp” that they thought was more modern, up-to-date, and attractive to investors and future home buyers.

With the end of World War II, Skokie finally realized the dreams of these pro-growth forces and became a sizable residential suburb. The demand for new housing after the war fueled the rapid construction of single-family homes in Skokie, and construction of the Edens Expressway, a key link for automobile transportation, made them readily accessible. Village leaders consciously aimed to distinguish Skokie by restricting the construction of new multifamily apartment buildings to specific zones. With home builders energetically reclaiming land from the swamp that “Skokie” commemorated, the population of 7,172 before World War II skyrocketed to 65,000 by 1960.

By the mid-1950s, Skokie had become a prime destination for Jewish out-migrants from Chicago. Constituting about half of the population in 1955, this concentration of Jewish residents—including thousands of Holocaust survivors—led to the most notorious event in Skokie’s history, a proposed march by Chicago’s branch of the American Nazi Party in 1977. Attempts by the village to block these plans caused bitter and emotional debates about First Amendment issues. After a year of court battles and public outcry, the American Nazi Party abandoned its plans; in 1987, Skokie became the first municipality in the country to install a Holocaust memorial on its village green.

Its location just across the city border and its mix of apartments and moderately priced single-family homes have made Skokie perennially attractive to upwardly mobile immigrant families. In 1995, an article about suburbanization and immigration in the Chicago Tribune identified Skokie as the suburb of Chicago with the highest concentration of foreign-born residents, a very diverse population drawn from Eastern Europe, Southeast Asia, and Latin America. Known primarily as a residential community, Skokie is also the eighth largest industrial and commercial center in Illinois. One of the nation’s first shopping malls, Old Orchard, was built there in 1956; Skokie also houses an array of light industry and the headquarters of corporations such as G. D. Searle and Rand McNally.

Karen Sawislak

References

Chamberlin, Everett. Chicago and Its Suburbs. Chicago: T. A. Hungerfield, 1874.

Mayer, Harold M., and Richard C. Wade. Chicago: Growth of a Metropolis. Chicago: University of Chicago Press, 1969.

Whittingham, Richard. Skokie, 1888–1988: A Centennial History. Wilmette, IL: Raspail Productions, 1988.

Skyline

From at least medieval times, many towns could be identified at a distance by the distinctive appearance of cathedral towers. The term skyline is of recent origin, however, referring specifically to the profile of a skyscraper city. William R. Taylor found the first use of the term in May 1896, but it had appeared in isolated instances during the previous two decades. This term indicates the heightened awareness of the vertical city of skyscrapers, and it was frequently used to refer to the view of Chicago seen from Lake Michigan or from across the plains, or of Manhattan seen from its harbor or rivers. In 1897, Montgomery Schuyler was among the first critics to admit that the silhouette of Manhattan had a symbolic quality, an “immense impressiveness” that was not a conscious intent of architects but a concatenation of the whole. His generation was responding to the creation of an artificial horizon, a completely man-made substitute for the geology of mountains, cliffs, and canyons, as cities began to make their distinctive mark on the sky. Arnold Bennett found that the skyline of New York, “seen from the New Jersey shore, is stupendous, and resembles some enchanted city of the next world rather than of this.” In short, the skyline reduced the complexities of the urban scene to a beautiful pattern that seemed orderly and promising, and a city’s skyline soon became one of its central features, reproduced in photographs


Page 705

and postcards, and used to represent the modern city in paintings and advertisements.

David E. Nye

References

Nye, David E. American Technological Sublime. Cambridge, MA: MIT Press, 1994.

Schuyler, Montgomery. “The Sky-line of New York, 1881–1897.” Harper’s Weekly 41 (March 20, 1897): 295.

Taylor, William R. “New York and the Origin of the Skyline.” Prospects 13 (1988): 225–248.

van Leeuwen, Thomas A. P. The Skyward Trend of Thought. Cambridge, MA: MIT Press, 1988.

Skyscraper

Tall buildings were invented in America in the 1870s in both New York and Chicago. If the use of structural iron or steel (rather than masonry) is taken to be a defining characteristic, then Chicago’s Home Insurance Building of 1885, designed by William Le Baron Jenney, clearly was the first skyscraper. The virtual absence of such buildings from major European capitals such as London and Berlin for several generations afterward suggests that population density was less important than cultural factors in calling the skyscraper into being. While it seems plausible to assume such buildings were a logical economic development, forced into existence by the demand for the limited land available in Chicago between Lake Michigan and the railway yards (and in New York by the limited area of the island of Manhattan), this explanation is not substantiated by empirical research. Rents alone did not justify the expense of building additional floors; rather, publicity value did.

Tall buildings entailed high risks for their builders, who faced demanding standards for safety, wind sheer, ventilation, and internal transportation. In practical terms, such buildings were not feasible until several new technologies were in place during the last decades of the nineteenth century. A safe and reliable elevator was one requirement; a steam-driven apparatus came into regular use at New York’s Fifth Avenue Hotel in the 1860s. Such elevators were replaced by electrical models after about 1885. Just as important were steel construction techniques that reduced the volume of the building needed for supporting walls.

Two of the most important architects of early tall buildings in Chicago, Louis Sullivan and Jenney, learned


Page 706

the potentials of structural steel from the Eads Bridge in St. Louis. Another Chicagoan, John Root, was one of the first to develop a foundation that he termed a “floating raft,” which was “a solid mass of cement webbed with a mesh or grill of steel, giving it very great transverse as well as crushing strength.” By the end of the century, skyscrapers were understood to be steel buildings with elevators that were ventilated and lighted by electricity.

From their inception, skyscrapers had symbolic uses as corporate icons and, indeed, in New York they emerged partly as an outgrowth of competition among newspapers. In 1875, the New York Tribune completed the city’s tallest structure, 260 feet, prompting The Observer, The Herald, and Joseph Pulitzer’s World to erect taller buildings. In the 1890s, life insurance companies quickly surpassed the newspapers, as they discovered the advertising value of landmark buildings. In contrast, banks often built ostentatiously low structures, preferring classical models of conservative horizontality. Eventually, the genteel elite gave up on the horizontal city, but not without a fight. The horizontal city had been the ideal of the 1893 Chicago World’s Fair, which presented the city of the future as a series of Beaux Arts structures of uniform height, surmounted by a few Neoclassical domes. To the dismay of Sullivan, the “White City” proved popular with the public. This contradiction between vernacular and European taste encouraged a good deal of eclecticism after the initial phase of skyscraper construction, characterized by the functional designs of Sullivan and Root, notably the former’s Carson Pirie Scott Building (1889–1904). After about 1890, however, for 40 years many architects tried to assimilate elements of Palladian, Gothic, and Classical styles before they shifted first to Art Deco in the 1920s, then to the international style from the later 1920s, and in the 1960s to a postmodern playfulness, which led back to a revived appreciation for turn-of-the-century eclecticism.

Between 1902 and 1931 New York experienced a feverish competition to build the highest structure in the world. In 1902, the Flatiron building at 307 feet high presented an edge almost as sharp as the bow of a ship at the intersection of Broadway and Fifth Avenue, prompting the photographer Alfred Stieglitz to write, “it appeared to be moving toward me like the bow of a monster ocean steamer—a picture of new America still in the making.” But this impressive structure was quickly overshadowed by others, notably the Singer Building (1908), the 792-foot Woolworth Building (1913), the 1,048-foot Chrysler Building (1929), and finally, the 1,250-foot Empire State Building (1931). This remained the world’s tallest structure until a new boom began in the 1960s, when the twin towers of the World Trade Center in New York went up to 1,350 feet, overtaken in the following decade by Chicago’s Sears Tower at 1,453 feet. Today, virtually every major American city has at least one structure over 500 feet high that provides a dramatic panoramic view to tourists and to executives on the upper floors. By the 1920s, the Olympian perspective from a corporate office had become a cliché in advertising images that was immediately recognized as a visualization of economic power.

Yet for all their popularity, skyscrapers have undesirable social effects. They concentrate a mass of people in certain locations and weaken the sense of neighborhood. The proliferation of tall buildings destroys the human scale of the city and cuts off much of the sunlight, turning the street into a dark canyon with new kinds of winds and downdrafts from the towering structures overhead. And urban transportation systems, usually taxed to the limit before skyscrapers appeared, often cannot cope with the increased traffic these buildings bring. A city full of skyscrapers can seem massive, crowded, and impersonal.

Objections to skyscrapers, abetted by conflicting interests among property owners, also produce zoning restrictions. In the early years, these concerned height limits. Chicago, for example, briefly lowered the limit from 260 to 200 feet in 1911. In New York, even architects who had designed skyscrapers often felt that they should not exceed a certain limit. Its zoning law of 1916, which resulted in the famous regulations regarding setbacks from the street, dictated that “no building shall be erected in excess of twice the width of the street, but for each one foot that the building or a portion of it sets back from the street line, four feet shall be added to the height limit.”

For many years, these restrictions forced architects to design buildings with a zigzag profile that maximized the enclosed space, which necessarily diminished as the building rose higher. During the 1930s, Walter Dorwin Teague and others foresaw widely spaced skyscrapers located amid gardens, parks, and playgrounds, but these garden city visions were only partially realized in the growth of “edge cities” a generation later.

In the post–World War II Era, large cities, notably New York, passed new zoning laws that allowed property owners to build higher in exchange for civic improvements, such as putting a public passageway through a building or placing a subway entrance inside it. Starting in the mid-1970s, another innovation permitted owners to buy and sell “unused” columns of air, so that one site could be developed to its maximum if sufficient “air rights” to an adjacent property were purchased. Thus, the Museum of Modern Art sold its “air rights” for high-rise condominium construction. These changes in zoning gave architects more latitude in their designs during the same time that the minimalist orthodoxies of the international style gave way to the new eclecticism of postmodernism.


Page 707

More and taller skyscrapers continue to be erected despite the exodus to suburbia and the decline of inner cities. Their value as public relations statements, combined with their economies of scale, have made them the central, symbolic structures of a capitalist economy.

David E. Nye

See also

Chrysler Building; Elevators; Empire State Building; Height Restrictions; Jenney, William Le Baron; World Trade Center.

References

Domosh, Mona. “The Symbolism of the Skyscraper: Case Studies of New York’s First Tall Buildings. ”Journal of Urban History 14 (1988): 320–345.

Goldberger, Paul. The Skyscraper. New York: Knopf, 1981.

Schleier, Merrill. The Skyscraper in American Art, 1890–1931. New York: Da Capo, 1986.

van Leeuwen, Thomas A. P. The Skyward Trend of Thought. Cambridge, MA: MIT Press, 1988.

Skywalks for Pedestrians

Elevated pedestrian skywalk systems are becoming an increasingly popular element of the downtown streetscape in the United States and Canada. A skywalk system can be defined as a network of elevated interconnecting pedestrian walkways. The network consists of sky bridges over the street, second-story corridors within downtown buildings, and various activity hubs. For the most part, they are enclosed and climate-controlled, and connect a body of retail and service establishments that oftentimes has no direct access to the street level.

When the first skywalks were erected in the early 1960s, their primary function was to protect downtown pedestrians from the harsh winter climate in cities such as Minneapolis and St. Paul. However, over the years cities have increasingly been attracted to skywalks because of their downtown development potential. Skywalks serve to promote densities, create a new level of commercial activity, and link large downtown development projects such as retail centers, hotels, and office towers. Moreover, they facilitate pedestrian mobility, allowing most trips to be made in less time and in more comfort, and they improve pedestrian safety by physically separating pedestrians from vehicular traffic.

As a result of their downtown development potential, together with their tremendous popularity with the general public, particularly suburbanites, numerous downtown systems have been constructed in North America. The most extensive systems have been built in medium-sized northern cities such as Des Moines, Milwaukee, Minneapolis, Rochester (New York), Spokane, and St. Paul in the United States, and Calgary, Winnipeg, and Edmonton in Canada. Smaller cold weather cities, such as Duluth (Minnesota), Fargo (North Dakota), and Sioux City and Cedar Rapids (both in Iowa) have built systems as well, as have several cities that enjoy relatively mild weather, such as Charlotte (North Carolina), Cincinnati, Dallas, Ft. Worth, and Portland (Oregon).

Despite their popularity with city officials, downtown businessmen, and the general public, skywalks do pose a number of problems to the downtown environment. Economically, they often reduce the value of street-level space and of buildings not connected to the network. Aesthetically, they can damage the architectural integrity of the facades of older buildings and interrupt sight lines of downtown landmarks and vistas. Socially, they possess the potential to segregate people based on social class, as skywalks are often perceived to be reserved for white-collar office workers and patrons of upscale stores and hotels. Finally, the tendency for skywalks to reduce substantially the volume of street-level pedestrian traffic and activity can hurt the overall image of a downtown.

These problems notwithstanding, it is likely than an increasing number of downtowns across the United States and Canada will implement skywalk systems during the 1990s.

Kent A. Robertson

References

Lasser, Terry J. “The Pros and Cons of Downtown Skywalks.” Urban Land 47 (1988): 2–6.

Maitland, Barry. “Hidden Cities: The Irresistible Rise of the North American Interior City.” Cities 9 (1992): 62–69.

Robertson, Kent A. Pedestrian Malls and Skywalks. Brookfield, VT: Avebury Press, 1994.

———. “Pedestrian Skywalk Systems: Downtown’s Great Hope or Pathways to Ruin?” Transportation Quarterly 42 (1988): 457–484.

Slavery in Cities

At no time during the long history of slavery in North America did the phrase “plantation slavery” encompass the experience of all slaves or slaveowners. Nor was urban slavery a phenomenon limited to the nineteenth century or an area south of the Mason-Dixon line. During periods long and short, urban slavery shaped much of the social and economic life in such places as Baltimore and New Orleans, New York and Norfolk, Savannah and Mobile, Richmond and Nashville. Slavery emerged in New York before there was a Charleston, and it thrived in Philadelphia and ended in Boston before there was a Washington, D.C. Slavery ended in northern cities by the early nineteenth century—at about the same time that it began to flourish in Memphis and Louisville.

In the Old South, the social geography of black slavery differed from that of black freedom. Most slaves lived in rural areas. By contrast, free black residents of Georgia tended to live in Augusta or Savannah, just as their counterparts in Virginia tended to live in Richmond, Norfolk, or Petersburg. Free blacks and urban slaves did not necessarily view each


Page 708

other as colleagues and equals; especially in Charleston and New Orleans, “free persons of color” might distinguish themselves by color and class from black slaves.

Just as some black southerners were free—though not remotely as “free” as white southerners—some slaves lived in cities. While slavery was bondage everywhere, it varied by time and place. Urban slavery in the eighteenth century resembled urban slavery in the nineteenth—and slavery in New York resembled that in Norfolk—more than any of these resembled the rural varieties found on plantations, colonial or antebellum, that grew cotton, tobacco, rice, and sugar.

Cities in the antebellum South provided a wider range of possible jobs than did farms and plantations, especially for men. Men might work in ironworks like Tredegar in Richmond, women in textile mills in cities of the Deep South, and both men and women in tobacco factories. Men might work on railroads in any antebellum city and as stevedores in any of the cities along the coast or a river.

Perhaps more important than the types of employment available in the cities was the likelihood, especially in the upper South, that slaves might hire themselves out. Those who located their own employment had greater autonomy in their work lives than did most slaves; and if they also found their own housing, they had much more control over their social lives, too. Moreover, as Frederick Douglass reported from observing slave life in Baltimore, slaves who hired themselves out were more likely than most slaves to save money for purchasing their own freedom or that of family members.

Yet, most urban slaves remained slaves into the 1860s. Moreover, most slave women in cities worked as domestics, much as many of them might have done on a plantation or farm. Women’s responsibilities revolved around cooking, cleaning, and child care, though urban slavery tended to add marketing as an additional important function.

Life as an urban slave did not protect a person from the slave trade, either local or interstate. The threat of being sold remained a fact of life for slaves, whether they lived in cities of the upper South like Baltimore, Alexandria, and Norfolk or cities of the Deep South like Charleston and New Orleans. Living in Richmond, Henry Brown hired himself out, found his own housing, married, and had three children, but the slave trade invaded his world and sent his wife and children out of state. With his previous advantages no longer of value, Brown grasped his only remaining advantage, the greater opportunity of successfully running away to freedom that life in a city of the upper South afforded.

Urban slaves tended to have greater freedom to engage in community activities than their plantation and farm counterparts. Considerable numbers of slaves and free blacks lived in southern cities, and both groups enjoyed greater freedom of movement and behavior than they would have had in rural areas. Black churches developed in southern cities, and slaves and free blacks tended to worship together. These African-American churches provided opportunities for organizational leadership, for learning how to read and write, and for establishing mutual aid and other benevolent societies. Black churches and other organizations, like the leadership experience that they provided black southerners, did not wait until slavery ended to become important parts of the social landscape in southern cities.

Urban slavery differed from rural slavery in its pattern of growth as well as in the conditions of life. The absolute and relative number of African-American slaves declined in cities even as American society experienced rapid urbanization. This was most evident in northern cities, to be sure, whose population growth was extraordinary but where slavery virtually vanished, yet it was generally true in the South, too. The District of Columbia supplies an example. The District contained three cities in the early nineteenth century, and in all three—Georgetown, Alexandria, and Washington—the number of slaves peaked no later than the early 1830s, as did the ratio of slaves to free black residents and their percentage of all city residents. The same was true in Baltimore. Given the demand for plantation labor, slaves with few skills might well be sent out of cities to work on farms or plantations, either near their cities of origin or somewhere far to the south and west.

Yet, not everywhere did the number of urban slaves decline before the 1860s, and the numbers remained substantial even for those southern cities where they did drop. The 1860 census showed the largest number of slaves ever recorded for Richmond, Savannah, and Mobile. The number of slaves in Charleston peaked at 19,532 in 1850, but 13,909 slaves still lived there in 1860; the number in New Orleans peaked at 23,448 in 1840, but 13,385 slaves resided there in 1860. Richmond’s figure for 1860, 11,699, was the highest ever recorded for that city and placed it third among all American cities that year. Moreover, the number of slaves in major southern cities mushroomed during the Civil War as urban industries grew to meet wartime military demands.

Freedom came to all slaves in the 1860s, and three groups of African Americans emerged in disproportionate numbers among the black leaders of the postemancipation years. Free blacks from the North constituted one such group, and free blacks from southern cities constituted another. Former slaves from southern cities were the third. Slavery in the cities, restrictive though it was, provided opportunities and experiences that permitted slaves to acquire skills that served them and other African Americans well when they finally became their own masters.

Peter Wallenstein


Page 709

References

Goldfield, David R. “Black Life in Old South Cities.” In Edward D. C. Campbell, Jr., with Kym S. Rice, eds., Before Freedom Came: African-American Life in the Antebellum South, 123–154. Charlottesville: University Press of Virginia, 1991.

Goldin, Claudia Dale. Urban Slavery in the American South, 1820–1860: A Quantitative History. Chicago: University of Chicago Press, 1976.

Green, Constance McLaughlin. The Secret City: A History of Race Relations in the Nation’s Capital. Princeton, NJ: Princeton University Press, 1967.

Miller, Elinor, and Eugene D. Genovese, eds. Plantation, Town, and County: Essays on the Local History of American Slave Society. Urbana: University of Illinois Press, 1974.

Nash, Gary B. Race, Class, and Politics: Essays on American Colonial and Revolutionary Society. Urbana: University of Illinois Press, 1986.

Powers, Bernard E., Jr. Black Charlestonians: A Social History, 1822–1885. Fayetteville: University of Arkansas Press, 1994.

Wade, Richard C. Slavery in the Cities: The South, 1820–1860. New York: Oxford University Press, 1964.

White, Shane. Somewhat More Independent: The End of Slavery in New York City, 1770–1810. Athens: University of Georgia Press, 1991.

Sloan, John

(1871–1951)

John Sloan began his professional career in 1892 as a newspaper illustrator in Philadelphia, and he continued to support himself primarily as an artist and illustrator for the next 25 years. In 1892, he took a night class in drawing at the Pennsylvania Academy of the Fine Arts, his only formal art training, and became associated with a small circle of artists around Robert Henri, who encouraged Sloan to devote himself to painting. Henri also advised his protégés to draw from fresh visual perception rather than to imitate the conventional forms and subjects of academic idealism. As a result, Sloan’s earliest works on canvas feature urban landscapes and architecture that the artist observed firsthand.

In 1902 a commission for a large series of etchings to illustrate a deluxe edition of the novels of Charles Paul de Kock encouraged Sloan to focus on the subject matter for which he is best known—narrative figural compositions. Shortly after moving to New York in 1904, he began a series of etchings called City Life in which he translated his narrative compositions from the nineteenth-century French settings of de Kock to the contemporary urban environment. Two of the ten City Life prints were deemed too “vulgar” to be included in an exhibition at the American Watercolor Society. This incident and his frank portrayal of everyday life, particularly of the working classes, confirmed Sloan’s association with the antiestablishment activities of his mentor and colleague Robert Henri, who had also moved to New York City.

In 1906 Sloan began producing urban genre pictures in oil on canvas. Like much of his graphic work, these paintings were based on direct observation of the daily lives of ordinary people in New York City. By depicting gatherings of young, working-class men and women without chaperones, new forms of commercialized entertainment such as movie theaters, or prostitutes stepping into notorious nightspots, Sloan was confronting, without judgment or sentimentality, the changing social structures of modern urban America. Though several progressive critics admired the honesty and vitality of paintings by Sloan and other insurgent realists in the Henri circle, conservative jurists frequently refused to admit their pictures into major exhibitions at the National Academy of Design. Henri and his colleagues retaliated by organizing a highly publicized exhibition of their work at the Macbeth Gallery in 1908 that became a landmark event in the independent exhibition movement in the United States.

The Armory Show of 1913, which introduced European modernism to many Americans, reinforced Sloan’s growing interest in formal issues and the abstract elements of painting. He questioned his long-standing attachment to an idea—typically a narrative idea that had some level of resonance for him emotionally—as the basis for his work. While he was working in Gloucester, Massachusetts, during the summer of 1914, Sloan no longer waited for a subject to inspire him but painted directly from nature. In a few years, however, the artist was once again casting about for meaningful subject matter. His search took him to Santa Fe, New Mexico, where he found motifs in the daily lives of the Pueblo Indians, and to them he responded much as he had responded to vignettes of urban working-class life more than ten years earlier. By the date of Sloan’s first trip, 1919, this southwestern pilgrimage was nothing new or unusual. During an era of increased and critical awareness of the routine artificiality of urban America, a number of writers and painters from New York City made pilgrimages to the Southwest, seeking to connect with a culture and a way of life that they perceived as more authentic than their own. Sloan became a prominent member of the artists’ colony in Santa Fe, summering there regularly until 1950, one year before his death.

Marianne Doezema

References

Brooks, Van Wyck. John Sloan: A Painter’s Life. New York: Dutton, 1955.

Elzea, Rowland. John Sloan’s Oil Paintings: A Catalogue Raisonné. 2 vols. Newark, NJ: University of Delaware Press, 1991.

Hills, Patricia. “John Sloan’s Images of Working-Class Women: A Case Study of the Roles and Interrelationships of Politics, Personality, and Patrons in the Development of Sloan’s Art, 1905–16.” Prospects 5 (1980): 157–196.

Holcomb, Grant. “John Sloan in Santa Fe.” American Art Journal 10 (1978): 33–54.

Kinser, Suzanne L. “Prostitutes in the Art of John Sloan.” Prospects 9 (1984): 231–254.

Loughery, John. John Sloan: Painter and Rebel. New York: Henry Holt, 1995.

Scott, David W., and E. John Bullard. John Sloan, 1871–1951. Exhibition catalog. Washington, DC: National Gallery of Art, 1971.


Page 710

Sloan, John. Gist of Art: Principles and Practise Expounded in the Classroom and Studio, recorded with the assistance of Helen Farr. New York: American Artists Group, 1939.

St. John, Bruce, ed. John Sloan’s New York Scene, from the Diaries, Notes, and Correspondence, 1906–1913. New York: Harper & Row, 1965.

Smith, Alfred E.

(1873–1944)

Although only his maternal grandparents had migrated from Ireland and his maternal grandmother had converted to Catholicism, Al Smith, a third-generation American, symbolized the emergence of urban Irish Catholics in American political life. Like many ethnics, he grew up on New York’s Lower East Side and found an avenue of upward mobility in politics even though he failed to complete the eighth grade. He gained his political education at a Democratic club reminiscent of the world of George Washington Plunkett, where Smith often “took the contract” to deliver tangible aid to constituents. He was rewarded first with a patronage job as a process server and subsequently with nomination to the New York State Assembly.

Through 12 successive terms between 1904 and 1916, he came under the influence of Progressivism and its programs to improve state and local government. Like many new-stock politicians, Smith opposed the Progressives’ moralistic reforms that threatened the machine that was promoting his career. At the same time, he gladly embraced their humanitarian measures, which enhanced the well-being of the working-class population of his district. In 1911, reacting to the Triangle Shirtwaist Company fire, the New York state legislature created the Factory Investigating Commission and named the Democratic leaders from New York City, Senator Robert F. Wagner and Assemblyman Al Smith, as chair and vice-chair respectively. In the Empire State, social progressivism culminated in the enactment of their commission’s recommendations.

Smith gained wider recognition at the 1915 New York state constitutional convention in Albany. In the referendum on the new constitution, he advocated rejection, primarily because the apportionment provisions gave upstate districts an unfair advantage over New York City. Smith served a term as sheriff of New York County and a year as president of the New York City Board of Aldermen before being elected governor of the state.

Except for the Republican interregnum of 1921–1922, Smith’s administration spanned the entire decade from 1919 to 1929. As chief executive, he adopted the Progressive agenda, not only for labor legislation but also for structural reform of state government, perhaps his most substantial achievement. Nowhere was his sensitivity to the needs of New York City more apparent than in his proposals to subsidize affordable housing and his successful fight to locate state parks on Long Island that would be accessible to the urban multitudes. The variegated metropolis bred in Governor Smith the open-mindedness with which he championed civil liberties during the Red Scare of 1919. After the death of Charles. F. Murphy, chief of Tammany Hall, the governor exercised his influence in the organization to deny renomination to Mayor John F. Hylan, a protégé of William Randolph Hearst whom Smith held in contempt.

Contemporaries believed that Murphy’s death handicapped Smith in his quest to become the first Catholic president of the United States. He ran on his record as a Progressive governor but was defeated by Herbert Hoover in 1928. Smith, with his immigrant forebears, Catholic faith, and antagonism to Prohibition, represented the threat of the city, with all its negative connotations for Middle America. His candidacy did, however, contribute to the electoral transformation of large cities from Republican to Democratic that would make them a major component of the New Deal coalition.

Meanwhile, Smith himself switched from the Democratic to the Republican party. Enforced retirement from politics made him “a most tragic case of unemployment.” During the Depression, he consorted with wealthy businessmen, condemned a New Deal that alleviated the hardships of the less fortunate unemployed, and committed the cardinal sin of deserting his party in 1936 and 1940. With his vituperation, Smith, in the words of one observer, “was presenting Roosevelt with the sidewalks of New York one brick at a time.”

Paula Eldot

References

Eldot, Paula. Governor Alfred E. Smith: The Politician as Reformer. New York: Garland Publishing, 1983.

Josephson, Matthew, and Hannah Josephson. Al Smith: Hero of the Cities. Boston: Houghton Mifflin, 1969.

Neal, Donn C. The World beyond the Hudson: Alfred E. Smith and National Politics, 1918–1928. New York: Garland Publishing, 1983.

Perry, Elisabeth Israels. Belle Moskowitz: Feminine Politics and the Exercise of Power in the Age of Alfred E. Smith. New York: Oxford University Press, 1987.

Smith, Alfred E. Up to Now: An Autobiography. New York: Viking Press, 1929.

Social Gospel

The social gospel was an ideology and reform movement within Protestant churches at the turn of the century that arose in response to social turmoil in America’s industrializing cities. As industry and cities expanded in the Gilded Age, the gap between rich and poor widened dramatically; workers and employers became embroiled in bitter, sometimes violent, labor disputes; and poverty and despair haunted the tenement districts of major cities in the United States. These


Page 711

conditions prompted many to question the belief that hard work and self-control would yield success. Moreover, churches that clung to this individualistic ideal seemed to condone business practices that tore families apart, perpetuated starvation wages, necessitated unwholesome living quarters, and generated cynicism about economic opportunity and fundamental morality. In short, Protestant churches’ continued insistence on spiritual individualism led many Americans—both inside and outside the churches—to question the Protestant commitment to the teachings of Jesus Christ.

Not all churchmen and churchwomen, however, were contented with the idea of Protestant individualism. Those who ministered to urban congregations recognized that economically and spiritually individuals could not rely exclusively on their own efforts to obtain satisfaction. When Washington Gladden, a minister in Columbus, Ohio, published Applied Christianity in 1886, he voiced this concern and the need for a social ethic that would apply Christianity to modern life.

In the next two decades, Gladden and others worked out more completely what this social gospel implied. Most importantly, those who accepted the social gospel believed that individuals could not be assured of salvation until they dedicated themselves to the redemption of others. Redemption, however, was not limited to proselytizing. Adherents of the social gospel insisted that spiritual and material needs went together and called for an extensive array of social programs that addressed problems of hunger, disease, child neglect, and inadequate sanitation. People who struggled for mere survival, they argued, lacked the energy and will to seek solace in church. Those who received material assistance from churches, however, would see immediately the compelling power of the Christian message. Salvation thus came to have temporal as well as otherworldly meaning.

As an ideology, the social gospel found expression in books by Gladden, Walter Rauschenbusch, Charles Stelzle, George Herron, Lyman Abbott, and Shailer Mathews, to name but a few of the prominent writers and theologians who became its advocates. Elizabeth Stuart Phelps and Charles M. Sheldon also promoted social consciousness in many novels published in the 1890s and early 1900s. The Religious Education Association, based in Chicago and influenced by Shailer Mathews, devised a line of Sunday school instructional materials that reflected social gospel ideas. In the 1890s, the relationship between social problems and Christian action became a central subject in many schools of theology, and George Herron founded a department of applied Christianity at Grinnell College in Iowa. By the 1910s, social gospel ideas had become pervasive in American Protestant circles.

As a reform movement, the social gospel enjoyed a strong reciprocal relationship with programs founded by Progressive reformers. Both religious and secular reformers shared an interest in improving the quality of life for all Americans—especially those living in urban squalor. Social gospelers supported and participated in the settlement house movement, of which Jane Addams’s Hull House was the most famous. They converted their own churches from centers of Sunday worship to “institutional churches” that were open seven days a week and provided free or inexpensive meals, medical services, and child care for people who lived nearby. Caroline Bartlett’s People’s Church in Kalamazoo, Michigan, served as a model institutional church in the 1890s. Some followers of the social gospel held public offices from which they could encourage the state to shoulder responsibilities for social services. With Walter Rauschenbusch, they hoped to “Christianize” economic, political, and social life, and they saw their movement as a way to usher in the “Kingdom of God” on earth. This dimension of the social gospel was responsible for greater activism and social concern on the part of Protestant churches in twentieth-century America.

Although the ideas of social gospel have not disappeared from American Protestantism, the social gospel as a coherent movement enjoyed its greatest influence between the mid-1880s and World War I. While its influence was felt in small towns as well as industrial cities, the social gospel owed its existence to rapid social change and the problems associated with urban and industrial conditions. It was an important Protestant response to changes wrought by cities and industry, and it became one of the cornerstones of a modern American social ethos.

Susan Curtis

See also

Gladden, Washington; Matthews, Mark Allison; Rauschenbusch, Walter; Strong, Josiah.

References

Abell, Aaron. The Urban Impact on American Protestantism, 1865–1900. Cambridge, MA: Harvard University Press, 1943.

Curtis, Susan. A Consuming Faith: The Social Gospel and Modern American Culture. Baltimore: Johns Hopkins University Press, 1991.

Gorrell, Donald K. The Age of Social Responsibility: The Social Gospel in the Progressive Era, 1900–1920. Macon, GA: Mercer University Press, 1988.

Handy, Robert T. The Social Gospel in America, 1870–1920. New York: Oxford University Press, 1966.

Hopkins, Charles H. The Rise of the Social Gospel in American Protestantism, 1865–1915. New Haven, CT: Yale University Press, 1940.

May, Henry. Protestant Churches in Industrial America. New York: Harper, 1949.

White, Ronald C., Jr., and C. Howard Hopkins. The Social Gospel: Religion and Reform in Changing America. Philadelphia: Temple University Press, 1976.

Social Mobility

Social mobility involves the movement of people from one social position to another. Such movement may be studied by comparing changes in social position within an


Page 712

individual’s lifetime (career mobility), by comparing the social attainment of an individual to that of the individual’s parent or parents (intergenerational mobility), or by assessing the social attainment of an ethnic, racial, or other type of subpopulation as a whole relative to the rest of society (group mobility). Because the concept of social position (status) contains subjective as well as empirical components, social scientists have most often measured it through proxies of income, occupation, and property holding. Because of the variety and multitude of these phenomena in cities, most studies of social mobility have focused on urban patterns.

Several factors historically have influenced the extent of social mobility in American urban society. Many are personal, including birth (parents’ status), religion, race, ethnicity, education (including level of skill), and physical or mental impairment. Other influencing factors are social, such as the type of community (egalitarian versus authoritarian) or the extent of industrialization and/or modernization. It is apparently the case that urbanization, which resulted in the decline of agricultural employment, the emergence of new occupations, and an increase in the amount of education, enhanced opportunities for social mobility in both directions, down as well as up. Thus, cities have traditionally been identified as places with well-defined social (class) structures.

Assumptions about class status and upward and downward movement among different positions within the status system imply a strict rank order of the factors that define social position. In the analysis of urban social mobility, occupation has served as the most accessible defining characteristic for such a rank order, especially because income information for individuals long dead is difficult to obtain. While agreement on the ranking of fine gradations in occupation has been difficult to achieve, historians have generally accepted six major distinctions: unskilled, semiskilled, skilled, clerical, proprietor, and professional. And although there has been some difficulty distinguishing relative status between and within some categories, such as semiskilled and skilled or proprietors and professionals, distinctions between manual (the first three categories) and nonmanual (the latter three categories) are recognized as significant. Meaningful mobility is said to have occurred when persons move upward or downward between the two.

Throughout American urban history there has been both a myth and a reality of social mobility. The myth is of rags-to-riches. The reality is that most studies have concluded that the path from the lowest to the highest status is seldom trod. Those individuals at the top, especially of the occupational and wealth scales, were either there from the start because of advantages of birth or they did not travel far to reach their perch. Moreover, only a very few at the absolute bottom of the social scale ever made significant moves upward. Their family background, race, ethnicity, or access to capital stacked the deck against them. On the other hand, widespread incremental movement was a reality. In every era, there were generally high frequencies of minor improvements in job status and property holding, improvements that almost always outnumbered the cases of those falling from a higher rank to a lower one. And even if such advances did not occur within an individual’s career, there remained a strong chance that the person’s offspring, usually sons, could reach slightly higher status than their parents. Only with the onset of the worldwide recession of the late 1980s and early 1990s, and a mature postindustrial society, was this general pattern interrupted.

Widespread social mobility usually occurs in an open society, one characterized as egalitarian and democratic. Low rates of social mobility occur in a closed society, one characterized by authoritarianism and rigid social castes. American cities have contained elements of both types. For most white ethnic groups (including the native-born), urban society has been open. The commercial growth of the eighteenth and early nineteenth centuries, the industrialization of the early and middle nineteenth century, and the expansion of white-collar and service occupations from the late nineteenth century through the twentieth created many opportunities for social advancement. For some ethnic groups and most racial minorities, however, urban society has been relatively closed because prejudice has constricted avenues of opportunity.

Several other issues confound the study of the already complicated issue of urban social mobility. First, although occupation is a necessary representation of socioeconomic status, scholars have not yet developed a full understanding of the process of job recruitment in the past. Presumably, in an open society, access to most occupations would be based on qualification and merit. This ideal has seldom been attained, but exactly how individuals obtained their jobs and advanced in them is not always clear.

Second, almost all studies of social mobility have focused on the career, intergenerational, and group patterns of urban men. Yet the social mobility patterns of urban women have often followed different paths. Various cultural impediments, both overt and subtle, have blocked careers for women in professional, commercial, and artisanal occupations, causing a woman’s social status to be defined in terms of the men—husband, father, brothers—with whom she was associated. Moreover, historians often have excused women from mobility studies because the sudden change of name due to marriage made it difficult to trace individual women through a succession of records such as censuses and directories.

Yet women, particularly those living in a city, have manifested patterns of status change that provide insights into the dynamics of urban life. In colonial times, some local governments allowed women, especially widows, to acquire and


Page 713

manage property. Throughout the eighteenth and nineteenth centuries, artisans sometimes taught their craft to their wives and daughters. Even though surveys and records did not list these women as skilled workers, they often toiled as such in assisting the so-called main breadwinner and replaced him when he was ill or otherwise incapacitated. Similar patterns occurred within families of small merchants. More than men, women experienced sudden shifts of social status, downward when a spouse or parent died and upward through marriage or inheritance. In the late nineteenth and early twentieth centuries, expansion of professions such as teaching, social work, and nursing provided women with new opportunities for career mobility. And the entry of increased numbers of women into higher education enabled some women—though disproportionately few compared to men—to enter managerial and other professional ranks in the mid- and late twentieth century.

Third, the larger meaning of social mobility remains open to debate. Many scholars have linked the phenomenon with American exceptionalism, suggesting that the frequency of upward movement, no matter how short the distances traveled, inhibited challenges to the capitalist system. That is, there were enough incremental improvements in status to prevent socialism from gaining as much of a foothold in the United States as it did in other industrializing countries. Even if a person’s own status did not improve, the persuasive character of mobility in the society and the hope for improvement in the next generation acted to soften major protests or attempts to change the system.

This conclusion may well have some substance, but its underlying assumption—that there has been only weak anticapitalist ideology in American history—has not been fully proven. Recent studies of American laborers, and even some white-collar workers, have identified a stronger undercurrent of resistance to capitalism than analysts had previously believed. Moreover, even if the notion that American political protest has been relatively tame is accepted, it does not necessarily follow that social mobility is the explanatory factor. Ethnic and racial divisions, the ubiquity of geographical mobility, the myth of political democracy, and other factors may have exerted equal, if not greater, influence.

Finally, the equation between social mobility and success may not be a balanced one. The American success ethic, in which social mobility was inherent, was a middle-class concept and contained an element of risk. To many groups and individuals, especially those living in cities, security rather than mobility defined success. In a world where frequent swings of the business cycle buffeted workers among the uncertainties of wage cuts and layoffs and where the frequency of small business failures was high, a secure job and the steady income it would bring could have more relevance for success than climbing a precarious occupational ladder. Thus, social mobility was not a completely pervasive ideal; cultural preferences also influenced patterns of movement.

The belief in social mobility nevertheless has had a strong influence on American culture. Inspirational and prescriptive literature overflows with admonitions to improve. And those who achieved material success exploited the myth of mobility to justify their position and salve their consciences. Poverty, according to the myth, was no barrier to wealth; to some, such as Horatio Alger and Andrew Carnegie, poverty was a prerequisite, a quality that gave a person the incentive to rise in status. But though social mobility retains a firm hold in popular ideology, scholars have shown that it is a much more complex phenomenon than it appears to be.

Howard P. Chudacoff

References

Barton, Josef. Peasants and Strangers: Italians, Rumanians, and Slovaks in an American City, 1890–1950. Cambridge, MA: Harvard University Press, 1975.

Bodnar, John, Roger Simon, and Michael P. Weber. Lives of Their Own: Blacks, Italians, and Poles in Pittsburgh, 1900–1960. Urbana: University of Illinois Press, 1982.

Griffen, Clyde, and Sally Griffen. Natives and Newcomers: The Ordering of Opportunity in Mid-Nineteenth Century Poughkeepsie. Cambridge, MA: Harvard University Press, 1978.

Thernstrom, Stephan. The Other Bostonians: Poverty and Progress in the American Metropolis, 1880–1970. Cambridge, MA: Harvard University Press, 1973.

———. Poverty and Progress: Social Mobility in a Nineteenth-Century City. Cambridge, MA: Harvard University Press, 1964.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

Social Services

Social services, a wide range of programs designed to meet the social needs of individuals, families, and groups, are an important component of urban areas. Generally, social services are those programs that employ social workers or related professionals and are directed toward achieving social welfare goals. A different definition describes social services as intangible benefits provided by agencies and institutions to ameliorate social dysfunctioning and prevent problems in social functioning. Both definitions link social services to the broader field of social welfare services, which are generally considered to be society’s attempt to meet basic human needs such as income, housing, education, health care, and employment. Social services include counseling, information and referral, education, socialization, and rehabilitative group programs, as well as associated support services.

Social services are delivered by social service agencies, in which social workers are the primary professionals, or


Page 714

through social welfare organizations, such as hospitals, in which social workers are only one of many occupational groups involved in providing these services. For example, public child welfare services, under the auspices of state governments, attempt to ensure the safety of children with a variety of programs designed to protect children in abusive or neglectful families or situations and to restructure those families or situations to ensure the future safety of the children. Programs such as foster care, residential group treatment, adoption, and family preservation services reflect the responsibility government has assumed for the care and safety of children. In the field of child welfare, social workers provide the bulk of these services, but in the field of mental health, social workers collaborate with psychiatrists, psychiatric nurses, psychologists, art therapists, and a variety of other professionals to provide comprehensive services to the mentally ill.

Social services are common in urban areas in which the traditional methods of satisfying social needs have broken down. Families, kinship systems, churches, and other informal helping systems are often unable to solve the overwhelming problems of poverty, inadequate and unsafe housing, drug addiction, and serious health disorders. Many people who use social service systems have tried to meet their social needs through informal systems, but either those systems have failed to meet the demand or the attempts to obtain assistance have been inadequate. In either case, the social service system has supplanted more informal traditional systems and has become an essential aspect of urban life.

Social services implement social welfare policy in the United States. Social welfare policy is broadly defined as anything government chooses to do, or not to do, that affects the quality of people’s lives. That policy is determined by legislation that establishes the disposition of society with respect to a particular problem or issue, governmental guidelines for implementing that legislation, and judicial decisions. Because of the highly political nature of policy development, social welfare services in the United States have developed incrementally, rather than in a comprehensive, rational way, resulting in a system that is sometimes rife with overlapping, sometimes even contradictory, services.

One classic description of social welfare services identifies two different conceptions of social welfare—the residual and the institutional. The first holds that social welfare institutions should come into play only after traditional structures of supply—the marketplace, voluntary associations and organizations, and the family—break down. Only when these informal channels fail to help individuals meet their needs, as in illness, economic depression, and so on, should the social welfare system step in. Thus, this notion considers welfare services, including social services, as temporary. The second conception of social welfare, in which social services are perceived as normal, “first line” functions of a modern industrial society, believes that providing services to assist individuals achieve self-fulfillment is a legitimate function of society. Thus, services that not only meet an individual’s basic survival needs but also those that aim at relational, educational, and rehabilitative needs are seen to be necessary components of modern urban life. These two very different beliefs about the role and place of social welfare in today’s society are often in the center of the ongoing political debate about social welfare.

Most social services are dispensed or made available within the context of an agency or organization, and the type of sponsor is one characteristic that defines social service agencies. There are both public and private agencies, and private agencies can be either for-profit or not-for-profit. Most nonprofit agencies rely on several different sources of funding—contracts with public agencies, grants from corporations, and donations from private individuals, churches, and small businesses. Agencies can be sectarian or nondenominational, but they usually have a board of directors who are fiscally and legally responsible for the agency. Private for


Page 715

profit agencies are owned by people or corporations who expect to realize a gain in return for providing services. They actively seek clients who can pay for services or who have insurance that covers the costs.

Other characteristics used to describe social service agencies are the age of the client population (youth organizations or programs for the elderly), the setting (is the agency community-based or does it provide institutional services), and the type of services offered (emergency housing, counseling and advocacy, legal aid, and so on).

In today’s society, the clients of social services include not only the poor and other vulnerable populations but also individuals who are able to pay for services and may do so when seeking help from certain agencies. For example, social services provided by a hospital are available to all patients, those covered by insurance as well as those who are indigent. Social services in a hospital will assist a middle-class family obtain home health services for a patient after discharge as well as locate a nursing home for a patient on Medicaid. In private, nonprofit counseling agencies, families at certain income levels may be asked to pay a fee for family therapy based on a sliding scale determined by the agency, but it provides services to poor families at no charge.

Although a number of disciplines provide social service functions, social work is the primary professional field associated with delivering these services. The roots of social work lie in two nineteenth-century movements to confront the problems of urbanization and industrialization—charity organization societies and the settlement house movement. The “friendly visitors” of charity organization societies sought to dispense charity to needy individuals and families in a scientific and systematic manner and were predecessors of caseworkers and individual social work practitioners. They tended to believe that some defect or flaw in the individual caused the problems that a person experienced.

On the other hand, settlement house workers, who lived in the communities where they worked, tended to view social and economic problems as the result of society’s inability to care for its people. They concentrated their efforts on collective action and reform. These workers inspired succeeding generations of social workers to assist individuals in groups and to persuade communities to provide more nurturing environments for individuals and families. Today, social work education focuses on training professionals to work with individuals, families, communities, and other groups to improve the relationship between individuals and the world in which they live.

Social services evoke a number of different political responses. Radical sociologists and social workers often believe that social services contribute to the denial of real social problems and serve to pacify people. One of them, for example, suggests that social services reflect the values and norms of the larger society and deny the greatest potential for life to their clients. He says that social services require clients to accept behaviors and roles for themselves that conform to traditional, conservative visions of the good society. Conservatives, on the other hand, object to the money spent on social services and insist that programs should only be residual. Preventive programs such as funding “night basketball” to provide urban youth with alternatives to crime incur the greatest opposition from many conservatives. Liberals often despair of the social service system as well, agreeing that the system only provides “Band-Aids” and does not address the fundamental issues of society.

Urban problems, such as homelessness, domestic violence, AIDS, substance abuse, crime, limited health care, and unemployment, will continue to overwhelm the structures of our cities and suburbs. The family will continue to change its structure, requiring new conceptions of raising and caring for children. Social services, as they exist today, cannot sufficiently address all of these problems, nor is it certain, in the current political climate, that social services will be viewed as important to the solution of those problems.

Nancy J. Harm

See also

Charity; Settlement House Movement; Social Welfare.

References

Brieland, Donald. “History and Evolution of Social Work Practice.” In Encyclopedia of Social Work. 18th ed., 739–754. Silver Spring, MD: National Association of Social Workers, 1987.

DiNitto, Diana M. Social Welfare: Politics and Public Policy. Englewood Cliffs, NJ: Prentice-Hall, 1991.

Galper, Jeffry H. “The Political Functions of the Social Services.” In George T. Martin and Mayer N. Zald, eds., Social Welfare in Society, 167–193. New York: Columbia University Press, 1991.

Johnson, H. Wayne. The Social Services: An Introduction. 3d ed. Itasca, IL: F. E. Peacock Publishers, 1990.

Johnson, Louise C., and Charles L Schwartz. Social Welfare. 3d ed. Needham Heights, MA: Allyn & Bacon, 1994.

McInnis-Dittrich, Kathleen. Integrating Social Welfare Policy and Social Work Practice. Pacific Grove, CA: Brooks/Cole Publishing, 1994.

Wilensky, Harold L., and Charles N. Lebeaux. Industrial Society and Social Welfare. New York: Free Press, 1958.

Social Structure of Cities

The spatial organization of the American city has long mirrored the social structures of its inhabitants. First characterized by small-scale ethnic clustering in otherwise undifferentiated areas, the division between work and residence and, ultimately, the articulation of class that developed in nineteenth-century neighborhoods still exists in the era of modern suburb and exurb.

At the outset, American cities were ethnically diverse but unified by the common social and religious backgrounds of


Page 716

their founders, ranging from Puritans coming from East Anglia in Boston to English Quakers in Philadelphia and from Dutch Reformed Calvinists in New Amsterdam to Anglicans in Charleston. This unity of purpose did not survive the late seventeenth and early eighteenth century arrival of significant numbers of immigrants from Germany, Ulster, and the West Indies. It is certainly true that early New York City retained much of the identity of the earlier New Amsterdam because English conquerors, out of practicality, came to tolerate the culture and religion of Dutch settlers. By the early eighteenth century, however, Dutch Creoles, French Huguenots, and Jews had coalesced into ethnic groups, each with its own distinct identity and institutions. Philadelphia, with its proclaimed policy of religious toleration, was even more diverse socially, boasting 14 separate religious denominations and eight ethnic groups by 1800.

Through the early eighteenth century class boundaries remained somewhat fluid and many humble artisans could aspire to modest wealth by speculating in urban real estate or military supply during the many colonial wars. Increasingly, however, wartime inflation, postwar economic downturns, and the growing number of widows all swelled the ranks of the poor. Leaders of corporate bodies that governed cities resorted to the practice of “warning-out” (in which town fathers took paupers to the edge of town and denied any further responsibility for them) and building almshouses and workhouses to control the strolling (or homeless) poor by requiring them to work in return for minimal sustenance. Poverty was also common among the nontransient residents, ranging from a fifth of Philadelphia’s population to almost half of Newport, Rhode Island’s adult males who were too poor to appear on tax assessors’ rolls. Ethnicity and poverty converged for free black residents who faced restricted opportunities eking out livings surrounded by their enslaved brethren. Following the Revolution, class divisions widened even further, culminating in widespread urban misery, mortality, and criminality usually associated with later periods of immigration and industrial change.

Social stratification, first by ethnicity and subsequently by class, came to be expressed through place of residence. The origin of the neighborhood as a meaningful social unit can be traced to the late seventeenth century. Though cities remained small unified places based on face-to-face relations between members of an essentially classless society, the distribution of institutions such as markets, churches, and taverns began to transform wards into neighborhood communities. Early in the eighteenth century, clustering led to the formation of rudimentary ethnic communities anchored by neighborhood churches. Throughout the eighteenth century, residents lived in small spatial clusters inhabiting homes that combined residence and workplace. Nonetheless residential areas remained mixed in ethnic and economic composition until quite late.

By the eve of the American Revolution, many cities were divided into residential neighborhoods differing in characteristics, with upper-class residents living within or adjacent to commercial districts, artisans residing and working in broad bands across the center of cities, and the poor transient population clustering on the fringes. The formation of distinctive residential neighborhoods intensified in the late eighteenth and early nineteenth centuries with the replacement of older integrated house-shops with single-family dwellings. Although the bottom two-fifths of Philadelphia’s taxpayers had lived scattered evenly throughout the city before the Revolution, growing population densities and the deterioration of life in lower-class neighborhoods dispersed the poor in outlying wards while concentrating the wealthy in the commercial core. During the eighteenth century, weak ethnic communities were replaced by neighborhoods divided by trade and by class. In the early nineteenth century, systematic location of industry helped create industrial districts along fringe areas that expanded as cities grew. At the same time, developers who combined Georgian private parks imported from London with restrictive residential covenants created areas like New York’s Gramercy Park and Boston’s Louisbourg Square, surrounded by blocks of uniform, single-family houses that catered to the wealthy. By the second quarter of the century, affluent residents had begun the wholesale abandonment of central area homes in favor of newly constructed exclusive residential areas on the urban periphery.

In the nineteenth century, the tightening supply of housing and the clustering of immigrants established ethnic background and employment as predictors of residential location, thus making neighborhood an important badge of social rank. Indeed, for many historians of industrial capitalism, neighborhoods have held a special importance in defining working-class community, serving as material manifestations of class formation comparable to the division of labor and the debasement of crafts in the workplace. Traditional household modes of labor organization that had integrated work and living space declined as master craftsmen ceased to provide accommodations for their workers. This gave rise to a bifurcated housing market in which large property owners lived apart from their tenants. Displaced journeymen and unskilled workers became more transient. In this new social environment, tenant areas became collections of slums while developers constructed genteel districts of middle-class houses offering health and family comfort.

While these changes in residence were important to the development of neighborhoods, many historians have exaggerated the extent of residential segregation. Save for a small


Page 717

elite who purchased homes in exclusive residential neighborhoods, class-based segregation remained weak in American cities. The pattern of differentiation that did exist proved highly unstable due to uncertain business cycles and the rapid explosion of the urban population. Economic differences showed themselves chiefly between buildings and blocks rather than between neighborhoods, with rich and poor still living next to one another. Exclusively residential areas catering to the needs of the lower-middle class and, eventually, to more secure working-class inhabitants were not constructed until the middle or end of the nineteenth century.

For most of those who settled in industrializing cities during the nineteenth century, work location shaped where one lived regardless of ethnic background. Occupational rank and, to a lesser extent, the quality of housing stock became badges of status on their own. Despite the existence of rich and poor areas, class was not an unambiguous predictor of neighborhood type. Working-class neighborhoods remained heterogeneous in character. This fact should temper efforts to locate class consciousness in the residential patterns of neighborhood.

Even segregation among the foreign-born population was less striking than often described. The proportion of German and Irish residents—the two most common immigrant groups residing in many American cities before the Civil War—often varied little from one area to the next. (Ironically, the standard description of segregated ghetto neighborhoods applied best to areas inhabited by native-born residents.) Immigrants did not settle in a single large concentration but rather formed many small residential clusters scattered uniformly throughout the city. While Germans tended to cluster more than the Irish, as could be seen in such heavily German boom towns as Milwaukee, the overall rate of dispersal for both groups was remarkably uniform. Not until the second great wave of immigration later in the nineteenth century would two ingredients essential to the formation of immigrant ghettos exist in sufficient quantities to foster ethnic segregation: (1) a generous supply of vacant centrally located housing and (2) jobs for unskilled labor in the central business district. High population turnover and an ethnic labor mix actually delayed the formation of tight concentrations until later in the century.

The relationship between ethnicity and residence was also highly fluid over time, fluctuating with changes in residential taste and shifts in the availability of housing. These changes reflected variations between successive waves of migrants and immigrants over several decades, while at the same time presaging the development of “zones of emergence” that drew more established immigrants. To the extent it existed, the segregation of immigrants in shantytowns on urban peripheries or in downtown areas of declining respectability resulted from many factors: the withdrawal of native-born residents to exclusive enclaves, internal demographic cleavages among ethnic groups, abrupt changes in residential fashion, the development of a central business district, and the workings of a tight rental market strained to its limit by the influx of newcomers. Ethnic historians have emphasized the creation of “ghetto” neighborhoods as a natural product of ethnic affinities that operated at the national, parish, and even village level corresponding to the old country. Revisionist students of ethnic residence, together with many new labor historians, have treated ethnic neighborhoods as the result of industrial location, reflecting decisions made within the local, regional, and national economies. But the fact remains that the typical ethnic community was the small ethnic enclave rather than the exclusive immigrant “ghetto.”

The level of homeownership within a city had an important impact on the formation of neighborhoods, promoting both class and ethnic homogeneity. Cities composed disproportionately of renters had higher levels of transience and higher rates of heterogeneity. For example, fewer than 10 percent of New York City residents owned homes in most areas of the city, making its ownership rate half that of many other cities. The wave of speculative building that swept New York within its established borders was almost entirely composed of tenements. Single-family housing, residences most likely to be owner-occupied, was built mainly for the middle and business classes in suburban wards where few New Yorkers lived. But even here it was common to see much of this new housing constructed for the rental market. Cities with higher levels of homeownership, such as Chicago or Philadelphia, came to show more marked and stable neighborhood patterns, with even many working-class ethnics becoming homeowners.

Among the lowest classes, the homeless lumpenproletariat were temporarily housed on floors and benches of police stations, and here social rank meant the difference between poverty in a tenement house and utter destitution. Not belonging to any set neighborhood, lodgers and vagrants floated from one address to another, slept outdoors, or sought shelter in police stations. Even before the increase in immigration of the 1850s, as many as 50,000 of New York’s 350,000 permanent residents lacked house or home. By the 1860s an average of 86,214 lodgers per year sought refuge on naked wooden platforms in city-run police stations. Many of these were women beyond the prime ages of domestic employment. The older age of many vagrants compared with that of other residents suggests that for some immigrants, inopportune timing and the lack of adaptability may have hampered their life chances and doomed them to destitution on the streets.

The emergence of residential neighborhoods, then, involved a number of factors, including the shift from central


Page 718

to peripheral residence by the wealthy, the separation of commercial from residential functions, and the development of axes of differentiation in residence corresponding to class, ethnicity, and family status (e.g., neighborhoods with high numbers of boarders compared to those with more young families). Furthermore, the residential attraction of any given area of a city depended upon the availability of employment, the cost of housing, and the existence of established residents with whom the newcomer could feel secure. For immigrants, decisions about where to settle were restricted by their newness to the city and the degree to which their group had been assimilated into the dominant culture. Age was also an important factor, because the networks of friends, coworkers, and relations who supplied much of the information required for finding a job or moving were age-specific. These network ties, combined with the cultural background of the newcomer, promoted “consciousness of kind,” a shared group identity that applied equally well to natives as to immigrants.

The industrialization of older port cities was accompanied by the development of new industrial cities, some of which, like Newark, New Jersey, were peripheral to a large metropolis while others were situated near sources of hydropower or fossil fuel needed to drive their machines. The emergence of textile cities like Lowell, Lawrence, and Fall River in Massachusetts and Manchester in New Hampshire attracted short-term workers, some of them women migrating from the countryside to escape the stagnant rural economy. Rather than ethnicity, these mill towns reflected the paternalistic ideals of mill owners, who organized their cities to reflect the stratification of the factory, ranging from mill superintendent on the high ground, to master mechanics in less substantial homes, to operatives living in barracks-like boarding houses adjoining the mills. This same paternalism and the desire of the Amoskeag Corporation to foster an institutional identity led workers and overseers to share neighborhoods near the mills in Manchester. Where paternalism was absent, as in Fall River, neighborhoods were organized first by class and secondarily by ethnic background.

By the late nineteenth century, the clustering of large factories in industrial districts attracted growing numbers of immigrants, who created residential communities that were more institutionally complete than before. Though homogeneous ethnic districts were exceptional, the magnitude of immigration led newcomers to cluster around ethnic parishes and social clubs. Often, the small ethnic pockets created by Southern and Eastern European immigrants sought to emulate the European peasant villages from which they had come. Such was the case in cities like Milwaukee, Detroit, and most notably Chicago with ethnic communities like the Back of the Yards, where families of workers in packinghouses formed segmented communities divided by church, corner grocery, and community thrift institutions. It was these specific conditions that created the spatial typology of neighborhood immortalized by the Chicago sociologists like Ernest W. Burgess in the 1920s.

Workshops for craftsmen, small industries, and sweatshops survived into the twentieth century, but urban workers increasingly were employed in large factories that might have thousands of workers. The new corporate capitalism stabilized and regionalized wage scales while promoting long-term maximization of profits for their managers. The workers also benefited because these new corporations were less likely to fail and offered more opportunities for career advancement. And unlike small family-run manufacturing, these factories were less subject to economic downturns and wide swings of seasonal employment. By the 1920s large employers had begun to implement corporate welfare programs designed to decrease worker turnover through profit sharing, management-worker consultation, and employee benefits. Many of these programs fell victim to the Depression of the 1930s, but organizational efforts by unions such as the Congress of Industrial Organizations won higher wages, job security, and seniority rules in the late 1930s and 1940s.

As historian Thomas J. Sugrue has noted, the differentiation by class that occurred in the early twentieth century produced a corresponding segmentation of urban geography within the American metropolis. The departure of native-born residents from immigrant sections of cities accelerated toward the end of the nineteenth century. The expanding number of corporate managers and middle-class workers preferred the privacy and spaciousness to be found in suburbs and, with the development of new rail transportation systems, could afford the time and money needed to commute to exclusive suburban communities. Blue-collar workers could not afford suburban homes and were further concentrated in working-class areas by restrictive covenants and zoning. Where earlier neighborhoods had been jumbles of different classes and ethnic clusters, the homogeneity of worker-based housing surrounding large industrial complexes greatly intensified residential segregation. The new industrial geography thus subsumed earlier patterns of residence based on ethnicity to residence based on class as workers from diverse backgrounds congregated in tract housing built close to their places of employment.

The growing separation between blue-collar industrial neighborhoods and middle- and upper-class suburbs was further exacerbated by federal government policies and decisions made in the 1930s and after World War II. Recovery measures during the Depression created long-term, fully amortized mortgages to replace the earlier practice of fiveyear mortgages and hefty down payments. The Home Owners’ Loan Corporation bought short-term loans from savings


Page 719

and loan institutions and consolidated them into the first federal loan program to underwrite 20-year mortgages. This program was extended and further liberalized under the Federal Housing Administration (FHA), an agency whose low requirements for down payments largely subsidized the explosive growth of American suburbs in the decades following World War II. Coupled with massive federal subsidies for road construction that made suburbs more accessible, the number of Americans who owned homes rose from half prior to the Depression to nearly two-thirds at the peak of the postwar boom.

Postwar industrial development also fostered uneven urban development. Manufacturing firms abandoned urban location for suburbs or even exurban locations, many located in the Sunbelt areas of the West and the South. Many other jobs were exported from the country altogether. Meanwhile, the social structure of cities began to show symptoms of these changes. Economic uncertainty, together with the out-migration of urban population, led to major population shifts within neighborhoods. By the 1970s, the falling incomes of those who remained in central cities depressed rent incomes for landlords and fostered widespread abandonment of housing. Practices such as redlining denied mortgage credit for urban real estate while, at the same time, subsidizing suburban development. Even when downtown areas seemed to be revitalized by the relocation of corporate headquarters and business services, the accompanying movement of professionals from downtowns into gentrified areas actually continued the overall decline in the availability of low-income urban housing.

These changes have become most apparent to Americans through the racial character of class divisions. Although blacks constituted only a small proportion of the urban population during most of the last three centuries, by the early nineteenth century free slaves from rural areas and the upper South had become perhaps the most highly segregated group living in cities. Much of this resulted initially from self-segregation fostered by a desire to be near their own churches and institutions, but growing racism made predominantly African-American areas difficult to escape. Blacks in northern cities were restricted to a narrow range of menial jobs and lacked the resources to support the range of businesses found in other ethnic communities. With a ready supply of immigrant labor available later in the century, industrial employers could systematically exclude African Americans from factory jobs. Even within the service sector, black workers were squeezed out of jobs they had once dominated, including catering and barbering.

This began to change during World War I when employers coped with wartime labor shortages by recruiting cheap black labor from the South. If these new migrants prospered relative to rural southern blacks, they fared little better than earlier recruits who had been brought in as strikebreakers. They faced racial discrimination in hiring and were often the first fired. The second Great Migration that began with World War II and continued through the 1950s coincided with the major exodus of industrial jobs from northern cities. Those blacks who did find industrial employment were unable to move beyond unskilled jobs, and employers continued to show an unwillingness to hire nonwhite employees. Industrial exodus, the growing surplus of unemployed blacks and Hispanics, and technological change dried up job opportunities and “deproletarianized” minority residents by permanently excluding them from the urban economy. Tightly segregated by racial discrimination in housing, federal discrimination in lending, and practices such as blockbusting, high-poverty inner-city neighborhoods became synonymous with black ghettos.

Modern urban America thus reflects continuing social divides. If strip cities and decentralized corporate headquarters give an appearance of sameness that blurs differences between suburbs in different areas of the country, the stark division between urban slum and affluent suburb hardly masks what many see as deepening social divides in postindustrial America. That the roots of these divisions are not new, going back to the early social divisions in seaport cities, is little reassurance. As urban growth trends become more regional in scope, and as counterurbanization (the movement of people away from cities) threatens to undermine not only inner cities but also the older suburbs, class continues to be reflected in urban social geography—although the automobile has widened the scale by which such divides are measured. Even ethnic divisions, once seen as a throwback to an earlier history, continue to flourish with new clusters of immigrants, from the Vietnamese in Westminster and Chinese in Monterey Park near Los Angeles, to Hispanics in Jamaica Plain in Boston, to Portuguese in Newark, to Poles in Chicago, and South Asians in New York City’s borough of Queens. Yet underneath the sprawling growth of an Atlanta, Seattle, or Jacksonville, it is unclear whether the social patterns found in cities will resemble those with which Americans are now familiar or the new patterns of twentieth-century Third World cities plagued by transportation gridlock and sharp class divisions. Or perhaps the patterns of inner-city abandonment will continue to appear, albeit on a larger scale, as employers leave cities in one region for those in another, or even move abroad. Regardless, chances are that cities will continue to express familiar divisions, even if the forms of its expression seem new.

Kenneth A. Scherzer

See also

Middle Class in Cities; Upper Class in Cities; Working Class in Cities.


Page 720

References

Goodfriend, Joyce. Before the Melting Pot: Society and Culture in Colonial New York City, 1664–1730. Princeton, NJ: Princeton University Press, 1992.

Katz, Michael B., ed. The “Underclass” Debate: Views from History. Princeton, NJ: Princeton University Press, 1993.

Nash, Gary B. “The Social Evolution of Preindustrial American Cities, 1700–1820: Reflections and New Directions.” Journal of Urban History 13 (1987): 115–145.

Scherzer, Kenneth. The Unbounded Community: Neighborhood Life and Social Structure in New York City, 1830–1875. Durham, NC: Duke University Press, 1992.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

Social Structure of Suburbs

Social structure refers to the classification and arrangement of the various social and economic groups that form a society. In the popular image, American suburbs are thought to have social structures characterized by homogeneity in contrast to urban diversity. Although uniformity is often the case within individual suburbs, when taken as a whole the suburbs that make up a metropolitan region often display as much variation as that contained in urban neighborhoods.

Some development took place beyond city limits even before the American Revolution, but the first true U.S. suburbs did not appear until the three decades preceding the Civil War. Even these early suburbs showed considerable diversity. Historians have identified several forms of nineteenth-century suburban development, although these archetypes smooth over considerable individual variety.

Designed suburbs, such as Llewellyn Park, New Jersey (1857), and Riverside, Illinois (1868), were attempts to establish exclusive preserves of wealth and privilege from which the poor and lower-middle class would be excluded. Few were actually realized. More common were the various railroad suburbs that ringed New York, Chicago, Philadelphia, Boston, and many other cities by 1890. Communities such as Evanston, Illinois, Bryn Mawr, Pennsylvania, and Brookline, Massachusetts, contained large numbers of families headed by upper-middle-class commuters who caught the train each day to downtown jobs. Despite their prominence, however, commuters rarely formed a majority of the male workforce. Railroad suburbs were home to large numbers of servants, laborers, construction workers, farmers and farm workers, gentlemen of means, and local tradesmen and professionals. Often they included significant numbers of poor immigrants or blacks, who frequently—but not consistently—were concentrated in segregated neighborhoods.

If not formally designed, many railroad suburbs were founded by purposeful upper-middle-class men and women determined to craft environments that would embody their preferences and exclude undesirable aspects of urban life. Good public schools and libraries, efficient municipal services and amenities, and the absence of heavy industry and saloons became as characteristic of railroad suburbs as the well-dressed men who assembled each workday morning at the depots. In order to maintain this control, most railroad suburbs resisted annexation by the central cities they surrounded. Even suburbs, like Chestnut Hill, Pennsylvania, that found themselves within city limits possessed sufficient economic and political power to obtain services similar to those enjoyed by communities beyond the municipal boundaries.

Horse-drawn street railways, which appeared in many American cities before 1860, rapidly became more common in the years following the Civil War. By 1900 virtually every major American city featured a network of car lines, by then mainly powered by electricity, that fanned out from the downtown business district. Numerous speculative subdivisions—often developed by the same men who had built the street railways—sprang up along the routes. These streetcar suburbs, such as Roxbury and Dorchester, often were within city limits (in this case, Boston), and today are thought of as typical urban neighborhoods. But in their heyday at the end of the nineteenth century, streetcar suburbs represented the locale of choice for the burgeoning lower-middle classes, the one social class largely excluded from the railroad suburbs. Many of the male household heads rode the horsecars (after 1890, electric trolleys) to white-collar jobs in downtown offices and stores. The streetcar suburbs also housed large numbers of skilled workers, some factory workers and laborers, and even a few upper-middle-class professionals, proprietors, and executives.

Streetcar suburbs contrasted sharply with the crowded tenements of older urban neighborhoods. Most buildings housed only one to three families and were set amid small yards on tree-lined streets. (The automobile would alter these suburbs; today, the large number of parked cars in the streets and the loss of lawns to garages and driveways make it difficult to visualize how they appeared a century ago.) If the amenities did not measure up to those of the most prestigious railroad suburbs, the schools, municipal services, utilities, police and fire protection, and parks were superior to those of the inner city, aside from a few elite enclaves. In the late nineteenth century the vast majority of streetcar suburb residents were native-born whites (although many had immigrant parents), in contrast to the foreign-born majorities of most of the older city districts outside of the South.

In the latter part of the nineteenth century, industry, looking for low-cost land on which to expand, began to relocate to the suburbs. Some manufacturers built their own communities to house their workers, most notably Pullman, Illinois (on the far south side of Chicago), and Gary, Indiana.


Page 721

These were part of a long tradition of paternalistic company towns that stretched back to Lowell, Massachusetts. More typical were the cases of Norwood and Oakley in suburban Cincinnati, two districts to which various factories relocated around the turn of the century. Here, employers let the private housing market provide for their employees. Some factory hands found quarters nearby, but many workers rode streetcars from their homes in inner Cincinnati each day.

By World War I most cities had one or more of these satellite cities; some were of recent origin while others, like Lynn and Waltham outside Boston, were older industrial centers that had been engulfed by the expanding metropolis. These industrial suburbs featured large numbers of blue-collar factory workers, although they also usually included at least a few streets of middle- and even upper-middle-class residents. Although physically removed from the inner city and built at a lower density, satellite cities in most respects resembled older urban neighborhoods more than streetcar or railroad suburbs. Many residents of satellite cities were immigrants (except in the South), living on the margin of poverty with limited skills. Saloons were common.

At the end of the nineteenth century the suburban scene was already a mosaic of considerable diversity. The steady expansion of the transit network into older railroad suburbs in many cases blurred the distinction between streetcar and railroad suburb, and the development of industrial satellite cities was promoting even greater variety. Nearly every social class, ethnic or racial group, and religion that could be found in the city was now represented, to a greater or lesser degree, in the suburbs as well.

The basic trends of nineteenth-century suburbanization continued into the next century, but technological change and economic growth produced a massive physical expansion of suburbia into the hinterlands. The discipline that fixed-route mass transit had imposed on suburban growth was eroded as the private automobile replaced legs, the streetcar, and the railroad coach as the preferred means of traveling to and from work. Cheap secondhand automobiles were becoming obtainable to all but the poor as early as 1915; by the end of the 1920s, roughly half of all American households had access to a car. New and improved roads promoted the development of huge tracts of land that lay beyond railroads and streetcars.

Working-class housing accounted for a significant portion of this growth. Developers operating beyond city limits and outside of incorporated suburbs (or in isolated corners of cities) were free to design and market their subdivisions as they saw fit. While some offered finished houses on paved streets with all the latest amenities to the affluent, many other developers sold unimproved lots on dirt streets. Thousands of blue-collar workers left the city to build their own homes—often with their own hands—in these crude subdivisions, where low taxes and lax regulation kept costs down, and where they could supplement their incomes with vegetables and poultry they raised in their own backyards. Eventually, most of these suburbs were incorporated, following the pattern set earlier by the satellite cities.

Working-class suburbanization was most common around newer southern or western cities, such as Los Angeles, or near rapidly growing industrial cities like Detroit. Older seaboard cities like Boston, New York, or Philadelphia had little accessible land that had not been incorporated, and nearly all of the new suburban development there before 1930 catered to the middle and upper classes. But even in these older metropolitan regions, the presence of older industrial satellite cities helped maintain suburban variety.

Nineteenth-century suburbs contained few blacks, but greater racial diversity characterized early-twentieth-century suburbs. Black-majority suburbs appeared around some southern cities, often developing out of older rural black settlements. In a number of northern cities, including Chicago, Detroit, Cincinnati, and Cleveland, small numbers of urban blacks established suburban settlements that resembled those of working-class whites. Some older elite railroad suburbs, like Evanston, Illinois, and New Rochelle, New York, acquired significant numbers of black residents who worked as servants to wealthy white households. Many of the newer industrial satellite cities, like Gary, Indiana, and Hamtramck, Michigan, had substantial black populations by 1930.

But working against the tendency toward greater diversity were powerful forces that ultimately imposed order on the suburban scene. Driven by racism, white Protestants kept minorities out of their communities whenever possible, or at least segregated them into isolated neighborhoods. The primary tool was the restrictive covenant, whereby the buyer of a house agreed at the time of purchase never to convey it to blacks, Hispanics, Asians, Jews, or other minorities (depending on the mores of the particular community). Even without legal restrictions, most suburban real estate brokers and developers refused to sell homes or lots to members of minority groups except in neighborhoods in which non-whites already lived. If all else failed, violence was employed.

The federal government was the single greatest force promoting order in the suburbs. Under the leadership of Herbert Hoover, the Commerce Department encouraged greater standardization within the residential construction industry. In 1921 Hoover established an Advisory Committee on Zoning, which promoted the adoption of zoning by publishing a model state zoning act. Zoning, along with subdivision controls and other land-use regulations, proved to be a popular and powerful tool that enabled suburban governments to direct the kind of development that would occur within their communities. Newer suburban districts


Page 722

increasingly were characterized by homogeneity, restricted to a single use (commercial, apartments, single-family residential) and often featuring housing of nearly identical size and value.

The Depression and the election of Franklin Roosevelt in 1932 ushered in a new era in American suburbanization. The sudden collapse of the suburban housing boom left the metropolitan landscape littered with partially built subdivisions containing thousands of vacant lots. In 1933, the Home Owners Loan Corporation (HOLC) was created to refinance existing home mortgages, and the Federal Housing Administration (FHA) was set up the following year to guarantee mortgages and building loans. With the help of the FHA the housing industry had largely revived by 1942, when World War II put the brakes on most residential construction. In 1944, however, Congress enacted the Servicemen’s Readjustment Act (the GI Bill), which established the Veterans Administration (VA) housing program that enabled millions of veterans to purchase homes with minimal down payments. The FHA-VA housing programs, when combined with the greatest surge of prosperity in American history, produced a massive explosion in the suburban population. In 1950 the census found 41 million people—27 percent of the nation’s total—living in suburban areas (within metropolitan areas but outside of central cities). Twenty years later there were 66 million (37 percent). More Americans now lived in suburbs than in either central cities or rural areas.

The federal government, which promoted this boom through the FHA-VA housing programs, tax subsidies, agricultural policies that encouraged rural depopulation, and highway construction, also brought order. The FHA (and later the VA, which followed FHA practices) set minimum building standards for homes and lots whose financing it would guarantee, and backed them up with inspections. Since it was difficult to sell houses not eligible for FHA-VA financing, most builders complied. The FHA-VA also practiced redlining, whereby loans were seldom or never insured in black-majority or racially changing neighborhoods. Builders discovered that federal agencies smiled on developments that excluded blacks and were conventionally middle-class suburban. Large-scale builders, such as the Levitts, typically built communities in sections, each one featuring streets of similar single-family homes. Within each section, house prices were largely the same, although the sections themselves might differ considerably in price and appearance. Smaller-scale builders constructed a single subdivision at a time, with similarly priced houses on nearly identical lots.

Federal assistance and prosperity made it possible for most of the white middle class to afford a suburban house in the 1950s and 1960s (in the South, even some black suburbs were allowed). But the building standards imposed by the FHA-VA, combined with the spread of zoning and building codes, virtually ended self-building as a means for poorer families to leave the city. Mobile homes provided a low-cost substitute, but most suburbs outlawed their use. Suburban resistance kept nearly all low-income public housing confined to the cities. Many suburbs would not even permit apartments. Never before had suburbia been so successful in keeping out the poor.

Zoning and the automobile enabled newer elite suburbs to exclude all but the wealthy. In earlier times these communities required resident servants, government workers, storekeepers, and service providers. Widespread ownership of the automobile now enabled these workers to commute from homes in cities or lower-income suburbs.

By 1984 more than 105 million Americans lived in the suburbs (45 percent of all persons). A century and a half of suburbanization has produced a metropolitan landscape of great variety. Suburbia, with its burgeoning malls, office and industrial parks, and megaplexes, has become increasingly urban, while within city limits are solid middle-class districts of single-family homes on large lots fronting tree-lined streets. Some observers have argued recently that these new urbanized suburbs represent a new type of city that should not be thought of as suburban at all.

Compared to the central cities, suburbs are more affluent and whiter. In 1980, blacks represented 6 percent of the suburban population but 23 percent of those in central cities. Even within suburbia, many blacks reside in segregated neighborhoods or black-majority suburbs. A plethora of economic and discriminatory barriers work to keep suburbs segregated. Despite open housing laws, investigations continue to find mortgage lenders and real estate agents discriminating against blacks and other minority groups. Resistance against blacks is strongest in the old industrial metropolises of the Northeast and Midwest, where cities find themselves ringed with suburbs determined to exclude minorities. Racism is scarcely confined to the suburbs, however; many of these cities contain neighborhoods even more segregated.

As the nation deindustrialized in the 1980s and early 1990s, wealth and income became increasingly maldistributed. Upper-class elite suburbs became even more exclusively inhabited by a single economic class (even if more racially and ethnically diverse). Rising house prices and declining real wages made it difficult for blue-collar families to afford suburban homes in many cities (particularly on the East and West coasts), even in what traditionally had been working-class suburbs. Diversity still characterizes the social structure of the suburbs as a whole, but within individual communities the trend is clearly toward greater class homogeneity.

Ronald Dale Karr


Page 723

See also

Middle Class in Suburbs; Working Class in Suburbs.

References

Binford, Henry C. The First Suburbs: Residential Communities on the Boston Periphery, 1815–1860. Chicago: University of Chicago Press, 1985.

Ebner, Michael H. Creating Chicago’s North Shore: A Suburban History. Chicago: University of Chicago Press, 1988.

Fishman, Robert. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books, 1987.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Taylor, Graham Roemyn. Satellite Cities: A Study of Industrial Suburbs. New York: Appleton, 1915.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Social Welfare

From their inception in the seventeenth century, cities in the British colonies of North America concerned themselves with the social welfare of their residents, although the term social welfare itself did not come into general use until the twentieth century, with the rise of the social work profession and the development of modern government welfare policies. Instead, earlier generations talked about the problems of “pauperism” or the dependent, defective, and delinquent classes. The Encyclopedia Britannica provided an expansive modern definition of social welfare as “the attempts made by governments and voluntary organizations to help families and individuals by maintaining incomes at an acceptable level, by providing medical care and public health services, by furthering adequate housing and community development, by providing services to facilitate social adjustment … by furnishing facilities for recreation … [by protecting] those who might be subject to exploitation, and [by caring] for those special groups considered to be the responsibility of the community.” But city government officeholders and the officers of private charities in the seventeenth, eighteenth, and nineteenth centuries talked much more narrowly about how to deal with those who were unable to support themselves and who could not rely upon their families for support—the poor, infirm, aged and disabled, orphans, and abandoned or neglected children. This narrower definition is the one used in this essay.

Several themes characterize the history of social welfare in American cities. First, although a majority of Americans did not live in cities until 1920, and there was much poverty in rural areas and small towns, in urban places the problems of the poor and dependent appeared most visibly and seemed to pose the greatest threat to social order. Therefore, cities led the nation in developing social welfare programs. Second, cities have had a disproportionately large share of the nation’s poor but have seldom had resources adequate to address their needs. Third, city officials and leaders of private organizations that provided welfare services generally had both benevolent feelings for those receiving aid and also a deep-seated concern for social control of the poor. And finally, welfare policy has maintained a sharp separation between assistance for the poor and incapacitated and broad social insurance for working citizens, old age pensions and unemployment compensation, for example.

American colonies closely followed the principles established by the Elizabethan poor laws, codified in the Law of 1601. This English precedent made poor relief a public responsibility of local government, with each parish responsible for its own poor. Only those with no immediate relatives to support them received public assistance. The overseers of the poor regularly apprenticed poor children to farmers and artisans who trained and cared for them.

Following these traditions, American colonies passed laws that made poor relief a local responsibility, and the larger towns and cities soon established workhouses where the able-bodied poor lived and were put to work. Cities had other forms of poor relief also, including auctioning off paupers for their labor, providing apprenticeships for pauper children, and poor relief outside the workhouse (outdoor relief). Despite these alternatives, institutionalization was generally thought best, and the resulting financial pressure soon strained local city budgets. Cities, which naturally attract transients, also passed laws against vagrancy and tried to exclude those who might become public charges. During the American Revolution, some state governments started to depart from the principle of local responsibility. New York, for example, established a state agency to assist those away from their normal residence because of the war. In 1796, the state provided funds to New York City for relief of persons without a local residence.

A variety of private charities developed alongside this public system. Groups like the Scots Charitable Society of Boston, founded in 1657, dispensed charity to Scotsmen and others in need. Likewise, every Quaker meetinghouse in Philadelphia maintained a poor fund.

As capitalist development proceeded in the nineteenth century, demand for poor relief soared. As the extent of pauperism increased, the dominant Protestant elites increasingly viewed poverty as the result of individual moral failure, and they sharply distinguished between the worthy poor (those disabled and unable to work) and the unworthy able-bodied. Therefore, city and state governments sought to limit outdoor relief and rely on institutionalization as a means of moral reeducation and a disincentive to laziness. Reports by state officials in New York City, Baltimore, Boston, Providence,


Page 724

and Philadelphia all called for increased indoor relief. In 1824 Massachusetts had 83 almshouses, in 1839 it had 180, and in 1860 it had 219. By the end of the Civil War, 80 percent of those receiving extended public aid in Massachusetts lived in institutions. States also began to establish specialized institutions for children, the mentally ill, the feeble-minded, and the deaf. New York opened the first state institution for juvenile delinquents, the House of Refuge, in Manhattan in 1824.

Private charities also sought to dispense a mixture of material aid and moral uplift. The New York Association for Improving Conditions Among the Poor, established in 1843, placed recipients of aid under the “paternal guidance” of upstanding male citizens. In 1853, Charles Loring Brace founded the New York Children’s Aid Society to counteract the growth of the city’s “dangerous classes.” The society provided schools, training programs, and outings for lower-class youth, but its major effort was to remove these youngsters from the city and place them as farm laborers with families in the West. In 25 years, the Children’s Aid Society removed 50,000 children from New York City.

Rapid industrialization after the Civil War and the severe effects of periodic depressions increased the pressure on the welfare apparatus of cities and produced greater bureaucratic centralization and specialization and more outdoor relief. After the war, states set up centralized boards of charity, and private charities banded together into charity organization societies. Reinforced by Social Darwinist thought in the belief that the cause of poverty was individual inadequacy, charity workers created centralized bodies, staffed by volunteer women—“friendly visitors”—to investigate requests for aid, separate the worthy from the unworthy, and coordinate dispensing aid by numerous specialized private agencies. The first charity organization society began in Buffalo in 1877; by 1883 similar societies operated in 25 cities, and by 1900 in 138. By 1920 trained social caseworkers began replacing friendly visitors. States and cities continued to develop specialized welfare institutions, including enlarged orphanages, mental hospitals, and flophouses for homeless men, eventually transforming traditional poor-houses into old age homes.

Some private welfare agencies remained quite apart from the charity organization movement. Political machines dispensed emergency assistance as a way of winning the loyalty of low-income voters. As George Washington Plunkitt, a Tammany ward heeler, explained, “If a family is burned out I don’t ask the charity organization society, which would investigate their case in a month or two and decide that they were worthy of help about the same time they are dead from starvation. I just get quarters for them, buy clothes for them if their clothes are burned up, and fix them up till they get things running again.” Immigrant groups formed numerous burial, insurance, and loan societies, providing mutual assistance to their members. African-American leaders and white elites formed the National Urban League in 1910, with chapters in many cities, to provide social services to black migrants arriving from the South.

By the beginning of the twentieth century, charity workers came to recognize that social factors played a significant role in explaining urban poverty. In 1907 Edward Devine, general secretary of New York’s charity organization society, asserted, “we may quite safely throw overboard, once and for all, the idea that the dependent poor are our moral inferiors.” This view was reinforced by research on the causes of poverty and other social ills undertaken by settlement houses starting in the late 1880s and by social scientists.

Settlement house workers and other reformers of the Progressive Era attempted to create a more expansive government welfare system. During the depression of 1893, many city governments established elaborate programs of emergency employment and relief. The women of Hull House in Chicago helped win establishment, in Illinois, of the first juvenile court and the first Mothers Pension law, which provided state support for widowed or deserted mothers so they could raise their children at home. Forty states passed similar legislation in the next decade. States also passed workers’ compensation laws in this period.

The federal government played a modest role in providing social welfare services during the Progressive Era. After the Civil War, Congress set up pensions for veterans and their widows, and some scholars argue that this pension program laid the foundation for the American welfare state. In the early twentieth century, progressive reformers won establishment of a federal Children’s Bureau and of a federal program of infant and maternal nutrition. They fought unsuccessfully for broad-based federal old age, unemployment, and disability insurance. Still, welfare remained primarily a state and local responsibility.

Local governments, state but especially city, felt the brunt of the Depression in its early years. Per capita spending on welfare had remained low through the 1920s, but was highest in cities—$0.25 for the federal government in 1929, $1.85 for state governments, and $3.12 for cities. With the onset of the Depression, public and private relief in 81 cities soared from about $42 million in 1929 to $70 million in 1930 and $170 million in 1931. In Detroit, the cost to city government of relief skyrocketed from $116,000 in 1930 to $1,582,000 in 1932. But cities had extremely limited resources. By early 1930, nearly 1,000 local governments had defaulted on their debts.

The governor of New York, Franklin D. Roosevelt, led the nation in providing state unemployment relief. The Wicks Act, passed in 1931, provided grants to localities for unemployment relief. Within a year, 24 states followed suit. When he


Page 725

became president, Roosevelt quickly established a variety of emergency work programs, including the Civilian Conservation Corps, the Works Progress Administration, and the National Youth Administration. The Federal Emergency Relief Act also provided substantial federal assistance to states for relief programs.

The Social Security Act of 1935 embodied the permanent welfare reforms of the New Deal. The act provided two major pieces of social insurance—a federally administered program of old age pensions funded jointly by employee and employer contributions, and federally financed state programs of unemployment compensation. The Committee on Economic Security, which wrote the law, wanted to include national health insurance in the legislation, but the president withdrew that provision because of opposition from physicians and others. The act also provided federal support for state “outdoor relief” programs for dependent women and children (“mothers pensions”) and for crippled youngsters and the blind.

By 1940, argues historian Michael Katz, the United States had developed a “semi-welfare state.” In 1913 local, state, and national governments spent $21 million on public aid (1 percent of all government expenditures); by 1939 the figure had increased to $4.9 billion (27.1 percent of all government expenses). Government had assumed unprecedented responsibility for economic security. Still, Katz argues, “It compromised with, rather than superseded, the local basis of relief. It modified but did not erase the archaic distinctions between the worthy and unworthy … poor; it created walls between social insurance and public assistance that preserved class distinctions and reinforced the stigma attached to relief or welfare.”

During the 1940s and 1950s politicians and policy analysts paid relatively little attention to welfare and economic security. But as the size of public assistance roles began to escalate in the 1960s and as the civil rights movement addressed the economic needs of black citizens, America rediscovered poverty. The number of people receiving public assistance rose from 7.1 million in 1960 to 14.4 million in 1974. Scholars cite many reasons for the increase. Southern agriculture mechanized, driving poor black farmers into northern cities. Activists encouraged poor people to apply for aid, and the courts struck down many eligibility restrictions. The number of female-headed families increased as a result of separation, divorce, and the birth of children to unmarried women. Poor people with limited education faced increasing difficulty getting jobs, and nonwhites confronted racial barriers in employment.

The new interest in poverty focused particularly on large cities. Rapid suburbanization and housing discrimination tended to concentrate the poor and nonwhites in central cities and the middle class in suburbs. In a widely heralded study of poverty, The Other America (1962), author Michael Harrington wrote that, “The very development of the American city has removed poverty from the living, emotional experience of millions upon millions of Americans. Living out in the suburbs, it is easy to assume that ours is, indeed, an affluent society.” City governments, with declining tax bases, had to provide welfare services for an ever-increasing number of poor people. A series of riots in black urban ghettos in the middle and late 1960s highlighted the problems of the urban poor and intensified public concern about the social control of poor people in cities.

The federal government, often in partnership with state and city governments, addressed these problems with a panoply of new programs designed to encourage the poor to work and to provide aid to poor children: the 1962 amendments to the Social Security Act, which greatly increased federal support to states for job training and placement services; the Manpower Development and Training Act of 1962; the Area Redevelopment Act of 1961 and the Economic Development Act of 1965, which sought to induce new industries to move into economically depressed areas; the Economic Opportunity Act of 1964 (popularly called the War on Poverty), creating the Job Corps, Upward Bound, Neighborhood Youth Corps, Head Start, and the Community Action Program; the Food Stamp program (1964); the Demonstration (Model) Cities Act of 1965; the Work Incentive Program (1967), designed to force public assistance recipients to work; the Concentrated Employment Program (1967), providing grants to community groups for comprehensive approaches to employment; and the Nixon administration’s consolidation of most of the job programs in the Comprehensive Employment and Training Act (1973).

The provision of medical care for the elderly under social security, known as Medicare and enacted in 1965, was the most important new social insurance program of the postwar years. Congress also passed in that year the Medicaid program, which provided federal grants to states for medical services for the indigent. A series of amendments to the Social Security Act between 1969 and 1972 substantially raised old age benefits.

Despite the rash of new programs in the 1960s and early 1970s aimed at the urban poor, two New Deal programs still consumed the lion’s share of federal social welfare dollars: (1) Aid to Families with Dependent Children (AFDC), the old “mothers pensions” section of the Social Security Act, now popularly known as “welfare,” and (2) old age payments under the same act. In 1970 the federal government spent $30.3 billion on payments to the elderly and $5.1 billion on AFDC. By 1984, the figures were $180.9 billion and $8.3 billion, respectively. As Michael Katz explains: “Social security cut


Page 726

across class lines….Its constituency, therefore, was broad, articulate, effective, and above all, respectable.” The federal government, Katz concludes, “spent most of its social welfare dollars … on the nonpoor.”

Beginning in the late 1970s, welfare expenditures in cities declined substantially. Cities continued to lose jobs and middle-class population to the suburbs, and the transition from an industrial to a service economy also took a toll on urban jobs. Cities faced severe fiscal austerity, and along with fiscally strapped state governments they cut back on welfare and social service expenditures. After Ronald Reagan, who was ideologically opposed to the welfare state, was elected president in 1980, the federal government drastically reduced expenditures for education and training, nutrition programs, Medicaid, and public service employment. Both state and federal government sought to reduce eligibility for AFDC and food stamps. By the early 1990s, poverty in central cities had worsened dramatically, homelessness was at its highest level since the Depression, and the country was vigorously debating the growth of a permanently impoverished “underclass” and a seeming epidemic of violent crime and drug abuse in the cities. Finally, in 1996, Congress ended AFDC as an entitlement program and drastically reduced benefits in a highly publicized “welfare reform” bill signed by President Bill Clinton.

As in the past, poverty in the early 1990s was most pronounced and posed its greatest social threat in the cities, which lacked the resources to combat it. Social control remained a major objective of welfare policy.

Steven J. Diner

See also

Social Services.

References

Axxin, June, and Herman Levin. Social Welfare: A History of the American Response to Need. New York: Harper & Row, 1975.

Brock, William R. Welfare Democracy and the New Deal. New York: Cambridge University Press, 1988.

Davis, Allen F. Spearheads for Reform: The Social Settlements and the Progressive Movement, 1890–1914. New York: Oxford University Press, 1967.

Gordon, Linda. Pitied but Not Entitled: Single Mothers and the History of Welfare. New York: Free Press, 1994.

Jansson, Bruce S. The Reluctant Welfare State: A History of American Social Welfare Policies. 2d ed. Pacific Grove, CA: Brooks/Cole Publishing, 1993.

Katz, Michael B. In the Shadow of the Poorhouse: A Social History of Welfare in America. New York: Basic Books, 1986.

Lieby, James. A History of Social Welfare and Social Work in the United States. New York: Columbia University Press, 1978.

Lubove, Roy. The Struggle for Social Security: 1900–1915. Cambridge, MA: Harvard University Press, 1968.

Mohl, Raymond A. Poverty in New York: 1783–1825. New York: Oxford University Press, 1971.

Rothman, David J. The Discovery of the Asylum: Social Order and Disorder in the New Republic. Boston: Little, Brown, 1971.

South Side of Chicago

Chicago’s South Side began as an outgrowth of the original city center, and neighborhoods developed south of the Loop as early as the 1850s. After the Chicago Fire of 1871, the South Side expanded quickly as both the rich and the poor moved south. In the late 1860s and 1870s industry relocated from the downtown to the South Side.

The growth of the South Side was connected to the development of public transportation. The white middle class made its way south from the expanding Loop. African Americans also located their institutions on the South Side, and the city’s Black Belt developed a complex institutional, social, cultural, and economic life. The African-American population doubled from approximately 50,000 to 100,000 between 1915 and 1920 and doubled again in the 1920s. With the end of World War I, social, residential, political, and economic pressures reached a peak, and in July 1919 a race riot broke out and resulted in 38 deaths and hundreds of injuries.

In 1945 the South Side actually included many distinct ethnic and socioeconomic communities and neighborhoods. These had continued to thrive despite the Depression and World War II. A transformation, however, took place after the war, when economic prosperity led many residents, especially white middle-class families, to seek new housing and job opportunities. The automobile made it possible for people to move further out into new neighborhoods and suburbs, leading to white flight and the expansion of African-American neighborhoods. This resulted in conflict as race riots broke out. The South Side also witnessed a great expansion of the Mexican community from its base in the stockyard and steel mill districts. Other Hispanics, too, settled on the South Side, including a small Puerto Rican community.

Older South Side neighborhoods, especially the traditional Black Belt, saw new housing after 1945. For the most part, this was public housing built and administered by the


Page 727

Chicago Housing Authority. The new South Side, however, remained very familiar as it retained segregated housing patterns and huge pockets of poverty and wealth. One major change was the loss of industry. In the mid-1950s and early 1960s Chicago witnessed the shutting down of most of the large meatpacking houses. The late 1970s and early 1980s saw the further erosion of the city’s industrial base. Empty factories and warehouses symbolized the shift in Chicago’s employment base from manufacturing to the service industries.

The South Side, however, has continued to attract investment. By the 1990s over 100 firms had located at the site of the old Union Stock Yard. The developers of the Dearborn Park residential area in the South Loop pushed south of Roosevelt Road. Chinatown has also expanded. A new residential development, Central Station, along the lakefront south of Roosevelt Road has also been built. In 1991 the Chicago White Sox began to play baseball in a new Comiskey Park. The South Side continues to play an important role in the social, cultural, political, and economic life of Chicago.

Dominic A. Pacyga

References

Hirsch, Arnold. Making the Second Ghetto: Race and Housing in Chicago, 1940–1960. New York: Cambridge University Press, 1983.

Holt, Glen E., and Dominic A. Pacyga. Chicago: A Historical Guide to the Neighborhoods: The Loop and South Side. Chicago: Chicago Historical Society, 1979.

Pacyga, Dominic A., and Ellen Skerrett. Chicago: City of Neighborhoods. Chicago: Loyola University Press, 1986.

Philpott, Thomas Lee. The Slum and the Ghetto: Neighborhood Deterioration and Middle-Class Reform, Chicago, 1880–1930. New York: Oxford University Press, 1978.

Spear, Allan. Black Chicago: The Making of a Negro Ghetto, 1880–1920. Chicago: University of Chicago Press, 1967.

Southern Cities

Glitzy towers, sleek expressways, state-of-the-art concert halls and art museums, and restaurants serving up dishes ranging from soul food to tofu characterize the urban South today. When Americans picture the “new South” in their mind’s eye, it is the vision of the southern city that comes into focus. And well it might. The urban South epitomizes the transformation of a region from the nation’s “Number One economic problem” a half-century ago to the locus of postindustrial economic prosperity.

The southern city did not always epitomize the region or feature a trend-setting economy. Before the Civil War, the commercial plantation that produced cotton, tobacco, or rice and bred slaves dominated the southern economy. The South’s major cities, New Orleans, Mobile, Savannah, Charleston, and Norfolk, hugged the Gulf or South Atlantic coasts and functioned primarily as collection points for staple crops. Interior cities such as Richmond and Louisville boasted some manufacturing, but they too mainly served to transfer agricultural products to northern cities. The most prevalent urban place in the Old South remained the county seat or crossroads hamlet with a few lawyers, perhaps a physician, and a scattering of merchants standing guard along a river or, by the 1850s, a railroad depot. It might be an exaggeration to state, as did one frustrated Richmond entrepreneur, that southern cities were mere “hewers of wood and drawers of water” for the great cities of the North, but the urban South did function as junior partner in the emerging national urban system by the time of the Civil War. Among southern cities in 1860, only New Orleans appeared among the nation’s ten most populous cities.

Both the nature and location of southern urbanization changed after the Civil War. The decline of seaports, the rise of major rail terminals such as Dallas, Atlanta, Nashville, and Charlotte, and the emergence of the textile industry in a broad band along the southern Piedmont fueled urban growth in the interior South. Unlike their antebellum predecessors, these cities soon became the hub of a new southern economy that emphasized commercial and industrial development.

Although migration from the overpopulated and impoverished countryside expanded urban populations, the South lagged behind the rest of the country in urban growth. Industrial development tended to concentrate in small towns or company towns, and the South’s struggling agricultural sector demanded few services of its market towns. By 1920 the United States was an urban nation; more than one-half of the population lived in towns and cities, but less than one-quarter of the South’s inhabitants resided in urban places at the same time. No southern city appeared among the nation’s ten most populous in 1920, and only New Orleans, ranked seventeenth, cracked the top twenty. And, in terms of the volume of commerce, the amount of bank deposits, and the value of industrial output, the urban South also remained in a secondary position in relation to the rest of the nation.

Despite their modest size, southern cities set the tone for much of the South in the early twentieth century. Racial segregation emerged and flourished in the urban South and became the most characteristic form of southern race relations. Urban reformers, especially the growing number of middle-class white women unburdened by the rigors of farm life but still thwarted by regional traditions against working outside the home, attacked child labor, corrupt government, alcohol, and illiteracy. They also promoted black disfranchisement and segregation, a peculiarly southern version of the Progressive movement. New technologies, such as the electric trolley, electric power, and air-conditioning (a prerequisite for urban growth in the subtropical South), made their first national appearances in the urban South. Imaginative


Page 728

chemists devised formulae for such diverse products as Coca-Cola and Vick’s Vapo-Rub. But by the 1920s boosterism overcame the reform impulse as urban promoters prattled incessantly about significant economic gains, even as their embrace of cheap, segregated, nonunion labor limited more significant economic development. They also did not deviate much if at all from the political and racial orthodoxy of the rural elite that still controlled most state politics in the South.

The New Deal and World War II changed the landscape of the urban South. New Deal agricultural policies, mechanization, and the “green revolution” of soybeans and peanuts drastically reduced the need for agricultural labor. While millions of rural southerners migrated to the urban North, tens of thousands also left the farm for Atlanta, Birmingham, Charlotte, Memphis, and other southern cities. The rapid expansion of the wartime economy swelled urban populations even more as defense plants, military bases, and other new employment opportunities provided the first real alternatives to farm work in more than a generation. Newly returned white veterans demanded more services and favored economic development over the maintenance of white supremacy. They won local offices and shaped policies that occasionally recognized the blacks in their midst. For their part, black newcomers found rich institutions, especially the black church, established neighborhoods, jobs, and even political activism, in the cities of the South. Without this significant urbanization of the black population in the decade after World War II, the civil rights movement might not have occurred when and how it did.

The diversified economy, primed by vast government expenditures during World War II, the racial accommodations of the 1960s that dismantled segregation in the urban South, and the decline of northern industrial cities contributed to the rapid growth of southern cities after 1965. By 1980, the South counted two cities in the nation’s top ten, and five in the top twenty, even as the South continued to lead the nation in the number of urban places with fewer than 10,000 people. By the 1990s the urban South was setting national trends in banking, geographic expansion, and higher education. Crime, poverty, and pollution accompanied the benefits of growth, and with a historical legacy of minimal government and low taxes, the prospects for addressing some of these costs remain uncertain.

More certain is that four aspects of contemporary southern urban growth will shape both the region and nation in the coming decades. First, the urban South is becoming more diverse. Through much of the twentieth century, the signs “white” and “colored” divided and explained life in the urban South. Now, however, immigration from Asia, Latin America, and the North is changing the nature of the southern city and of the South. The influx of Hispanic migrants to Texas and Florida is well known. As they become citizens, they will become a potent political force. They are already an economic force, developing small businesses and entering service occupations at menial levels.

Less well documented is the filtering of Hispanic and Asian migrants into some southern cities. During the 1980s the Atlanta metropolitan area, for example, experienced an influx of 4,000 Vietnamese, 10,000 Asian Indians, 25,000 Koreans, 30,000 Chinese, and 100,000 Hispanics. By 1994, Hispanics comprised roughly 10 percent of the southern population, the vast majority living in cities. The Asian and Hispanic populations are settling primarily in the metropolitan South, and their numbers are growing faster than those of blacks or whites. In a region where race has served as the traditional dividing line for jobs, neighborhoods, and politics, the growing presence of diverse ethnic groups will change the physical and political landscapes of the urban South.

Second, southern cities have benefited and will continue to profit from the regionalization of the American economy during the past two decades. The deregulation of the American airline industry in 1979 encouraged carriers to open regional hubs. Charlotte, Raleigh-Durham, Atlanta, Dallas, and Memphis function as regional hubs for one or more major airlines. Efficient air connections promote sustained economic development in much the same way that railroads boosted urban growth in the nineteenth century. Also, the trend toward uncoupling corporate activities has favored southern metropolitan areas. Major corporations with headquarters in cities such as New York, Chicago, and Pittsburgh are separating certain activities from their main offices. Cheap land, lower taxes, nonunion labor, good climate, and reasonable utility costs attract these activities to the urban South. Southern cities led the nation in generating service-related employment during the 1980s. While low-wage occupations continue to dominate, the South is receiving its share of research and development firms, with the Research Triangle Park in the Raleigh-Durham-Chapel Hill metropolitan area of North Carolina serving as both a regional and a national prototype.

The rapid growth of the southern urban service sector has reinforced a third trend evident in southern urbanization through much of the twentieth century. Southern cities tend, on the average, to be half as dense as cities in other parts of the country. Much of southern urban growth has occurred since World War II, when the automobile, not mass transit, ruled the streets, encouraging low density and sprawl. Spatial imperialism, aided by relatively easy annexation laws in most southern states, has reinforced the expansive landscape of the southern metropolis. “Edge cities”—urban developments on the metropolitan periphery—are often within city boundaries in the South. The ability of southern cities to capture


Page 729

their fleeing population and economic base has not only made those cities more attractive to outside investors, but it has also tended to dilute the impact of race and poverty.

The specters of race and poverty (and their coincidence in most southern cities) haunt the prosperity of the urban South and constitute the fourth major trend of southern urbanization. The generous geography of southern cities exacerbates the separation between the location of jobs (the periphery) and the location of those without employment (the core). The emphasis on low taxes and modest service levels reduces funding for social services. Fortunately, southern cities have a long tradition of voluntarism, especially from the churches. While religion, especially evangelical Protestantism, continues to grow as a major spiritual, political, and economic force in many cities, the demands of a growing underclass outstrip both the ability and the desire of congregations to fund charitable organizations. Finally, persistent poverty in the rural South and continued out-migration to southern cities, combined with growing numbers of foreign immigrants, will test both the charity and tolerance of urban southerners.

The urban South today, more than ever, defines the region. It is appropriate in this context to ask if that definition implies an end to southern regional distinctiveness. On the face of it, there is little to distinguish Dallas, Charlotte, or Atlanta, for example, from comparable cities in other regions. The dumbbell spatial arrangement—a strong, vibrant, high-rise downtown and equally strong edge cities on the periphery flanking inner-city neighborhoods in various stages of decay—is a common geography in urban America. The growing ethnic diversity also moves southern cities more toward the national norm. In politics, the emergence of black political power, although belated in some southern cities, reflected in the growing numbers of black mayors and other officials, also parallels national trends. The days of one-party Democratic rule that set off southern cities and the entire region from the rest of the nation are long gone. The urban South is in the forefront of a Republican resurgence regionally and nationally. Shopping malls, fast-food emporia, and architectural styles, both suburban and urban, scarcely distinguish southern cities from those elsewhere. Throw in several million “Yankees” who have migrated to the metropolitan South since the early 1970s (thereby reversing a long-standing migration trend), and it is easy for native southerners to become disoriented.

But the interplay of region and city persists in the South. While sushi joints and espresso bars may jostle them for space, barbecue and fried chicken establishments abound and thrive. Regional cooking is alive and well in the urban South. Social graces—“manners,” if you will—still control interpersonal relations in shops, in offices, and in neighborhoods. Although growth has sorely tested the culture of courtesy, it nevertheless remains a hallmark of southern urban life, where the pace is slower even if the profits come more quickly, than in cities elsewhere. Evangelical Protestantism reigns in southern cities, even as Roman Catholics, Jews, and Muslims expand their respective denominations. Evangelicals still control much of the social debate, letters to the editor of the local newspapers, and patterns of church attendance. Affiliates of other religious groups discover their own church- or synagogue-going habits change and become more regular and dutiful within the religious context of the urban South.

It is also important to keep in mind that even the most thriving southern cities remain off the top-twenty list of the most populous cities in the nation. The medium- and small-sized city dominates the urban South. These environments are more likely to adhere to regional cultural patterns than the diverse metropolis of the North and West. And, as sociologist John Shelton Reed has demonstrated, urban southerners often become stronger in their regional attachments as they become more cosmopolitan and can compare themselves to urban cultures in other parts of the country. As for the Yankee invasion, Reed has argued that many, if not most, northerners are lured into the southern urban lifestyle and become regional patriots as well.

Adherence to regional culture does not imply that urban southerners do not welcome national and global contacts and prosperity. But it may be most accurate to depict the contemporary southern city as having a layered look—the patina of modernity over a deep stratum of regional tradition.

David Goldfield

See also

Charleston, South Carolina; Dallas, Texas; Houston, Texas; Jacksonville, Florida; Memphis, Tennessee; Miami, Florida; Nashville, Tennessee; New Orleans, Louisiana; San Antonio, Texas; Tampa, Florida.

References

Bartley, Numan V. The New South, 1945–1980: The Story of the South’s Modernization. Baton Rouge: Louisiana State University Press, 1995.

Button, James W. Blacks and Social Change: Impact of the Civil Rights Movement in Southern Communities. Princeton, NJ: Princeton University Press, 1989.

Cobb, James C. Industrialization and Southern Society, 1877–1984. Chicago: Dorsey Press, 1988.

Goldfield, David. Cotton Fields and Skyscrapers: Southern City and Region, 1607–1980. Baton Rouge: Louisiana State University Press, 1989.

Miller, Randall M., and George E. Pozzetta, eds. Shades of the Sunbelt: Essays on Ethnicity, Race and the Urban South. Westport, CT: Greenwood Press, 1988.

Rabinowitz, Howard. Race Relations in the Urban South, 1865–1890. New York: Oxford University Press, 1978.

Schulman, Bruce J. From Cotton Belt to Sunbelt: Federal Policy, Economic Development, and the Transformation of the South, 1938–1980. New York: Oxford University Press, 1991.


Page 730

Spanish Colonial Towns and Cities

At the end of the eighteenth century, Spain exercised jurisdiction over what are now Florida, Alabama, Texas, most of the southwestern states, and California; the total area of these colonies exceeded 50 percent of today’s continental United States. However, only a very small number of Spaniards lived in this vast domain. The number of residents descended from Europeans living in this huge area before the Mexican-American War is estimated to have been between 50,000 and 80,000, mostly in small villages and towns.

Two conditions adverse to urban growth were the generally hostile attitude of the Indian population, which never developed the centralized political structures of the Mayas or Incas, and the lack of gold, silver, and precious stones, which forced the development of agriculture as the economic base of the towns and villages. To Spanish colonists, that prospect was not nearly as attractive as the economic opportunities in Mexico and South America.

Spanish colonization and the initial settlement of parts of the continental United States by Spain took place in four regions: Florida, Texas, New Mexico, and California. Juan Ponce de León was the first Spanish explorer to reach Florida when his expedition landed near present-day St. Augustine, on the day of Pascua Florida (Easter Sunday) in 1513. He returned again in 1521, trying to discover the legendary Fountain of Youth, but the legend died with him. After a group of French Huguenots settled on the St. Johns River, north of St. Augustine, the Spanish king ordered Don Pedro Menéndez de Avilés to reconquer the land, which he did. He destroyed the French settlement and in 1565 founded St. Augustine, the first permanent European settlement in the present-day United States.

For more than two centuries, Spain tried to develop Florida but could never control the entire peninsula and ended up settling two main towns—St. Augustine and, in 1698, Pensacola. When Spain sold Florida to the United States for $5 million in 1819, the European population was estimated to be fewer than 10,000 residents.

Álvar Nuñez Cabeza de Vaca, one of only four survivors of Pánfilo de Narváez’s Florida expedition, was a Spanish nobleman. He and three others, two Spaniards and a black slave, spent about eight years wandering from the coast of Texas, where Narváez’s expedition shipwrecked, to a village in Mexico near the Pacific Ocean. They walked through territory that is today Texas, New Mexico, and Arizona. In 1536 Cabeza de Vaca recounted the existence of the Seven Cities of Cibola, which had extraordinary wealth and were centers of a rich civilization. Three years later, Father Marcos de Niza, an Italian priest, led an expedition to find the fabled Seven Cities. He used as his guide Estebanico de Orantes, the black slave who had survived and wandered with Cabeza de Vaca. After the explorer suffered several military defeats, he returned to Mexico saying that he had seen the cities and that its buildings had golden walls and roofs of gold. He also related stories that the Indians used utensils of pure gold for cooking and that their civilization was extraordinary.

These accounts attracted the attention of Hernán Cortés and Antonio de Mendoza, governor of Nueva Galicia. They asked the King of Spain for permission to conquer this rich land and add it to the glory of Spain. Apparently Mendoza did not await the king’s permission, and he organized an expedition of 1,000 soldiers under the leadership of Francisco Vásquez de Coronado in 1539. After a few months, Coronado captured the first city, a small group of stone houses with thatch roofs. This was Hawikuh, just minutes away from today’s Zuñi, New Mexico. In spite of his disappointment, Coronado continued the expedition, discovering Arkansas, the Colorado River, the Grand Canyon, the Continental Divide, and the vast regions of the Southwest. At the end of the expedition, Coronado concluded that the region’s future would be agricultural. He returned to Mexico in defeat and never occupied another official position. This failure also ended Spain’s interest in the region.

Spain organized the huge territories explored by Vásquez de Coronado as the province of Nuevo México. Its first capital, San Juan de los Caballeros, was founded by Juan de Oñate in 1598 near the Indian pueblo of Caypa on the Chama River. Later, a new governor, Pedro de Peralta, moved the capital to a new settlement, La Cuidad Real de la Santa Fé de San Francisco, known today as just Santa Fe, New Mexico. Despite the discovery of limited amounts of gold and silver and the existence of a large Indian labor force, the region did not prosper under Spanish rule. At the beginning of the 1800s, the Spanish estimated that there were fewer than 30,000 Europeans in the province. The only settlement that even remotely had the character and name of a city was Santa Fé. Others, like Albuquerque and Santa Cruz, were small towns at best.

Spain showed more interest in the area between Florida and Mexico. As early as 1519, the governor of Jamaica sent Alonso Álvarez de Pineda to explore the entire Gulf coast, and his company was probably the first group of Europeans to visit Texas. Many years later, the Spanish colonization of Texas was organized as a protective strategy against French encroachment. In reaction to the French presence, the Viceroy of Mexico, the Count of Galve, ordered Alonso de León to investigate the French presence as a potential threat to Spain. León discovered the ruins of a French fort and the bodies of some French settlers, and in 1690 he founded the mission of San Francisco de los Texias. Between 1690 and 1731, Spain sent more than 90 expeditions into Texas, but they were small and had few accomplishments of any importance.


Page 731

The mission in San Antonio de Valero, settled in 1718, was near the presidio, or fort, of San Antonio de Bexar. The two were consolidated on a nearby site to create the city of San Antonio, which became the capital of Texas in 1772. When Mexico won its independence from Spain, the European population of the region was estimated at about 3,000, most of them living in or around San Antonio.

Farther west, the Spanish initiated explorations of California in 1542–1543, but the first permanent settlement did not occur until establishment of the mission in San Diego in 1769. In 1777, the Spanish government actively promoted development of the region, but in California Spain assigned a leading role to Catholic priests backed by small military forces based in presidios. A system of missions was the backbone of Spanish colonization on the Pacific coast. California was organized into four provinces: Monterey, San Diego, Santa Barbara, and San Francisco, and the missions benefited from a generally peaceful relationship with the Indian population. At the end of Spanish rule in California in 1821, the European population was estimated at 25,000, living in more than 30 settlements. Most of the sites selected for missions and presidios became cities of the United States, another indication of the Spaniards’ ability to select the best location for new cities.

The Spanish colonization of territory within what is now the continental United States cannot be evaluated in terms of its size or the richness of its cities and towns because the main goal of Spain was using this region as a buffer to protect Mexico, her primary source of wealth. Compared with the urbanization of the Caribbean, Mexico, and Central and South America, no settlement compared in scale and complexity to La Habana, Santo Domingo, or Cuidad Mexico. However, the settlement and survival of a network of towns and villages were remarkable, especially when the scale, limited resources, continuous resistance of the native population, and geographical characteristics of the region are considered.

Felipe J. Prestamo

References

Reps, John W. Cities of the American West. Princeton, NJ: Princeton University Press, 1979.

———. The Forgotten Frontier: Urban Planning in the American West before 1890. Columbia: University of Missouri Press, 1981.

Sports in Cities

A recent survey of American sport history is aptly titled City Games, for the author begins with a bold statement, “Nearly all contemporary major sports evolved, or were invented, in the city.” There is much truth in this. Although English traditions have dominated, America’s growing cities provided the critical frameworks and markets for the amalgamation of diverse immigrant pastimes and customs into today’s most popular sports. In the first place, cities had the concentrated material conditions—in particular, dense populations, communications and transportation networks, and higher concentrations of discretionary time and income—to aid promotion and competition. Entrepreneurs of sports, like their counterparts in dry goods, hardware, religion, or law, quickly saw growing towns and cities as their most productive and profitable markets.

But cities offered more than a material base. They were ripe with symbolic and cultural conditions that gave value and meaning to games that were otherwise childlike, self-indulgent, or violent. Thus, boxing could accentuate ethnic, class, and racial struggles that wrenched at the core of urban life. One group’s hero was another’s villain. Likewise, bicycling could focus issues of female liberation and sexuality in public space. Football could crystallize the contradictions of masculine science, organization, brutality, and violence. Golf at a country club offered a safe haven of homogeneity in a swirling polyglot population. And baseball or basketball promised to turn ethnic (and later, racial) rivals into “American” teammates. For many, sports held the promise of both escaping and resolving the anxieties and conflicts of urban-industrial life.

The urban roots of American sports are buried deep in the colonial period. By the eighteenth century, tavern owners—the first sports promoters—were continuing English traditions by providing the equipment, advertising, and facilities for contests in bowling, cricket, cockfighting, and bear-baiting. At the same time, elites in Philadelphia organized private sporting clubs like the Colony in Schuylkill (1732) and the Jockey Club (1766). Chesapeake jockey clubs brought races, gambling, and swollen populations to Williamsburg, Annapolis, and Richmond. By 1779, when the Pennsylvania Assembly aimed at Philadelphia an “Act for the Suppression of Vice and Immorality,” sports were already a lightning rod for tensions between mechanics and merchants, Quakers and Anglicans, moderates and radicals.

In the nineteenth century, both the quantity and quality of population growth heightened the symbolic value of competition. For example, by the 1840s bare-knuckle boxing (despite its illegal status) captured widespread attention. The first major boxing spectacle was the 1849 “championship” fight between James (Yankee) Sullivan, an Irish immigrant, and Tom Hyer, a “native” butcher, brawler, and gang hero. Sparked in New York and fought on an island in the Chesapeake Bay, the match was widely followed by an urban press, which used the newest technology—the telegraph—to send instant results to crowded newsrooms. The boxers’ fists flashed with the sparks that Irish immigration brought to the worlds of


Page 732

housing, work, religion, and politics. Although hounded underground for decades, bare-knuckle spectacles enjoyed popularity precisely because they gave meaning to urban life.

Before the Civil War, public events in boxing, rowing, running, and horse racing reached wide audiences through daily newspapers and specialty journals like the American Turf Register, the Spirit of the Times, and the Clipper. Still, the contests were irregular; nothing like today’s daily calendar. And respectable families had little use for these sports, which dripped with the drinking, gambling, and rowdiness of the “Fancy,” an old British term for the odd mix of gentry and robust workers who comprised the sporting crowd. By the 1850s and 1860s, however, a loose coalition of reformers, clergymen, and journalists began to craft an emerging defense of some sports on the basis of their contributions to health and morality, both critical to orderly and prosperous cities.

Cricket and baseball began to share the supposed salutary benefits of water cures, bran diets, and home gymnastics. Henry Chadwick, an immigrant journalist and the “father” of baseball, captured most of the ideology in his myriad columns, reports, and guidebooks. Cricket, he argued, “teaches a love of order, discipline and fair play.” He was more glowing in his conversion to baseball, which, he claimed in 1866, “merits the endorsement of every clergyman in the country” as “a remedy for the many evils” that stemmed from “immoral associations” in city life.

If the city’s “immoral” associations resided in saloons, brothels, and theaters, the “moral” associations of sport were private clubs, the standard organization throughout the nineteenth century. Such groups offered more than health and character; they promised identity and community, often through discrimination. Some clubs, like New York’s Knickerbocker Base Ball Club (1845), were strictly bourgeois, but skilled workers organized numerous ball clubs by the 1850s. Ethnicity was the obvious unifying factor for Scots Caledonian clubs, whose competitions fueled interest in track and field. Likewise, German turnvereins and Bohemian Sokols promoted both ethnicity and gymnastics in cities like Cincinnati, Milwaukee, and Chicago, while Gaelic Athletic Associations and hurling clubs transported “invented” traditions from the old country to the new. Young Men’s Hebrew Associations advanced boxing and basketball along with Jewish identity. In the 1920s, the South Philadelphia Hebrew Association sponsored one of the most dominant teams in the history of basketball.

Sports clubs were halfway houses for many urbanites who sought more clearly defined communities amid the polyglot swirl. This was especially true for the growing number of athletic clubs, which created a new kind of sport called “amateurism” in the last quarter of the century. As increasing numbers of the emerging professional and clerical classes sought the benefits of active sports, they erected clubs, facilities, and restrictive memberships in cities around the country. In the 1880s and 1890s suburban sport and country clubs offered an even more exclusive refuge. As one observer remarked in 1905, country clubs brought together “persons of similar tastes and means.” By nurturing common traits and behaviors through tennis, golf, or debutante balls, such clubs could bring “order to the chaos created by sudden prosperity.”

While sports clubs and heroes often aggravated differences among urban groups, baseball emerged as the “national pastime” partly because professional promoters shrewdly positioned their clubs to represent entire cities and not just special or particular interests. Many club owners were local bosses and politicos like “Boss” Cox of Cincinnati or traction magnates like Stanley Robison of Cleveland. Public interest and private profit blended early in the history of baseball, when urban rivals fought for bigger stakes in railroads and markets. Newspapers like the St. Louis Republican were quick to boost the significance of victory. “Chicago has not only been beaten in baseball, but outrageously beaten….In this, as other things, St. Louis proves stronger….Chicago came, saw, and was conquered” (1875). Stories of widespread interest evolved into an ideology of community, as baseball and the ballpark became the city’s true melting pot. In 1909 Rollin Hartt captured the mythology of baseball in a book entitled The People at Play. “Mickey O’Houlighan,” he claimed, “sees more of America at a baseball game, and hears more of it than anywhere else.” Supposedly, an Irish laborer could bond through baseball—by rooting or discussing statistics—with chance plutocrats, rabbis, local policemen, settlement house workers, scabs, or ward bosses. Such sporting interaction brought “always a glow of fellow feeling” that offered a glimpse of “that noble American ideal, the brotherhood of man.”

Such themes fit together well in the anxious decades at the beginning of the twentieth century; the stakes were higher for burgeoning cities like Chicago, New York, Pittsburgh, and Detroit, where staggering population growth understated the actual turnover of migrants who included increasing numbers of Slavs, Italians, Catholics, and Jews. Reform-minded clergy, journalists, politicians, and philanthropists pondered the prospects of a fragmented society, drifting with the erosion of its traditional (read WASP) values and leadership. Many promoted the benefits of sports, especially team sports, which could supposedly nurture discipline, obedience, hard work, and success through the balance of individual and team effort.

Baseball, football, and basketball became perfect analogies to urban industrial life. Jane Addams, Jacob Riis, and Joseph Lee led a national call for public playgrounds and professional curriculums of “organized play.” In 1905 they helped


Page 733

celebrate the birth of the Playground Association of America. The reports of playground committees in the nation’s cities typically echoed that of the Massachusetts Civic League in 1900: “hockey and football teams ignored, to a great extent, the race lines between Irish, Jews, and Italians, which are so marked at the north End.” Such sentiments fueled the expansion of public school sports in the same period. Public urban high schools offered more than academic preparation; their mission equally entailed training for commerce, trades, and “citizenship.” Administrators were quick to embrace or annex student-run teams.

This powerful ideology about the value of sports is now commonplace, but it can be understood only in the context of urban growth and problems. It has been forcefully promulgated and propagated by generations of journalists, teachers, coaches, politicians, merchants, and boosters, who all advocated major investments of public money in the first three-quarters of the twentieth century.

Athletics are also a flash point in the recent tax revolts that have squeezed public education and recreation programs. Urban problems continue to haunt America. Many find solace in an old ideology that somehow sports can fuse the broad range of urban cultures into one, but reality has often lagged behind this vision. As Steven Riess has carefully documented, newer immigrant groups were slow to enjoy the promise of sports. Adult workers had little time for weekday games, and Sunday ball was illegal in many cities. Working-class and immigrant youth had less space for play, and even public playgrounds and schools could not overcome all the obstacles, especially parental opposition. As one Jewish boy named “Jim” told an interviewer in Los Angeles in the late 1920s, “My father won’t allow us to play ball on the lot. He says it’s a waste of time and a disgrace to make a lot of noise over nothing.”

Women faced stiffer resistance when they ventured into the public space of sports. To be sure, antebellum reformers like Catherine Beecher and Dio Lewis had promoted exercise for women of the “sedentary” classes. And in the 1860s, bourgeois women played croquet on lawns across the expanding suburbs of American cities. The Nation concluded in 1866 that


Page 734

“of all the epidemics that have swept over our land, the swiftest and most infectious is croquet.”

Baseball was more strenuous. Despite being ridiculed, women formed their own baseball clubs in places ranging from New Orleans and Cincinnati to Chester, Pennsylvania. By 1918, the Cleveland Recreation Survey claimed that 44 percent of the city’s female employees played baseball in their leisure time. Factories and companies in places as disparate as Wilmington, Akron, Dallas, and Oakland sponsored women’s sports programs in the 1920s and 1930s. Such open competition challenged the masculine traditions of sport. Journalists lampooned women who competed in Madison Square Garden’s indoor “marathons” in the 1870s; male physicians especially fretted that strenuous cycling (called “scorching”) or ball playing threatened health as well as morality. Nonetheless, in the first third of the twentieth century, women ventured aggressively into the public space of sports. The Depression and fascism, however, appeared to threaten masculinity along with democracy; as a result, female athletes and their history slid into relative oblivion during World War II.

African Americans have had an even tougher road; the public agenda of sport held little out to them through the first half of the twentieth century. Therefore, they built a separate and vibrant world of clubs, teams, leagues, and heroes who grew in stature along with the waves of urban arrivals in the twentieth century. Organized black baseball clubs had long existed in urban areas; Philadelphia’s Pythians and Brooklyn’s Monitors date back to the 1860s. By 1875, New Orleans had 13 black clubs. With the Great Migration, however, came markets that attracted entrepreneurs like Chicago’s Rube Foster, who founded the Negro National League in 1920, and Pittsburgh’s Cumberland Posey, whose career as an important sports entrepreneur crossed four decades (1910–1946) and two sports. His Leondi “Big Five” and Homestead Grays rank among the strongest teams in the history of professional basketball and baseball.

Basketball particularly thrived in the cauldrons of cities. Along with their Jewish counterparts (in an alliance that was both collaborative and antagonistic), African Americans developed special languages in picks and weaves and slam dunks that rung with the cadence of city life. The “Hoop Dreams” of 1995 are not the product of a stagnant “ghetto” culture; they have deep roots in the great urban migrations of the first half of the twentieth century.

Most of today’s beliefs about sports grew in the dynamic and turbulent developments of an urbanizing America. The rise of movies, radio, and television in the twentieth century cast such narratives and ideologies across a wide range of Americans and, at the same time, raised the value of the sport product. Promoters, franchise owners, and entrepreneurs recognized this, especially in the major team sports. Under their prods and threats, cities in the 1960s began to invest huge amounts of public money in stadiums and arenas, ostensibly as part of “urban renewal” campaigns. As Indianapolis Mayor (and later Indiana Senator) Richard Lugar argued in 1972, the Market Square project “will offer new hope for the heart of the city. Sports, along with the theater and the arts, must be a focal point for the renewal of the city.” A new narrative emerged, one suggesting that cities could not afford not to build the vast infrastructure needed to attract or retain “big league” teams. Owners had more leverage than ever.

Few objective analysts see economic payoffs in these investments. As Charles Euchner concludes, even “winning” cities lose because the “zealous pursuit of gypsy franchises distracts city leaders from the more important job of building a viable political and economic base. Substituting a vicarious community for a more sturdy community promotes the illusion of progress while the city as a whole declines.” In the end, of course, the importance of sport is an illusion. But in the life of American cities, such illusions have sometimes seemed to matter more than life itself.

Stephen Hardy

See also

Ballparks; Baseball; Basketball; Boxing; Country Clubs; Playgrounds.

References

Adelman, Melvin. A Sporting Time: New York City and the Rise of Modern Athletics, 1820–1870. Urbana: University of Illinois Press, 1986.

Carter, Gregg Lee. “Baseball in Saint Louis, 1867–1875: An Historical Case Study in Civic Pride.” Missouri Historical Society Bulletin 31 (1975): 253–263.

Euchner, Charles. Playing the Field: Why Sports Teams Move and Cities Fight to Keep Them. Baltimore: Johns Hopkins University Press, 1993.

George, Nelson. Elevating the Game: Black Men and Basketball. New York: HarperCollins, 1992.

Gorn, Elliott J. The Manly Art: Bare-Knuckle Prize Fighting in America. Ithaca, NY: Cornell University Press, 1986.

Hardy, Stephen. “The City and the Rise of American Sport, 1820–1920.” Exercise and Sports Sciences Reviews 9 (1981): 183–229.

———. How Boston Played: Sport, Recreation, and Community, 1865–1915. Boston: Northeastern University Press, 1982.

Jable, J. Thomas. “The Pennsylvania Sunday Blue Laws of 1779.” Pennsylvania History 40 (1973): 413–426.

Kuklick, Bruce. To Everything a Season: Shibe Park and Urban Philadelphia, 1909–1976. Princeton, NJ: Princeton University Press, 1991.

Rader, Benjamin. American Sports from the Age of Folk Games to the Art of Televised Sports. 2d ed. Englewood Cliffs, NJ: Prentice-Hall, 1990.

Riess, Steven. City Games: The Evolution of American Urban Society and the Rise of Sport. Urbana: University of Illinois Press, 1989.

Ruck, Rob. Sandlot Seasons: Sport in Black Pittsburgh. Urbana: University of Illinois Press, 1987.

Somers, Dale. The Rise of Sports in New Orleans, 1850–1900. Baton Rouge: Louisiana State University Press, 1972.

Struna, Nancy. “Sport and Society in Early America.” International Journal of the History of Sport 5 (1988): 292–311.


Page 735

Sprague, Franklin Julian

(1857–1934)

Franklin Julian Sprague, the inventor of the electrified streetcar, or trolley, was born in 1857 in Milford, Connecticut. After excelling in science in high school, Sprague studied engineering at the U.S. Naval Academy; in 1882, while in the Navy, he officiated at the Crystal Palace Electrical Exhibition in London. His frequent trips on London’s smoky, steam-powered subway motivated him to invent an electric motor that would obviate the use of steam in urban transportation.

In 1883, Sprague resigned from the Navy and began working for the Edison Electric Light Company in New York. A year later, he formed the Sprague Electric Railway and Motor Company, fulfilling the goal he had set in London, and in 1886 he demonstrated an electric railway in New York. He first undertook to apply electricity to an entire streetcar line in Richmond, Virginia, where he electrified a 12-mile-long, 40-car track, which began service in February 1888.

Unlike the few other electric traction systems then in place, Sprague’s system involved two motors mounted beneath each car, a single overhead conductor, and a controller at each end of the cars, allowing them to be operated from either end. Within two years, Sprague’s system had spread across the country, and the number of electric railways increased from 8 in 1885 to 200 in 1890.

After inventing the first electric traction system capable of widespread use, Sprague developed devices that controlled a group of elevator cars with a single switch. Still keenly interested in urban transportation, he soon applied this idea to traction. In 1897, he invented a multiple-unit control system that allowed an entire train to be controlled from either end of any car. This break-through allowed for lighter cars, longer trains, and unprecedented acceleration speed.

Sprague was a risk-taker and a visionary inventor. He was also an astute entrepreneur and scientist, continuing his work in electrical invention until 1934, when he died of pneumonia. Although some of his later inventions were notable, none of them had the importance or impact of the electric trolley.

Martha J. Bianco

References

Hammond, John Winthrop. Men and Volts: The Story of General Electric. Philadelphia: J. B. Lippincott, 1941.

Jackson, Dugald C. “Frank Julian Sprague 1857–1934.” Scientific Monthly 57 (1943): 431–441.

Miller, John Anderson. Fares Please! A Popular History of Trolleys, Horse-Cars, Street-Cars, Buses, Elevateds, and Subways. Reprint ed. New York: Dover, 1960.

Passer, Harold C. “Franklin Julian Sprague: Father of Electric Traction, 1857–1934.” In William Miller, ed., Men in Business: Essays on the Historical Role of the Entrepreneur, 212–237. New York: Harper & Row, 1962.

Sprague, Franklin Julian. “Application of Electricity to the Propulsion of Elevated Railroads.” Electrical World 12 (1886): 27, 36, 118.

———. “Lessons of the Richmond Electric Railway.” Engineering Magazine 7 (1894): 789.

———. “The Multiple Unit System for Electric Railways.” Cassier’s Magazine 16 (1899): 460.

St. Louis, Missouri

More than two centuries before municipal officials celebrated completion of the gateway arch, St. Louis was already becoming a gateway city. In its early days, this frontier trading post marked the boundary between European and Indian territories in North America, and St. Louis has served as an important border city even as political and economic forces have redefined regional lines. At various times, the river city has been the gateway to Missouri and Osage territories, to the French and Spanish empires in the Mississippi valley, to the Far West, and to the Old South. More recently, St. Louis has emerged as the commercial capital of the “central-south” region. The city’s role as a point of commercial exchange between regions has shaped the economic character of St. Louis and has invigorated local culture, but it has not spared the city from deep-seated social and racial tensions.

French traders established a permanent settlement at St. Louis in 1764 to serve as a trading post at the border between Indian and European territories. The first Europeans to arrive recognized the potential of a site close to major waterways but shielded from floodwaters and nestled in an area rich with natural resources. When Pierre de Laclede arrived in the vicinity, he announced that the place would soon be “one of the finest cities in America.”

The fur trade shaped St. Louis for more than a half-century. During the late 1700s, Indian trappers brought pelts to the city and sold them to French merchants, who shipped them to New Orleans. By 1800, St. Louis had nearly 1,000 residents, almost all of them involved in the fur trade. The purchase of the Louisiana Territory by the United States in 1803 accelerated the pace of growth. American troops arrived to protect U.S. interests in the region and added to the population. The scale of the fur trade also increased during the early nineteenth century. Each spring hundreds of “mountain men” returned from western trapping grounds, met in St. Louis, sold their goods, and celebrated their success and survival, giving the town a rough-hewn, “frontier” reputation.

When the first steamboats plied the Mississippi River in 1816, the importance of St. Louis was assured. Located just south of the confluence of the Mississippi and Missouri rivers and just north of where the Ohio flowed into the Mississippi, St. Louis also neighbored a “break in the waters” of the Mississippi River. Because the depth of the river changed


Page 736

abruptly near the city, river cargo had to be unloaded and reloaded in St. Louis. Thus, during the 1820s the steamboat transformed St. Louis into a bustling commercial center.

St. Louis became the heart of a western economy based on—and dependent on—rivers. In 1830, 278 steamboats docked there, and by the end of the decade more than 2,000 steam-powered vessels stopped at its levee every year. Settlers heading for the Far West used the city as their “jumping-off point,” and St. Louis, with a population of 16,000 in 1840, began attracting large numbers of easterners who considered it an ideal place for young newcomers to make their mark in the world. Virtually everything that happened in the West seemed to generate activity and energize the local marketplace. St. Louis, for example, became a staging area for troops preparing to invade Mexico, and the gold rush in California brought thousands of travelers to the city, all needing food and lodging and many of them buying wagons, guns, and other supplies in local stores.

With nearly 80,000 residents in 1850, St. Louis was the eighth largest city in the nation. Although an old elite ruled over cultural affairs and newcomers from the Northeast dominated commercial ranks, St. Louis attracted huge waves of European immigrants. During the 1830s, a group of German intellectuals settled in the region and established a strong cultural presence. Reports of high wages and plentiful work added to the city’s appeal during the 1840s, and by 1850 more than 22,000 Germans lived there. Predictions that St. Louis would soon become the “New York of the West” also attracted nearly 10,000 Irish newcomers. Immigrants comprised nearly 60 percent of the city’s population at mid-century, and the river city emerged as the great metropolis of the West.

St. Louis’s regional supremacy, however, proved shortlived as Chicago increasingly challenged it for control of western commerce. Each city’s leaders recognized the importance of the railroad and pursued money to forge an empire held together with track. Eastern capital flowed into both cities until the middle of the 1850s, when political conditions jeopardized the future of the city in Missouri. As the sectional crisis erupted and political violence exploded in western Missouri, the location of St. Louis in a slave state and its ties to the South dampened eastern enthusiasm for financing its transportation system. These tensions, along with the rapid economic development of the upper Midwest, enabled Chicago to overtake its rival in Missouri. Each city gained about 80,000 residents during the 1850s, and St. Louis had a larger population until the 1870s even though Chicago gradually captured the commerce of the West.

The Civil War recharted the river city’s economic future. In 1861, Confederate troops blockaded the Mississippi, severing St. Louis’s ties to its long-established markets and prostrating the local marketplace. With its northern hinterland lost to Chicago and its reputation on Wall Street linked to the war-ravaged South, St. Louis became dependent on markets in the lower Mississippi valley. The renewed rail construction after the war connected the Missouri entrepot to the Southwest. When cotton production surged in Arkansas, Oklahoma, and Texas in the late nineteenth century, for example, St. Louis emerged as the third largest cotton market in the nation.

The city became the commercial gateway to the central-south region and an important manufacturing center during the closing decades of the nineteenth century. In 1890, for example, St. Louis was fourth nationally in the gross value of manufactured products and fifth in capital invested in manufacturing. Similarly, local factories were among the national leaders in tobacco and metal products, not to mention the output of beer.

Although more prosperous cities attracted larger numbers of immigrants during the late nineteenth century, St. Louis’s reputation as a German city blossomed. German intellectuals found the Missouri metropolis particularly attractive, and St. Louis became renowned as a center for the study of Hegelian philosophy. In addition, German workers assumed a prominent role in the city’s labor movement, and St. Louis unions had great influence in the national labor movement.

Other immigrants, particularly those from Southern and Eastern Europe, found St. Louis less attractive. In 1910, for example, just 18 percent of the city’s residents were foreign-born (compared to 36 percent in Chicago and 40 percent in New York), ranking St. Louis only thirtieth among large cities in the proportion of foreign-born in the population. Only modest numbers of Italian, Slavic, and Jewish immigrants arrived, and in 1910 St. Louis had six times as many German as Italian residents and more Scots than Greeks.

St. Louis’s rail and river ties to the South did draw many African Americans to the city. Until the late nineteenth century, few African Americans settled there, and in 1860 African Americans comprised only 2.3 percent of the population. Four decades later, members of the group made up 6.2 percent of the population. By 1920, African Americans comprised 9 percent of the city’s inhabitants, compared to only 4.1 percent in Chicago and 4.3 percent in Cleveland. On the one hand, these newcomers provided an important component of the local workforce and made significant contributions to local culture. On the other hand, white residents, as in many other cities, reacted in hostile fashion to the immigrants, and the city’s racial climate deteriorated.

As the infrastructure of St. Louis aged and its economy sputtered during the middle of the twentieth century, the local population became increasingly polarized. Whites moved in great waves to the western parts of the municipality and to the suburbs. Federal and local funds accelerated this process by funneling highway and housing dollars to outlying


Page 737

sections of the metropolitan area. White-collar and light-manufacturing jobs followed, and unemployment racked the inner city, which included a growing number of African Americans. During the 1940s, the suburban population grew at six times the rate of the city’s population. Development became still more uneven during the 1950s; the urban population fell by more than 12 percent, while the suburban population surged by almost 52 percent. During the late 1970s, barely one-third of the jobs in the metropolitan area were located inside the city limits. At the same time, African Americans, who comprised 45.6 percent of the urban population in 1980 (compared to 5.9 percent of the suburban population), clustered in the declining inner city; the average African American in St. Louis lived in a neighborhood where more than 80 percent of the residents were also African American, making St. Louis one of the ten most segregated cities in the nation. Between 1940 and 1980, the population of St. Louis declined by 44 percent, and the city plunged to being only the twenty-sixth largest in the United States. Once among the fastest-growing urban places in the country, St. Louis was among the most rapidly declining cities of the United States in the middle of the twentieth century. Its population in 1980 was virtually identical to its population in 1890.

The Pruitt-Igoe housing project symbolized the decline of St. Louis and the failure of urban policy. Planned during the early 1950s as an innovative response to the housing crisis in inner cities, St. Louis’s Pruitt-Igoe complex consisted of 33 buildings scattered across 70 acres, with a capacity of almost 3,000 families. Featuring communal porches and recreation areas, the development was supposed to create “vertical neighborhoods” where a sense of community would flourish in a concrete environment. But Pruitt-Igoe turned out to be a monumental failure. Located far from public transportation, health services, shopping facilities, and jobs, it experienced immediate problems. By 1971, 16 of the 33 buildings were vacant, and the project held only 600 families; as a result, total demolition of Pruitt-Igoe began in 1975. The housing and economic crises in St. Louis worsened. Close to a fourth of downtown land sat vacant, jobs continued flowing to outlying areas, and African Americans remained disproportionately isolated from adequate housing and employment opportunities.

During the turbulent life of Pruitt-Igoe, however, St. Louis also experienced a renaissance of sorts. New alliances of business, labor, and government spearheaded a redevelopment campaign. Offering tax abatements to developers who invested in downtown projects and relying on bond issues to finance slum clearance and highway projects, St. Louis officials spearheaded the creation of new commercial areas. The city seemed poised for recovery; even property tax valuations began to climb.

In many ways, St. Louis has fulfilled its destiny. Just as Pierre de Laclede predicted in 1764, St. Louis has become one of the finest cities in the nation. But the modern renaissance has produced uneven results. The “New St. Louis” campaign brought in tax dollars and facilitated the creation of fashionable shopping areas. The rebirth, however, failed to solve the vexing housing and employment crises of the inner city. Although the local economy has enjoyed new prosperity and St. Louis remains an important commercial center, not all residents of the city have participated in the renaissance. Just as St. Louis in the eighteenth century flourished and suffered from competition among Indian nations and successive European empires, and just as St. Louis in the nineteenth century grew as Americans moved west and endured economic difficulties because of regional boundary shifts, St. Louis in the twentieth century, like many “snow-belt” cities, contains pockets of high-technology prosperity and upscale wealth, but the city also struggles to overcome long-standing racial and economic problems.

Jeffrey S. Adler


Page 738

See also

Pruitt-Igoe Housing Complex.

References

Adler, Jeffrey S. Yankee Merchants and the Making of the Urban West: The Rise and Fall of Ante-bellum St. Louis. New York: Cambridge University Press, 1991.

Mormino, Gary Ross. Immigrants on the Hill: Italian-American in St. Louis, 1882–1982. Urbana: University of Illinois Press, 1986.

Primm, James Neal. Lion of the Valley: St. Louis, Missouri. Boulder, CO: Pruett, 1990.

Wade, Richard C. The Urban Frontier: Pioneer Life in Early Pittsburgh, Cincinnati, Lexington, Louisville, and St. Louis. Cambridge, MA: Harvard University Press, 1959.

States and Cities

Municipal government must be understood at least partly within a context that includes county governments, special districts, and most especially state governments. All of these different levels of government play important roles in delivering services to communities and help determine many local policies. In delivering services and determining policies, all of these governments affect city government, none more so than state government, which has the authority to charter municipal corporations and which often had the power to act directly for cities despite the existence of urban governments.

The U.S. Census Bureau defines a city as a municipal corporation providing general local government for an identified population within a defined geographic area. Cities are legally organized by states under charter systems, and these charters vary widely and both grant and restrict municipal authority. Unlike many local governments, municipal governments are normally incorporated, allowing them some of the same characteristics as other legal corporations (e.g., entering into contracts).

Many city services are not provided by city governments themselves but by special districts or counties. Special districts are the fastest-growing category of local government, increasing in number by over 61 percent since 1962. They are often established to provide needed services in an area that does not correspond to existing government boundaries, and so they play an increasingly critical role in local service delivery. In addition, special districts sometimes shape policy decisions made by other local governments. Special districts are usually created by state action and receive their authority from the state. Because special districts often overlap other local governments, are often not very visible, and have some administrative and fiscal autonomy, critics worry that special districts are inadequately accountable to the state, other local governments, or even the public.

The authority of county governments is granted by the state. Unlike municipal governments, counties are usually not incorporated and therefore have less legal autonomy to address the service demands of citizens. Historically, county governments have been considered rural, but with the population growth in many locales, in some cases counties have become focal points for urban service delivery and government access.

The U.S. Constitution mentions only the national and state governments specifically, and much of the legal basis for local government authority is shaped by judicial interpretation of state policy. Dillon’s Rule provides a legal framework for the relations between states and localities. According to this rule, the authority of local government is limited to specifically granted powers, clearly implied powers, and those powers essential to performing designated functions of local governments. As a consequence, state government plays a major role in making local policy as local officials who feel uncertain about their authority may defer decisions to states to avoid potential legal problems. Also, if local government either does not have clear authority or chooses not to act, citizens may turn to the state or national government to address local needs. Finally, in the case of disagreement between a state and a local government, the state’s position is typically stronger in court.

The legal weakness and vulnerability of cities has led many reformers to advocate home rule, which enables local governments to adopt new structural arrangements and, in some cases, grant themselves new authority (usually subject to voter approval). Although most states now grant home rule to at least some of their cities, the results have been varied. Home rule has given cities more flexibility and autonomy, but in cases of disagreement between a city and a state, states continue to have a stronger legal position.

Since 1890, the population of the United States has almost quadrupled, and over 77 percent of that population now live in urbanized areas as defined by the U.S. Census Bureau. The shift in population to cities, and later into the suburbs, has changed the demands made upon municipal governments that serve city populations, and special districts and counties that may, in conjunction with municipal governments, provide services to urban and suburban populations. In fact, urban and suburban growth has produced an explosion in the number of local government “units” within a metropolitan area. The complexity of intergovernmental relations is staggering when multiple municipalities, special districts, and counties attempt to coordinate service delivery to a contiguous urban area.

John Harrigan notes that a major shift from rural to urban areas occurred by 1920 and an even more interesting shift of urban population to suburban areas by the 1970s. The shifting population patterns are complicated by what Harrigan calls a dual migration. Comparatively affluent persons are migrating out of cities to suburban areas, while most recent migrants to central cities are less affluent individuals


Page 739

seeking economic opportunity. So local government has faced dramatic changes in the types and quantity of local services its citizens request. The change in quantity and types of local services is a result of these shifting population patterns and is complicated by reduced revenues for local government from traditional revenue sources like property taxes.

Local governments in all forms are directly delivering more services to citizens and are charged with forming policy to address future needs. However, state governments still influence local government policymaking and service delivery in a number of ways. State governments have grown substantially during this century in terms of employees, revenue, and expenditures and serve both as a conduit and a source of local aid. Local governments increasingly depend on money from the state and national governments; outside aid for local governments grew from 6 percent in 1902 to almost 33 percent in 1990.

Mandates drawn from the extensive legal authority that states wield over local governments can be used to encourage a variety of policy choices and modes of service delivery. State mandates can be useful in encouraging policy uniformity, which is particularly important when problems cross boundaries. Mandates can also ease coordination problems for local governments. The growing complexity of relations between different local governments may be streamlined through the use of state mandates.

Unfortunately, mandates also have drawbacks. They can be very costly, particularly when a local government is expected to fulfill a mandate without receiving funds from the state for implementation. Mandates are not only a tool of the state; mandates from the federal government to both states and localities are increasing, leading to regulatory requirements for service delivery, often without the funds to provide these services. The Clinton administration has called for innovation to address the contradictions inherent in the “mandates without money” facing both states and local government. These mandates are often passed along to the local government. Finally, a mandate may be offensive to a local government that disagrees with a particular state policy, but the mandate could, conversely, serve as a political scapegoat for a local politician.

Although mandates are a direct and common method of influencing local action, state governments use a variety of other approaches to influence local governments. Some of the more common methods include consultation, technical assistance, reporting, inspections and investigations, grants, state review and approval, removal of officials, and direct state control.

Local governments relate to state government within a complex legal and fiscal environment. Since legal authority for local action usually comes from the states and varies with the type of local government, actions taken by municipal governments may vary dramatically from those by counties. These local governments are charged with serving their constituency, a single population that may sometimes be shared by counties, municipalities, special districts, and even two states. With shifts in the location and composition of citizen populations changing public opinion, and changing problems, local governments must often react to dramatic swings in service demands or needs. These changes do not always occur when local governments have sufficient revenues, legal latitude, or technical resources to address citizen concerns. The complexity of service delivery in metropolitan areas with multiple jurisdictions prompts calls for a national urban policy, but the complex and varying needs of our cities has made that goal elusive.

Patricia J. Fredericksen and David C. Nice

See also

Fragmentation of Municipal Government; Home Rule.

References

Adrian, Charles, and Michael Fine. State and Local Politics. Chicago: Lyceum Books/Nelson-Hall, 1991.

Berman, David R. State and Local Politics. 7th ed. Dubuque, IA: Brown & Benchmark, 1994.

Caraley, Demetrios. City Government and Urban Problems. Englewood Cliffs, NJ: Prentice-Hall, 1977.

Glendening, Parris, and Mavis Reeves. Pragmatic Federalism. 2d ed. Pacific Palisades, CA: Palisades, 1984.

Grant, Daniel R., and Lloyd B. Omdahl. State and Local Government in America. 6th ed. Dubuque, IA: Brown & Benchmark, 1993.

Harrigan, John J. Political Change in the Metropolis. 5th ed. New York: HarperCollins, 1993.

Morgan, David, and Mei-Chiang Shih. “Targeting State and Federal Aid to City Needs.” State and Local Government Review 23 (1991): 60–68.

Nice, David C., and Patricia J. Fredericksen. The Politics of Intergovernmental Relations. 2d ed. Chicago: Nelson-Hall, 1995.

Pagano, Michael, and Ann O’M. Bowman. “The State of American Federalism 1992–1993.” Publius 23 (1993): 1–22.

Sokolow, Alvin, and Keith Snavely. “Small City Autonomy in the Federal System: A Study of Local Constraint and Opportunity in California.” Publius 13 (1983): 73–88.

Stanley, Harold W., and Richard G. Niemi. Vital Statistics on American Politics. 4th ed. Washington, DC: Congressional Quarterly Press, 1994.

Walker, David B. “American Federalism from Johnson to Bush.” Publius 21 (1991): 105–119.

Zimmerman, Joseph. Contemporary American Federalism. New York: Praeger, 1992.

Steamboats

Except for the railroad, no other form of technology did more to shape America’s urban growth during the nineteenth century than the steamboat. While its influence was felt nationally and lingered into the twentieth century, the steamboat’s greatest impact occurred in the trans-Appalachian West where the rise of important urban centers coincided with the heyday of steamboat transportation between 1815 and 1860.


Page 740

An American creation, the steamboat resulted from the enterprise of rival inventors James Rumsey of Virginia and the Pennsylvania artisan John Fitch during the 1780s. By 1790, Fitch had perfected his designs sufficiently to establish regular commercial passenger service on the Delaware River between Trenton, New Jersey, and Philadelphia. Though Fitch’s line lasted less than a year, the steamboat era had begun.

In the first decade of the next century, the pioneering work of Fitch and Rumsey was advanced by new designers, most notably John Stevens and Robert Fulton. In 1806, Stevens’s boat Phoenix journeyed from New York to Philadelphia and became the first steam vessel to complete a deep-sea voyage. That same year, Fulton built his famous Clermont, which began navigating the Hudson River between New York and Albany in August 1807. With their initial emphasis on passenger service, steamboats dramatically improved intercity travel on the East Coast of the United States and made the growth of commuter suburbs possible around sheltered waters like New York Harbor, Long Island Sound, and Delaware Bay.

In 1811, Fulton and his partner Robert Livingston inaugurated steamboat service west of the Appalachians by launching the New Orleans on the Ohio River at Pittsburgh. Piloted by Captain Nicholas Roosevelt, the first steamboat to ply western waters took two and one-half months to travel downstream to New Orleans. It did not, however, possess the horsepower required to make the return trip upstream. That feat was soon accomplished by boat builders Daniel French and Henry M. Shreve of Brownsville, Pennsylvania. By 1817, their improved vessels had successfully completed several round-trips between Pittsburgh and New Orleans, removing all doubts about the ability of steamboats to sail against the powerful currents of the Ohio and Mississippi rivers.

Led by Shreve, Oliver Evans, and Stephen Long, engineers and craftsmen quickly introduced a series of innovations designed to adapt the steamboat to the shallow, upper reaches of the Ohio and Mississippi river system. Rejecting the deep-draft hulls and side wheels used by Fulton’s boats and early oceangoing steamships, they built vessels featuring low, flat hulls, large stern wheels, and towering superstructures. With the engine and cargo holds raised above the waterline, the reconceived western riverboat assumed the classic form that enabled it to ride on the water rather than through it. Western steamboats navigated in remarkably shallow currents, and captains frequently boasted that they could pilot their vessels in nothing more than a heavy dew. This was only a slight exaggeration. By 1860 many boats built specifically for upriver traffic drew as few as 11 inches when empty and could carry 50 to 100 tons of freight in just two feet of water. These vessels were significantly smaller than their deepwater counterparts downstream. Boats on the Mississippi above St. Louis, for example, ranged in size from 118 to 200 tons, while the celebrated “floating palaces” operating on the river’s main stem between St. Louis and New Orleans varied between 220 and 500 tons.

The steamboat revolutionized transportation in the American West. With its rough and primitive wagon roads, the trans-Appalachian frontier had always relied heavily on the Mississippi and its tributaries for efficient long-distance shipping. Commercial farm produce flowed south on simple makeshift flatboats to New Orleans, which served, until the Erie Canal opened in 1825, as the virtually uncontested outlet for the region’s export trade. Likewise, New Orleans stood as the entrepot for almost all goods imported to the West from the East Coast or overseas. These traveled upriver on small keelboats, laboriously propelled by sturdy boatmen like the legendary Mike Fink, who used oars, poles, towropes, or, whenever they possibly could, sails to move against the current. Travel on such craft was painfully slow. At a rate of ten to twenty miles per day, keelboats took three or four months to venture from New Orleans to Louisville and about three months to reach Pittsburgh from St. Louis.

The advent of the steamboat thoroughly transformed this picture. In 1817 transporting goods from Cincinnati to New York City by keelboat to Pittsburgh, and then via wagon through Philadelphia required at least 50 days. By the 1850s freight sent from Cincinnati to New York via steamboat to New Orleans took only 28 days. If directed by way of the Ohio and Erie canals, interconnected by steamboats plying Lake Erie and the Hudson River, the same shipment arrived in just 18 days.

Greater speed, coupled with the steamboat’s larger carrying capacity, dramatically lowered shipping costs. Between 1820 and 1860, steamboats cut the expense of transporting goods downstream by 75 percent, while the reduction of upriver rates was even greater, a stunning 90 percent or more. The obvious superiority of the steamboat made it the dominant form of commercial transportation in the West between the War of 1812 and the Civil War.

The spread of commercially viable railroads after 1827, however, put steamboat companies on the defensive by the mid-1850s and foreshadowed their eventual demise. Despite much greater costs of construction and maintenance, the faster and more reliable railroad possessed advantages that emphasized the deficiencies inherent in steamboat service. Geographically, the range of the steamboat was fixed by the natural extent and distribution of navigable waterways. For the eastern half of the country, well endowed with large rivers and bounded by the Mississippi, the Atlantic Ocean, the Gulf of Mexico, and the Great Lakes, this limitation was not overly constraining. In the more arid trans-Mississippi West, however, it meant that steamboating was confined to a small


Page 741

number of widely scattered waterways. These included large western tributaries of the Mississippi such as the Minnesota, Red, Arkansas, and, most importantly, the Missouri; Puget Sound; the Columbia River and its two great feeders, the Snake and Willamette; and, in California, San Francisco Bay and the Sacramento and San Joaquin rivers.

But even where navigable water was plentiful, other geographic and climatic obstacles to steamboating abounded. In many northern climes, for example, ice impeded or halted navigation for extended periods each winter. Similarly, the onset of low water during the summer typically reduced or eliminated shipping on the upper reaches of navigable streams. Hazardous shoals, sandbars, and rapids also increased the dangers and difficulties of river-borne commerce. Especially feared by river pilots were the snags, planters, and sawyers that often protruded from the beds and banks of streams. Added to the alarming frequency of exploding boilers, these natural obstructions burdened steamboat companies and their clients with high levels of risk and unpredictability.

Even despite these drawbacks, steamboat traffic on America’s rivers continued to flourish long past its antebellum golden age. Not surprisingly, steamboats remained prosperous wherever rail service remained unavailable, but steamboats often thrived in the presence of railroads. Where rail lines terminated at navigable water, steamboats served as vital feeders and adjuncts. And, although they almost always lost out in head-to-head competition for passenger traffic, steamboats towing barges competed successfully with railroads for carrying bulky cargoes like grain, lumber, and coal, which did not require quick delivery.

Consequently, steamboats provided many communities with an important check against railroad monopolies. Because navigable waters constituted public thoroughfares, and because a medium-sized steamboat could be built for as little as $20,000, local merchants and even farmers could launch independent “tramp” vessels or regularly scheduled packet lines to compete with railroads. The ability of boats to challenge railroads was strengthened, moreover, by the improvement of barge-towing techniques after the Civil War, which greatly expanded their capacity to carry cargo.

Their extended vitality meant that steamboats continued to shape the nation’s urban landscape. After 1815 steamboat technology had greatly intensified the already powerful tendency of navigable water to attract urban concentrations. Especially in the trans-Appalachian West, old towns boomed, and new ones sprang up at locations made


Page 742

strategic by the interacting dynamics of river navigation and steamboat engineering. Thus, Cairo, Illinois, flourished at the confluence of the Mississippi and Ohio Rivers, while St. Paul, Minnesota, grew up just below the Falls of St. Anthony, the head of high water navigation on the Mississippi.

Louisville, Kentucky, derived a tremendous commercial advantage from its location at the Falls of the Ohio River, where boats often had to stop and portage their passengers and cargoes around the falls to vessels waiting further up or downstream. Despite the opening of a canal around the falls in 1830, Louisville managed to preserve much of its importance as a storage and forwarding point for the Ohio trade. On the Mississippi, Davenport and Keokuk, Iowa, became prominent as transshipment depots at the upper and lower rapids that segmented the northern half of the river into three distinct zones of navigation.

Finally, St. Louis, the Gateway to the West, earned its nickname by virtue of its commanding position on the Mississippi just south of the mouth of the Missouri, which could be navigated 3,100 miles north and west to Fort Benton in the heart of the Montana Territory. The city’s location also enabled St. Louis, which pays homage to the steamboat on its official seal, to serve as the point at which goods moving up and down the Mississippi and its northern tributaries changed transportation if needed. Shallow waters above St. Louis forced the deep-draft boats plying the lower Mississippi to stop and transfer their cargoes to lighter draft upriver vessels. Since the latter could not effectively compete with the larger craft operating below St. Louis, the Gateway City became the recognized division point between downriver and upriver boats.

With a few notable exceptions, steamboat service in America ceased by 1940. The passing of the steamboat did not, however, spell the end of commercial river navigation. Today, many cities such as St. Paul and St. Louis retain their importance as river ports and cater to vigorous barge and tugboat traffic. Propelled by the powerful diesel engines that eventually replaced steam, these modern vessels continue the legacy of their more colorful predecessors on the Mississippi and Ohio system.

Michael Magliari

References

Hunter, Louis C. “The Invention of the Western Steamboat.” Journal of Economic History 3 (1943): 201–220.

———. Steamboats on the Western Rivers: An Economic and Technological History. Cambridge, MA: Harvard University Press, 1949.

Mahoney, Timothy R. River Towns in the Great West: The Structure of Provincial Urbanization in the American Midwest, 1820–1870. New York: Cambridge University Press, 1990.

———. “Urban History in a Regional Context: River Towns on the Upper Mississippi, 1840–1860.” Journal of American History 72 (1985): 318–339.

Oliver, John W. History of American Technology. New York: Ronald Press, 1956.

Taylor, George Rogers. The Transportation Revolution, 1815–1860. New York: Rinehart and Company, 1951.

Winther, Oscar O. The Transportation Frontier: Trans-Mississippi West, 1865–1890. New York: Holt, Rinehart and Winston, 1964.

Steffens, Lincoln

(1866–1936)

Lincoln Steffens (born Joseph Lincoln Steffens), the journalist and muckraking author of The Shame of the Cities (1904), was born in San Francisco but raised in semirural California. His Autobiography (1931), the opening section of which is titled “Boy on Horseback,” frames his life in an implicit rural-urban dichotomy, for as the boy becomes a man he moves from the country to big European cities—on a “grand tour” of Continental universities—and eventually back to New York and the other metropolises of his own country. Rural America is idyllic, he seems to say; European cities like Berlin, Munich, Paris and London are clean, cultured, and dull, and New York is filthy, corrupt, and exciting.

Steffens reported police and financial news for the New York Evening Post from 1892 to 1897 and then became city editor of the Commercial Advertiser. In 1901, he joined the staff of McClure’s Magazine as managing editor and in the next few years built a national reputation, along with Ida M. Tarbell and Ray Stannard Baker, as a muckraker.

Shame of the Cities, serialized between 1902 and 1904, reported on Steffens’s tour of St. Louis, Minneapolis, Pittsburgh, Chicago, Philadelphia, and New York and made three points about political corruption in American cities: first, businessmen’s private needs always take precedence over the public good; second, the guilt for corruption lies less with the grafters and boodlers than with their victims, the citizens who cannot be bothered to rise against them; and third, all cities must pass through a series of stages from “miscellaneous loot with a boss for chief thief” at one end, to “absolutism” at the other. Steffens’s essays had the look of close and careful research, as though he were the prototype of the modern investigative journalist, but mostly he just summarized information available in local newspapers.

Steffens’s real skill was his ability to create memorable stereotypes of bosses and reformers and make his readers feel like the reporter’s companions as he walked the streets of cities or bearded his villains in saloons and boardrooms. Steffens followed Shame with The Struggle for Self Government (1906), on state corruption (but with cameos of Cincinnati and Cleveland), and The Upbuilders (1909), an optimistic account of reformers in Jersey City, San Francisco, and Denver.

By 1914, Steffens’s eye was attracted to foreign affairs, as he covered the Mexican and Russian Revolutions and the


Page 743

Paris Peace Conference of 1919. In the 1920s, he was in semiretirement but increasingly and happily persuaded that the world faced a socialist future. In 1931, he published his best book, The Autobiography of Lincoln Steffens, which details, rather creatively, how Steffens got the inside dope on cities. It also contains a 175-page evocation of New York life in the 1890s, including the hilarious story “I Make a Crime Wave,” about his attempts to scoop Jacob Riis at a rival newspaper by stealing secret files of daily crime reports at police headquarters.

Robert Stinson

References

Kaplan, Justin. Lincoln Steffens: A Biography. New York: Simon and Schuster, 1974.

Steffens, Lincoln. The Autobiography of Lincoln Steffens. New York: Harcourt, Brace, 1931.

Stinson, Robert. Lincoln Steffens. New York: Frederick Ungar, 1979.

Stein, Clarence S.

(1882–1975)

Inspired by a Progressive social consciousness, the planner Clarence S. Stein believed that constant mobility in dense yet dispersed, “obsolete,” “dangerous,” “unworkable” cities full of “ugliness” and devoid of nature mitigated against “moral communities” and led to the “waste of time, money, and energy,” anomie, deviance, “dangers to life and health,” and all manner of “evils.” To counter these negative characteristics and tendencies, Stein used design theory to create a “primary” or holistic sense of place in neighborhoods, which he expected would restore a sense of village life. Inspired by Ebenezer Howard’s Garden Cities of Tomorrow: A Peaceful Path to Real Reform (1898), he advocated planned “new towns” as an antidote and alternative to contemporary urban places; he visualized the creation of planned communities or “clustered cities” of manageable size, mixed uses, and social diversity within a context of preserved nature called “greenbelts” and interspersed with green common areas.

A central member of the Regional Planning Association of America (RPAA), Stein joined the social critic Lewis Mumford, the architect and planner Henry Wright, the naturalist and planner Benton MacKaye, the economist Stuart Chase, housing advocates Catherine Bauer Wurster and Edith Elmer Wood, and Charles Harris Whitaker, the editor of the Journal of the American Institute of Architects, in rehabilitating and reconfiguring Howard’s ideas for use in the United States. Meeting and studying together regularly from 1923 to 1933, the group applied the principles they developed to help create the Appalachian Trail, the Civilian Conservation Corps, the Rural Electrification Administration, and the Tennessee Valley Authority. They used Stein’s own “Radburn Idea” to decentralize “dinosaur cities” through town and regional planning in the name of “contemporary good living.”

An early RPAA experiment was a housing development on Long Island (in the borough of Queens) known as Sunnyside Gardens (1924–1928). With its 1,201 units built on 55 acres, the developers intended to provide low-cost urban housing surrounded by green space. Stein worked actively on Sunnyside and the Phipps Garden Apartments there. Restricted by the city to a grid layout, Sunnyside had blocks that intermingled single-family houses, duplexes, and apartments around central park areas—six acres of commons and three and one-half acres devoted to playgrounds and recreation. Appointed chairman of the New York State Commission on Housing and Regional Planning by Governor Al Smith, Stein affirmed that population dispersal was more economical than city life and more conducive to the growth of a “democratic community.”

Backed by private developers, Stein worked with architects and landscape architects to design Radburn, New Jersey (1928–1929), “a town for the motor age,” located 16 miles from New York City. The absence of zoning permitted innovation on 2 square miles of farmland near Paterson, New Jersey. The plan called for three “neighborhoods,” each intended for 10,000 people, and each with its own shopping center and elementary school. Without being constrained by a preexisting urban grid, “superblocks” of clustered “moderate income,” single-family, two-story, detached houses flanked an elongated central green. Six superblocks comprised a neighborhood of about 960 homes. “Collector roads,” service ways (alleys), and cul-de-sac access freed residential streets from through traffic, and an internal system of pedestrian paths could be reached from every street.

The innovative “Radburn Idea” stipulated coherent neighborhoods, separation of pedestrians from vehicles, and plentiful park areas—social planning through design to create an ideal place for raising children. The initial plans also included a large commercial town center to serve the entire region as well as industry to create jobs for local residents. However, implementing these plans ran into a snag over attracting industry to provide local jobs. Even if that had been possible, it would have eaten into the surrounding “greenbelt.”

Suspended by the Depression, only two of Radburn’s neighborhoods were built as the developers went bankrupt after 1935. Housing in Radburn became joined as duplexes and triplexes, and real estate pressures ate into common land; only internal parks were preserved in trust. Stein regretted that Radburn had “to accept the role of a suburb” that housed commuter residents more affluent and homogeneous than the RPAA had hoped, but throughout the 1930s residents praised the “desirable, economical place to live” with amenities “not


Page 744

found in all suburban communities,” and they formed active local voluntary organizations.

Stein also served as a consultant to the Henry Buhl, Jr., Foundation of Pittsburgh, Pennsylvania, in choosing a site and making recommendations for developing Chatham Village (1932, expanded 1936). This development contained 197 row houses for rent that were arranged in three pedestrian blocks. The entire complex was located on 16 acres of land and was surrounded on three sides by an additional 29 acres of wooded hills crisscrossed by two miles of paths. According to one commentator, it was “a plan of such brilliance as to be universally accepted even decades later as one of the country’s most charming and successful housing projects.”

Stein also advised on the development of Baldwin Hills Village (1938–1941), an apartment complex of 627 units on 80 acres of unincorporated land surrounded by Los Angeles. Four architects initiated the project and secured private financing through the Federal Housing Administration and the Reconstruction Finance Corporation. The landscape architect, who had gotten experience working on Radburn, insisted on a large superblock around a central “Village Green” with no through streets. Stucco buildings two stories high contained between three and six units each and were clustered together with a few small “bungalows” to form three neighborhoods. Los Angeles annexed the project to provide public utilities.

Radburn’s legacy can be seen in the greenbelt towns built by the New Deal between 1935 and 1938: Greenbelt, Maryland, north of Washington, D.C.; Greenhills, Ohio, near Cincinnati; and Greendale, Wisconsin, near Milwaukee. Rexford G. Tugwell, the director of the Resettlement Administration (later the Farm Security Administration), consulted with Stein about these “greentown” projects, aiming to provide housing for people with moderate incomes. Another design team drew lessons from Radburn when they planned Norris, Tennessee (1933–1934), which was originally meant to provide temporary housing for Tennessee Valley Authority construction workers but became a permanent settlement.

Stein’s ideals also influenced Robert E. Simon, Jr.’s design, utopian plan, and early private development of Reston, Virginia (1962); his father had helped finance Radburn. James Rouse also embraced many of Stein’s principles and applied them to Columbia, Maryland (1963), another private project designed as a “village” of housing clustered into neighborhoods in a setting of groves, lakes, and permanent open space. Likewise, Stein’s legacy of community planning is clearly visible in Fresh Meadows (1948), a development of 175 acres set on a country club in New York City. It is unfortunate that more developers after World War II did not follow Stein’s lead in applying “new town” design principles to mitigate against the anomie of the suburban, automobile landscape.

Blanche M. G. Linden

See also

Bauer, Catherine; Greenbelt Towns; Mumford, Lewis; Perry, Clarence Arthur; Regional Planning Association of America; Reston, Virginia; Tugwell, Rexford Guy.

References

Cautley, Marjorie S. “Planting at Radburn.” Landscape Architecture 31 (1930): 23–29.

Christensen, Carol A. The American Garden City and the New Towns Movement. Ann Arbor, MI: UMI Research Press, 1986.

Newton, Norman T. Design on the Land: The Development of Landscape Architecture. Cambridge, MA: Harvard University Press, 1971.

Stockyards

Stockyards are extensive facilities for the unloading, enclosure, care, sale, and transshipment of livestock. Facilities include pens arranged in a network of numbered alleys, unloading chutes for trucks and railway cars, cattle scales, and one or more auction-sale rings. The term stockyard refers to both small locally oriented “country yards” or “auction marts” in agricultural service towns and to large-scale metropolitan yards at strategic points in the railway network known as “public terminal stockyards.”

The impetus for stockyards arose with the long-distance shipment of livestock that became possible when railway networks expanded deep into the continental interior in the 1860s. At their inception, many stockyards functioned as transshipment points to feed and water cattle destined for rail shipment further east. But as time progressed, yards that were situated at strategic nodes in the rail grid evolved into terminals and livestock markets as meatpacking facilities were attracted to adjacent sites.

Established in 1865, Chicago’s Union Stock Yard was the first large terminal yard to take advantage of a strategic railroad situation and became the model for nearly 100 stockyards in the Midwest and Plains of the United States and Canada. The largest of these public stockyards included Kansas City (1871), St. Louis (1872), Omaha (1884), Fort Worth (1902), and Toronto (1903). The establishment of these and many other stockyards catalyzed investment in large-scale slaughterhouses and the development of a basic livestock and meat industry that served national markets.

Some stockyards (e.g., Omaha) were geared to local slaughter while others (e.g., Oklahoma City) functioned primarily as markets for stocker cattle at the midpoint of the commodity chain. Since many livestock producers did not produce full carload lots, the large public terminal stockyards induced growth in local market facilities such as country livestock dealers and packer buying stations. Thus, the major public terminal stockyards sat atop a hierarchy of western country yards and agricultural service centers in cattle breeding and feeding regions.


Page 745

During World War I public outcry concerning profiteering and collusion by the “Big Four” meatpackers prompted an investigation by the Federal Trade Commission. In 1921 this led to the Packers and Stockyards Act to curb the packers’ oligopoly power. Among its other provisions, the legislation regulated the operation of stockyards as quasi-public utilities, prevented them from dealing in the livestock they handled, prohibited their ownership by meatpackers, and required employees to be registered with the U.S. Department of Agriculture. Thus, public terminal stockyards were closely regulated, which put them at a disadvantage relative to country yards.

The stockyard was significant to many midwestern cities as the nucleus of an agro-industrial complex that propelled rapid urban growth at the turn of the century. There was a close symbiosis between railroads, stockyards, livestock exchanges, slaughter and packing concerns, animal by-products processors, and a host of specialist suppliers. The shared savings accruing from the proximity of vertically linked operations that processed every component of the carcass, the availability of a large semiskilled butcher workforce, and tacit acceptance of noxious environmental externalities was the source of localization economies that made stockyards the heart of the midwestern and Plains agro-industrial complex.

Beginning in the 1940s and accelerating in the 1950s, stockyards began to decline. There were some 100 public terminal stockyards in the United States and Canada in 1940 but this number had dropped to about 15 in 1995. There were four main reasons for the gradual disappearance of stockyards from the metropolitan scene:

  1. Metropolitan packing plants began closing in significant numbers in the 1950s as the industry shifted to smaller centers in cattle-feeding regions. The exodus of meatpacking plants from Chicago’s Packingtown began in 1954. All of the major plants had closed by 1970, prompting the closure of Chicago’s Union Stock Yard in 1971.
  2. Packers began to procure their cattle direct from feed-lot operators. By 1973 direct farm to packer sales had become the norm, and only 12 percent of U.S. slaughter cattle were purchased at terminal markets. Electronic auctions are replacing the sale ring in the price discovery system for stocker cattle and bulls.
  3. Railway transportation of livestock declined in the 1950s and had all but disappeared by the 1970s in favor of highway “cattle liners,” which are less efficient on congested inner-city streets. Thus a strategic location in the rail network no longer conferred an advantage on terminal yards.
  4. Finally, the noxious sights, smells, and sounds of the stockyard had become an increasing source of friction with downwind residents in metropolitan areas.

The passing of the public stockyard left two issues in its wake. First, the closure of stockyards and associated packing plants released large quantities of industrial land with rail access in the center of midwestern cities. This presented a prime opportunity for inner-city redevelopment. Chicago has a huge industrial park on the former site of its stockyard that awaits investment. Following the closure of the Ontario Stockyards in 1993, Toronto’s stockyard district is being redeveloped for large-scale industrial and retail space. Second, a web of small-scale country yards has arisen to replace terminal public stockyards. These have helped to reinforce the agricultural service functions and economic base of smaller cities and towns across the Midwest and Plains.

Ian MacLachlan

See also

Armour, Philip Danforth; Hammond, George Henry; Swift, Gustavus Franklin; Union Stock Yard.

References

Ives, J. Russell. The Livestock and Meat Economy of the United States. Washington, DC: American Meat Institute, 1966.

McDonald, D. R. The Stockyard Story. Toronto, Ontario: NC Press Limited, 1985.

Pate, J’Nell L. Livestock Legacy: The Fort Worth Stockyards 1887–1987. College Station: Texas A & M University Press. 1988.

Skaggs, Jimmy M. Prime Cut: Livestock Raising and Meatpacking in the United States, 1607–1983. College Station: Texas A & M University Press, 1986.

Williams, Willard F., and Thomas T. Stout. Economics of the Livestock Meat Industry. New York: Macmillan, 1964.

Street Lighting

Street lighting is simultaneously one of the most taken-for-granted and one of the most visible urban utilities. People just assume that cities (of any size) will be well lit artificially; to many, “bright lights” are one of the most vivid images of the “big city.” A closer look reveals that these assumptions and the path to modern street lighting were paved with a series of conscious choices about whether street lighting would exist, what its purpose was, and how it would be provided.

For much of the history of cities, questions about street lighting went unasked. Outdoor activity generally ceased after dusk; reasons ranged from simple fear of darkness and what it might harbor, to religious injunctions against tampering with the “natural” cycle of day and night, to ingrained habits of work and play. Traditional guild strictures against lengthening the workday tended to reinforce the sharp decline in nighttime activity. Travelers who did wish to go abroad at night often carried a source of light with them, whether a


Page 746

simple torch, a “link” (a wax-coated brand), or a lantern. Moonlight was also a source of light; on into the twentieth century many cities reduced public street lighting during moonlit periods, presumably as a cost-saving measure.

By the eighteenth century, however, demand for better lighting had become widespread. The reasons generally fall into three categories: utility, security, and urbanity. All were pinned to the growing pace of economic activity in cities, to the new diversity of the population, to the struggle to maintain public order, and to the increasing use of night-time for leisure or shopping. “Utility” simply refers to the need of the growing pedestrian and wheeled traffic for a visible path through muddy, obstructed streets. In the twentieth century, the rise in automobile traffic provided an additional reason for lighting; studies have shown a marked decrease in automobile-related fatalities if there is public lighting.

“Security” reasons for lighting are clearly shown in Ralph Waldo Emerson’s oft-quoted dictum that “a good lamp is the best police.” From the time when night watchmen were responsible for lighting lamps at night to the desires of modern policemen and citizens to illuminate high-crime areas intensively, the strong feeling has existed that better lighting means less crime. (Some argued in the nineteenth century that better lighting only afforded criminals a clearer field of play, and some recent studies sponsored by the U.S. Justice Department began to question the generally unexamined relationship between lighting and crime.) As an “urbane” lifestyle began to flourish in the nineteenth century, lights also began to acquire a role as elements of public architecture, especially in high-income districts, at public assembly points, and in downtown areas that were especially conscious of their design image. It should be noted that these three reasons sometimes conflict; for example, should parkways that carry automobile traffic through well-designed spaces, like Lake Shore Drive in Chicago, be lighted for utility or for ornament? Until the 1990s, the trend has been to favor automobiles, though more attention is now being paid to architectural alternatives.

How, then, should the streets be lighted? In 1751 Benjamin Franklin proposed and organized the first scheme for public lighting in the United States in Philadelphia, where the municipality provided lanterns. As the demand for light burgeoned, technology advanced, and various methods of finance and organization developed. It is characteristic of street lighting in the nineteenth and twentieth centuries that new inventions and techniques have been widely and rapidly adopted by cities across the nation. Lighting with coal gas rapidly replaced oil lamps after the first system was established in Baltimore in 1821. Cities strapped for cash normally preferred long-term franchise arrangements with private companies who built and operated the utilities, but by the start of the twentieth century many cities turned to full municipal ownership. Kerosene lamps were popular briefly in the middle of the nineteenth century until advances in electric street lighting began to appear, first with Charles Brush’s arc lighting of the Cleveland Public Square in 1878 and later with Thomas Edison’s incandescent lighting system in the financial district of New York in 1882. Gas lighting was rejuvenated following the American patent of the Welsbach incandescent mantle in 1890, and these three forms—arc electric, incandescent electric, and incandescent gas—dominated until the 1930s. After 1907, improved tungsten filament, incandescent electric “Mazda” lamps were preferred for “urbane” situations, a preference that coincided with the integration of lighting systems into City Beautiful design schemes.

In the 1930s, a number of gas vapor lamps came on the market that were widely adopted after World War II. At roughly the same time, pole designs were changed to a “cobra head” type in which lamps were hung over traffic lanes from a transverse arm. Some situations, such as freeway interchanges, call for a collar of lamps to be suspended from tall poles, a system also tried in some arc lighting systems during the nineteenth century. Gas lamps are now generally found in consciously “historical” districts, while incandescent and arc lamps have been replaced by gas vapor lamps. Today, the most widely used lamps are mercury vapor, metal halide, fluorescent, and high-pressure sodium vapor. Controversy has accompanied introduction of the latter; while it offers the most lumens per watt of any lamp type, concerns have been raised on aesthetic grounds about its harsh yellowish light, and by astronomers who claim that “light pollution” from places such as San Diego, Los Angeles, and Tucson diminishes the view from nearby observatories.

Mark J. Bouman

References

Bouman, Mark J. “‘The Best Lighted City in the World’: The Construction of a Nocturnal Landscape in Chicago.” In John Zukowsky, ed., Chicago Architecture and Design, 1923–1993: Reconfiguration of an American Metropolis, 32–51. Munich, Germany: Prestel, 1993.

———. “The ‘Good Lamp Is the Best Police’ Metaphor and Ideologies of the Nineteenth Century Urban Landscape.” American Studies 32 (1991): 63–78.

———. “Luxury and Control: The Urbanity of Street Lighting in Three Nineteenth Century Cities.” Journal of Urban History 14 (1987): 7–37.

Schivelbusch, Wolfgang. Disenchanted Night: The Industrialization of Light in the Nineteenth Century. Berkeley: University of California Press, 1988.

Streetcar Suburbs

Before 1815, the American city was a “walking city” in which most people lived and worked within two miles of the city center. The well-to-do were less inclined to walk even that


Page 747

far, so their residences tended to be closest to the center while the poor and the working class lived on the outskirts of town.

After 1815, however, changes in transportation technology gave people a way to live at slightly greater distances from the center but still be able to get back and forth. Between 1815 and 1880, some combination of steam ferry, omnibus, commuter railroad, horsecar, elevated rail, and cable car was introduced in virtually every major city in the United States.

These transportation improvements allowed people to move away from the city center to suburban developments spreading beyond the two-mile radius of the old walking city. First the wealthy and then the middle class, enticed by real estate developments along the routes of the new transportation carriers, left the congested, crowded city behind for the more genteel lifestyle of the suburbs.

Suburbanization was fueled by a combination of technological, cultural, social, and economic factors. The new transport technologies—particularly the horsecar and then the electric streetcar—provided the means, but not necessarily the motivation, for suburbanization. Technological revolution was not limited exclusively to transportation; advances in other urban services—street lighting, water supply, sewerage, and paved roads—were also essential for suburbanization to occur.

Cultural forces were important in providing the impetus for suburbanization; two that particularly shaped the pursuit of the American dream were the ideal of autonomy and the desire for homogeneity. The ideal of autonomy meant a single-family detached home with a lawn providing a boundary between private hearth and public street. This ideal could be realized only on the spacious lots of the suburban subdivisions. The desire for homogeneity expressed itself as a resistance among Americans to living in the same neighborhood with people of lower incomes or different ethnic backgrounds. Established American families of Northern European descent were inclined to put a geographical distance between themselves and new immigrants from Southern and Eastern Europe. These forces, along with rising incomes and the fear of epidemic diseases, promoted suburbanization during the nineteenth century.

It was, however, streetcars that made widespread suburbanization possible. The first horse-drawn streetcar, or horsecar, followed a route between Prince and 14th Streets in lower Manhattan in 1832. Horsecars did not become widespread until the middle of the century, however, with the advent of grooved rails lying flush with the pavement. This arrangement allowed horsecars, carriages, wagons, and pedestrians to share streets.

Rails also allowed for a relatively smooth ride and speeds of up to eight miles per hour. By 1870, a city well blanketed with horsecar lines—such as New York, Philadelphia, Chicago, or Boston—now had a radius of about seven miles. The physical arrangement of the walking city was now reversed, with the well-to-do living away from the city center in suburbs, and the working class and immigrants living closest to the heart of the city. Smaller, younger cities such as Portland or Seattle still had the characteristics of advanced walking cities, with steam ferries providing interurban transportation.

By the end of the 1870s, most cities had a horsecar transit system consisting of several competing transit companies who provided linked crosstown service from one suburb to another. This geographical breadth allowed for a decentralization of activities and a gradually developing segregation of land use, with the city center increasingly devoted to business, commerce, and other economic activities.

The new urban form became even more clearly defined as a result of the next technological breakthrough in transportation—the electrification of street railways. The first major electrical streetcar system was placed in operation in Richmond, Virginia, in 1888 by Franklin J. Sprague. His technological innovations allowed urban transportation to operate as a true system, with scores of electric cars operating along miles and miles of track.

By 1903, 98 percent of America’s 30,000 miles of street railway had been electrified. Each mile of extension allowed a larger percentage of the population to live in suburbs. Streetcar suburbs defined the transition from the urban to the rural, as automobile suburbs would do in the decades to follow.

Martha J. Bianco

See also

Streetcars.

References

Foster, Mark S. From Streetcar to Superhighway: American City Planners and Urban Transportation, 1900–1940. Philadelphia: Temple University Press, 1981.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Muller, Peter O. “Transportation and Urban Form: Stages in the Spatial Evolution of the American Metropolis.” In Susan Hanson, ed., The Geography of Urban Transportation, 24–48. New York: Guilford Press, 1986.

Schaeffer, K. H., and Elliott Sclar. Access for All: Transportation and Urban Growth. Baltimore: Penguin Books, 1975.

Stilgoe, John R. Borderland: Origins of the American Suburb, 1820–1939. New Haven, CT: Yale University Press, 1988.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Streetcars

For most of the first half of the twentieth century, the electric streetcar (often called the trolley) was the dominant mode of transportation in urban America. By the 1870s, the shortcomings of the horsecar were universally recognized, and a


Page 748

purely mechanical system in the form of the cable car had proved itself seriously flawed by the late 1880s. Various inventors had tried to develop electric locomotion from the 1830s, and two of them, Leo Daft and Charles J. Vandepoele, had received contracts for installations throughout the United States and Canada. Vandepoele’s installation at Montgomery, Alabama, in April 1886 was the first citywide electric railway system in the United States, but none of these installations had proved superior to the cable car; Daft’s technology, in particular, was highly unreliable.

What became the standard technology of the electric streetcar was developed by Frank J. Sprague, a young graduate of the U.S. Naval Academy, in installations in St. Joseph, Missouri, in September 1887 and Richmond, Virginia, in February 1888. Sprague developed a means of spring-mounting motors on trucks that insulated them against the shocks of irregular track, and he adopted a system of direct current electrification—eventually almost always at 600 volts—that was ideal for vehicles that started and stopped continually.

Early installations suffered from imperfect means of admitting electric power to the motors, but by 1892 the controller had been developed for this purpose. The controller was a device for regulating speed by varying the resistance and shifting the motors between series and parallel. On the typical 600-volt car with four motors, motors one and four (numbered from the front) were permanently wired in parallel, and motors two and three were rigged in the same fashion. As the operator faced the controller, he could set the handle at a succession of points. At the first four or five, resistances were cut until the two pairs of motors operated in series at the full 600 volts. The next point put the two pairs of motors in parallel, but reintroduced resistances. At the remaining points, the resistances were cut out until the motors operated in parallel to produce the highest speed possible for the car. Largely because of this device, Sprague’s system was demonstrably superior to its rivals, and by 1893, in spite of the depression of the 1890s, it rapidly swept through the industry.

The onset of the great Edwardian prosperity in 1899 marked the beginning of a decade of massive investment in transportation facilities of all kinds, including street railways. The industry, which had initially operated mainly with single-truck equipment, converted in this period to heavy, double-truck wooden cars, built to the order of individual companies on the presumption (probably incorrect) that conditions were different everywhere. Brill of Philadelphia, Pullman of Chicago, the St. Louis Car Company, the American Car Company (also of St. Louis), the Cincinnati Car Company, and several smaller firms specialized in producing equipment for the industry. The cars were either single-ended or double-ended. Single-ended cars were cheaper to build and could be designed with higher passenger capacity, but they required more land for terminals. Some cities—notably Philadelphia, Detroit, and Cleveland—became identified with single-ended equipment, but most companies opted for double-ended cars.

In densely populated portions of New England, street railways spread into suburban and rural areas. The electric streetcar contributed greatly to the proliferation of suburbs outside Boston, and the street railways of the Connecticut Company, which operated in virtually every major city in that state, were connected by rural trolley lines. In the Midwest, the intercity electric railways became the more substantial interurbans.

From the outset, there were strong economies of scale in electric street railways. These increased after 1907 when the industry’s system of electric power distribution improved. Thereafter, the standard method was generating three-phase alternating current at a central powerhouse, with transmission to a series of substations about the city for conversion with motor-generator sets to direct current to feed into the overhead wire. Cincinnati required a dual overhead, but other cities were satisfied with positive in the wire and negative in the rails. Portable substations could be moved about the system to boost the direct current output when there was temporary heavy demand in a specific area—as when the circus came to play on the edge of the city, for example.

The optimal economic organization for such a system was a citywide monopoly. Kansas City, the metropolitan area that had converted most fully to the cable car, had 11 cable powerhouses serving six operators, including one line that never worked properly. The introduction of the electric streetcar quickly brought about consolidation of the system into the Metropolitan Street Railway with a single electric powerhouse. The monopolization of street railway systems coincided with introduction of electric power systems and telephone networks, both of which shared the same characteristic of technological monopoly. All three became regulated industries with monopoly rights established by franchise and discriminatory fare structures, which is to say with prices set on the basis of relative elasticities of demand.

In the instance of street railways, the fare remained 5 cents, as it had been on horsecars and cable cars. The technological improvement manifested itself not in falling fares, but rather in fares becoming citywide, as distinct from being restricted to a single line. That is, in return for receiving a citywide monopoly, the street railway obligated itself to issue transfers whereby the passenger could make trips of any length for a nickel. In Chicago, which became a quintessential streetcar city, one could travel 37 miles for 5 cents. The flat nickel fare was, in fact, a discriminatory pricing structure, selling the service to long-distance passengers at a lower fare per mile than to short-distance passengers. This was a


Page 749

rational form of discrimination, for passengers who jumped on streetcars for short distances were presumed of higher value of time than longer-distance passengers, and thus of higher income or wealth.

The electric streetcar had an unprecedented effect on urban patterns because it traveled substantially faster than the horsecar. Partly for this reason, but also because the nickel fare subsidized longer-distance passengers, the distance between home and work greatly increased. Adversely, the electric car was very loud, and its overhead wires were considered unsightly. The streets along which it ran became unattractive for residences and were typically zoned commercial. Apartments above the shops along these streets were usually cheap, frequently inhabited by broken families.

An urban pattern emerged in which ordinary retailing—groceries, cheaper clothing, inexpensive restaurants, hardware, and the like—was carried out along streetcar lines in what came to be known as strip shopping streets; more specialized retailing, along with central office employment, a financial community, and a restaurant and entertainment complex, was provided in a central business district. Municipal governments typically liked this arrangement because central business districts provided a major source of tax revenues, and the street railways paid taxes, either explicitly or implicitly, by maintaining streets, providing street lighting, and transporting police and fire personnel without charge. The industry prospered in this economic organization, and by 1906 it was handling over 90 percent of urban trips. Steel equipment was introduced, mainly after 1912. The number of passengers moved on street railways rose from about 2 billion in 1890 to more than 11.3 billion in 1917.

The economic organization of the industry carried an incentive for its own destruction, however. Because the monopoly gain in the industry was generated by people who traveled under 2.5 miles, and subsidized longer-distance passengers, operators had an incentive to be what was called a “cream-skimmer,” a company that could perform the service in which gains were earned without providing losing services. The cream-skimmer first appeared in Los Angeles in mid-1914 in the form of the jitney, a Ford Model T automobile used as a common carrier by an owner-operator. The idea spread rapidly across the country, menacing street railways in every major city except Cleveland, which had an uneconomic 3-cent fare with which the jitney could not compete, and Denver, which required a franchise for operation. Jitneys provided a competitive market in urban transportation, operating demand-responsively without fixed routes. They drove street railways out of business in Bay City, Michigan; Newburgh, New York; and Everett, Washington, but elsewhere they were suppressed to protect the established pattern of the industry. Although some jitneys survived into the 1920s, most had been done in by franchise and insurance requirements by the end of 1916. Had they been allowed to survive, they would probably have been able to destroy most of the other street railways by the mid-1920s.

The street railway industry considered eliminating jitneys as simply dealing with an aberration in urban transport. Actually, putting down the jitneys had two major consequences, neither of which was foreseen. First, society turned to the automobile as a private carrier, not as a common carrier. Second, as costs in the transit industry moved in favor of the bus relative to the streetcar, the conversion of transit systems was made within the economic organization of the street railways: a city- or area-wide monopoly, a flat fare regardless of distance, a vehicle with a capacity of about 40 passengers operating on a fixed route with a published schedule, and a unionized operator. The industry continued to provide service, mainly at the overall speed of eight to ten miles per hour. The service was so time-consuming that virtually everyone had an incentive to turn away from it, but because the automobile could be used only as a private carrier, the result was an excessive number of automobiles with a low rate of occupancy.

The industry’s long-run problems were not immediately apparent because of the temporary problems of World War I. Street railways were caught between a rigid 5-cent fare—which was frequently written into their franchise—and costs of labor and materials that nearly doubled during the war. The rate of return for the industry sank to 90 percent in 1918. By May 31, 1919, 62 companies were bankrupt, including the operators in New York, St. Louis, and Pittsburgh, and 60 others had left the industry. Thereafter, the industry’s situation improved, partly because restraints on fare increases were dropped in most cities and partly because of technological improvements. In 1916, Charles O. Birney, the engineer in charge of car design for the Stone & Webster utility syndicate, developed a lightweight, four-wheel, one-man streetcar that he called the Safety Car, but which has always been known simply as the Birney Car. Although Birney intended the car for more frequent service on major lines, it had its principal use on light-density lines of major systems and on systems in medium-sized communities. Birney developed a double-truck version of his car for medium-density routes. The Cincinnati Car Company developed both single- and double-truck versions of a rival lightweight car. J. G. Brill brought out a more substantial standard double-truck car, the Master Unit, in the 1920s.

The American urban transit industry peaked in ridership in 1926 with 17.2 billion passengers, 12.9 billion of whom were still on streetcars. About 2.4 billion were on rapid transit, some 80 percent of them on New York’s subway and elevated lines. Thus, by the mid-1920s, the bus, as it had been


Page 750

organized following the jitney episode, had made limited progress in the industry.

This situation changed rapidly after the onslaught of the Depression. This period saw the first complete conversion from streetcars to buses in a major city, San Antonio, in 1933. By 1940, the bus carried 4.2 billion passengers and the streetcar 5.9 billion. World War II generated a great revival in urban public transport, but the trend in favor of the bus continued, and the bus passed the streetcar in total passengers in 1944. The combination of diesel engines, rear-mounting of engines, and automatic transmissions, beginning in the late 1930s, amounted to a major technological advance in buses.

The bus would probably have been able to annihilate the streetcar, except in special situations, by the mid-1940s, except for the war and a technological innovation of the Depression years. In 1929, Thomas Conway, a Philadelphia financier and the head of two electric railways, initiated a joint effort to design a new streetcar. Conway and Charles Gordon, editor of the Electric Railway Journal, believed that the standard method of ordering cars from builders to individual specifications of operating companies had stultified design. The builders simply chose from available components to assemble something that, except for its steel construction, represented essentially the state of the engineering knowledge of the Edwardian period. The typical car was about 20 years old, and most of the first generation of double-truck wooden cars still remained in service. A few operators had attempted to install innovative equipment, but in the main the industry remained technologically stagnant. A meeting in 1929 authorized Conway to convene a conference at which a committee was appointed to design a new car. In an effort to go outside the narrow fraternity of car builders and transit operators, the committee chose Clarence F. Hirshfeld, director of research for the Detroit Edison Company, as head of the design team. The intention was explicitly to draw on the current state of knowledge of electrical engineering generally, as distinct from the conventional wisdom of car building. The design had many novel elements of which two were preeminent. First, the car would be controlled by a rheostatic accelerator of 99 points, actuated by a pedal used by a seated operator. Second, the design entailed regenerative magnetic track brakes, coupled with other electric, manual, and, in some installations, air brakes. This combination gave the car better acceleration and deceleration than conventional streetcars. As a consequence, when new cars were introduced on a line, all of the remaining conventional equipment had to be phased out, otherwise the new cars would catch up with any conventional cars on the line and thus fail to realize their advantage in speed. The car was about the size of the single-ended cars long associated with Detroit and Cleveland; thus, it was suitable only for long routes of high traffic density.

The vehicle—the President’s Conference Committee Car or, more familiarly, the PCC—emerged for its first commercial installation in Brooklyn in 1936. It succeeded instantaneously, quickly becoming almost universal for new equipment. Washington, Pittsburgh, and several other major cities converted almost completely to the PCC. Cities as small as Johnstown, Pennsylvania, adopted them. The last models were delivered as late as 1952.

Immediately after World War II, dominant opinion in the American transit industry was that PCC units were suitable for major routes, most of which radiated from central business districts; trolley buses were appropriate for intermediate traffic densities, especially on lines with major grades; and buses were preferable for lighter-density lines. Costs rapidly moved in favor of the bus, however. The bus had various advantages relative to a streetcar of any sort. It could fan out into newly populated areas of low population density. It could avoid obstructions on the street. It was not limited to a fixed order of vehicles; notably, it could return empty to the central business district to take a second trip out in the evening rush hour in situations that the streetcar could not. It had no heavy fixed investment in rails and electrical distribution systems. The growing practice of spreading salt on streets to melt snow was very destructive to rails, and even more so to the conduit of lines that used underground pickup. Following municipalization of its system in 1947, Chicago estimated that conversion to buses would save some 48 cents per vehicle mile. The Chicago Transit Authority set about converting the entire system to buses, mainly with Twin Coach equipment. Trucks, electrical equipment, and interior fittings from the fleet of 683 PCC cars were reused for rapid transit equipment. Completion of Chicago’s conversion in 1958 provides an approximate date for the end of the streetcar as a general carrier in America. The system in Milwaukee, which never adopted PCC cars, ended its conversion that same year. A few lasted longer; Los Angeles did not go out until 1963.

Streetcar lines that survived did so as special cases. The principal reason was ventilation problems in tunnels. Other lines survived because of narrow streets, and the St. Charles line in New Orleans continues partly because it uses a long private right-of-way and partly because it has become a major tourist attraction. As the only remaining line with pre-PCC equipment, it serves as a museum piece of traditional electric streetcar operation, parallel to the cable car system in San Francisco.

The economic organization characteristic of the industry, an area-wide monopoly, was unchanged through the con-


Page 751

version in technology. Such systems became successively more unprofitable after World War II, and all major systems were converted to municipal ownership. Even this proved inadequate to enable them to survive, and area-wide transit systems, in which suburbs subsidized cities, replaced them in the largest metropolitan areas. A large number of small cities simply lost all public transportation.

The streetcar has had a mild revival from purely political calculations in the form of the limited tram line. The Urban Mass Transportation Assistance Program, inaugurated in 1961, was based on the assumption that the transit industry was starved for capital. It sought to revive the industry by making it more capital-intensive, partly by accelerating the replacement of buses and partly by substituting rail transport for bus lines. The program accelerated the conversion of transit systems to public ownership, especially in smaller cities. Heavy rail rapid transit proved extremely expensive and limited in its benefits. As an intermediate, public policy hit upon light rail, essentially streetcar lines on a mixture of city streets in central areas and private right-of-way elsewhere.

The movement began with a line on existing railroad tracks from central San Diego to the Mexican border in 1981. Although the San Diego metropolitan area is extremely automobile dependent, the border crossing impedes automobile use, and the line’s performance was favorable. The movement spread to Buffalo in 1984, Portland, Oregon, in 1986, and to Sacramento and San Jose in 1987. More than 20 other cities developed plans for similar systems. Typically, the lines are equipped with relatively heavy articulated units fitted for multiple-unit operation. Surviving streetcar lines in San Francisco and Pittsburgh have been refitted with such equipment, and these units have replaced the PCC as the standard urban rail vehicle. Because the lines, like rail transit systems generally, are highly oriented toward central business districts, which are declining, the light rail lines are likely to have only a minor impact on metropolitan regions. As long as federal funds are available to make urban transit more capital-intensive, such lines are likely to proliferate, however.

George W. Hilton

See also

Buses; Cable Cars; Elevated Railways; Horsecars; Interurban Transit;Omnibuses; Sprague, Franklin Julian; Subways.

References

Carlson, Stephen P., and Fred W. Schneider, III. PCC: The Car That Fought Back. Glendale, CA: Interurban Press, 1980.

Eckert, Ross D., and George W. Hilton. “The Jitneys.” Journal of Law & Economics 15 (1972): 293–325.

Hilton, George W. Federal Transit Subsidies: The Urban Mass Transportation Assistance Program. Washington, DC: American Enterprise Institute, 1974.

———. “The Rise and Fall of Monopolized Transit.” In Charles A. Lave, ed., Urban Transit: The Private Challenge to Public Transportation. San Francisco: Pacific Institute for Public Policy Research, 1985.

Middleton, William D. The Time of the Trolley. Milwaukee, WI: Kalmbach, 1967.

Miller, John Anderson. Fares Please! A Popular History of Trolleys, Horse-Cars, Street-Cars, Buses, Elevateds, and Subways. Reprint ed. New York: Dover, 1960.

Rowsome, Frank, Jr. Trolley Car Treasury. New York: McGraw-Hill, 1956.

Strong, Josiah

(1847–1916)

Josiah Strong, an influential Congregational leader, was born in Naperville, Illinois, and graduated from Western Reserve College in 1869. He then attended Lane Theological Seminary before being ordained a minister in 1871. He was called to several pulpits before he wrote Our Country in 1885, a manual for the Congregational Missionary Society of Cincinnati. This popular book proposed revolutionary ideas by applying statistical data to try resolving the social and economic problems of urban industrial America.

After he moved to New York City in 1886, Strong wrote The New Era (1893), which affirmed a philosophy called Christian Socialism and made Strong a leader of the expanding social gospel movement. Although a proponent of imperialism who preached that civilized nations should Christianize inferior peoples, Strong inspired reformers of all sorts.

The New Era was translated into many languages and launched Strong’s career on the lecture circuit. He became secretary of the American Evangelical Alliance, which hoped to unite churches as a national reply to social responsibility. When orthodox clergy resisted this call, Strong resigned and founded the League for Social Service in 1898, renamed the American Institute for Social Service in 1902. Under its aegis, Strong lectured, wrote pamphlets and books, traveled to Britain and South America, and launched the Safety First campaign to prevent industrial accidents. He also established the Institute for Social Service in Britain, and he promoted the Federal Council of Churches of Christ, later to become the National Council of Churches of Christ in the United States.

Among his many influential books were Religious Movements for Social Betterment (1900) and the yearbook, Social Progress, which he edited between 1904 and 1906. Strong died in New York City in 1916 at the end of the social gospel era he had personified.

Peter C. Holloran

References

Hopkins, Charles H. The Rise of the Social Gospel in American Protestantism, 1865–1915. New Haven, CT: Yale University Press, 1940.

White, Ronald C., Jr., and C. Howard Hopkins. The Social Gospel: Religion and Reform in Changing America. Philadelphia: Temple University Press, 1976.


Page 752

Subdivision

Subdivision is the process of transforming the use, ownership, and monetary value of a large tract of land through division into smaller building lots for sale and development. It is also the term used to designate a parcel of land that has been divided for these purposes. Even though undeveloped, rural and agricultural acreage can be subdivided for industrial, commercial, and residential uses, but typically it is the latter that is most often called a subdivision.

Along with annexation, subdivision has been one of the principal ways for towns and cities to expand. Whether removed from city limits, or at the urban fringe, creating elite suburbs by subdivision has produced incremental growth. Although residential subdivisions may extend a preexisting urban grid, one or more devices have been used frequently since the late nineteenth century to define subdivisions visually and spatially as separate neighborhoods, including lot size, street pattern, signage, street furniture, green spaces and plantings, and house size and design. Before the U.S. Supreme Court declared them unconstitutional, deed restrictions often mandated these regulations in middle- and upper-middle-class subdivisions; they also were used to exclude minority home buyers. In the twentieth century, it has become more common for single-family houses to be built on speculation by large-scale developers of subdivisions.

Historically, landowners, real estate speculators, and developers have been the principal subdividers, relying upon their personal judgment of a city and local market forces to determine the direction and extent of its growth. Without the guidance of comprehensive plans or controls, subdividers in the nineteenth and early twentieth centuries achieved some coordination of their efforts by taking their cue from, and then influencing, the network of existing transportation and utility lines. Extension of the urban infrastructure and subdivision development often proceeded in tandem. Although not all subdivisions in this period consciously and deliberately improved the infrastructure, these improvements had become standard by the period’s end.

At the same time, the lure of profits in real estate speculation produced periodic waves of excess subdivision and transformed productive agricultural acreage or natural woodlands into vacant areas of unneeded building lots. A mania for speculative subdivision gripped the nation in the early 1920s, typified by the dramatic, runaway speculation in Florida that peaked in 1926. The financial turmoil and physical blight stemming from premature subdivision stimulated discussion of controls and led to formulation of the Standard City Planning Enabling Act in 1928 under the auspices of the Department of Commerce.

This initiative, produced through collaboration of the Home Builders’ and Subdividers’ Division (later the independent National Association of Home Builders) of the National Association of Real Estate Boards (later the National Association of Realtors) and the American City Planning Institute (later the American Institute of Planners), codified informal subdivision practices that leaders of the real estate and planning professions had pioneered. It sought to regularize them within the framework of municipal and regional master plans. It encouraged planning agencies to review subdivision proposals on the basis of continuity with existing street plans, the size of building lots, and the provision of infrastructure improvements, parks, and recreation spaces. Local subdivision and zoning regulations have continued to build upon and refine these features.

The first systematic discussions of subdivision practices took place among a group of real estate developers in the early twentieth century. They characterized their activities as community building and tried to forge a new identity for realtors as planning and development professionals. In the 1910s and 1920s these exchanges were joined by studies of subdivision practices conducted by planners and economists who were concerned with the destabilization caused by excess subdivision and the inefficiency and cost of poorly designed or unimproved subdivisions.

In the years after World War II, discussions of subdivisions were displaced by socioeconomic analyses of suburban homogenization, the impact of zoning, the fragmentation of metropolitan government, and critiques of suburban sprawl. The greatest expansion of subdivision development, characterized by the total transformation of previously agricultural land to fully improved lots for single-family houses and landscaping, took place during these years and incorporated interwar experiences. The three Levittowns (built from the 1940s to the 1960s in New York, Pennsylvania, and New Jersey) became emblematic of this period.

Since the 1970s, detailed historical studies of local subdivision practices have enriched the contemporary picture of city-building processes. These typically consider the interrelationships among real estate speculators, subdividers, local governments, transportation systems, utility companies, housing designers, and consumers, and analyze the ways that their private decisions shaped urban spatial and social structures. From these, a more complex understanding of the historical and cultural construction of land use patterns is emerging.

Carolyn Loeb

See also

Land Developers and Development; Levittown.

References

Burgess, Patricia. Planning for the Private Interest: Land Use Controls and Residential Patterns in Columbus, Ohio, 1900–1970. Columbus: Ohio State University Press, 1994.


Page 753

Fisher, Ernest M. Real Estate Subdividing Activity and Population Growth in Nine Urban Areas. Ann Arbor: Michigan Business Studies, 1928.

Keating, Ann Durkin. Building Chicago: Suburban Developers and the Creation of a Divided Metropolis. Columbus: Ohio State University Press, 1988.

Monchow, Helen Corbin. Seventy Years of Real Estate Subdividing in the Region of Chicago. Evanston, IL: Northwestern University Press, 1939.

Nichols, Jesse Clyde. Real Estate Subdivisions. Washington, DC: American Civic Association, 1912.

Shuler, Irenaeus. “Subdivisions.” In Blake Snyder, ed., Real Estate Handbook. New York: McGraw-Hill, 1925.

Weiss, Marc A. The Rise of the Community Builders: The American Real Estate Industry and Urban Land Planning. New York: Columbia University Press, 1987.

Suburban Crime

Crime seems to be an inevitable part of civilization; hardly an inhabited place on earth has not been touched by crime. Even suburban “havens” have been affected by this traditional scourge of urban areas, spurred by the rapid influx of people into suburbs. Violent crime, traffic problems, deteriorating living conditions, aging housing, concentrations of poor people, and other characteristics of cities drive more residents and business establishments out of central cities to the open spaces of “satellite cities” in suburbia.

Suburbanization has increased since the late 1940s, and it accelerated through the 1950s and 1960s. As more highways linked central cities and suburbs, virgin land was developed and new homes were built. The increased number of people and the greater amount of wealth in suburbs, their relatively easy accessibility, the fairly poor protection of suburban homes, and the scarcity of police protection encourage criminals to extend their activities to suburban areas. The U.S. Bureau of the Census defines a suburban area as “a county or group of counties containing a central city, plus any contiguous counties that are linked socially and economically to the center city.” Thus, the suburbs are distinct entities that cities encompass; at the same time, however, they remain separate and autonomous from those cities.

Because of this unique, almost paradoxical condition and the suburban physical environment, the types of crimes committed in suburbs differ from those in central cities. The main type of crime occurring in suburbs involves property rather than acts of personal violence, which occur more frequently in cities. Unfortunately for law enforcement agencies, the traditional ways of combating and counteracting crime in inner cities are rarely appropriate in suburbs and may be ineffective in a suburban setting.

Under these circumstances, suburban crime has become a new subject of interest. In fact, suburban crime has interested researchers from a wide spectrum of fields: economics, geography, demography, regional science and planning, and political science, as well as criminology. The geographical aspect of suburban crime is not the only salient point, however. The ecological approach was pioneered by Shaw and McKay (1942), who divided Chicago into equal statistical regions and discovered that there is a gradient of crime as one moves farther from the central city. They found that this gradient has not changed over time even when the socioeconomic conditions of the population have changed. This suggests that central cities export crime to outlying neighborhoods. Thus, the ecological approach asserts that crime and the place of its occurrence are interrelated.

Observing suburban crime also reveals that crime spills over city boundaries. For instance, crime in close proximity to a city’s boundaries is high and diminishes as distance increases. However, crime diminishes less rapidly along major arterial roads than along secondary roads, which are less likely to be used by criminals. Also, the probability of property crime occurring is greater at accessible homes and businesses than at less convenient but still physically similar properties. Suburban crime also depends upon the attributes of the “boundary area” between the city and suburbia.

Still another consideration is that increased penalties for criminal offenses and greater expenditures for law enforcement in central cities raise the level of crime in the surrounding suburbs. This phenomenon may be caused by potential criminals who try to avoid the higher costs of committing crime by going to places where lower expected costs more than offset the cost of transportation and becoming familiar with a new location. This implies that while increased police expenditures might lower the rate of crime in a particular place, they do not lower the overall rate of crime. Rather, better coordination among police departments of different municipalities within the same metropolitan area would be more efficient in tackling crime than initiatives taken unilaterally by one area.

The most practical results of distinguishing crime in suburbs from crime in cities are determining the characteristics of the most susceptible properties and suggesting ways of preventing crime. One of the more innovative ways considering these topics is applying economic models to explain criminal behavior. Many scholars characterize the decision of a rational individual to commit a crime in the language of economics—when the expected payoff of a potential crime exceeds the perceived opportunity cost, then a potential criminal is motivated to actually commit the crime. Opportunity costs include both the monetary costs and the time used to acquire the necessary knowledge, tools, transportation to and from the target, inability to do other jobs or illegal activities, the expected probability of being caught, and expected punishment if that happens. Payoffs may include the value of stolen assets, personal emotional satisfaction, and


Page 754

recognition gained from peers and others. Understanding the pattern of crimes and the behavior of criminals helps determine the opportunity costs of committing crimes as they are understood by potential criminals. Increasing the expected costs could deter them from committing crimes and thus lower the crime rate.

Much of the available literature has found a correlation between geographic location in suburbs and crime. This subdivision goes beyond the simple demarcation between urban and suburban. One study found that proximity to drug treatment centers, schools, convenience stores, and other places where juveniles gather increases the risk of burglary in suburbs. Another recently discovered that property close to woods, stores, parks, and schools has a higher risk of being burglarized. For instance, locating a business within three blocks of a school increases the likelihood of being burglarized by almost 70 percent.

There is also a correlation between the probability of being burglarized and proximity to “attractors.” A possible explanation offered for this correlation is that woods, for example, offer concealment for burglars, and stores, parks, and schools are gathering places for juveniles. Therefore, property close to these attractors potentially faces a larger criminal population. In the first case, woods lower a criminal’s chance of being detected, and they therefore lower the expected cost of committing the crime (there is a lower probability of being caught). The other attractors also increase exposure to crime. This has implications for both the suppliers and the users of real estate. A business that wants to lower its exposure to burglary should avoid these attractors when choosing to start or relocate its activities.

Having decided that location is a major determinant of who gets burgled, the question becomes how businesses can protect themselves, even if they are located in a “danger zone.” The answer may lie in the presence of alarm systems. At the same time, social optimization requires coordinated efforts by different law enforcement agencies. As previously mentioned, intensive policing by one locality may increase the level of crime in an adjacent one; the current structure of independent police departments causes a relocation of crime and requires coordinated efforts by all localities to minimize it. Generally, however, increasing the expected opportunity costs of committing crime does deter potential criminals and lowers the crime rate. This method must be vigorously pursued.

Simon Hakim and Yochanan Shachmurove

See also

Crime Mobility; Drinking, Alcohol Abuse, and Drunkenness; Drugs, Drug Abuse, and Drug Addiction; White-Collar Crime.

References

Becker, Gary Stanley. “Crime and Punishment—An Economic Approach.” Journal of Political Economy 76 (1968): 169–217.

Boggs, Sarah Lee. “Urban Crime Patterns.” American Sociological Review 30 (1965): 899–908.

Brown, Marilyn A. “Modeling the Spatial Distribution of Suburban Crime.” Economic Geography 58 (1982): 247–261.

Figlio, Robert M., Simon Hakim, and George F. Rengert. Metropolitan Crime Patterns. Monsey, NY: Criminal Justice Press, 1986.

Hakim, Simon, and Yochanan Shachmurove. “Spatial and Temporal Patterns of Commercial Burglaries: The Evidence Examined.” American Journal of Economics and Sociology 56 (1996): 443–456.

Shaw, Clifford R., and Henry D. McKay. Juvenile Delinquency and Urban Areas. Chicago: University of Chicago Press, 1942.

Stabura, J. M., and C. Ronald Huff. “Crime in the Suburbs: A Structural Model.” Urban Affairs Quarterly 15 (1980): 291–316.

Suburban Ideal

The suburban ideal, distilled to its essence, consists of the belief that the best form of shelter is the single-family detached house with a garden and ample open space located in a homogeneous, locally controlled community on the periphery of a city. As a historical concept, the suburban ideal is Anglo-American in origin and emerged in some form in England by the late eighteenth century. It has altered constantly over time and space, but the version familiar to twentieth-century Americans was codified around 1900 by upper-middle-class residents of planned, exclusive suburbs in the United States and Canada. Thereafter, the suburban ideal assumed something of a standardized formula that realtors and community builders have recapitulated to guide the mass production of a limited variety of very popular tract subdivisions and suburban housing developments across the nation.

A comprehensive definition and description of the suburban ideal must include not only ideas—those values and benefits to health, spirit, moral character, and social acquaintance thought to accompany suburban living—but also material culture—the characteristic forms of architecture and landscape that have expressed those ideas in the suburban built environment. Both dimensions are best understood as cultural propositions generated and modified over time by particular individuals or groups responding to their historical circumstances. The concept of suburban retirement—a gentleman’s temporary retreat from the urban world of business to the pleasures and informalities of country life—was well established in Britain by the beginning of the eighteenth century. The suburban ideal, however, was bourgeois rather than aristocratic in origin, the creation of London merchants and bankers seeking a more controlled, more family-centered life in a community of like-minded social equals. In new suburbs like Clapham, as early as the 1790s, they began to work out a residential ideal that embodied and promoted an entire lifestyle of private domesticity, the health-restoring and intellectually revitalizing powers of nature, social homogeneity, and the display of economic standing. Those qualities were expressed most characteristically in small, low-density,


Page 755

planned, and gated suburbs of detached or semidetached villas in verdant settings, designed according to a picturesque aesthetic; Calverly Park, Tunbridge Wells (1827–1828), and Victoria Park, Manchester (1837) are good examples. Suburban dwellers embraced the picturesque for its qualities of rusticity, irregularity, movement, and variety, those aspects of nature deemed most suitable for fashioning an environment meant to serve as a residential alternative to the city.

In the United States, the suburban ideal was first articulated during the 1840s in commuter suburbs like Cambridge and Somerville, Massachusetts, and in the writings of architectural theorist Andrew Jackson Downing. In his two pattern books, Cottage Residences (1842) and The Architecture of Country Houses (1850), Downing, following the British architectural theorist John Claudius Loudon, repeated many elements of the British suburban ideal: the value of dwelling close to nature, an emphasis on comfort and utility in the home, a preference for the picturesque aesthetic, and a strong faith in the moral force generated by an artistically designed residential setting. Downing adapted these precedents to American climate, geography, and society, promoting the republican ideal of every citizen residing in a cottage of his own in sylvan villages carefully designed to remove all traces of corrupt urbanity. Together with the commuting suburbs’ insistence on domestic technological amenities and political self-determination, these principles formed the core of what would emerge after the Civil War Era as the predominant American suburban ideal.

In basic outline, the suburban ideal that has come to dominate the twentieth-century residential environment of North America evolved between the Civil War and World War I in planned, exclusive suburbs designed by and for an emerging urban upper-middle class of business managers, professionals, and cultural workers. Like its British predecessor, the American suburban ideal formalized the status of a privileged social stratum, but it was more self-consciously prescriptive in character. Upper-middle-class architects, developers, housing reformers, clubwomen, and new suburban residents self-consciously promoted their own domestic ideal as the model for modern middle-class living most likely to guarantee social, moral, and economic progress for the nation as a whole. Their suburban ideal, in essence, was a proverbial middle landscape; part ideology, part physical environment, it balanced the values and qualities its privileged constituents held dear and accommodated precisely their needs for daily living.

Those values and qualities included an intensely domestic and child-centered style of living, dedication to the self-expression of the individual, and cultivation of the society and benefits of association with like-minded peers. The turn-of-the-century suburban ideal both sheltered families from the uglier consequences of urban growth while encouraging ties to the city’s social, cultural, and occupational opportunities. It enfolded suburban dwellers in a bower of healthful landscaped greenery while also supplying them with energy and every technological amenity available downtown. Central to the suburban ideal in America as well as in Great Britain was a belief in the advantages of social homogeneity; residence in an ideal suburb would reify social status, guarantee social exclusivity, and enable suburbanites to control their social, physical, and, to the extent possible, political environments.

By the beginning of the twentieth century, the physical landscape fashioned to engender the model middle-class lifestyle consisted of a well-planned suburban community of single-family houses set back from the street on large lots along picturesque, winding streets. Compared to Great Britain, the ideal suburban landscape in the United States was greener and more spacious, dedicated substantially more acreage to recreation and pleasure grounds, and devoted more attention to integrating architecture with the natural surroundings. As in Great Britain, the standard suburb was modest in size, excluded commercial land uses, and carefully demarcated its boundaries, the better to advertise its social prestige. The model suburban home, a new post-Civil War building type, featured an informal plan that accommodated family and neighborly gatherings while still affording private spaces for family members. Designed for efficiency and economy, the suburban home, nonetheless, attended to every domestic comfort, including the indoor/outdoor living that the suburban location so favored. The suburban ideal offered an environment that, through its artistry and imagined possibilities for romantic self-fulfillment, promised to refresh, replenish, and elevate the spirit and taste of all who lived there.

That sense of promise, resting on the dual belief in the power of the environment to shape human behavior and the therapeutic pleasures of consumerism, encapsulates the crucial element of fantasy that Lewis Mumford found at the heart of the suburban ideal. As a cultural proposition for guiding ordinary living, however, the suburban ideal has maintained tremendous popular appeal in the United States throughout the twentieth century. This is evident in the degree to which middle-class consumers still embrace its package of cultural values and demand the opportunity to live in suburban subdivisions patterned to embody them, as well as in the official supports that favor the suburban lifestyle. Raising a family in a well-fitted home of one’s own in the suburbs remains at the center of the American Dream. This is so despite dramatic economic and demographic changes during the second half of the twentieth century. The traditional lifestyle for which the suburban ideal was tailored—nuclear families with


Page 756

husbands working and wives at home, short commutes to work from suburb to downtown, suburban homes affordable on one middle-class income—is an anomaly today. The lifestyle and form of residential development prescribed by the suburban ideal are intensely consumption-oriented and environmentally prodigal. As the contemporary metropolis expands, and patterns of work, residence, and commuting increasingly intermix, the suburban ideal begs to be transformed or reconstituted to accommodate the domestic circumstances of the twenty-first century.

Mary Corbin Sies

References

Archer, John. “Ideology and Aspiration: Individualism, the Middle Class, and the Genesis of the Anglo-American Suburb.” Journal of Urban History 14 (1988): 214–253.

———. The Literature of British Domestic Architecture 1715–1842. Cambridge, MA: MIT Press, 1985.

Binford, Henry C. The First Suburbs: Residential Communities on the Boston Periphery, 1815–1860. Chicago: University of Chicago Press, 1985.

Downing, Andrew Jackson. The Architecture of Country Houses. New York: Da Capo Press, 1969.

Fishman, Robert. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books, 1987.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Marsh, Margaret. Suburban Lives. New Brunswick, NJ: Rutgers University Press, 1990.

Sies, Mary Corbin. “The City Transformed: Nature, Technology, and the Suburban Ideal.” Journal of Urban History 14 (1987): 81–111.

———. “God’s Very Kingdom on the Earth: The Design Program for the American Suburban Home, 1877–1917.” In Richard Guy Wilson and Sidney K. Robinson, eds., Modern Architecture in America: Visions and Revisions, 2–31. Ames: University of Iowa Press, 1991.

Wallock, Leonard, and William Sharpe. “Bold New City or Built Up ‘Burb? Redefining Contemporary Suburbia.” American Quarterly 46 (1994): 1–30.

Suburban Railway Service

At one time, every major city in the United States had some form of rail commuter service. Short-distance trains carried passengers to and from the central business district, with most trains running during the morning and evening rush hours. Some of these trains operated over mainline tracks on fairly fast schedules, considering their many stops. Others ran slowly over lightly built suburban lines that were often constructed by real estate developers as a way of attracting commuters to distant suburbs. Most of these smaller operations were abandoned around 1890 when electric streetcars came into service.

Mainline commuter operations, however, have survived into modern times, at least in a few of the larger urban areas, and they remain a vital part of the local transportation system. New York City has the largest of these operations. Rail commuter lines radiate into New Jersey, Long Island, and Connecticut. The largest commuter railroad in the nation, the Long Island Rail Road, terminates in Pennsylvania Station and annually carries over 100 million passengers. It was taken over by New York State in 1966, and today all other commuter lines are controlled by state or regional authorities.

Chicago boasts the second largest rail commuter system in the United States and operates half a dozen lines. The largest goes south for about 30 miles and runs on tracks formerly belonging to the Illinois Central Railroad. Low fares and high operating costs (mainly because the equipment is fully utilized only twice a day and only on weekdays) made even the well-patronized Illinois Central a money loser, and government subsidies have been required to keep this badly needed service in operation.

Public funding has revived suburban trains into a few cities in recent years: Washington, D.C., is only one example. These suburban commuter trains should not be confused with subways, light rail, or other rapid transit systems that are generally built on a much lighter and more compact scale. Commuter trains tend to go longer distances and in most places are built to full-size, mainline standards.

John H. White, Jr.

See also

Dummy Lines (Steam Street Railways); Interurban Transit; Streetcars.

References

Grove, Lawrence. On the 8:02. New York: Mayflower Books, 1979.

Hilton, George W. American Narrow Gauge Railroads. Stanford, CA: Stanford University Press, 1990.

Middleton, William D. When the Steam Railroads Electrified. Milwaukee, WI: Kalmbach, 1975.

Suburbanization

From the vantage point of the end of the twentieth century, the basic vocabulary employed to define the American metropolis is changing. This rhetorical alteration corresponds to the shifting residential and employment patterns of the nation’s population. As a result, such key words as city and suburb have become inadequate.

The demographic transformation since 1900 alone is striking. As of 1900, 20 percent of Americans lived in urban places and another 6 percent in suburban settings. Since 1970, statistically speaking, the United States has been a suburban nation. While 75 percent of all Americans lived in a metropolis that year, even more significant has been their preference for suburbs over cities. As of 1990, 44 percent of the population lived in a suburb, while only 31 percent lived in a city. The presidential election of 1992 was the first time a majority of voters in the United States probably considered themselves suburbanites.


Page 757

Kenneth T. Jackson, preeminent among students of the suburban experience, offers an important addition—urban population deconcentration—to historians’ language of metropolitan development. This demographic process constitutes a causal explanation encompassing the vast sweep of American urban history since the beginning of the nineteenth century.

The suburban tradition is most often attributed to the surging and inventive forces of the nineteenth century, but to appreciate what has happened in the United States, it is necessary to step back at least to the late Middle Ages and examine suburbia’s antecedents in England as well as on the European Continent. The earliest image conveyed by the word suburb was a setting described by H. J. Dyos, an English historian, as an extramural (literally outside the walls) settlement. “In the suburbes of toun,” wrote Geoffrey Chaucer in The Canterbury Tales, were places of “fereful residence” frequented by “thise robbours and thise thives.” A peripheral zone south of London about 1580 has been termed on the fringe of urban society. The modern word “slum” has been invoked to characterize suburbs as they existed in the eighteenth century. In Central and Eastern Europe, the poor inhabited the outlying regions of principal cities, including Gdansk, Prague, Poznan, Lublin, Warsaw, and Riga.

The origin of modern suburbs, it is generally agreed, was set in the seventeenth century and evolved over the next 400 years. A key date for London was 1735, when a network of new bridges and turnpikes began to transform the economy of the rural landscape; to this would be added, starting in 1774, the rudiments of a public transportation system. By 1800, several communities had been launched outside of London. Although the size of their populations was minuscule, they established noteworthy precedents. Residents of London considered Clapham, five miles to the southeast, a “serious paradise.” Its middle- and upper-class inhabitants had physically and morally separated themselves from the perils of the urban core. Regents Park and Park Village, each five miles northwest of London, were commissioned in 1811. The former was proposed as a haven for the upper classes, the latter as a model suburb for the middle classes. John Nash designed them to emphasize the rural landscape. Only Park Village would reach fulfillment, designed as an alternative to city life. Yet as late as the middle of the 1830s, it was difficult to ascertain where the economy of the countryside ended and that of the suburb had taken hold.

To comprehend the origins of the movement to the suburbs in the United States, it is necessary to return to the first quarter of the nineteenth century. Spurred by the Industrial Revolution, the pace of urban growth exceeded almost every expectation. Congestion, filth, and disease exerted a significant force in prompting city residents to consider alternatives. We learn from Margaret Marsh, moreover, that the impulses underlying the earliest American ideology of suburbanism took root in male—not female—concerns that equated democracy with rural life; the dominant concern of women, by contrast, entailed fostering domesticity (“In her home, a spiritual and emotional oasis, she succored her husband and nurtured her children”). In turn, this understanding helps explain the popularity of what became known as commuter suburbs by means of perfecting three corresponding (but not simultaneous) transportation systems between 1815 and 1830: steam-powered ferryboats, various horse-drawn conveyances, and steam railways. Ultimately, the steam railway proved dominant; in Chicago alone, 3,600 miles of new track were laid between 1848 and 1856. The steam railway enabled people who worked in the city to live in newly established railroad suburbs.

Commuter railways swiftly became the most influential agent of change. Here were the origins of the phenomenon that John R. Stilgoe terms “metropolitan corridors,” recasting physical landscapes and cultural patterns. The new form first took hold in Boston. Overcrowded as early as 1820, in part resulting from the scarcity of real estate, rudimentary commuting service became available in 1838. By late 1849, daily passenger trains entering or departing its seven depots numbered 208, with 118 of them moving within a 15-mile radius; Henry David Thoreau wrote at mid-century how the “startings and arrivals” of trains disturbed his beloved village of Concord. A railway was constructed north of New York City into Westchester County in the 1840s; 7 weekday trains visited Croton Falls, 6 more stopped at White Plains, and 15 at Williamsbridge. A combination of steam railways and ferryboats brought residents of several counties in northeastern New Jersey into Manhattan via Jersey City. Pittsburgh’s commuter service commenced in 1851, when the Ohio & Pennsylvania Railroad was completed as far west as New Brighton. In Chicago and its environs, only 10 miles of track entered the city in 1848, but within eight years the figure exceeded 3,600 miles as 11 new lines were constructed.

By the second quarter of the nineteenth century, the North American pattern of spatial change—“peripheral affluence and central despair” are the words used by Kenneth T. Jackson—was already evident in the nation’s largest metropolises. For instance, as of 1830 Brooklyn was growing more quickly than Manhattan; by mid-century a journalist rued the exodus of population across the East River, claiming that it was resulting in “the desertion of the city by its men of wealth.”

As of the 1850s, Boston boasted of its Chestnut Hill, Philadelphia its Germantown, San Francisco its Nob and Russian Hills, and Chicago its North Shore. And increasingly apparent was the romantic suburb—Newark’s Llewellyn


Page 758

Park, Cincinnati’s Glendale, Chicago’s Lake Forest—whose artful designers preserved pastoral landscapes for their upper-class clients. Gunther Barth, in studying the cultural transformation of cities, cities these amenities as fostering “the isolationist features of modern city life,” whereby people’s place of residence was determined by their class status.

In post-Civil War America, the configuration of the metropolis underwent a dramatic reordering. Several factors contributed: heightened industrialization; massive new waves of immigration, increasingly from Southern and Eastern Europe after 1880; significant innovations in sanitary engineering during the early 1880s; and further technological advances, none more important than the telephone (1876) and the gasoline-combustion automobile (1893). While promoters sought to convey images of the romantic suburb, what architectural historians regard as Victorian suburbs were actually being democratized, with large tracts of land divided into small, affordable plots. Gender figured tellingly in this process as middle-class women exerted intensified influence upon their communities. Brightwood, east of Indianapolis on the Bee Line Railroad, was a speculative venture launched in the early 1870s on a conventional gridiron plat; absentee landowners allowed residential property owners to construct homes as they wished without stipulations as to land use or design. In West Philadelphia, once “genteel estates” gave way after 1880 to a pattern of land development premised on the sensitivity of prospective residents to achieving a “uniformity of appearance, of price, and of situation.” Tellingly, the federal census report of 1880 heralded the advent of the nation’s first metropolitan district: New York City and its environs, a two-state region including Manhattan Island and the autonomous cities of Brooklyn, Jersey City, Hoboken, and Newark.

During the second half of the nineteenth century, suburban residents found their communities coveted by metropolitan imperialists. Leaders of several major cities designed to centralize administrative control over adjacent territories through annexation. Jon C. Teaford explains that annexation campaigns constituted an explicit understanding among urban leaders as to the enviable circumstances of adjacent suburbs. The first effort occurred in Philadelphia, which with one swoop in 1854 expanded its municipal boundaries from 2 square miles to 129 square miles; the previously independent suburb of Spring Garden had ranked as the nation’s ninth largest city in the preceding decennial census. Chicago added 133 square miles to its existing 43 square miles in 1889 (including the thriving municipalities of Lakeview and Hyde Park); it was the largest single addition of outlying land in Chicago’s history. Most significant of all was the formation in 1898 of Greater New York City, in which its square mileage leaped from 40 to 300, its population growing instantaneously by 2 million. Included in the consolidation was Brooklyn, heretofore the nation’s fourth largest city. Similar annexations occurred in St. Louis, Boston, New Orleans, Baltimore, Minneapolis, Cleveland, and Pittsburgh.

Not that urban imperialism proceeded unimpeded. In some long-established suburbs on the borders of major cities, people prized their local autonomy and distinctive identities. Citizens of Brookline, Massachusetts, thwarted plans for annexation by Boston as early as 1873, a decision now regarded by urban historians as the first significant setback to the consolidation mania sweeping the nation. When other suburban communities—Cambridge (1892) and Somerville (1893) north of Boston as well as Evanston (1894) north of Chicago—faced similar questions, their citizens rejected annexation. These residents, and their counterparts elsewhere, demonstrated a dogged determination (still very much evident today) to differentiate their communities, politically and culturally, from the central city.

The firm opposition to imperialist designs within well-established suburbs is evidence that closed social cells—a hallmark of the North American pattern of metropolitan life as we know it today—were being set in place during the 1890s. When annexations occurred thereafter, they tended to be in southern, southwestern, or western cities. Los Angeles grew from 108 to 440 square miles between 1915 and 1930 by annexing the San Fernando Valley; Dallas expanded in physical size, from 1940 to 1960, from 45 to 350 square miles. For the most part, however, each suburban community would view itself as separated physically and culturally from the central city, as well as from neighboring suburbs.

A technological innovation in transportation—the electrified street railway or streetcar—added to the complexity of metropolitan life in the last decade of the nineteenth century. Known as the trolley, it radically transformed urban mass transit. Adna Ferrin Weber, deservedly acknowledged as the pioneer scholar of American cities, wrote in 1899 that the key to his faith in suburbanization as a democratizing force was the electrified trolley. First launched experimentally by Frank. J. Sprague in Richmond, Virginia, in 1888, it ran immediately thereafter in the western suburbs of Boston and soon caused a revolution in mass transportation that quickly attained international proportions. Its instant success has been attributed to its economy, cleanliness, speed, and geographic radius. By 1895, 85 percent of all street railways in the United States had been electrified; in 1902, the figure was 97 percent. Although suburban preserves of the elite—Chicago’s Lake Forest and New York City’s Tuxedo Park among them—continued to rely primarily on steam railroads for commuting, electrified trolleys proved a boon to the middle class. Stimulating the home construction industry, they created what Sam Bass Warner, Jr., has labeled “streetcar suburbs.” Builders of the new transit lines, faced with their


Page 759

own economic imperatives, laid track on whatever suburban property became available rather than along well-designed and well-chosen coordinates. Instead of new communities or neighborhoods, and the public life associated with them, by 1900 there had evolved a fragmented pattern of civic life best defined as centerlines.

Not that electric street railways won universal approbation. In Newark, New Jersey’s affluent suburbs, a protracted campaign encouraged by local politicians temporarily prevented trolleys from penetrating the long-established communities of Orange, East Orange, and Montclair. Their suburban residents, already fearful about the influx of new ethnic immigrants, created legal obstacles to franchise petitions. Along the North Shore of Chicago, substantial opposition prevented completion of a new line for nine years until 1899. Contributing to such delays—which also occurred in Toronto (1893) and Paris (1902)—was concern over preserving local autonomy, fear of encroachment by people and corporations deemed foreign because of their urban addresses and corporate ties, and uncertainty about how this advance would affect the urban landscape.

The 1890s saw the emergence of another revolutionary innovation, the automobile. Initially a technological novelty enjoyed by the rich, the possibilities offered by the automobile dramatically affected trolleys after 1900. Although the balance did not shift toward the automobile until the 1920s, a variety of factors figured in the trolley’s decline: diminishing profits for transit companies, political criticism over fare structures, overcrowding, and deteriorating rolling stock.

The marriage between suburb and automobile was consummated during the 1920s. Vehicle registration reached 8 million in 1920; in 1927, there was one car for every five Americans. By 1929, 26 million vehicles were on the nation’s roadways, and the United States manufactured 85 percent of the world’s cars. Highway and road construction mounted, stimulated in part by federal legislation dating back to 1916; in 1925, the cost of highway construction nationally surpassed $1 billion a year. Key linkages were also erected: the Benjamin Franklin Bridge tied Philadelphia to Camden, New Jersey (1926); the Holland tunnel joined lower Manhattan to Jersey City (1927); and the George Washington Bridge did the same for upper Manhattan and Bergen County, New Jersey (1931). Stimulated in large part by these transportation developments, by the first third of the twentieth century the suburban experience encompassed a broad range of Americans, not just residents of long-established upper-class enclaves. But masculine domesticity was waning. Women colored communal sensibilities by organizing child-centered as well as family-oriented pursuits, often attended by dutiful fathers, in affluent suburbs such as Palos Verdes, California, Scarsdale, New York, and Winnetka, Illinois.

Meanwhile, the nation’s 40 largest industrial counties suffered a net loss of 617,965 jobs at the expense of peripheral localities over a seven-year period beginning in 1919. In retailing, highway clutter was becoming common along major arteries leading into cities. Strips of businesses catered to retail customers, advertising their wares with neon-illuminated signs and billboards.

But the effect of automobiles on suburbanization during the 1920s should not be overestimated. What was happening reflected a process whose social and demographic origins extended back into the nineteenth century. Industrial plants located in suburbs (Allis Chalmers established its Norwood, Ohio, operation in 1898 on the northeastern edge of Cincinnati) took hold as management sought to avoid the costly land acquisitions and high tax rates of cities; correspondingly, workers found it more convenient to relocate in close proximity to their jobs. Retailers also found it essential to decentralize. Between 1910 and 1920, Chicago department stores such as Wiebolts, Sears, Roebuck, and Marshall Field’s, as well as Filene’s in Boston, established suburban branches.

Further contributing to the exodus from the urban core was the modernization of commuter transit lines. As early as 1911, more than 50 percent of all the practicing lawyers in Boston lived beyond the city’s corporate limits. The figure reached 40 percent for Newark, New Jersey, as early as 1925.

Accompanying the supposed triumph of the American suburb during the 1920s were doubts and outright criticism about its influence and its effects. To be sure, Harlan Paul Douglass could write a much-acclaimed book, The Suburban Trend (1924), in which he portrayed his topic (not uncritically) as an integral dimension of “urban civilization.” He defined suburbs in this way: “It is an urban society trying to eat its cake and keep it too.” The introduction and widespread acceptance of zoning codes, whatever the original intention of such legislation, contributed to the practice of codifying the restrictiveness of affluent suburbs. Euclid, Ohio, in a landmark policy later sustained by the U.S. Supreme Court (Euclid v. Ambler, 1926), prohibited the construction of multiple-family residences in a suburb north of Cleveland, Ohio.

The prominent urban analyst Lewis Mumford advocated an alternative vision of suburban America during the 1920s that was rooted in the ideal of planning rather than entrepreneurship. Although not fully realized, his ideas merit attention. Influenced by decentralist thinkers of the late nineteenth century, Mumford’s goal was to create tightly organized planned communities within the metropolis (“fully equipped for work, play, and living”). This aspiration was partially realized in 1928 in the establishment of Radburn, a 1,350-acre planned community in New Jersey with a projected population of 25,000 that was designed by Clarence Stein and Henry Wright. Located 12 miles west of the George


Page 760

Washington Bridge (then under construction) in Bergen County, Radburn’s completion was sidetracked by the Depression. During the 1930s the concept of planned communities was briefly revived by the federal government, but its plans met opposition from virulent antistatist critics. Even though Mumford’s idea was never fully achieved, its influence on the American suburban tradition has endured among intellectuals as well as progressive planners. Alexander Garvin claims that the cul-de-sac is the most enduring design element of Radburn. Other evidence of its persistence is also found in Palos Verdes Estates, California (which in fact predates Radburn), as well as in the rise of a handful of experimental new towns (e.g., Reston, Virginia; Columbia, Maryland; and Irvine, California) during the 1960s. Nonetheless, deeply embedded opposition to large-scale planned community developments persists as a hallmark of American political and economic systems.

The 1930s exacerbated the complex and uneasy relationship between suburb and city. The Depression affected the urban core with enormous severity. Unemployment soared in major cities: 1 million in New York City, 600,000 in Chicago, and 298,000 in Philadelphia. Yet the gross effects do not tell all. Puzzling as it initially appears, suburbs prospered at the expense of cities because of New Deal policies! This effect is curious in that Franklin Delano Roosevelt is widely regarded as a politician with an urban electoral base.

Two pieces of New Deal housing legislation explain this circumstance. The Home Owners Loan Corporation (HOLC), created in 1933, sought to curtail the enormous number of foreclosures on private home mortgages, and the Federal Housing Administration (FHA), established in 1934, boosted the home construction industry by subsidizing the improvement of existing dwellings and the initiation of new starts. If conventional wisdom once instructed us that such laws restored faith and prosperity, historians offer a revised interpretation: the policies of these agencies undermined the well-being of housing stock in the urban core while enhancing conditions in the suburbs. Real estate appraisers developed the nefarious practice we now know as redlining, wherein loans are not granted in portions of the city classified as physically or economically deteriorated or in neighborhoods populated by African Americans and working-class ethnics. The FHA favored what it thought were low-risk loans: new units rather than existing dwellings, open spaces rather than built-up locales, white collar rather than working class, whites rather than blacks, and native-born rather than immigrant stock. (A bank appraiser, working for a federal agency, favorably described Kenilworth, Illinois, 17 miles from the Loop and part of Chicago’s network of North Shore suburbs, “Except for a few poor units adjacent to the railroad on the west side, the entire community is very uniform and high grade throughout.”) Of course, neither housing agency possessed a legislative mandate to defend or revive central cities. Rather, their housing programs fit a classic New Deal mold by utilizing public funds to induce a return to economic health in the private sector. Whatever the motives of those who designed the HOLC and FHA, they best served suburban, middle-class homeownership.

After 1945 the suburban trend seemed inevitable, as if it amounted to a self-fulfilling prophecy abetted by the federal government. Housing starts between 1946 and 1955 doubled over the preceding 15 years. Many new homes were situated on the metropolitan periphery, constructed inexpensively, and subsidized by federal loan programs. Best known were the Levittowns (first on Long Island at Strathmore-on-Manhasset, then in suburban Philadelphia in Bristol, and later in central New Jersey in Willingboro), mass-produced, low-cost, detached single-family houses, 750-square-feet large, of a Cape Cod style, built on concrete slabs on 60 foot by 100 foot lots in parklike subdivisions. Although purchasers had their choice among five styles (which changed annually), each contained two bedrooms, one bathroom, a kitchen, a Bendix washing machine, and unfinished attic space. Kenneth T. Jackson reports that no African Americans lived among the 82,000 inhabitants of the Levittown on Long Island as late as 1960. Highway construction also flourished, reaching $2 billion in 1949 and $4 billion by 1955. A suburban life inspired two-car families, as did rising numbers of women remaining in the labor force. In 1953 Glamour magazine linked home-ownership and the two-income household.

Los Angeles County experienced a larger population increase (1,887,084) than any other county in the country during the 1950s, comprising the center of a multicounty and multinucleated megalopolis that Kevin Starr aptly describes as “the continuous sub/urb.” Population deconcentration within the city realized its zenith in the San Fernando Valley, northwest of the historic downtown, which grew from a population of 150,000 in 1945 to 739,000 in 1960. The Interstate Highway Act of 1956 projected a transcontinental network of superhighways stretching 42,500 miles and costing $60 billion.

By 1970 some 14,000 shopping centers served retail consumers, diverting them from older central business districts. When Woodfield Mall opened in 1971 in Chicago’s northwestern suburb of Schaumburg, it featured four major department stores, 230 smaller retail establishments, and 11,000 parking spaces spread over nearly 200 acres. Whether the destination was Woodfield or such counterparts as Garden State Plaza in Paramus, New Jersey (1957), Fashion Island in Newport Beach, California (1967), or Gwinnett Place Mall northeast of Atlanta, Georgia (1984), their collective presence decreased the necessity and the likelihood of a shopper trav-


Page 761

eling to an urban central business district. By the end of 1958, for instance, retail sales in the declining industrial city of Paterson, New Jersey (four miles west of Paramus), had decreased by half of what they had been four years earlier. The proliferation of suburban malls affirmed the fundamental fact that Americans live and shop in the suburbs.

Whether the vantage point is social or economic, the suburban trend since World War II has seriously damaged the nation’s older cities. A key aspect of this harm has been a regional demographic shift away from the Northeast and upper Midwest. Among the 29 fastest-growing cities in the country (with populations of at least 100,000) between 1980 and 1990, 22 were actually suburbs in the shadows of larger central cities; 16 were in California, 4 in Texas, and 3 in Arizona. Only one was east of the Mississippi River (Virginia Beach, Virginia). Contributing to this demographic movement, beginning in the 1950s, was the widespread existence of air-conditioned residences as well as workplaces, ease of airplane travel, advances in communications technologies, and federally supported highway improvements. The transfer of the previously hapless California Angels baseball team from Los Angeles to Anaheim in 1966 merits notice as the first time a suburb could boast of having its own major league baseball franchise. A modicum of local disappointment did result from the initial decision by management to retain the team’s identity as the California Angels, but that decision has since been reversed, and the team now plays in the American League as the Anaheim Angels.

Meanwhile, Sharon Zukin has metaphorically, but accurately, identified the nation’s oldest urban places as “the hollow center.” Between 1950 and 1960, cities grew 11 percent as contrasted with suburban growth of 46 percent. Similar shifts occurred in employment patterns. Between 1948 and 1963, the number of industrial jobs declined 7 percent in the nation’s 25 largest cities while the number of industrial jobs in suburbs was increasing by 61 percent. From 1970 to 1977, the number of suburban industrial jobs increased 48 percent in Washington, D.C., 41 percent in Baltimore, 31 percent in St. Louis, and 22 percent in Philadelphia. The U.S. Conference of Mayors balefully itemized the myriad problems afflicting cities in 1986: population loss, poverty, racial concentration, deindustrialization, unemployment, homelessness, crime, poor schools, and high taxes. William Julius Wilson has said as much in explaining how the underclass or poorest residents of inner cities suffer disproportionately from the compound effects of their environs as one affliction builds upon another.

At the end of the twentieth century, a new suburbanization phenomenon is emerging: edge cities. Among their key characteristics are locations along highway corridors far removed from central cities; an almost total reliance on automobiles for transportation; population homogeneity; and swift economic development led by technology-related industries, computer-linked enterprises, and retail businesses located in shopping malls. Revolutionary advances in information technology early in the 1980s resulted in proliferation of so-called wired offices that rely on networked computers that permit corporate centers located in suburbs to receive, analyze, and transmit data essential to the daily transactions of far-flung, large-scale, corporate and research enterprises. People work, live, and pursue many of their leisure activities in these settings. Edge cities are situated along interstate highways as much as 40 miles from the urban core on the peripheries of large-scale metropolitan systems. In 1991, Joel Garreau of the Washington Post calculated the existence of some 200 edge cities including Bellevue, Washington; Gwinnett County, northeast of Atlanta; Naperville, Illinois; Overland Park, Kansas; Princeton, New Jersey; and Tyson’s Corner, Virginia.

Naperville, 30 miles from Chicago near the western edge of its metropolis, dates back to 1831. Residents long have cultivated local pride because they live in DuPage County’s oldest community. They strive, down to the present day, to maintain Naperville’s distinct character as a small midwestern town. Nonetheless its economy, over more than 150 years, has experienced no fewer than four major phases: (1) agricultural and horticultural production; (2) small-scale industrial center; (3) commuter suburb; and (4) center for high technology. Even before construction of the East-West Tollway (a segment of Interstate 88) in 1958 linking Naperville to the central city, the seeds of change had been planted. Key was the decision in 1947 by the Atomic Energy Commission, tied to 3,600 acres of available land and low population density, to establish the Argonne National Laboratory in nearby Lemont. In its contemporary form, Naperville evolved into Chicago’s “technoburb” (a term coined by Robert Fishman), a process that took hold early in the 1960s. The tollway, designated by boosters in 1985 as the Illinois Research and Development Corridor, is its economic center. Its corporate roster included Amoco Research Center (1,600 employees); Bell Telephone’s (now AT&T) Indian Hill Laboratories (9,000); the Hewlett-Packard Company (360); Nalco Chemical Company (1,154 employees); Northern Illinois Gas Company (700); and Travelers Insurance Companies (700). As of 1980, 40 percent of Naperville’s female population were active in the civilian labor force; 30 percent worked in professional or managerial occupations (an advance of nearly 11 percent since 1970) as contrasted with 22 percent in the entire Chicago Standard Metropolitan Statistical Area. By 1990 its population had grown to more than 85,000 from only 5,000 in 1950.

During the 1980s Naperville distinguished itself as the fastest-growing municipality in Illinois. A survey conducted


Page 762

in 1982 ranked it first in the amount of new-home construction in a six-county region. In physical size, it expanded from 5.8 square miles in 1960 to 28 square miles on December 31, 1990, the result of approximately 370 separate annexations. A savvy journalist, decoding the rhetorical strategies devised for marketing its residential real estate, maintains that its elevated reputation as a suburb—abundant employment, school-centered inhabitants, congenial residential character, high-quality public services—is as significant to the prospective purchaser as the actual home. Residents find their environs repeatedly examined, regionally and nationally, in the company of other centers of growth across the United States. Then again, they also must contend with the problems induced by growth: traffic, facilities, schools, housing, and water.

But like so many of its homogeneous suburban counterparts, in one characteristic Naperville did not change much at all. Among its 5,272 residents in 1940, 99.9 percent were white. Fifty years later, fewer than 10 percent of its total population were Asians or Pacific Islanders (4.8 percent), African Americans (2.1 percent), or of Hispanic origin (1.8 percent). Moreover, Naperville was singled out, based on data compiled for 1992, as having the lowest rate of poverty (1.5 percent) among cities nationally with a population of at least 50,000. Yet Naperville’s heritage as a small residential suburb remains an active force in the lives of its inhabitants. Sustaining some sense of the past is an ambitious 13.5 acre living history museum, organized in 1971 and financially assisted by the municipal government. It has realized a measure of the public’s approbation because it provides people with a semblance of small-town intimacy in a community that otherwise would be known only as a center of phenomenal growth.

Robert Fishman, a rare historian willing to cast an eye toward the future, forecasts how such edge cities might differ “radically” in form and function from their traditional precursors, “too congested to be efficient, too chaotic to be beautiful, and too dispersed to possess the diversity and vitality of a great city.” Edge cities, contrary to what some optimistic observers foresee, do not represent the nation’s urban future. Rather, they constitute the most recent chapter, avowedly anti-urban, in the evolution of our suburbs. And there is even the prospect, raised by Fishman, that edge cities will eradicate the traditional suburban culture and replace it with mindless metropolitan sprawl.

The dual metropolis, encompassing our decaying inner cities and our glittering suburbs within a single geographic system, is a useful contemporary depiction of the relationship between cities and suburbs. It is premised on the notion of unbalanced development (e.g., technologically oriented job opportunities requiring high levels of skill in suburbs and poorly educated, underemployed labor pools in cities). Replete with the starkest of contrasts, such instances are symptomatic of national political structures and economic systems that too often have proved themselves to be disdainful of the inner city, its depleted resources, and its beleaguered inhabitants.

To cite a single benchmark statistic, federal spending on cities diminished from 15 percent of the budget to 6 percent between 1980 and 1990, a direct result of the new federalism associated with the presidency of Ronald Reagan (1981–1989). As early as 1982 Richard C. Wade foresaw that the outcome would benefit the American suburban majority. Indeed, when urban experts from Europe recently visited American cities, reports Derek Bok in The State of the Nation (1996), they expressed wonderment at encountering circumstances akin to a nation in the Third World. Central cities housed 43 percent of Americans below the poverty line in 1991 as contrasted with only 27 percent in 1959.

Representative of the dual metropolis are two divergent examples. Gwinnett County, north of Atlanta, the nation’s fastest-growing county in 1985, prospered in considerable part because of a mixture of expansive job opportunities in technology and science-related industries with benefits derived from the network of interstate highways constructed within its borders beginning in 1958. As the nation’s sixth largest edge city based on a 1993 analysis, its economic focal point was Gwinnett Place Mall. During the 1980s Gwinnett ranked first among Georgia’s 159 counties in the percentage of new homes constructed. Gwinnett County also led the state in the growth of its executive and managerial employment sector, which increased 197 percent between 1980 and 1990; Fulton County’s increased only 48 percent. As of 1990, 3.95 percent of Gwinnett County’s population lived below the poverty line, placing it second lowest in the state; Fulton County’s figure stood at 17.8 percent. Yet despite strong political support from business leaders in Gwinnett County as well as Atlanta, who envisioned long-range opportunities to broaden and diversify the county’s labor force, Gwinnett’s electorate decisively rejected referendum questions in 1971, and again in 1990, that would have connected it to Atlanta’s rapid transit system. Indicative of their priorities, during 1988 residents of the county launched dual campaigns squarely aimed at Atlanta. One sought to entice the owners of the Atlanta Braves baseball team, without success, to construct a new major league baseball stadium in the county after their existing lease with the operators of Atlanta-Fulton County Stadium expired. The other undertook a $25 million airport expansion of Gwinnett County-Briscoe Field. Almost entirely funded by the Federal Aviation Authority, its purpose was to accommodate local corporations whose employees wished to avoid traveling across Atlanta to Hartsfield Atlanta International Air-


Page 763

port. As the expansion project drew to its finish in 1990, boosters anticipated the day when this facility might offer commercial service and possibly attain designation as Atlanta’s second major airport. (Joel Garreau claims that upgrading satellite airfields to operate at some level of commercial capacity—citing Islip, Newburgh, and Westchester County as alternatives to the three major airports serving New York City—counts as an essential characteristic of edge cities.)

Chicago offers another case in point. Between 1970 and 1990 the city was losing 17 percent of its population as its suburbs grew by 24 percent. As of 1990 the city’s share of private-sector employment in the metropolitan region had fallen slightly below 40 percent for the first time; 18 years earlier the city’s share had been 56 percent. The 1990 statistic also reflected a precipitous 12-month decline for the city, a loss of more than 8,000 jobs occurring at the very time that the six-county suburban region had added almost 66,000 positions. Ranking first in suburban job growth, no doubt spurred by Naperville’s expansion, was DuPage County. The Economist has reported that within Chicago some 2,000 manufacturing sites were vacant in 1994. The decision by Sears, Roebuck to relocate its corporate headquarters away from its downtown Sears Tower to the northwestern suburb of Hoffman Estates in 1992 affected 5,000 workers. Underlying these changes is the fact that in 1990 Chicago ranked second nationally—exceeded only by Detroit—in an analysis of the 100 largest cities in the country that measured concentrations of poverty and distressed neighborhoods.

If the dual metropolis represents the bleakest of contemporary realities, what better prospect exists for our metropolitan future at the close of the twentieth century? The most optimistic expression, rooted in an abiding faith in our capacity as a democratic nation to foster renewal and change, is that future suburban residents might yet find reason to reorient their sensibilities. This would require a series of political and economic imperatives fostered by our leaders—in the public and private sector, in the neighborhoods, in the giant corporations, in small enterprises, in labor unions—at the local, state, and national levels. David Rusk, a former mayor of Albuquerque, New Mexico (1977–1981), received considerable attention in 1993 when he urged state governments to enact legislation easing prospects for realizing city-county consolidations (“Redeeming inner cities and urban underclasses requires reintegration of city and suburb”). Indeed, when the occasional city-county consolidation was consummated—Nashville, Tennessee (1962), Jacksonville, Florida (1968), and Indianapolis, Indiana (1972)—more often than not it reflected the lines of the regional demographic shift away from older urban centers largely dependent upon smokestack industrial economies. Escaping the scourge of the dual metropolis is a goal worthy of our self-respect as a great and powerful nation.

Contemporary examples of what might be achieved by linking corporate interests to metropolitan initiatives for urban revitalization have been launched in Atlanta, Boston, and Pittsburgh. Writing in 1993 about the imperiled urban condition, Paul E. Peterson championed what amounts to a reversal of the new federalism—“a national political and policy commitment that sees urban needs as an intimate part of the country’s broader social agenda.” Achieving this, of course, would require broad-based recognition of a new set of imperatives obliging Americans to redirect their metropolitan lives—geographically, economically, and culturally—away from the edge and back toward the core.

Zane L. Miller has wisely reminded us that key words such as suburban and metropolitan are themselves the products of perpetual recasting that reaches back to the very beginning of urban population deconcentration in the first quarter of the nineteenth century. Each word, moreover, continues to inspire a range of sensibilities. Some of them are noble and others less so. A suburb can be construed as an interdependent element within a functional metropolitan system, inextricably linked culturally and economically to the central city as well as to adjacent places; alternately, viewed through another set of eyes, a suburb is a place to which people furtively escape in their quest to avoid urban problems and dangers. Metropolitan has been used to depict a pluralistic agency for programmatic efforts designed to amend some of the perplexing issues encompassing cities and suburbs. But it also may be cast pejoratively to peremptorily cast away blueprints drawn up to guide the construction of useful conjunctures between the core and the periphery.

Michael Ebner

See also

Annexation; Automobiles; Dummy Lines (Steam Street Railways); Federal Housing Administration; Levittown; Multicentered Metropolis; Mumford, Lewis; New Federalism; Omnibuses; Redlining; Reston, Virginia; Sprague, Franklin Julian; Stein, Clarence S.; Streetcar Suburbs; Streetcars; Urban Rivalry and Urban Imperialism.

References

Binford, Henry C. The First Suburbs, Residential Communitites on the Boston Periphery, 1815–1860. Chicago: University of Chicago Press, 1985.

Birkner, Michael J. A Country Place No More: The Transformation of Bergenfield, New Jersey, 1894–1994. Rutherford, NJ: Fairleigh Dickinson University Press, 1994.

Blumin, Stuart M. “When Villages Become Towns: The Historical Contexts of Town Formation.” In Derek Fraser and Anthony Sutcliffe, eds., The Pursuit of Urban History, 54–68. London: Edward Arnold, 1983.

Bok, Derek. The State of the Nation. Cambridge, MA: Harvard University Press, 1996.

Burgess, Patricia. Planning for the Private Interest: Land Use Controls and Residential Patterns in Columbus, Ohio, 1900–1970. Columbus: Ohio State University Press, 1994.


Page 764

Cisneros, Henry G., ed. Interwoven Destinies, Cities and the Nation. New York: W. W. Norton, 1993.

Cohen, Lizabeth. “From Town Center to Shopping Center: The Reconfiguration of Community Marketplaces in Postwar America.” American Historical Review 101 (1996): 1050–1081.

Douglass, Harlan Paul. The Suburban Trend. New York: Century, 1924.

Dyos, H. J. Victorian Suburb: A Study of Camberwell. Leicester, England: University of Leicester Press, 1961.

Ebner, Michael H. Creating Chicago’s North Shore: A Suburban History. Chicago: University of Chicago Press, 1988.

Fishman, Robert. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books, 1987.

Frey, William H. “Metropolitan America: Beyond the Transition.” Population Bulletin 45 (1990): 3–47.

Garreau, Joel. Edge City: Life on the New Frontier. New York: Doubleday, 1991.

Garvin, Alexander. The American City: What Works, What Doesn’t. New York: McGraw-Hill, 1996.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Keating, Ann Durkin. Building Chicago, Suburban Developers and the Creation of a Divided Metropolis. Columbus: Ohio State University Press, 1988.

Kling, Rob, et al., eds. Postsuburban California: The Transformation of Orange County since World War II. Berkeley: University of California Press, 1990.

Marsh, Margaret. Suburban Lives. New Brunswick, NJ: Rutgers University Press, 1990.

Miller, Zane L. Suburb, Neighborhood and Community in Park Forest, Ohio, 1935–1976. Knoxville: University of Tennessee Press, 1981.

O’Connor, Carol A. A Sort of Utopia: Scarsdale, 1891–1981. Albany: State University of New York Press, 1983.

Rose, Mark H. Interstate: Express Highway Politics, 1939–1989. Rev. ed. Knoxville: University of Tennessee Press, 1990.

Rusk, David. Cities without Suburbs. Baltimore: Johns Hopkins University Press, 1993.

Schaffer, Daniel. Garden Cities for America: The Radburn Experience. Philadelphia: Temple University Press, 1981.

Schuyler, David. The New Urban Landscape: The Redefinition of City Form in Nineteenth-Century America. Baltimore: Johns Hopkins University Press, 1986.

Starr, Kevin. The Dream Endures: California Enters the 1940s. New York: Oxford University Press, 1997.

Stilgoe, John R. Borderland: Origins of the American Suburb, 1820–1939. New Haven, CT: Yale University Press, 1988.

———. Metropolitan Corridor: Railroads and the American Scene. New Haven, CT: Yale University Press, 1983.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

———. Post-Suburbia: Government and Politics in the Edge Cities. Baltimore: Johns Hopkins University Press, 1996.

Wade, Richard C. “The Suburban Roots of the New Federalism.” New York Times Magazine (August 1, 1982): 20–21.

Wallock, Leonard, and William Sharpe. “Bold New City or Built Up ‘Burb? Redefining Contemporary Suburbia.” American Quarterly 46 (1994): 1–30.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Weber, Adna Ferrin. The Growth of Cities in the Nineteenth Century: A Study in Statistics. New York: Macmillan, 1899.

Wilson, William Julius. When Work Disappears: The World of the New Urban Poor. New York: Knopf, 1996.

Zukin, Sharon. “The Hollow Center: U.S. Cities in the Global Era.” In Alan Wolfe, ed., America at Century’s End, 245–261. Berkeley: University of California Press, 1991.

Subways

A subway is a mode of transporting passengers that operates along its own right-of-way, runs wholly or partially underground, has regular schedules, makes frequent stops, and has a set fare. Today, there are subways in 11 American cities: Atlanta, Baltimore, Boston, Buffalo, Chicago, Los Angeles, New York City, Newark, Philadelphia, the San Francisco Bay area, and Washington, D.C.

Subways were a European, not an American, innovation. The world’s first subway was the Metropolitan Railway in London, which opened on January 10, 1863. This subway was designed to alleviate traffic congestion in the center of London, where narrow streets were jammed with slow-moving horse-drawn vehicles. By building an underground railway with a separate right-of-way, the Metropolitan Railway avoided delays on the surface and traveled much faster.

One shortcoming of the Metropolitan Railway was the environmental pollution caused by its steam locomotives. Steam engines spewed forth smoke and cinders that discomfited passengers and crews in the enclosed tunnels. This air pollution helped slow the proliferation of subways beyond London, and no other city inaugurated an underground railway until 1886, when Glasgow, Scotland, introduced a cable-powered route.

The adoption of electricity solved the power problem. On November 4, 1890, the City and South London Railway became the first electrically powered subway. Although many surface railways had recently been electrified, the City and South London proved that this new power source could handle a subway’s dense traffic. The adoption of electricity, together with the development in 1898 of a multiple-unit control that enabled trains to be operated as an integrated system, precipitated a boom in subway construction. The Budapest subway opened in 1896, the Paris metro in 1900, and the Berlin subway in 1902.

The first subway in North America was inaugurated in Boston on September 1, 1897. Built to relieve traffic congestion in the central business district, the Boston subway consisted of a tunnel that ran below Tremont and Washington Streets. This tunnel gave the trolleys of the West End Street Railway Company easy access to downtown and allowed streetcar tracks to be removed from Boston’s most crowded streets.

Despite its relatively short length, the Boston subway was expensive, with a cost of $4.2 million. Because subways


Page 765

cost more to build per mile of track than elevated or street railways, the Boston subway changed how mass transit was financed in the United States. Most earlier urban railways had been privately financed and owned, but the Boston subway involved a combination of private and public control. A public agency, the Boston Transit Commission, financed and built the subway, while a private corporation, the West End, leased and operated it. This formula of public-private cooperation was followed in other American cities, including New York City.

New York City’s subway was built in three separate stages. The first stage, the Interborough Rapid Transit Company’s line, opened on October 27, 1904, and served two of the city’s five boroughs, Manhattan and the Bronx. The second stage, known as the dual system, was authorized in 1913. Operated by the Interborough Rapid Transit Company and a second company, the Brooklyn-Manhattan Transit Corporation, the dual system was the largest of the three stages and extended to outlying areas of the Bronx, Queens, and Brooklyn. By the time it was completed in the 1920s, New York had the longest and most heavily traveled rapid transit system in the world.

These first two stages had been developed in a framework that resembled that of Boston’s subway—a public agency owned and regulated the subways and a private corporation operated them. A political backlash against this public-private framework led to creation of new arrangements for the third stage of subway construction, the Independent Subway System. Completed in 1940, the Independent was owned and operated by the municipal government. The major period of subway construction ended in 1940; only a few lines have been added since then.

New York’s subway became the fastest urban mass transit railway in the world. Its express trains traveled at speeds in excess of 40 miles per hour, three times faster than the city’s steam-powered elevated railways and six times faster than its electric trolleys. By allowing New Yorkers to live farther from their jobs in downtown Manhattan without having to spend any additional time commuting, the subway stimulated residential construction in sections of northern Manhattan, the Bronx, Queens, and Brooklyn that had previously been undeveloped. This construction boom resulted in the deconcentration of Manhattan’s population. In 1910, 49 percent of New Yorkers had lived in Manhattan, a long, narrow island that constituted only 14 percent of the city’s total land area. By 1940, only 25 percent resided there.

Following the lead of Boston and New York, several other major American cities—including Philadelphia, Chicago, and Newark—also built subways. But subways were affected by the general decline of mass transit that began in the 1920s. Chronic financial problems that emerged after World War I prevented the construction of new subways and lowered the quality of maintenance on existing networks. These financial problems were caused by competition from the automobile, by political reactions to the subway companies’ monopolistic business practices and poor passenger service, and by the absence of public subsidies.

Financial constraints also ended the private operation of subways. By the 1950s, public agencies operated most subways in the United States. The most important public takeover occurred in New York City in June 1940. After the financial integrity of the city’s subways was threatened during the Depression by the bankruptcy of the Interborough Rapid Transit Company and the near collapse of the Brooklyn-Manhattan Transit Corporation, the City of New York acquired the facilities of the transit corporations and began direct operation of municipal transit. This municipal ownership did not lead to significantly larger public subsidies, however. Most city politicians and transit officials retained the existing definition of rapid transit as a business entity that should support itself. The result of municipal ownership was a publicly owned subway system with old, deteriorating facilities that could not compete with private automobiles.

In the 1960s the federal government recognized that mass transit could no longer be dealt with on a local level. The Urban Mass Transit Act of 1964 defined mass transit as a national priority for the first time. This act represented a response to two concerns: first, that transit planning should be undertaken in a broad regional context not restricted by municipal boundaries; and second, that rapid transit could free metropolitan areas from excessive dependence on automobiles. The Urban Mass Transit Administration was subsequently created as an agency of the Department of the Interior and charged with implementing the federal mass transit program.

The 1964 act was also significant for initiating federal funding of rapid transit construction. Even though the availability of federal grants was an important departure from rapid transit’s previously local orientation, the principal emphasis of the federal legislation was on developing new lines rather than operating existing ones. The availability of federal funding spurred another boom in subway construction. On October 11, 1972, the San Francisco Bay Area Rapid Transit System (BART) became the country’s first new regional rail system to be unveiled in six decades. Since the 1970s, new subways have opened in Atlanta, Washington, D.C., Pittsburgh, Buffalo, Baltimore, and Los Angeles. A rapid transit system was also built in Miami that consisted of elevated and surface track.

Despite this recent construction, subways have not become a major means of urban transportation. Except in New York City, where nearly half the workforce uses the subway to reach their jobs, relatively few Americans ride subways with


Page 766

any regularity. Outside of New York City, the private automobile continues to be the dominant form of urban and suburban transportation in the United States.

Clifton Hood

References

Cheape, Charles W. Moving the Masses: Urban Public Transit in New York, Boston, and Philadelphia, 1890–1912. Cambridge, MA: Harvard University Press, 1980.

Cudahy, Brian J. Cash, Tokens, and Transfers: A History of Urban Mass Transit in North America. New York: Fordham University Press, 1990.

Hood, Clifton. 722 Miles: The Building of the Subways and How They Transformed New York: Simon and Schuster, 1993.

Sullivan, Louis H.

(1856–1924)

Louis Sullivan never designed an entire city and never formulated a cohesive urban design theory. However, Sullivan’s architectural theory and practice, motivated by his search for an American style grounded in nature, address the problems of integrating architectural naturalism into a modern urban context. In particular, he conceived the ornamented skyscraper in relation to a culture of commerce and industry and a geography of gridiron streets and building structures. What makes Sullivan’s solutions “American” are his philosophical adherence to Ralph Waldo Emerson’s aesthetic agenda and his artistic alignment with the Emersonian poet par excellence, Walt Whitman.

Emerson’s transcendentalist writings on art and nature put artists at the center of realizing America’s Manifest Destiny as “Nature’s nation.” In essays dating from 1836 to 1860, Emerson maintained that America’s vast and varied landscape provides both a record of the nation’s past and also the setting for its moral, spiritual, and technological growth in the future. To ensure this growth and, in turn, an indigenous artistic culture, Emerson instructed the artist to copy the poet’s example of reading and translating all things natural and man-made as symbols of the divine mind. To this end, each artist—whether painter, sculptor, or architect—was mandated to reconcile the apparent contrasts or oppositions between the real and ideal. For Emerson, this poetic reading of nature guaranteed not only a spiritual reconciliation between the fine arts and the mechanical or utilitarian arts but also a harmonizing of country and city. Indeed, Emerson’s aesthetic agenda enabled every man and woman to regard “the land as a commanding and increasing power on the American citizen, the sanative and American influence” that provides a remedy for whatever is false in our culture. Assuming this Emersonian duty, Sullivan created what he called “the true, the Poetic Architecture” as a means of bringing nature into the city.

Although Sullivan has been identified as the preeminent designer of the Chicago School of Architecture with its skyscrapers and functionalist form, his primary concern was developing an architectural symbolism comprised of simple geometric, structural forms and organic ornamentation. For the latter, he intertwined native botanical motifs with abstract curvilinear patterns that denoted the vital processes of nature. He identified both geometric abstraction and botanical realism as symbols of primal, dialectical forces: the “Objective” and “Subjective” and their generative source, the “Infinite Creative Spirit.” Sullivan first demonstrated this symbolism in the Wainwright Building (St. Louis, Missouri, 1890). Here he juxtaposed the objective-tectonic and the subjective-organic as the essence of the ornamented skyscraper in its poetic form.

In formulating this architectural symbolism, Sullivan modeled his role as architect-poet upon Whitman’s role as “divine literatus.” In doing so, Sullivan joined Whitman in solving one of the most urgent cultural problems cited in Emerson’s aesthetic agenda, integrating material and technological progress with a national identity rooted in a pastoral ideal and its attendant spiritual freedom. Beginning with Democratic Vistas, a theoretical exegesis published in 1871, Whitman disclosed his poetic techniques for repairing the


Page 767

decidedly industrialized American society. As “divine literatus,” he converted apparently contradictory images of rural and urban existence, organic and mechanical forces, and individual and collective experiences into symbols representing the “Kosmos” and its contingencies, the “Me” and the “Not-Me.” To this end, Whitman used juxtaposition, parallelism, and repetition of word symbols and syntax, first to set up and then to dissolve oppositions between man-made and natural forms. In such poems as “Give Me the Splendid Silent Sun,” “Crossing Brooklyn Ferry,” and “Eiddlons,” he intwerwove verbal patterns and word images of the city and industry with the organic rhythms and scintillating surfaces of nature’s processes and physical forms.

Sullivan responded to Whitman’s poems by naturalizing the technology of skyscraper construction. In “The Tall Office Building Artistically Considered” (1896) Sullivan distinguished between the technological/economic and the metaphysical problems of the skyscraper. He argued that the speculator, engineer, and builder had made the skyscraper an object of physical forces and materialist values, what he considered “the perversities” of American culture. To reverse this process, Sullivan restated the skyscraper problem from the perspective of a poet: “How shall we proclaim from the dizzying height of this strange, weird, modern housetop the peaceful evangel of sentiment, of beauty, the cult of higher life?” Having equated the technological with the divine, Sullivan insisted that “the true architect” must give the skyscraper “its full justification and higher sanctification ….[He] must realize …that the problem of the tall office building is one of the most stupendous, one of the most magnificent opportunities that the Lord of Nature in His beneficence has ever offered to the proud spirit of man.” Here, Sullivan moved from “coarser to finer considerations” and, in the process, returned to nature where the problem of reconciling the physical and spiritual aspects of the skyscraper “dissolved.”

In his most Whitmanesque skyscraper, the Guaranty Building (Buffalo, New York, 1894–1896), Sullivan fused his symbols of the “Objective” and “Subjective” into an image of the “Infinite Creative Spirit.” In this building, he adorned the entire geometric composition of steel-cage construction, primary structural elements, and building mass with low relief organic ornament, what he called the garment of poetic imagery. At the same time, he exaggerated the ascending and descending directions of the unbroken vertical piers, carried by half-circle arches, to symbolize nature’s incessant rhythms of growth and decay. Sullivan thus fully realized an “image of our poetic art: utilitarian in foundation, harmonious in superstructure.”

Viewed as a poetic means of architectural expression, the repeated structural patterns and scintillating surface textures of the building evoke a process of dematerialization comparable to Whitman’s verbal interweaving of urban imagery with the organic rhythms of natural phenomena. But while Whitman obliterated distinctions between city and country, Sullivan realized that in fulfilling his Emersonian task as an urban architect only a self-contained poetic image of naturalized technology could provide the city dweller with a transcendental return to nature and a spiritual escape from the constraints of the late-nineteenth-century urban existence.

Lauren S. Weingarden

See also

Skyscraper; Whitman, Walt.

References

Machor, James L. “Pastoralism and the American Urban Ideal: Hawthorne, Whitman, and the Literary Pattern.” American Literature 54 (1982): 330–340.

Sullivan, Louis H. “Emotional Architecture as Compared with Intellectual: A Study in Subjective and Objective.” In Isabella Athey, ed., Kindergarten Chats and Other Writings. New York: Wittenborn, 1947.

———. Louis H. Sullivan: System of Architectural Ornament. Chicago: Rizzoli, Art Institute of Chicago, Ernst Wasmuth Verlag, 1990.

Weingarden, Lauren S. Louis H. Sullivan: The Banks. Cambridge, MA: MIT Press, 1987.

———. “Naturalized Nationalism: A Ruskinian Discourse on the Search for an American Style of Architecture.” Winterthur Portfolio 24 (1989): 43–68.

———. “Restoring Romanticism to the World’s Fair: The Sullivan-Olmsted Collaboration.” In Gustavo Curiel, et al., eds., XVII Colloquio Internacional de Historia del Arte: Arte, Historia e Identidad en America: Visiones Comparativas, vol. II, 375–386. Mexico City: Universidad Nacional Autonoma de Mexico, 1994.

———. “Sullivan’s Emersonian Reading of Whitman.” In Geoffrey Sill and Roberta Tarbell, eds., Walt Whitman and the Visual Arts. New Brunswick, NJ: Rutgers University Press, 1991.

Sunday, Billy

(1862–1935)

Billy Sunday became one of the foremost urban evangelists in American religious history. Born William Ashley Sunday on a farm near Ames, Iowa, Sunday spent much of his early life in a Civil War orphanage and received little formal education. He became a major league baseball player in 1883, and three years later he made a formal commitment to Christianity at Chicago’s Pacific Garden Rescue Mission. In 1891, he quit baseball and devoted himself to the ministry full-time. He worked for the Young Men’s Christian Association and traveled with another popular evangelist of the day, J. Wilbur Chapman. By 1896, he was receiving invitations to preach throughout Iowa and other parts of the upper Midwest.

In 1908 Sunday began to receive invitations from larger cities throughout the country. His wife, Helen Amelia Thompson, known more affectionately as “Ma Sunday,” worked to make arrangements with local churches and organize the campaigns ahead of Sunday’s arrival. Beginning in Spokane, Washington, but soon extending to Chicago and New York,


Page 768

Sunday held evangelistic revivals until his death in 1935. Millions of people heard Sunday’s version of the gospel.

Billy Sunday had a distinctive preaching style that was meant to appeal more to the working class than the middle class. A typical Sunday sermon included acrobatic stunts performed atop a chair and earthy criticisms of almost everything and everyone. The evangelist once proudly exclaimed, “I don’t know any more about theology than a jack-rabbit knows about ping-pong, but I’m on my way to glory.”

Although not always approved by the religious establishment, Sunday clearly hoped to change the basic lifestyle of the unchurched working class. Best known for his “booze” sermon, which he preached hundreds of times, he is often credited with helping bring prohibition to many communities. Sunday also preached on topics ranging from laziness to swearing. In still other sermons, Sunday argued that the urban environment needed to be improved and that there was a direct connection between the environment and sin.

Sunday’s career began to decline in the 1920s, and he ceased to receive invitations for multiweek revivals from the major cities of the nation. Nevertheless, until he died in 1935 he continued to preach in communities throughout the United States. Sunday ranks among the most important revivalists in American history, along with Charles G. Finney, Dwight Moody, and Billy Graham. His career peaked during a period of rapid urbanization and at a time when middle-class and working-class values were contending with each other. In some sense, Sunday bridged those class divisions. He appealed to the working class because of his folksy uncomplicated style; he appealed to the middle class because he vigorously opposed the use of alcohol and embraced the virtue of hard work. He reflects the importance of religious influences on the process of urbanization in American history.

Dale E. Soden

References

Dorsett, Lyle W. Billy Sunday and the Redemption of Urban America. Grand Rapids, MI: William B. Eerdmans, 1991.

McLaughlin, W. G., Jr. Billy Sunday Was His Real Name. Chicago: University of Chicago Press, 1955.

Supermarkets

Supermarkets are large grocery stores, doing over $2.5 million a year in retail business and comprising approximately 30,000–40,000 square feet of floor space. As many as 30,000 individual items may line the shelves of a typical outlet. There are about 23,000 supermarkets, and though they comprise only 10 percent of the grocery outlets, they sell three-fourths of the food not purchased for use in restaurants.

The development of supermarkets as a major sales and cultural influence in American urban society can be traced to their creation in the 1920s on the West Coast and the early days of the Great Depression in the East. The first Eastern supermarket opened in 1932 at Elizabeth, New Jersey. Supermarkets were originators of the mass-merchandising concept where the seller relies on low prices and breadth of inventory to produce rapid merchandise turnover, large sales volume, and adequate profits. Total supermarket sales first topped $1 billion in 1938.

Historically, several factors converged to allow early supermarkets to meet potential customers’ needs and succeed as a marketing phenomenon. Price structure, urbanization, transportation networks, and population mobility allowed the growth of these large, centralized shopping facilities. Early supermarkets used several pioneering strategies to control overhead and keep prices low. Initially, they were located in vacant warehouses, and unlike traditional, neighborhood grocery stores of the era, fledgling supermarkets supplanted personalized service with less costly self-service. Ongoing cost-containment measures maintained low pricing practices, and today, efficiency of operation is still a hallmark of the supermarket industry. Supermarkets maintain the lowest profit margins of any major business category, at about 1 percent of sales.

The continued success of supermarkets has facilitated changes in the way people purchase food items and, indirectly, has affected lifestyles. With all food items at one location it was no longer necessary to shop several specialty stores. Because of quick stock turnover, customers could expect a predictable supply of fresh food that contributed to the trend away from daily visits to grocery stores. People began making purchases two or three times a week, instead of daily. The parallel, technical development of refrigeration allowed more goods to be purchased and stored at one time, for longer periods. With less time spent gathering foodstuffs, time was freed for other activities. With fewer shopping visits to perform, consumers became willing to frequent more distant supermarkets, depending on the ubiquitous automobile to get there. Ultimately, even our urban landscapes have been shaped by supermarkets. To further facilitate the trend toward large numbers of shoppers driving to a relatively small number of stores, supermarkets provided large parking lots, which we now take for granted as icons of city and suburban life.

Though a wide assortment of grocery items has always been the mainstay of the supermarket, in recent years they have expanded their offerings to include other goods, including pharmaceuticals, clothing, flowers, stationary supplies, and even light hardware and automotive items. Other product distributors were quick to notice the success of the supermarket concept and began patterning their operations after these grocery outlets. Mass merchandising, instigated by the supermarkets of 60 years ago, has produced retail gi-


Page 769

ants like Wal-Mart and K-Mart. Today the blossoming superstore concept may be considered a direct descendant of the original grocery supermarkets.

Barlow Soper

References

Berman, Barry, and Joel R. Evans. Retail Management: A Strategic Approach. 5th ed. New York: MacMillan, 1992.

McCarthy, E. Jerome, and William D. Perreault, Jr. Basic Marketing: A Global Managerial Approach. 11th ed. Homewood, IL: Irwin, 1993.

Phillips, Charles F., and Delbert J. Duncan. Marketing Principles and Methods. 6th ed. Homewood, IL: Irwin, 1968.

Swift, Gustavus Franklin

(1839–1903)

Gustavus Swift, American meatpacker and agroindustrialist, is best known for commercializing the refrigerated shipment of fresh beef by rail from Chicago to New York. Raised in Massachusetts, Swift rose from butcher boy at age 14 to cattle buyer and eventually founder of Chicago-based Swift and Company in 1885, North America’s largest fully integrated meatpacking firm.

Swift arrived in Chicago in 1875, about the same time as Philip Armour, George Hammond, and the other emergent meat barons who became the millionaire scions of Chicago’s industrial elite. The rapid growth of the industry after the establishment of the Union Stock Yard in 1865 encouraged the in-migration of these merchant capitalists. They were opportunists both in their selection of growth industries and in their adoption of Chicago—“hog butcher to the world”—as home, headquarters, and locus of capital accumulation.

Involved at all stages of cattle procurement, slaughter, and meat retailing, Gustavus Swift recognized the enormous profitability of large-scale meatpacking if only some means could be found to prevent fresh beef from spoiling. The refrigerated rail shipment of fresh beef from the Midwest to the East Coast had been inaugurated by George Hammond. Swift’s major achievement was in retaining Andrew Chase to engineer an improved reefer design. The shipment of large quantities of beef in “Swift-Chase cars” began in 1877. With iceboxes at both ends of the car and a ventilation system that ensured a constant flow of air around each carcass, the design was soon used by all of Swift’s major competitors, including George Hammond himself.

One of Swift’s greatest achievements was his command of logistics. Under nineteenth-century refrigeration technology, fully integrated meatpackers required winter ice harvesting operations. Swift developed a network of ice stations in northern Illinois and Wisconsin to supply the two tons of ice required to keep each carload of meat chilled during its four-day journey to eastern markets.

Swift pioneered a Canadian alternative to the hegemony that the northeastern pikes (led by the New York Central) attempted to exert over the Chicago-East Coast shipment of beef. Routing eastbound refrigerated beef traffic through southern Ontario on the Grand Trunk Railway broke this attempt to control captive shippers. By 1885 over 60 percent of Chicago’s dressed meat output was shipped via Canada and the Grand Trunk, benefiting from lower freight rates and lower ice consumption.

Swift was also an innovator in retailing. At a time when traditional butchers cut each piece of meat to order from carcasses kept hidden in the cooler, Swift recognized that sales would increase if carcasses were cut and displayed ahead of time in an apparently hygienic meat case. In Swift’s words, “The more you cut, the more you sell.” Swift’s injunction is still the guiding principle of supermarket meat-counter management.

Gustavus Swift died on March 29, 1903, in Chicago, leaving Swift and Company as his legacy. The firm endured until it transformed itself into Esmark, a conglomerate holding company, in 1973. Fresh meat operations were spun off as Swift Independent Packing Company (SIPCO) in 1981, which contracted and collapsed as a meatpacking enterprise in the mid-1980s. While the enterprise has disintegrated, the “Swift’s Premium” brand name has maintained the essential value built up by its founder.

Ian MacLachlan

References

Skaggs, Jimmy M. Prime Cut: Livestock Raising and Meatpacking in the United States, 1607–1983. College Station: Texas A & M University Press, 1986.

Swift, Louis F., and Arthur Van Vlissengen, Jr. The Yankee of the Yards: The Biography of Gustavus Franklin Swift. Chicago: A. W. Shaw, 1927.

Wade, Louise Carroll. Chicago’s Pride: The Stockyards, Packingtown, and Environs in the Nineteenth Century. Urbana: University of Illinois Press, 1987.


Page 770


Page 771

T

Tammany Hall

New York City’s Tammany Hall epitomizes urban political machines. A political machine is a party organization that gains electoral support by controlling and distributing patronage and services. As a result, it is capable of reliably centralizing power within its jurisdiction.

The Democratic machine in Manhattan originated as the Tammany Society or Columbian Order, a local patriotic society, in May 1789. The society took these names from its two patron saints, Christopher Columbus and St. Tammany, a great chief of the Delaware Indians, and it appropriated several Indian terms. The society’s clubhouse was known as the Wigwam, and Tammany itself was popularly called “the Tiger.” Its governing body, the grand council, consisted of the grand sachem and 13 subordinate sachems. After 1812, when the general committee of the city’s Democratic Party began meeting in a hall owned by the Tammany Society, the city’s dominant Democratic organization became known as Tammany Hall.

Tammany has often been considered an “unofficial” welfare agency for the city’s poor, and its association with patronage and corruption has long been part of New York politics. The Tweed Ring Scandal of 1871 was a celebrated case implicating Tammany’s boss, William Marcy Tweed, and his closest associates. But Tammany has not always supported the public provision of social services for the poor. In 1877 the Tammany administration itself, for internal party reasons, slashed the municipal outdoor relief program for the city’s poor. And it was only toward the 1890s that Tammany centralized power within the organization; eliminated rival factions of the Democratic Party, notably Irving Hall and the County Democracy; and dominated government and politics in New York City.

An essential element of Tammany’s political power was controlling primary elections in the city. The state Democratic Party’s recognition that Tammany was New York City’s “regular” Democratic organization gave Tammany tremendous power. It was able to exert influence not only in the city but also in the determination of platforms and candidates in state party conventions. Control of the nation’s largest city and tremendous sway in its largest state allowed Tammany to play an important role in national Democratic politics as well.

Tammany Hall’s political structure evolved through the years. At its top was the party boss who chaired the powerful Committee on Organization, or Executive Committee, which included the city’s assembly district or ward leaders. Each ward had its own ward committee that represented the ward’s election districts. When combined, these ward committees formed Tammany Hall’s General Committee for the entire city. At the bottom were the election district committees headed by local leaders or captains.

Following the Tweed Ring debacle, the organization that had once been dominated by Yankees came under Irish rule; its new boss, John Kelly (1871–1886), laid the foundation of the modern Tammany machine. The Wigwam established its hegemony by creating a coalition among major political forces in the city—business, labor, and the poor—that also cut across class lines. By 1890 Tammany, under Boss Richard Croker (1886–1902), had extended its sway beyond the city into state politics. After 1888, the city’s Board of Aldermen was at the command of the boss, and in 1892 and 1893 Croker dictated state legislation in Albany by telephone from Tammany headquarters. After the election of Robert Van Wyck as mayor in 1897, the boss drew up the entire slate of mayoral appointments. The extraordinary power of the machine and its boss is revealed by the fact that Croker’s successor, Charles Murphy (1902–1924), secured the impeachment of the incumbent Governor William Sulzer for his insubordination on patronage issues.

Nevertheless, Tammany’s power was never as absolute as opponents believed nor was its rule in the city uninterrupted. Between 1894 and 1933, Tammany briefly lost control of City Hall four times to fusion candidates who favored reform. Then, in 1933, the election of Fiorello La Guardia as mayor banished the Tiger to 12 years in the political wilderness. The Depression unleashed anti-Tammany insurgencies,


Page 772

from Jews and Italians in particular, and the national political realignment under the New Deal further undermined Tammany’s power by freezing the Tiger out of both state and federal patronage. The machine staged one last comeback under Carmine de Sapio (1949–1961), its first Italian-American boss. But in 1961 the boss lost a hotly contested election for district leadership in Greenwich Village to Village Independent Democrats.

The failure in the years after World War II to genuinely incorporate new ethnic groups, particularly blacks and His-panics, into the organization; the rise of new political forces organized as independent interest groups, such as the Liberal Party and the municipal employees; and the challenge from reformers within the Democratic Party itself all contributed to the demise of Tammany Hall as a citywide political machine and the central influence in New York City politics.

Adonica Y. Lui

References

Breen, Mathew P. Thirty Years of New York Politics. New York: John Polhemus Printing Company, 1899.

Erie, Steven P. Rainbow’s End: Irish Americans and the Dilemmas of Urban Machine Politics, 1840–1985. Berkeley: University of California Press, 1988.

Garret, Charles. The La Guardia Years, Machine and Reform Politics in New York City. New Brunswick, NJ: Rutgers University Press, 1961.

Hammack, David C. Power and Society: Greater New York at the Turn of the Century. New York: Russell Sage Foundation, 1982.

Hirsch, Mark D. William D. Whitney: Modern Warwick. New York: Dodd, Mead, 1948.

Lui, Adonica Y. “Party Machines, State Structure and Social Policies: The Abolition of Public Outdoor Relief in New York City, 1874–1898.” Ph.D. dissertation, Harvard University, 1993.

Rhadamanthus [C. A. Brown ’97 and G. H. Dorr ’97]. A History of Tammany Hall. Privately printed, 1955.

Riordon, William L. Plunkitt of Tammany Hall. New York: Dutton, 1963.

Shefter, Martin. “The Emergence of the Political Machine: An Alternative View.” In Willis D. Hawley and Michael Lipsky, eds., Theoretical Perspectives on Urban Politics. Englewood Cliffs, NJ: Prentice-Hall, 1976.

———. Political Crisis, Fiscal Crisis: The Collapse and Revival of New York City. New York: Basic Books, 1985.

———. “Trade Unions and Political Machines: The Organization and Disorganization of the American Working Class in the Late Nineteenth Century.” In Ira Katznelson and Aristide Zolberg, eds., Working Class Formation: Nineteenth Century Patterns in Western Europe and the United States, 197–296. Princeton, NJ: Princeton University Press, 1986.

Windhoff-Heritier, Adrienne. City of the Poor, City of the Rich: Politics and Policy in New York City. New York: Walter de Gruyter, 1992.

Tampa, Florida

Nature endowed the vast estuary known as Tampa Bay with remarkable vitality and variety. The bay’s 212 miles of shoreline support a complex ecosystem, made possible by ample supplies of freshwater from rivers, springs, and aquifers.

The region surrounding Tampa Bay has been the scene of human habitation for 10,000 years, making it one of the oldest inhabited sites in North America, but in an astonishingly brief period contact with Europeans proved fatal to the Tocobaga Indians. Pánfilo de Narváez and Hernando de Soto, who led the first European invasions into the American mainland, landed at Tampa Bay in 1528 and 1538, respectively. De Soto was one of the last Europeans to observe large, cohesive, and populous groups of natives in the American Southeast as the local Indians vanished soon after 1600. The encounter, though disastrous to Native Americans, left a rich legacy in what scholars call the “Columbian Exchange.”

Modern Tampa owes its origin to Fort Brooke. In 1821, centuries of Spanish power in Florida ended with transfer of the territory to the United States. The American government attempted to solve the Indian “problem” by forcing several thousand Seminole Indians to leave north Florida for reservations around Tampa Bay, and in 1823 the War Department ordered construction of a military cantonment to check the Indian threat. Fort Brooke took hold on the east side of the Hillsborough River, where the river met the bay. When the Second Seminole War ended in 1842, a city began to emerge around the fort. Fort Brooke served as fortress and gateway for thousands of soldiers, symbolizing for present and future generations the power of the federal government as maker of cities and source of prosperity.

The city of Tampa, having already served as the seat of Hillsborough County since 1834, was officially incorporated in 1849, although Fort Brooke was not deactivated until the early 1880s. The city’s antebellum fortunes rose and fell in an irregular cycle of war and peace, boom and bust, mercantile boosterism and natural disaster. Its population approached 1,000 in the 1840s and 1850s with development of its port and settlement of its hinterland. While voices from Europe and the Caribbean could be heard, the predominant accent was southern, especially Georgian. Captain James McKay, a Scottish immigrant, began a lucrative cattle trade with Cuba in 1859, rounding up longhorns on Florida’s open range and shipping them from Ballast Point. By 1850 the population of Hillsborough County had climbed to 2,377, and it grew to 2,981 in 1860. Approximately one-fourth of the county residents were slaves, although the percentage was smaller in the city itself.

The Civil War brought grief and suffering to Tampans. In May 1864, following bombardment and blockade by Union gunboats, Tampa surrendered. The town’s population had fallen to only a few hundred during the war, and they were almost certainly dissatisfied as they watched federal troops spike the cannons at Fort Brooke and liberate the remaining slaves. They almost certainly preferred the prompt departure of the Union army.


Page 773

Hard times continued in Tampa during Reconstruction. Friction between freedmen and whites generated conflict and violence, and federal troops, including African Americans, were needed to help keep the peace. Economically, Tampa languished in the 1860s and 1870s. Demographically, the city was losing people; its population in 1880 had declined to only 720. Periodic outbreaks of virulent yellow fever further dimmed confidence in the city’s future.

The direction and character of Tampa changed drastically in the 1880s. In 1884, Henry Bradley Plant brought the railroad to the city and made it the hub of his vast transportation empire, which by 1900 included more than 2,000 miles of railroad track and a steamship line. The Plant System integrated Tampa into national and international transportation and communications networks. The railroad also made a flourishing agricultural industry possible. The discovery of phosphate east of Tampa boosted Plant’s fortunes even more, and the robber baron created a new city, Port Tampa, to facilitate the flow of phosphate and other cargo from the region. Plant’s railroad also brought new waves of northern tourists. Many of them stayed at his opulent hotels, none grander than the Tampa Bay Hotel, a $3 million Byzantine jewel that opened in 1891.

Plant’s railroad buoyed Tampa’s hopes and its population. By 1885 the city had grown to 2,376 residents. The demographic character and composition of the city changed dramatically in 1886, when Spanish entrepreneur Vicente Martinez Ybor moved his cigar factory to Tampa and thousands of Cuban, Spanish, and Italian immigrants made Ybor City—then a separate town on Tampa Bay that was soon joined to the larger city—their home. Tampa’s prosperity was linked to the sales of fine, hand-rolled cigars, and hundreds of cigar factories dotted Ybor City and West Tampa (an immigrant enclave begun in 1895 and incorporated into Tampa in 1925). Ten thousand Spaniards, Cubans, and Italians—collectively called “Latin” in the vernacular—rolled millions of cigars annually, making Tampa synonymous with Hav-a-Tampas, Tampa Nuggets, and Tampa Girls.

Ybor City and West Tampa existed as islands in the Deep South. They hosted a Latin workforce in a region dominated by native southerners, and they supported an industry characterized by handicrafts in a nation increasingly oriented to clocks, schedules, and mass production. By the 1930s, a WPA writer observed that “Tampa is politically southern, industrially northern, and has a distinct Spanish atmosphere.” When strikes interrupted the supply of cigars—and savage, protracted strikes occurred in 1899, 1901, 1920, and 1931—Tampa was paralyzed.

In 1900, Tampa boasted a population of 15,839, a figure that soared over 100,000 by 1930. Increasingly, decisions in New York, Washington, and abroad affected local fortunes. In the spring of 1898 Tampa served as the port of debarkation for 66,000 soldiers bound for Cuba to fight in the Spanish-American War, Tampa’s neighborhoods reflected the race, class, and ethnicity of their inhabitants. Virtually all of the Latin immigrants (except the owners, of course) resided in Ybor City or West Tampa. African Americans (more than 21,000 by 1930) lived in proscribed ghettos, such as Dobyville, the Scrub, Belmont Heights, and College Hill. Anglo-Americans chose neighborhoods such as Hyde Park, Tampa Heights, Sulphur Springs, and Seminole Heights, according to their family’s status.

A well-defined color line determined the nature of race relations in Tampa. The census reported that virtually all of Tampa’s 4,200 servants, maids, and laundresses were black. The city’s 20,000 African-American workers included just 18 teachers, four dentists, and two lawyers. Only as stevedores did blacks gain a meaningful economic niche.

The decade of the 1920s left an indelible mark on Tampa and on Florida. A wave of new tourists—Tin Can Tourists they were called—arrived in their Model T Fords. By the end of the 1920s, tourists could drive to Miami via the newly opened Tamiami Trail. The construction of the Gandy Bridge in 1924 facilitated travel between Tampa and St. Petersburg and reduced the 43-mile excursion around Tampa Bay to only 19 miles. Developer David P. David engineered a remarkable accomplishment when he created Davis Island out of muck and landfill in 1925.

The Depression smashed Tampa’s economy, especially the slumping cigar industry. The New Deal provided some relief, and government projects included building or improving major roads, a state park, and an airport. It was World War II that truly galvanized Tampa, and the city’s industries, ports, and farms turned out cigars, oranges, phosphate, and ships for the crusade. Employment at shipyards reached 16,000, and the yards generated payrolls exceeding $750,000 a week. MacDill Air Field and Drew Air Field—the latter destined to become Tampa International Airport—trained thousands of B-17 and B-29 fliers during the war. To ease transportation between MacDill and Drew fields, the government constructed Dale Mabry Highway. Today, Dale Mabry symbolizes the lack of mass transit and the traffic woes of modern Tampa; the last streetcar had made its final journey in 1946.

Tampa stood at a crossroads in 1945, and many civic leaders demanded reform and change. To the rest of the world, Tampa was synonymous with cigars (a dying industry) and sleaze (scores of unsolved gangland slayings had prompted one writer to describe Tampa as “Sin City of the South”) in the 1940s. Bolita, a local variant of the numbers racket, had corrupted local politics, making a farce of the franchise and some elections. But as Bolita slowly lost influence, Tampa politics became cleaner, if less interesting.


Page 774

The betrayal of Ybor City marked one of the great tragedies of Tampa after World War II. In 1965, the Great Society unfurled its sails, and Tampa leaders—Anglo and Latin—eagerly accepted federal funds. Under the guise of urban renewal, they demolished much of the Latin quarter. Where factories, cottages, and cafes had once stood, 51 acres still sit vacant 30 years later. Today, the vestige of Ybor City flourishes as an exotic collection of restaurants, art studios, and nightclubs.

Most Tampans shed few tears over the destruction of Ybor City because new industries have promised a brighter future than Hav-a-Tampas. Lured by sunshine, aggressive recruiting, ample industrial parklands, and low taxes, hundreds of new businesses have moved to Tampa since World War II. These new businesses bring diversity to the regional economy: brewing, steel, shrimp processing, insurance, and services, for example. Clearly, the scarcity of Fortune 500 companies that have located their corporate headquarters in Tampa weakens the city’s economic base. This weakness can also be felt in the region’s persistent difficulty supporting philanthropic and social causes, such as orchestras, universities, and other social institutions.

Technology has dramatically changed Tampa’s relationship to the world and even to nature. Air conditioning lures tourists and migrants to the Sunshine State, paralleling the population boom after World War II. As late as 1960, only one of every six households in Tampa was cooled by air conditioning; today scarcely one in ten is not served by the new technologies of heating and cooling. Air conditioning, accompanied by other new technologies, has also altered skylines and neighborhoods. The ubiquitous ranch house and concrete block structure have replaced environmentally adaptable bungalows and cottages. Glass-paneled skyscrapers, depressingly similar to structures in Atlanta and Seattle, dominate the corporate city’s skyline.

Air conditioning has also helped create a year-round tourist industry. The central focus of Tampa’s tourist industry during the last several decades has been Busch Gardens. In 1959, when the park adjoining the Busch brewery opened, only 70,000 tourists visited Tampa annually. Within a dozen years, the amusement park had become the state’s leading tourist attraction, drawing a million and a half tourists annually. The opening of Disney World near Orlando in 1971 quickly forced many of the smaller attractions out of business. Busch Gardens itself has survived, drawing 3.7 million tourists in 1994 compared to the 30 million flocking to Disney’s Magic Kingdom, Epcot, and MGM Studios.

Tampa and the Tampa Bay area have devoted enormous energy and capital to attracting professional sports. Since 1915, Tampa has been home to baseball teams during spring training, but only since the 1980s have Florida cities offered “Grapefruit League” teams attractive tax and development packages. In 1947, Tampa hosted the Cigar Bowl in a brief flirtation with postseason college football. In 1976, the National Football League awarded Tampa a franchise. The Tampa Bay Buccaneers have for most of their history been a miserable failure on the field, but civic leaders insist that the resulting publicity finally gave the city a “major league” image. In 1996, taxpayers narrowly decided in a bitterly contested referendum to build a new, publicly financed football stadium. In 1998, the city also became home to a new major league baseball team, the Tampa Bay Devil Rays.

Downtown Tampa began declining in the 1950s, and few buildings were constructed there between 1950 and 1970. Since the 1970s, hundreds of millions of dollars, courtesy of federal, state, local, and private sources, have been spent to rejuvenate the downtown core. This tremendous amount of money has generated a curious phenomenon. On the one hand, the downtown “appears” to be booming—scores of expensive new buildings dominate the skyline, highlighted by a performing arts center, hockey arena, aquarium, convention center, and plethora of banking complexes. On the other hand, the city seems to have lost control of its urban destiny. Deregulation has meant that almost all of the banking complexes are owned and controlled by outside interests. Tampa’s leadership, once selected from among the city’s own banks, utilities, newspapers, and corporations, has been challenged by new demands for inclusiveness and change.

Gary R. Mormino

References

Grismer, Karl. Tampa: A History of the City. St. Petersburg, FL: St. Petersburg Printing Company, 1950.

Mormino, Gary R., and George E. Pozzetta. The Immigrant World of Ybor City: Italians and Their Latin Neighbors in Tampa, 1885–1985. Urbana: University of Illinois Press, 1987.

Mormino, Gary R., and Tony Pizzo. Tampa: The Treasure City. Tulsa, OK: Continental Heritage Press, 1983.

Tampa Bay History (1979– ).

Telegraph

The telegraph revolutionized communication during the nineteenth century. Instrumental in settling the American West, it became the most important communications link between towns and cities that developed alongside the expanding railroad system.

Invented in the United States by Samuel F. B. Morse and his associates Leonard Gale and Alfred Vail in 1837, and in Great Britain later that same year by Sir Charles Wheatstone and Sir William Cooke, the telegraph was the most expeditious way of reporting news and business activities for most of the nineteenth century. Morse’s invention used electric current that passed through a single long-distance wire; the


Page 775

sending operator controlled a simple switch (called a key) that interrupted or activated the flow of current in order to form codes that represented characters of the English alphabet. At the receiving station, the bursts of current were converted to audio tones or marks on moving paper tape that allowed the receiving operator to decipher the transmission. The codes used by Morse consisted of short bursts and long bursts called dots and dashes. This code, known as the Morse code, is still used throughout the world for many types of communication.

Morse received a patent for the telegraph in 1840, and Congress provided $30,000 to construct a trial telegraph line between Baltimore, Maryland, and Washington, D.C., in 1843. In this experiment, Morse discovered that telegraph signals could not be transmitted successfully for more than 30 kilometers so he developed a relay station that used battery power to regenerate signals over longer distances. By cascading relay stations at 30-kilometer intervals, it was possible to transmit messages over great distances. In 1844 Morse successfully completed the Baltimore-Washington line, and he demonstrated its capability by announcing the presidential and vice-presidential nominees in Baltimore well before local delegates returned from Washington with the same news. This feat captured the attention of both the federal government and the railroad industry, which required a means for dispatching trains and supplies.

Telegraph cables were strung parallel to railroad tracks throughout the United States, and railroads used them first, primarily to schedule and control train traffic. Operators in train stations routinely reported train accidents and robberies on the telegraph. In those cases where only a single set of tracks connected two distant towns, the telegraph was used to indicate track usage and prevent head-on collisions while increasing railway efficiency.

Like radio and television later, the telegraph experienced exponential growth in just over a decade. In 1846, only 40 miles of telegraph wire connected cities in the United States. By 1848, 2,000 miles of wire had been hung. Approximately 12,000 miles of wire connected American cities by 1850, and in 1852, just six years after the telegraph was introduced, more than 23,000 miles of wire serviced towns and cities across the country. During this time, a variable fee was charged for transmitting a message of ten words or less. From Washington to Baltimore, the typical fee was 20 cents. From Washington to New Orleans, it was $2.40.

The telegraph quickly became the most important means of communication between American cities in the nineteenth century. While horse couriers and railroads still carried routine personal communications, the telegraph was used to send news throughout the country, for business correspondence, and for urgent personal messages. The telegraph was the world’s first long-distance communications device, and it enabled American business and the western frontier to expand at a time when no other rapid communications mechanism existed. However, due to the use of Morse code, and the need for special operating equipment, the telegraph was never meant to provide a personal means of communication for every American citizen. Eventually, the popularity of the telegraph yielded to the telephone, which was first developed by Alexander Graham Bell in the late 1860s and which provided a means of personal communication in cities, using much of the existing telegraph infrastructure, toward the end of the nineteenth century.

Jason Hale and Theodore S. Rappaport

See also

Telephone.

References

Andrews, Frederick T. “The Heritage of Telegraphy.” IEEE Communications Magazine (1989): 12–18.

Ault, Phil. Wires West. New York: Dodd, Mead, 1974.

Rappaport, Theodore S. Wireless Communications. New York: Prentice-Hall, 1996.

Thompson, Robert. Wiring a Continent. New York: Arno Press, 1972.

Telephone

The telephone has traditionally been defined and used as an instrument to reproduce articulate, comprehensible speech and other sounds at a distance using electrical waves. This is still its main function, although in recent decades telephone systems have become an integral part of modern telecommunications systems in general through the use of their circuits to transmit and process telephoto, television, facsimile, and computer signals. Also, the spread of cellular phone technology has substantially enhanced locational flexibility in transmitting phone messages. Overall, since the phone’s invention in 1876, technological developments have progressively extended the geographical range of its signals from the local to the regional, then to the national, and then to the global. Concomitantly, the speed and cost of sending telephone messages long distances, either nationally or internationally, have both declined, especially during the 1980s and 1990s.

The invention of the telegraph in the 1840s had created a space-transcending technology that allowed the virtual separation of communication from transportation (except for the physical intervention of telegraphers and telegram deliverers, the whole message was moved electronically). However, the telephone took this separation an important step further by offering the possibility of instant long-distance verbal communication without the necessity of preliminary encoding or decoding. Nevertheless, despite this manifest advantage, early technical limitations combined with high costs and limited perceived consumer need to restrict the


Page 776

telephone’s spread. Thus, for the first 30 years of its history, the phone remained largely an urban phenomenon and, within cities, the early diffusion of the instrument was restricted mainly to the homes and offices of professionals and businesspeople.

This limited penetration was gradually expanded as the majority of middle-class urban households outside the South adopted the phone by the 1920s. However, for most of the North American urban working class, as well as many middle-class urbanites in the South, ready access to a household phone only occurred during and after World War II. This relatively recent “social democratization” of the phone has effectively made it universal, although the instrument’s overall household penetration rate of 93 percent in 1990 remains lower than the 98 percent penetration of television sets.

The gradual spread of the telephone has stimulated more speculation than research about the centrality of its influence in shaping urban ecology and social structure. In some areas, it was clearly a first cause of urban change. In others, it was one factor among many, but the specific nature of its impact may have been exaggerated by technological determinists. Finally, some hypothesized impacts should be regarded as doubtful. Thus, as a first cause, the maze of overhead wires that changed city streetscapes in the late nineteenth century was the most visible reminder of the new technology. More subtly, the thousands of messengers who traveled the streets were gradually rendered obsolete by the technology, as were most telegraphers. In the demise of such occupations, and in the rise of new ones such as telephone operators (50,000 women in 1907), one can see the most obvious direct impact of the phone in the urban setting. However, more far-reaching, and also more controversial, is the telephone’s purported role in both the centralization and decentralization of urban settlement.

In the view of Ithiel de Sola Pool, “the modern city in its present form, with its traffic jams, its high-rise office blocks downtown, and its sprawling suburbs, is a direct consequence of telecommunications developments at the turn of the century.” In a nutshell, he argues that the telephone contributed to the growth of downtown business districts—that is, to centralization—by allowing the separation of company offices from their production facilities. Company offices moved downtown to be close to customers, suppliers, and financiers, and their executives used the telephone to communicate with plant managers rather than, as earlier, themselves being located on the factory premises. And when offices relocated, they moved into one of the new skyscrapers, which, so the argument goes, were also made possible only by the telephone. Thus, according to an early AT&T engineer, without the telephone every message would have had to be carried personally and the necessary banks of elevators would have swamped available office space and rendered the concept of skyscrapers economically impossible.

This view of the telephone as facilitating the physical development of skyscrapers is accepted by a number of scholars, notably Pool, who also argues that the ability to build upwards led to the existence of more commodious and cheaper office space. Thus, the business phone helped create the demand for high-rise buildings downtown and the dense, congested downtown. With this final proposition, that the telephone facilitated downtown concentration, there can be little quarrel.

However, one scholar has correctly called the notion that the telephone made the skyscraper possible an “unexamined assertion.” One might just as easily claim that the elevator made the skyscraper possible; and, as Claude Fischer asks, why would messengers have had to be used in the absence of the telephone? Why could pneumatic tubes not have been used instead? Telephones undoubtedly facilitated communication within high-rise buildings, but they were not the only available option.

Nonetheless, recognizing that the telephone played an initial role in favoring downtown concentration counterbalances the widespread notion that it, along with the automobile, was responsible for the growth of suburbs and the urban sprawl that typifies North American cities. Suburbanization was originally stimulated by transportation improvements, with the automobile amplifying the process greatly. However, the slow social diffusion of the telephone, as well as the fact that, even today, the great majority of calls are local, suggests that its role in suburbanization was probably limited. By the same token, the view that the automobile and telephone were major factors in the decline of local community life in small towns, as citizens extended their contacts beyond town boundaries, is also dubious. In a rare empirical study of localism in three California towns between 1890 and 1940, Claude Fischer concludes that both technologies did enable Americans to participate more easily and frequently in activities outside their communities, but they also encouraged and assisted the growth of local activities. Implicitly for Fischer, and explicitly for Jean Gottman, the telephone has linked people in towns and cities, and even in a megalopolis, Gottman’s term for such huge conurbations as the Boston-Washington corridor. The megalopolis is geographically dispersed, but its numerous interconnected centers and subcenters are, in his view, linked and fostered by the telephone.

Yet, there is still an alternative vision of the impact of contemporary telecommunications on urban ecology: Marshall McLuhan’s view that they can make the large city “dissolve like a fading shot in a movie.” This view causes Alvin Toffler and others to place such developments as the fax,


Page 777

e-mail, telecommuting, and telemarketing at the center of antipolis (again Gottman’s term), characterized by the dissolution of the nucleated city. In this scenario, urban centers and subcenters are attenuated and diminished as people linked by communications technology reside wherever they want. They live, work, and consume to a far greater extent within their “electronic cottages” and immediate communities than in cities. If this is the future urban scenario—and some scholars consider it one of the myths of the information age—the telephone will be the basic technology underlying the recent processes of decentralization. Paradoxically, it will also be a potent force against the social isolation and anomie that may arise.

Robert M. Pike

References

Fischer, Claude. America Calling: A Social History of the Telephone to 1940. Berkeley: University of California Press, 1992.

———. “Studying Technology and Social Life.” In Manuel Castells, ed., High Technology, Space and Society, 284–301. Beverly Hills, CA: Sage Publications, 1985.

Gold, J. “Fishing in Muddy Waters: Communications Media and the Myth of the Electronic Cottage.” In Stanley Brunn and Thomas Leinbach, eds., Collapsing Time and Space: Geographical Aspects of Communication and Information, 327–341. London: HarperCollins, 1991.

Gottman, Jean. “Megalopolis and Antipolis.” In Ithiel de Sola Pool, ed., The Social Impact of the Telephone, 303–317. Cambridge, MA: MIT Press, 1977.

McLuhan, Marshall. Understanding Media: The Extensions of Man. London: Sphere Books, 1964.

Pool, Ithiel de Sola. Forecasting the Telephone: A Retrospective Technology Assessment of the Telephone. Norwood, NJ: Ablex Publishing, 1983.

———. Technologies without Boundaries: On Telecommunications in a Global Age. Eli Noam, ed. Cambridge, MA: Harvard University Press, 1990.

Toffler, Alvin. The Third Wave. London: Pan Books, 1990.

Television

The etymological roots of the word television are the Greek tele (far off, from, or to a distance) and the Latin visio (the act of seeing, or that which appears). Technologically, television involves the transmission and synchronization of electronic sounds and images by frequency-modulated audio signals and amplitude-modulated video signals. In receiving these images, an electron scanning beam reads the image (constructed of pixels, lines, fields, and frames), which is then displayed on a receiver’s picture tube. Television channels are allocated in both VHF and UHF bands. In the last 10 to 20 years, terrestrial (e.g., cable, telephone wire, fiberoptic) and satellite distribution systems have proliferated, generating renewed attention to the technology of television.

Integral to television’s historical and cultural significance in the United States since World War II is its thorough entanglement with every aspect of daily home life. Since the 1920s, television’s centrality to domestic life has been standardized through commercial and regulatory negotiations by corporate-industrial and governmental agencies. American television is uniquely positioned between commercial (in advertising, subscription, and as an entertainment medium) and public service applications (exemplified by the Public Broadcasting Service, public access television, and as an information medium regulated by the Federal Communications Commission).

From the dawn of the “electric age” in the middle of the 1800s, there has been active experimentation with the transmission of wireless images. Mechanical television—which scanned and synchronized images with rapidly spinning flat metal discs—was invented in Germany in 1884 by Paul Nipkow and was central to most experiments with television technology through the 1920s. By the 1930s, however, emerging electronic systems offered significantly clearer images. An American, Philo T. Farnsworth, developed successful synchronization of reception—which eliminated the ghostly afterimages of earlier experiments—while a Russian émigré, Vladimir Zworykin, patented the electronic camera pickup tube in 1928.

In 1934 Congress created the Federal Communications Commission and gave it the responsibility of coordinating several agencies then overseeing telegraph, telephone, and radio operations and of granting and revoking television licenses to broadcasters. After 1935, the Radio Corporation of America (RCA)—a leader in the development of television—was demonstrating the new technology to the trade press. In 1939, the company presented television to the public in the “Land of Tomorrow” exhibit at the New York World’s Fair. By then, RCA, competing companies, and a curious public were exerting constant pressure on the government to allocate channels for television transmission and allow the marketing of television sets. By 1941, the FCC had approved regulations for black-and-white television, including the 525-line standard that is still used today. Television sets could now be purchased without the threat of possible obsolescence.

The FCC moved early to prevent broadcast monopolies in specific locations by arguing against NBC (one of the powerful radio networks that had acquired television broadcast licenses) that networks could own and operate only one station in a community. By 1943 this decision led NBC to sell its less profitable “Blue Network,” which later became ABC. From 1940 to 1942, only a few dozen television stations were broadcasting in the United States, and the country’s entrance into World War II froze further development.

At that time, broadcasters serviced eight major cities located primarily in the Northeast. In 1946, the first relay circuit between cities ran from New York City to Washington,


Page 778

D.C., but not until 1948 did coaxial cables allow network relays from New York to the Midwest. Immediately after the war, the FCC rapidly issued new broadcast licenses (400 in 1946 alone), but it had allowed insufficient geographic separation between stations on the same channel causing considerable interference. From 1948 to 1952, the FCC “froze” the granting of new licenses while it resolved the issues. During these years, coaxial cable joined the East and West coasts allowing the creation of national networks.

While only a third of American homes—mostly urban and affluent—had television sets in the 1940s, television appeared in nearly two-thirds of the nation’s homes between 1948 and 1955. By 1960 almost 90 percent of American households had at least one television set. Although receivers were readily available in 1946, the expansion of commercial television and the sale of sets grew most explosively in 1948 when television sales increased more than 500 percent over the previous year.

Television was promoted and standardized in concert with utopian hopes and dystopian fears about the ability of electronic media to transcend barriers of time and space. It could make the previously unseen visible and literally bring new visions home, directly into the secure domestic environment. Its broadcasts could “unite” regional and national communities of viewers. Television’s negotiation of public and private space was enhanced by its dual “public service” role—inscribed and regulated by the federal government in the name of “public” airwaves—and its status as a privately controlled, commercial medium. Following radio’s success (i.e., profitability) with sponsored programming, television incorporated advertising into its broadcasts. This was—and still is—a source of consternation to some as it implies the intrusion of the public market into the family hearth. However, utopians, who favored television’s apparent ability to fuse radio’s live address and motion pictures’ ability to capture moving images, argued that television might erode monopolies of knowledge and open limitless vistas to citizens, regardless of whether families lived in an urban center or a rural farming community.

Television’s domestication moved the new media away from being a spectacular novelty available only to a limited few and brought it into millions of American homes. Significantly, at first those homes belonged predominantly to white suburban families as television’s conventional presentation of American life coincided with the suburban expansion that took place between 1946 and 1960. While the programs of the 1940s and early 1950s emphasized the locations where they originated (e.g., Philadelphia’s Kovacs on the Corner) and presented comedy series about predominantly urban and immigrant, ethnic, working-class people (e.g., The Goldbergs, Life with Luigi, Mama), as television became a national medium seeking national audiences, networks and sponsors favored programs that might appeal to a more “homogenous,” commercially attractive, and increasingly suburban audience (e.g., Father Knows Best, Ozzie and Harriet, Leave It to Beaver, and The Donna Reed Show).

The critiques of suburbia that became popular in the middle of the 1950s (such as William Hyde Whyte’s The Organization Man and John Keats’s The Crack in the Picture Window) raised fears about television’s rapid rise and naturalized role inside the home. Concerns often focused on gender roles and behavioral changes in “proper” socialization when technology entered private, domestic space. In the era of economic and ideological “reconversion” after World War II, which asserted that white, middle-class women belonged in the home, popular magazines and literature depicted them competing with television sets for their husbands’ attention or as captives of daytime television who were unable to focus on their motherly and household duties because of their absorption in daytime shows. Equally, this threat to the proper functioning of private life was shown to affect fathers, who were inept when faced with television technology or lifeless while watching broadcast sporting events. Finally, children were portrayed as potentially threatened with permanently warped posture, violent hyperactivity, or severe eyestrain due to excessive exposure to television and its “rays.”

The television set became equally crucial in advertising and in media representations of family togetherness, gender roles, child socialization, and the division of space within the suburban house. For instance, television was promoted as a consumer good that could entertain a “homemaker” while she simultaneously cleaned, cooked, and laundered. For the hardworking family patriarch in this dynamic, television offered a relatively inexpensive mode of easily accessible and varied entertainment. Finally, for teens and children, television offered a controlled space for socializing and for play within the view of their parents. Television was promoted and sold as a medium that could keep the family together at home, and yet, its “live” and “far-seeing” images allowed the same family to “go out on the town” or travel around the world. Within suburban neighborhoods, television offered communal reasons for neighbors to get together—to watch a political convention, important government events like the Army-McCarthy hearings, or a favorite sports team.

As planned communities began to dot the national landscape, television became, both literally and figuratively, “built in” to American life; by 1949, a television was one of the appliances included in Levitt and Sons’s prefabricated homes. If the technology of war had capitalized on the destructive potential of harnessing natural power with science and mechanics, suburban domestic architecture (as epitomized by


Page 779

the ranch home) and consumer commodities (including television, but also electric dishwashers, vacuum cleaners, washing machines, and so on) reasserted an ethos of benevolent equilibrium between people and their mechanical and natural surroundings. If television technology threatened to annihilate the borders of time and space in everyday life, “domesticating” television within the suburban neighborhood could attempt to reinstate the hearth as the benefactor of technological progress and be an example of its containment and familiarization.

While television was not necessarily received in exactly the ways its promoters wished, the medium’s deep connections to a mythical suburban and metaphoric ideal of community, and its contributions to the familiarization and standardization of American life, cannot be underestimated. This is particularly underscored by the fact that the manufacture and sale of the television set became a cultural phenomenon and, eventually, an assumed household artifact in conjunction with the development of suburbia.

Victoria Johnson

References

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Carey, James W. Communication as Culture: Essays on Media and Society. New York: Routledge, 1992.

Covert, Catherine L. “We May Hear Too Much.” In Catherine L. Covert and John Stevens, eds., Mass Media between the Wars: Perceptions of Cultural Tension, 1918–1941, 199–220. Syracuse, NY: Syracuse University Press, 1984.

Folkerts, Jean, and Dwight Teeter. Voices of a Nation: A History of the Media in the United States. New York: Macmillan, 1989.

Gomery, J. Douglas. “The Coming of Television and the Lost Motion Picture Audience.” University Film and Video Journal 38 (1985): 5–11.

Head, Sydney, and Christopher J. Sterling. Broadcasting in America: A Survey of Electronic Media. 5th ed. Boston: Houghton Mifflin, 1987.

Lipsitz, George. “The Meaning of Memory: Family, Class, and Ethnicity in Early Network Television Programs.” Camera Obscura 16 (1988): 79–118.

Marvin, Carolyn. When Old Technologies Were New: Thinking about Electric Communication in the Late Nineteenth Century. New York: Oxford University Press, 1987.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Williams, Raymond. Television: Technology and Cultural Form. London: Fontana, 1974.

Temperance Movement

Dr. Benjamin Rush, a Philadelphia physician and signer of the Declaration of Independence, launched the temperance movement in 1784 when he attacked the overuse of hard liquors such as rum and whiskey as ruinous to health. At that time cities such as Philadelphia had many poor, sick, or mentally ill residents, most of whom, Rush noted, drank heavily. Unlike Quakers and Methodists, who had earlier banned strong beverages for members on moral grounds, Rush sought to lengthen life and improve health and work habits by changing the entire society’s drinking practices. Followers called the campaign one of temperance because they wanted Americans voluntarily to replace straight liquor with lighter beverages such as wine, beer, and cider or even with diluted rum and whiskey. Rush’s campaign failed, and while the Massachusetts Society for the Suppression of Intemperance, founded in 1812, did urge moderation in drinking, alcohol consumption rose during the early decades of the century. Just as important, the heavy consumption of whiskey occurred simultaneously with growing urban slums, vice, and crime, all of which reformers blamed on liquor.

By the 1820s Protestant ministers in the North, amid the largely rural Second Great Awakening, had adopted temperance. Unlike Rush, who had stressed that the overuse of hard liquor impaired health, evangelicals argued that any use of distilled spirits, which they began calling the Demon Rum, led inevitably to crime, sin, and hell. Acting through the American Temperance Society, founded in 1826, they insisted that their followers renounce hard liquor to demonstrate their religious sincerity. This campaign enjoyed considerable success, especially in New England and in western areas settled by New Englanders, but few conversions to evangelicalism or temperance occurred in large cities. Blaming their partial success on the inconsistency of attacking only hard liquor, temperance leaders in the 1830s demanded that Americans become teetotalers and give up all alcoholic beverages. Wine was expensive, and wealthy wine drinkers had failed to persuade poorer whiskey drinkers to stop while the rich continued to imbibe. Now, in order to be consistent, evangelical churches began to use grape juice during communion. At the time, most Americans lived on farms, and few drank beer.

During the 1840s temperance leaders stressed renouncing alcohol voluntarily, and as many as half of all Americans, especially in rural areas and small towns, stopped drinking. Populous cities, however, remained notoriously wet, despite some success by the Washingtonian self-help movement, which had been organized in 1841 by former drinkers in Baltimore. By the 1850s temperance supporters increasingly urged prohibition to change the behavior of those immune to evangelical appeals. Statewide prohibition, first enacted in Maine in 1851, was advocated to dry out the cities and especially the newly arrived immigrants, such as whiskey imbibing Irish and beer drinking Germans. Abstinence became an important sign that they had assimilated, and it was also argued that poor immigrants who gave up liquor could join the middle class, which used teetotalism to define respectability. Many immigrants, however, continued to drink. After the Civil War, the temperance movement, which had always


Page 780

stressed personal, voluntary abstinence, gave way to the more coercive prohibition movement.

W. J. Rorabaugh

See also

Nation, Carry Amelia Moore; Prohibition.

References

Abzug, Robert H. Cosmos Crumbling: American Reform and the Religious Imagination. New York: Oxford University Press, 1994.

Dannenbaum, Jed. Drink and Disorder: Temperance Reform in Cincinnati from the Washingtonian Revival to the WCTU. Urbana: University of Illinois Press, 1984.

Tyrrell, Ian R. Sobering Up: From Temperance to Prohibition in Antebellum America, 1800–1860. Westport, CT: Greenwood Press, 1979.

Walters, Ronald G. American Reformers, 1815–1860. New York: Hill and Wang, 1978.

Tenant Unions

Tenant unions have sprouted periodically in cities, particularly when wartime inflation inflicted hardship on renters and where working-class militancy provided models of collective protest, as in New York City. Jewish socialists on the Lower East Side of Manhattan and in Brownsville in Brooklyn organized tenant unions and staged protests (including rent strikes) between 1904 and 1908 and in the aftermath of the rent inflation of World War I, which led to scores of shortlived unions. Another outbreak occurred between 1934 and 1939 when Black Nationalists from Harlem and united-front activists harangued tenants to fight evictions, withhold rents, and contest landlord authority in local court. While some citywide alliances were formed, they were undermined by federal and state rent controls during World War II, which made tenant protection the mainstay of local politics in Chicago, Los Angeles, and, particularly, New York.

Tenant unions got their second lease on life during the community-action fervor of the 1960s, when local organizers like Jesse Gray in Harlem, the Congress of Racial Equality in Brooklyn, and the Students for a Democratic Society in Newark, New Jersey, saw tenant power as a springboard to community control. Unions organized by Gray, CORE chapters, and SDS aroused tenants in scores of buildings to withhold rents between 1963 and 1965. The movement spread to other cities, notably Berkeley, California, and Cambridge, Massachusetts, where the liberal (and large college student) populations campaigned for rent control. The movement


Page 781

scored notable successes in public housing projects in Chicago (Taylor United Tenants) and in East Harlem (where CORE organized the Robert A. Taft Houses) among residents protesting unfair evictions and for the rights of welfare recipients to stay in public housing.

Despite New Left expectations for tenant unions as the basis for community power, they proved to be short-lived, single-issue institutions that were dependent on the liberal programs they were organized against. Most sprung up with rent grievances in large projects, whether philanthropic limited dividend projects like Knickerbocker Village, long the mainstay of New York’s citywide tenants council in the 1930s, or the public projects in Harlem where Jesse Gray found his most loyal following. The largest tenant action ever occurred in the early 1970s at the middle-class Co-op City in the Bronx, where tenants struck for greater New York State subsidies under the Mitchell-Lama program. When rents were scaled back, fuel pass-alongs rescinded, and state intervention pledged, tenant union membership melted away.

Joel Schwartz

See also

Rent Control; Rent Strikes.

References

Lawson, Ronald. The Tenant Movement in New York City, 1901–1984. New Brunswick, NJ: Rutgers University Press, 1986.

Lipsky, Michael. Protest in City Politics. Chicago: Rand McNally, 1970.

Schwartz, Joel. “The New York City Rent Strikes of 1963–1964.” Social Service Review 57 (1983): 544–564.

Tenement

The curious history of the word tenement over the past two centuries reflects the evolution of housing into a matter of public policy and the controversies surrounding housing improvement. Until the nineteenth century, the term referred to any dwelling unit, including both houses and parts of buildings, and it carried no negative connotations. By the end of the nineteenth century, it had become a pejorative term for multifamily structures purposely built to house poor residents, and tenements were at the center of a burgeoning movement for housing reform. By the middle of the twentieth century, the word was seldom used in discussions of housing policy and had been replaced by terms such as substandard housing and slum.

The forces that shaped this etymology arose from changes in the stock of urban housing and changes in the way Americans thought about poverty. Three important stages can be discerned in the history of tenements: first, the emergence of multifamily housing as an “evil” to be abated; second, the crusade for restrictive legislation to curb the abuses; and third, the effort to clear slums and replace tenements with publicly subsidized housing. These stages overlapped each other to some extent, and the legacies of all three still shape policymaking today.

Changes in urban housing, the rise of environmentalist thinking about poverty, and enthusiasm for sanitary reform all contributed to the rising perception that multifamily housing was a policy problem in the middle of the nineteenth century. Starting in the late eighteenth century, a number of forces had combined to create a large class of tenants and an extensive rental housing market. Commercial and industrial expansion undermined the position of propertied artisans and increased the number of wage laborers who were frequently migrants to the city who owned no property. Because employment for these workers was intermittent and unpredictable, they had to live within easy reach of multiple potential employers. This burgeoning population of wage earners in need of housing encouraged propertied households to take in boarders or rent rooms, and entrepreneurs to invest in rental property. The geographical concentration of renters in the central city encouraged the subdivision of older dwellings and eventually the construction of new multifamily structures intended to be rented to the working class. By the middle of the nineteenth century, these structures had become known as “tenant houses” or “tenement houses,” labels that carried undesirable connotations of crowding and degradation.

The largest number of tenement houses, and the most notorious examples, were in New York City. There, the transformation of the housing market eventually led builders to erect buildings five to seven stories high that covered as much as 90 percent of their land. Whole parts of the city, the Lower East Side for example, became districts in which almost every lot was covered by a tenement structure. Although other cities had examples of this type of structure, no other American city had tenement districts quite like New York’s. The poorest residents of other cities occupied a rich array of housing types, ranging from multistory buildings, to clusters of subdivided frame houses crammed onto lots meant for a single house, to shanties on marginal land. However, the general process of creating a rental housing market that concentrated the working class and the poor in low-quality, multifamily housing did occur in varied ways in most large cities. And while New York was not a model for other cities in terms of housing types, it was the major source of ideas about the tenement as an evil and about potential remedies. By 1900 ideas about tenements emanating from New York were being applied to all the varied forms of multifamily, working-class housing in cities.

This diffusion of ideas began in New York and Boston in the middle of the nineteenth century when educational reformers, charitable visitors, and writers of sensational fiction popularized an environmental explanation for the allegedly deviant behavior of the poor. Devotees of Horace


Page 782

Mann believed that common schools would provide an antidote to the corrupting influences of big city streets and tenements. Evangelical Christian agents saw themselves as bearers of uplifting moral influences that would counter the corrosive milieu of geographically concentrated poverty. The often lurid and highly popular works of authors such as George Foster and E. C. Judson were full of sentimental narratives in which characters either succumbed to or narrowly escaped the evil influences and “dens of iniquity” supposedly so common in tenement districts.

In an atmosphere characterized by the explosive growth of rental housing and a growing belief in environmental explanations for character and behavior, some city residents gradually began to consider tenements a legal and political issue. Tenement houses became a focus of public policy largely through discussions of urban sanitation and health. From the 1840s through the 1860s, sanitary reformers in America’s largest cities conducted surveys of local conditions, especially among the concentrated populations of wage earners and immigrants. Beginning with New York, Dr. John H. Griscom’s “Brief View of the Sanitary Condition of the City” (1842), and continuing with similar reports on Boston (1846), Philadelphia (1849), and Baltimore (1850), investigators presented dramatic evidence to the public. Initially, these reformers were more interested in conditions that fostered epidemic disease than in housing per se. But their reports demonstrated that thousands of city residents were living in dark, filthy, verminous, unventilated rental units, without adequate water or toilets, at the mercy of exploitative landlords. By the late 1850s many sanitary reformers had concluded that the tenement itself was a major source of disease—a “nuisance” akin to rotting garbage or contaminated water.

With the widespread conviction that tenements were both an “evil” and a “nuisance,” the way was open for the second major stage in their history, a quest for legal remedies to the problems. From the 1860s into the Progressive Era, tenement reformers pursued a regulatory approach to correcting the problems they saw and promoted legislation that would regulate the construction of new multifamily housing. In 1865 the New York Council of Hygiene and Public Health issued a report on sanitary conditions that led directly to enactment of the nation’s first tenement law, the Tenement House Act of 1867. Among its main provisions, this law required that every room in new tenements should be ventilated, that the building should have a fire escape, that there should be one privy for every 20 occupants, and that cellar or underground rooms could not be occupied without a permit from the Board of Health. Although the law had limited impact on the 15,000 tenement houses already existing, was not effectively enforced in cases of new construction, and said nothing about the problem of lot coverage, it provided a model for the regulatory approach to tenement reform that prevailed into the twentieth century.

Ironically, the law also created new problems. In 1878, the Plumber and Sanitary Engineer sponsored a competition for tenement house designs that met the regulatory standards. The winning design met the requirement for ventilation with a “dumbbell” floor plan in which buildings were pinched on both sides to provide interior bedrooms with windows that opened onto an air shaft between adjacent buildings. The design led New York officials to require windows for bedrooms, and they effectively made the dumbbell plan the standard for thousands of tenements constructed in the next 20 years. But the air shafts were only 28 inches wide, and in five- or six-story buildings they provided almost no light or ventilation. Instead, the shafts became garbage dumps, fire hazards (they acted as flues), and dangers to children playing on roofs.

Nevertheless, regulatory reformers persisted, organizing a series of state commissions and sponsoring new legislation to extend and improve the regulatory process. Some reformers, following a proposal first advanced by the New York Association for Improving the Condition of the Poor in the 1850s, promoted “model tenements” intended as patterns for investors. The few model tenements actually built were indeed far superior to most existing structures, but they were also too expensive for all but skilled workers, and they did not generate enough profit to lure investors away from cheaper and poorer structures. Restrictive regulation remained the focus, and New York’s attempts to reform tenements became the model for investigations and reports produced in other cities during the 1880s and 1890s. The regulatory crusade also gained powerful support from the writings and photographs of Jacob Riis, whose How the Other Half Lives (1890) won legions of reform advocates across the country.

Regulatory reform reached its climax with passage of the New York Tenement House Law of 1901, whose main architect was Lawrence Veiller, a hardworking, detail-oriented reformer bent on correcting all the flaws in previous regulation. This act prohibited dumbbell tenements, capped new construction at five stories, required toilets in each unit, and committed resources to inspection and enforcement. Veiller pursued the regulatory process relentlessly. Two years after the 1901 act, he joined another reformer, Robert W. DeForest, to edit The Tenement House Problem, a two-volume collection of essays that summarized the progress in New York since 1901 and surveyed the state of regulatory reform in two dozen other cities. He also wrote housing reform manuals and helped organize the National Housing Association. Through his efforts and those of his followers and admirers, regulatory legislation modeled on the 1901 New York act was adopted in many other cities by the 1920s.


Page 783

The third stage of tenement history arose partly in response to Veiller’s kind of tenement reform. Throughout the regulatory crusade, some critics had pointed out the limitations of restrictive legislation. It primarily affected new construction, leaving in place thousands of existing tenements, and it did nothing to ensure an adequate supply of housing for lower-income people. From the 1880s on, some writers called attention to British and European experiments with slum clearance in which governments razed whole districts of poor housing. A few advocated public subsidy or construction of improved housing for the poor. Supporters of these approaches called them “constructive” reform.

But in the United States, slum clearance and public housing required decades to receive even minimal support. In the 1890s, New York and Boston both undertook a few small municipal projects of tenement condemnation and demolition to make way for parks and playgrounds. But the use of state power and money to shape the housing market directly was anathema to the many who saw such measures as a form of socialism. Restrictive reformers like Veiller often opposed clearance or subsidy vigorously. Some had faith in the private market’s ability to meet the problem of supply. Some assumed that improved transportation technology would one day allow many tenement dwellers to move to suburban homes. Many believed that the “natural” expansion of central business districts would gradually remove the worst of the old housing and that even the poorest tenants would then move into dwellings a notch up the quality scale.

These assumptions, however, increasingly ran up against the mounting evidence accumulated in the regulatory reformers’ numerous and extensive surveys of housing in many locales. Progressive Era studies showed that the stock of tenement housing was not shrinking and that “new-law” tenements built to satisfy the regulatory standards were too expensive for unskilled workers. In the early twentieth century, some of the participants in national housing and planning conferences began to promote the ideas of systematic clearance and subsidy more vigorously.

Among the most influential advocates of these solutions was Edith Elmer Wood, whose Columbia University Ph.D. dissertation was published in 1919 as The Housing of the Unskilled Wage Earner: America’s Next Problem. This work surveyed the history of regulatory reform and model tenements and highlighted the limits of both. Emphasizing the problem of supply, she became a leading promoter of subsidized housing throughout the 1920s and 1930s, influencing New York Governor Al Smith in his introduction of state support for limited dividend housing corporations in 1926.

Wood and other housing and planning experts brought the ideas of clearance and subsidy into the New Deal. As part of its effort to stimulate the construction industry, the Public Works Administration (PWA) supported a few small programs of demolition and rebuilding, but the principles of federal entrance into the low-income housing market were not truly defined until passage of the Wagner Housing Act of 1937. This act established the mechanisms of acquisition and clearance that became the basis of federal policy until the 1960s. Under its auspices, the federal government also subsidized 300 projects of low-income housing before World War II, and opened the way to more extensive public housing construction under the Housing Act of 1949.

By the middle of the 1960s, the combined mechanisms of clearance and subsidy had generated more than 500,000 units of federally subsidized public housing in more than 3,600 projects. In the process, thousands of units of tenement housing were destroyed, and the “tenement problem” became the “housing problem.” Twentieth-century redevelopment efforts did not come close to eliminating all of the housing that had been labeled as tenements at the beginning of the century, nor did they displace the regulatory strategy—which indeed became more effective as building codes grew tougher and inspection more systematic. The combined influence of decades of regulation plus dramatic redevelopment projects shifted the focus away from tenements and onto housing.

A variety of problems with clearance and subsidy made those strategies just as controversial as regulation had once been. Thus, at the end of the twentieth century, debate centered not on structures called tenements but on the more general problem of housing the poorest residents of large cities.

Henry C. Binford

See also

Dumbbell Tenement; Riis, Jacob August; Veiller, Lawrence Turnure.

References

Birch, Eugenie Ladner, and Deborah S. Gardner. “The Seven-Percent Solution: A Review of Philanthropic Housing, 1870–1910.” Journal of Urban History 7 (1981): 403–438.

Blackmar, Elizabeth. Manhattan for Rent, 1785–1850. Ithaca, NY: Cornell University Press, 1989.

Daunton, Martin J. “Cities of Homes and Cities of Tenements: British and American Comparisons, 1870–1914.” Journal of Urban History 14 (1988): 283–319.

Ford, James. Slums and Housing, with Special Reference to New York City. 2 vols. Cambridge, MA: Harvard University Press, 1936.

Lubove, Roy. The Progressives and the Slums: Tenement House Reform in New York City, 1890–1917. Pittsburgh, PA: University of Pittsburgh Press, 1962.

Theme Parks

The idea of structuring outdoor amusement in terms of cultural themes was born at the 1893 World’s Fair in Chicago. Sol Bloom, a young entrepreneur hired to run the Midway Plaisance, the mile-long strip of entertainment concessions on either side of the Ferris wheel, came up with the village reproduction concept. What emerged was a hodgepodge of


Page 784

different ethnic or national villages containing exotic shops, eateries, theaters, performers, and costumed people to amuse the millions who thronged to the Columbian Exposition. So successful was this approach to amusement that virtually all succeeding expositions and parks had a midway of ride, game, and food offerings.

A decade later, Frederick Thompson created Luna Park in New York’s Coney Island, history’s first amusement park with historical, geographical, and cultural themes. Thompson—a former carnival worker, architecture student, and inventor of illusion rides—realized more than any other showman of his day the importance of building design, spectacle, and ambiance in entertainment. At that time, amusement parks were little more than a collection of disparate mechanical rides, catchpenny games, and circus-type activities. Luna’s rides and attractions, however, were arranged around a German Village, Chinese Theater, Japanese Garden, Eskimo Village, Dutch Windmill, and the Canals of Venice. Thompson literally built a fantasy land, an “other world” of gaiety and excitement. In 1904, on the heels of Luna’s enormous success, a copycat park, initially called Wonderland but renamed Dreamland, opened right across the street. Dreamland—with its foreign architecture, Lilliputian village, Grand Ballroom, display of infant incubators, chariot races, and wild animal shows—was more aesthetically appealing than Luna Park and had bigger and better attractions but garnered smaller crowds.

During the next half-century, no other amusement park in America resembling a Luna Park or Dreamland was built. Regrettably, these two early parks with thematic structures had short life spans. Dreamland burned down in 1911, and Luna Park, after Thompson’s death in 1919, faltered both creatively and financially. A much curtailed, almost themeless Luna itself succumbed to fire in 1944. Only the 1939 New York World’s Fair, with its World of Tomorrow and exhibitions on technology and the future, significantly advanced the art and science of themed entertainment at this time.

The term theme park was first applied in connection with Disneyland in southern California. In the early 1950s Walt Disney sought to create a totally new kind of amusement park, a place where children and adults could find happiness and knowledge, a place free of cheap thrills and the tawdry, honkytonk atmosphere characteristic of Coney Island and other parks of the day. The Disney Corporation’s initial design and ideas for an unnamed amusement park referred to various “themes” or “motifs” that would transport people from the present day to the more pleasurable worlds of yesterday, tomorrow, and fantasy. The five themed areas originally proposed—a Main Village, Western Village, Indian Village, Old Farm, and Carnival section—evolved into Main Street, a sanitized replica of turn-of-the-century America, and four “lands” (Fantasyland, Adventureland, Frontierland, Tomorrowland) with particular motifs. Disney naturally capitalized on his own media products by using stories and characters from his cartoons and feature films as foci for the park’s rides, attractions, and staged events. Press releases from corporate officials stressed Disneyland as a theme park, not to be confused with the far less attractive amusement parks of the day.

In the creation of Disneyland, Disney both borrowed from and extended patterns of amusement extant in society. He resurrected the long-forgotten notions that a park’s attractions could be grouped in terms of thematic structures and that architecture, illusion, and fantasy greatly enhance the playful spirit. Disney essentially technologized Thompson’s recipe for entertaining large crowds and built a modern and more permanent version of Luna Park and Dreamland. His development of audio-animatronics, coupled with the park’s futuristic look, bears witness to the obvious influence of the New York Fair on the design of Disneyland. While Disney’s “lands” were simply by-products of his 30-year film career, the Main Street theme area was highly innovative, undoubtedly the most significant new idea in amusement since Luna Park. There was nothing like a Main Street in Luna or Dreamland, as turn-of-the-century park operators amused people with a taste of foreign lands and a peek into the future. By drawing on his own boyhood experiences and Americans’ feelings of nostalgia, Disney derived entertainment value from a reverence for the past and a yearning for idyllic small-town life. In the latter part of the twentieth century Main Street had great mass appeal.

Disney developed a model for financing and managing his park that became the industry standard. He exacted cash and secured loans for construction from a television studio in exchange for programs, enlisted sponsorship of particular exhibits and attractions from large corporations, received advance payments from Disneyland businesses, and collected licensing fees for Disney merchandise sold in the park. The Disney formula included an emphasis on total control over park design, movement of people, visual images, and guest behavior. Disneyland was thus the prototypical theme park, and its impressive early success induced Disney officials to predict that within five years 20 facsimile parks would appear throughout the country.

That prediction, even in twice the time, was not realized. The first decade of Disneyland’s operation, 1955 through 1964, saw only a handful of other theme parks, mostly failed business ventures. Denver’s Magic Mountain—with plans for a cable car ride up a mountain, a boat ride on a river, a western town, and a train ride—was scheduled to open in 1958 but never did because of financial problems. That same year,


Page 785

Pacific Ocean Park in Santa Monica, California, was redesigned with aquatic themes at a cost of $16 million only to go bankrupt a decade later. Pleasure Island near Boston lacked the Disney expertise and attention to detail. Its whaling harbor and western town motifs left crowds unimpressed; thrill rides were soon introduced, and the erstwhile theme park only survived by scaling down to a small traditional amusement park. In 1960 Freedomland opened in New York, after investors spent $33 million and advertised their new park as the Disneyland of the East. Shaped like the United States and with American history as its theme, some of the major attractions were Little Old New York (circa 1850), a New England fishing village, the Chicago fire, a Santa Fe train robbery, the San Francisco earthquake, Civil War battlegrounds, and New Orleans Mardi Gras. Woth the public bored by poorly planned amusements and concerned about safety after a well-publicized accident, attendance dropped sharply, and Freedomland was forced to close in 1964.

The first successful non-Disney theme park was Six Flags Over Texas, located between Dallas and Fort Worth. The park opened in 1961 with its rides, attractions, and staged events thematically keyed to the six flags that have waved, or authorities that have ruled, over Texas: Spain, France, Mexico, the Republic of Texas, the Confederacy, and the United States. The historical sections circled a 300-foot-high lookout tower shaped like an oil derrick. Six Flags followed the Disney model by paying careful attention to the park’s design and the placement of shops and restaurants, but departed from it by including many thrill rides. Its financial backers, buoyed by their success the very first year of operation, formed a corporation and built two new parks, Six Flags Over Georgia near Atlanta in 1967 and then Six Flags Over Mid-America near St. Louis. The new parks’ architecture and atmosphere reflected, conveniently if not always accurately, six historical influences on the Southeast and Midwest.

The three Six Flags’ enterprises demonstrated that regional theme parks could be financially successful. In the 1970s, corporate conglomerates got in on the act, and by the end of the decade there were two dozen major theme parks around the country that attracted over 60 million visitors a year and took in 70 percent of amusement industry revenues. Taft Broadcasting opened Kings Island north of Cincinnati with European country sectors (including a half-scale Eiffel Tower), a safari tour, a HappyLand, and a midway with the flavor of a traditional amusement park. In 1975, after the success of its first venture, Taft built Kings Dominion, a similar theme park near Richmond, Virginia. Like Disney, Taft utilized their own cartoon characters (from the Hanna-Barbera television shows) as integral parts of the parks’ attractions.

The Anheuser-Busch Corporation’s interest in theme parks dates back to the 1904 St. Louis World’s Fair, where they reproduced an Alpine mountain village. Busch Gardens was developed near the brewery in Tampa with an animal habitat, later expanded into various African sectors and dubbed the Dark Continent. In 1974 a new park, the Old Country, opened in Williamsburg, Virginia, and exploited the colonial atmosphere with seventeenth-century European hamlets. In 1976 the Marriott Corporation introduced two identical Great America parks, one south of San Francisco and the other between Chicago and Milwaukee. The five theme areas—Hometown Square, Yukon Territory, Yankee Harbor, County Fair, and Orleans Place—were planned to ensure authenticity. Bally Manufacturing’s Great Adventure in New Jersey was divided into two theme areas—the Safari, where wild animals roam freely and automobiles drive through, and Enchanted Forest, containing the thrill rides.

Other theme parks were financed by nonconglomerates or individual investors and likewise serve regional markets. Astroworld in Houston, Worlds of Fun in Kansas City, Marco Polo Park north of Daytona Beach, Carowinds on the North Carolina state line, Opryland in Nashville, and Knott’s Berry Farm in southern California are notable examples. Popular ideas such as space travel, explored worlds, local history, country music, or agricultural products are made entertaining and serve as foci for the park’s rides and attractions. The theme of ocean life is explored in the Sea Worlds and Marinelands in California, Florida, and other states. Holyland in Mobile, Alabama, and Bible World in Orlando, Florida, depict religious stories and feature a Jerusalem marketplace, a Garden of Eden, a Tower of Babel slide, and animated talking biblical figures. With these and similar theme parks, Americans’ penchant for adventure, travel, and excitement is exploited in the guise of an educational experience.

None of these other theme parks surpassed Disneyland in terms of variety of amusements, size, capital, attendance figures, or international reputation. Only Walt Disney World in central Florida, unveiled in 1971, was more impressive than its older sibling. The Disney Corporation purchased more than 27,000 acres of land and secured public authority from the state over the vast tract for its largest venture yet. Disney World was not meant to be an East Coast version of the earlier park but rather was planned as the ultimate vacationland, complete with themed attractions, resort hotels, recreational sports, and residential communities. EPCOT Center appeared next door in 1982 but was not, as Disney initially envisioned, an experimental prototype of a futuristic city. EPCOT’s two theme areas, pavilions representing countries of the world and scientific wonders, were criticized as too commercial and vacuous. Over the years, both the California and Florida parks


Page 786

apparently have conceded to popular tastes and added roller coasters and other thrill rides not part of Disney’s original plan. In this respect, the Disney parks have followed the pattern established by its own copiers, the regional theme parks.

Theme parks, from Luna Park to Disney World, the first to the foremost, have become an American institution. Turn-of-the-century Coney Island parks created a new cultural product, an enclosed park for fun and fantasy via illusion rides, visual attractiveness, blend of foreign cultures, staged events, and pleasant atmosphere. A half-century later, Walt Disney revived the idea of a themed amusement park, added his own touches to its cultural content and style of presentation, and significantly enhanced its appeal to all audiences. The plethora of theme parks built in recent decades has cemented their place on the American landscape, influencing the hundreds of millions who have visited them plus countless more who participate vicariously in their brand of popular culture through the mass media. The successful parks have defined what outdoor amusement should be like and captured the imagination of people throughout the world. In recent years American-built theme parks have been in great demand in other countries.

Theme parks are complex cultural products and often affect people and society in contradictory or opposing ways. For example, they opened up new entertainment vistas but displaced older forms of amusement. Television, film, theater, museums, air travel, scientific expositions, world’s fairs, etc., are now closely tied to our theme parks, while local carnivals, circuses, fairs, amusement parks, and midways stand isolated from them. The parks also shape our vision of the future as well as our recollections of the past. They apply the latest technology in transportation and architecture to environmentally controlled communities, shoring up images of twenty-first-century living, and at the same time replay historical events and situations, forcing us to rethink our heritage. It is clear that theme parks remain, in terms of the effect on people’s consciousness and behavior, an important part of contemporary American society.

Raymond M. Weinstein

See also

Amusement Parks; Coney Island; Disneyland.

References

Adams, Judith A. The American Amusement Park Industry: A History of Technology and Thrills. Boston: Twayne, 1991.

Griffin, Al. ”Step Right Up, Folks!“ Chicago: Henry Regnery Company, 1974.

King, Margaret J. “The New American Muse: Notes on the Amusement/Theme Park.” Journal of Popular Culture 15 (1981): 56–62.

Kyriazi, Gary. The Great American Amusement Parks: A Pictorial History. Secaucus, NJ: Citadel Press, 1976.

Weinstein, Raymond M. “Disneyland and Coney Island: Reflections on the Evolution of the Modern Amusement Park.” Journal of Popular Culture 26 (1992): 131–164.

Thompson, William Hale (Big Bill)

(1867–1944)

If any one word describes William Hale Thompson, mayor of Chicago from 1915 to 1923 and 1927 to 1931, it is “mercenary,” for Thompson spent his public life cultivating and discarding blocs of voters as circumstances demanded. And, like any good soldier of fortune, Thompson ignored the matter of issues and chose to focus on the promise of victory, along with the attendant spoils.

Thompson was a wealthy Chicago sportsman who was elected mayor in 1915 by fashioning himself as the candidate of middle-class white Protestant Chicago; he was a Republican who promised to enforce Sunday closing laws for saloons and break the public school teachers’ union. Then, in 1918, Thompson ran for the U.S. Senate and recast himself as another Robert M. LaFollette by criticizing American entry into World War I and advocating a windfall profits tax on business. He lost the nomination by 60,000 votes.

Despite the controversy about his wartime remarks, Thompson won a second term as mayor in 1919. He spent his next term as mayor building public works and advocating American isolationism. However, a school board scandal forced him to retire in 1923.

Yet Thompson returned for a third term in 1927. Demagogic attacks on Prohibition and the local business elite helped him put together a coalition of blacks, ethnics, and organized labor. In office once again, Thompson dispensed jobs to unions as he long had to blacks, and he instructed that the contributions of immigrant Americans be discussed in the history textbooks used in public schools. Thompson entertained notions of running for president, but a nervous breakdown in 1928 ended any national political ambitions he might have had. By the time he recovered, the Depression had begun and Chicago no longer had a disposition for incumbent Republicans. Thompson lost his bid for a fourth term in 1931, but he had the consolation of seeing Democrats appropriate his strategy of public works and group coalitions to control City Hall for close to a half-century.

Douglas Bukowski

References

Allswang, John M. Bosses, Machines and Urban Voters. Rev. ed. Baltimore: Johns Hopkins University Press, 1986.

Buenker, John D. “Dynamics of Chicago Ethnic Politics.” Journal of the Illinois State Historical Society 67 (1974): 175–199.

Kogan, Herman, and Lloyd Wendt. Big Bill of Chicago. Indianapolis, IN: Bobbs-Merrill, 1953.

Luthin, Reinhard H. American Demagogues: Twentieth Century. Boston: Beacon Press, 1954.

Schottenhamel, George. “How Big Bill Thompson Won Control of Chicago.” Journal of the Illinois State Historical Society 45 (1952): 30–49.

Thurner, Arthur W. “The Mayor, the Governor and the People’s Council.” Journal of the Illinois State Historical Society 66 (1973): 125–143.


Page 787

Tin Pan Alley

Tin Pan Alley is a designation used for the American popular song industry from about 1885 to 1929. Tin Pan Alley—whose actual location traveled over time from New York’s Union Square, to West 28th Street, and finally to the corner of Broadway and West 46th Street—sprang up in response to a sharp nationwide demand for new songs, itself a product of the mass production of pianos and the rise of new forms of popular entertainment, like music halls and vaudeville.

The developing industry was vertically organized. A publishing company’s staff composer created the product, which then went to the staff arranger, who prepared it in notation suitable for America’s amateur pianists, to the “song plugger,” who stoked demand by convincing singers and orchestras to include it in their repertoire, and then to the publisher, who reaped the profits from sheet-music sales. When the young George Gershwin signed on with one firm as a staff composer in 1918, he was paid $35 a week plus a 3 percent royalty on sales.

Charles K. Harris is generally considered to have been the first Tin Pan Alley composer in the classic mold; his sentimental “After the Ball” (1892) sold more than 5 million copies. Irving Berlin, almost certainly the most successful composer in the years after the turn of the century, wrote topical songs and rags that typified Tin Pan Alley’s lightning-quick responsiveness to catchphrases and fads, as well as its appropriation of black musical forms.

Tin Pan Alley waned in the 1920s, the victim of several forces. The first was a new generation of songwriters, like Gershwin, Jerome Kern, and the team of Richard Rodgers and Lorenz Hart, whose talents were too sophisticated and individual for Tin Pan Alley’s assembly-line approach. Technological innovations like the radio and phonograph dramatically diminished the demand for sheet music, the industry’s raison d’être. And, beginning in the late 1920s, the Hollywood musical became the principal market for new songs, eventually attracting every top songwriter to the West Coast. By the early 1930s Hollywood studios had bought all the major music publishing firms, and Tin Pan Alley was a thing of the past.

Ben Yagoda

References

Bergreen, Laurence. As Thousands Cheer: The Life of Irving Berlin. New York: Viking, 1990.

Goldberg, Isaac. Tin Pan Alley: A Chronicle of the American Music Racket. New York: John Day, 1930.

Tawa, Nicholas. The Way to Tin Pan Alley: American Popular Music, 1866–1910. New York: Schirmer Books, 1990.

Township

The Land Ordinance that Congress passed in 1785 mandated that all federally owned land be surveyed and divided into townships that were squares of six miles on each side, and then into 36 squares of one square mile each called sections, some of which were reserved for specific purposes. Initially, the thrust of the ordinance encouraged settlement by community as suggested in the name township and in the reservation of certain land for schools and government buildings.

As early as 1776, the Continental Congress promised land to soldiers who fought in the Revolution and considered the sale of land in the region north and west of the Ohio River as a way of raising money to finance the war and military pensions. After the war ended and that land was acquired piecemeal from Native American tribes and ceded to the federal government by states with claims to western lands, Congress appointed two committees. The job of one was planning governments for the new territory, and the task of the other was locating and mapping the lands and devising methods for their disposal. The Land Ordinance of 1785, which those committees drafted, established the Northwest Territory, defined the means of surveying new public land, structured an apparatus to transform it into private property, and created a mechanism of local governance by establishing the township. The ordinance also sought to determine how the newly independent states would colonize the rest of the continent, and the legislation contains an early attempt to articulate the rights of American citizens that served as a precursor to the Bill of Rights. The Homestead Act of 1862 modified the pattern of settlement onto the scale of individual ownership, but the initial surveying and division of land into the grid of 36 square miles became universal outside the original 13 states and the southern states formed from land south of the Ohio River and east of the Mississippi River.

In many places, though by no means all, the township—which provided for schools, roads, poor relief, keeping peace, assessing taxes, and collecting them—has withered away and been replaced by the larger units of metropolis, city, and county. But in many rural and some suburban areas, the township still frequently functions as the primary form of government. The legacy of townships can be read in the skeletal grid of many larger towns and cities where the main arteries evolved from the original township roads, and the blocks within the urban area are oriented along these same axes.

Michael Martone

Trade and Commerce

In American history, cities and commerce have been inextricably linked. With modest governmental and ecclesiastical establishments, urban areas emerged primarily as sites for economic activity. The forms of this activity varied over time; for the first two centuries after European settlement, trade


Page 788

determined the pace and pattern of city growth. In the middle of the nineteenth century, commerce gave way to manufacturing as the dynamic element driving urbanization in the East and, to a lesser extent, in the West. Nevertheless, along the expanding frontier, commercial opportunities fostered new cities. By the twentieth century, much of the dynamism attributable to trade was spent; commercial needs explained at best only a part of the expansion of the Sunbelt cities. In the last two decades of the twentieth century, however, the linkages between cities and commerce have again become front-page news. But the nature of the relationship has shifted; commerce is increasingly international, and trade is more likely to be in services than goods.

Trade created cities. In 1826, German economist Johann Heinrich von Thunen hypothesized that even on a featureless plain towns would form to meet the needs of trade. As long as some individuals wanted to specialize and rely upon local markets to purchase the goods given up by specializing, towns would arise to facilitate exchange. Of course, the United States was not featureless, and most cities that grew to appreciable size were located on waterways. For much of American history, shipment by river, lake, or open sea was much cheaper than transportation on land, so cities on waterways could tap much larger hinterlands. The largest cities were located at breaks in transport, i.e., where the means of transportation could no longer continue and had to be changed, where the cities mediated trade between extensive hinterlands and the world beyond.

Commerce also shaped the relationships among cities. From the colonial “array of cities” with modest interurban trade, by the nineteenth century cities were participating in a dense trading network. They sought to extend their hinterlands, often at the expense of neighboring urban areas, and they planned transportation systems to garner more of the trade flowing through the region. The very largest cities captured even more trade—even measured on a per capita basis—with larger market areas, and they rose to the top of a fairly stable urban hierarchy.

Trade vitally affected the physical and societal relationships within cities. Immigration tended to mirror trade so that who came to America and where they landed depended upon the patterns of international commerce. The physical layout of cities was shaped initially by the demands of commerce and altered repeatedly as increases in scale and the introduction of new transportation modes forced the expansion and relocation of business districts. Commerce affected the social and political landscapes as well. Merchants have been among the wealthiest urban residents, and their business interests have often dictated that they participate actively in local politics.

Growth in the colonial economy stemmed from the ability to exploit abundant natural resources for sale in international markets. What goods, what markets, and who handled the trade determined the number, size, and structure of American cities. This trade underwrote urban growth but not urbanization; that is, the number and size of colonial cities increased, but the proportion of the colonial population living in cities may have actually fallen as time went on. As long as cities existed primarily to assemble cargoes for export and to distribute imports, the share of the population so employed was quite modest. Widely accepted estimates place the urban share at less than 7 percent in 1700; 70 years later the portion had fallen to perhaps 5 percent.

Agglomeration economies, those that result from related activities locating close to one another, favored concentration at a few sites, usually along the seaboard at the mouth of a river. Once a city launched commercial exchange with Europe or the West Indies, others nearby found it difficult to compete for long-distance trade. In 1790, for example, some 54 percent of the urban population of the entire country lived in only five cities; by way of contrast, in 1960, the five largest American cities contained a mere 14 percent of the nation’s urban population.

The size of individual cities depended upon the patterns of overseas trade. This emphasis on long-distance waterborne trade accurately reflected its importance; as late as 1790, 19 of the 20 cities identified in the first federal census were located on tidal waters. As these cities extended the range of their overseas trade, they passed population thresholds. Thus, the largest cities, general entrepots that traded with the entire globe, had populations exceeding 15,000 on the eve of the American Revolution. Those that exchanged goods only with Southern Europe and the West Indies numbered their inhabitants at 8,000 or more, while those with connections only to the West Indies contained around 4,000 individuals. As much as one might be tempted to see an urban system emerging here, the levels of interurban colonial trade were too small to permit such an inference. The fundamental orientation of American ports was toward Atlantic markets located beyond the original 13 colonies.

One of the most fascinating aspects of colonial urbanization is the absence of cities in two of the richest, most populous, and most export-dependent colonies, Virginia and Maryland. Historian Jacob Price has attributed this to the British domination of tobacco marketing. Forced by the Navigation Acts to export the “stinking weed” directly to England, tobacco planters relied on English, and later on Scottish, traders who benefited from cheaper capital and better information to market the crops and purchase imports. Moreover, tobacco required little


Page 789

processing before export so towns of only several thousand inhabitants could meet all the needs of trade. Only after 1740, when these southern colonies developed new staples for new markets, did cities grow to any appreciable size. Norfolk and Baltimore boomed as colonial merchants undertook direct trade with Southern Europe and the West Indies based on the export of grains and forest products.

This southern example serves as a reminder that even in the early years cities served as more than funnels for the movement of goods into and out of the colonies. When local merchants handled foreign trade, they generated mercantile and maritime employment. They also spurred the growth of subsidiary industries such as printing, publishing, shipbuilding, cooperage, milling, and distilling. The indispensable role of commerce in economic life can be seen in the early history of the colonies. In the depressed 1640s, merchants rescued Boston by opening trade in local goods with the West Indies market. The resident mercantile community there and in other ports provided much of the economic dynamism in the colonies as they were the source of the information and often the capital necessary to underwrite new activities.

The wars ignited by the French Revolution ushered in a golden age of commerce for American ports. With British and French shipping fully employed in the fighting, American merchants stepped in to handle much of the trade between European countries and their Atlantic colonies, as well as the swelling trade in American goods bound for transatlantic markets. Demonstrating the close connection between commerce and business services, this burgeoning trade facilitated a business revolution—dramatic improvements in finance, insurance, law, communications, and transportation. The beneficiaries of this commercial boom were the great eastern seaports; their populations more than doubled, and the wealth generated by trade financed both the extension and renovation of their commercial and residential structures.

The era of international trade and specialization ended abruptly. First the Embargo and then the War of 1812 interrupted trade with Europe, and the impact of this sudden stoppage of international exchange was quickly apparent. In the 1810s, the urban share of the U.S. population actually fell; never again would the census record a decline in the percentage of urban population. Before 1808, international exports had taken some 10 to 20 percent of colonial or national product; in the next 150 years, it would absorb only 5 to 8 percent. The nation would now look inward, and the cities that grew most rapidly were those that could facilitate trade within and among the regions of the United States.

In the century after the Peace of Paris in 1815, Americans built a transportation and communications system that enabled them to create an integrated national market. First, the great eastern seaports competed to tap not just their own backcountry trade but also the trade of the growing Midwest. New York won this competition and in the process created the beginnings of an urban system. Second, cities spread across the continent. Formed to link the periphery so rich in resources to the developing core, these new cities prospered in proportion to their ability to capture regional trade. By the end of the nineteenth century, an urban hierarchy was in place, determined primarily by the reach of commercial and financial hinterlands. But city size and location were not due solely to commerce. The urbanization of the nation during the last two-thirds of the nineteenth century owed more to manufacturing as cities became the sites of the Industrial Revolution.

Perhaps the most striking accomplishment of the era could be observed at its outset. Around 1803 New York surpassed Philadelphia as the nation’s largest city and never relinquished its title. Its success stemmed from its increasing shares of the nation’s foreign and domestic trade. In the late 1790s it became the leading port in the country’s foreign trade, and the gap between New York and its seaboard rivals widened. By 1860 more than 60 percent of the nation’s imports entered the United States through New York. Not surprisingly, since most foreign vessels landed at New York, some two-thirds of foreign immigrants disembarked there as well.

New York also used its foreign connections to cement its position as the hub of domestic trade. By the 1790s New Yorkers had replaced English and Scottish merchants in the southern staple trade, although now they were marketing cotton in Liverpool and not tobacco in London. By the 1840s New York had captured most of the foreign trade of Boston, Baltimore, and Philadelphia. While Boston maintained a modest direct commerce with Asia and Baltimore with Latin America, most of the outbound foreign trade from the East would leave by way of New York’s harbor. The hungry 1840s brought realization of the enormous carrying capacity of the Erie Canal as millions of bushels of midwestern grain flowed into New York en route to famished Europe. With dozens of regular packet services to European and southern ports, thousands of canal boats plying interregional canals, and tens of thousands of small coastal vessels arriving annually, New York enjoyed superior access to regional, sectional, and international markets.

In this era, information followed the same channels as trade, and New York became the hub of the nation’s information flows. It led the nation not only in shipping but also in the number of business visits, newspaper circulation, telegraph messages, and post office receipts. Whenever an event of importance occurred, New Yorkers were among the very first to find out. Superior information, transportation, and communications supported a dominance in finance and


Page 790

business services. Philadelphia’s loss of federal deposits when President Andrew Jackson killed the Second Bank of the United States (1836) signaled the shift of banking preeminence from Chestnut Street to Wall Street. The widespread use of the telegraph facilitated the emergence of the New York Stock Exchange as the primary brokerage institution in the nation, weaning potential business away from the Boston and Philadelphia markets, which became little more than local stock exchanges. As the most efficient site for a range of services, New York assumed top rank in an urban system. The other eastern cities had to assume lesser positions while they depended on New York for a range of services; they could exercise only regional or subregional dominance.

In other sections of the country, urbanization followed different paths. While new cities would be formed as cotton production moved west, southern urbanization languished. The section’s ports, even in the prosperous years before the Civil War, generated negligible levels of intercity trade. Engaging in virtually no intraregional specialization, southern cities served primarily as funnels through which to export staple crops. Without resident commercial decision-makers, without extensive financial and business services, and without appreciable manufacturing, the South had little reason to build cities. So the section’s urban population, while increasing from 10 to 20 percent between 1860 and 1910, remained less than half the national average. And its cities failed to coalesce into a well-defined urban hierarchy.

Meanwhile, midwestern cities flourished as their percentage of urban population rose from less than 5 in 1840 to more than 50 in 1910. From the earliest years of settlement, its cities maintained impressive levels of interurban trade and specialization. Along the Ohio and Mississippi Rivers, an identifiable urban system emerged from Pittsburgh to St. Louis. With the completion of an extensive system of canals to the Great Lakes, a parallel trading network formed between Buffalo and Milwaukee. Much of the urban employment in the Midwest was devoted to processing and shipping western agricultural staples, thereby underwriting sizable commercial, manufacturing, and transportation sectors in the cities.

In the second half of the nineteenth century, Chicago became the dominant city in the interior of the country. Its initial success derived from Chicago’s location as the western terminus of all-water and all-rail routes to the Midwest. It then became the eastern terminus of an extensive network of railroads that stretched north, south, and particularly west. A classic example of a city located at a break in transportation, Chicago became the point for the transshipment of western products and, given the economics of manufacturing and transportation, the processing point for many of these staples as well. Other cities in the region never had much of a chance. Chicago bested St. Louis in the 1850s when the axis of trade shifted from north and south along the Mississippi River to east and west on the railroad. The Civil War solidified the city’s advantage by closing the Mississippi River trade to New Orleans and by the federal government’s designation of Chicago as the exclusive entrepot for western trade. Cities located further west, such as Kansas City, Omaha, and Minneapolis, grew to appreciable size only after Chicago had achieved metropolitan status. Much as New York had done earlier in the century, Chicago used superior transportation and communications to become the heartland’s primary center for wholesaling, finance, and business services. By the 1890s, it was the nation’s second city, supervising an urban hierarchy that extended from the Appalachians to the Sierra Nevadas.

For much of the twentieth century, the commercial relationships among cities have changed little. The dynamic impact of internal trade was spent. The basic transportation network had been built and the enduring patterns of regional specialization established. New modes of transportation in the twentieth century (the airplane, automobile, and truck) have not radically reduced domestic transportation costs nor have they changed the basic flows of goods and services among regions. While cities may have changed rank, the urban hierarchy has remained remarkably stable.

But in recent years, changes have occurred that may portend a fundamental alteration in the American urban system. Increased speed and declining costs of transportation and communication, along with widespread reductions in tariff barriers, have inaugurated a new era of vastly expanded world trade and specialization. One critical manifestation of this has been the growth of trade with the Pacific Rim; in 1982 the United States for the first time exchanged more with Pacific than with Atlantic nations. While rapid urbanization of the West Coast predated this boom in international trade, Pacific commerce hastened the growth of the largest cities, particularly Los Angeles, which supplanted Chicago as the nation’s second largest metropolitan center in the 1980s.

But the real competitive opportunity for the largest metropolitan areas at the end of the twentieth century is to be found in providing services. As the New York Times noted in 1994, most urban centers have historically manufactured goods for export and produced services for local consumption. But places such as New York now manufacture for the local market and peddle “cutting edge services—finance, law, communications, popular culture, and medicine—internationally…. Its leading competitors are no longer Chicago, Miami, and Houston but London and Tokyo.”

Particularly after the first half of the nineteenth century, the urbanization of the United States owed little to trade and commerce. Other economic activities, especially manufacturing and noncommercial services, explain why most Americans live in cities today. But the system of cities, that is, the


Page 791

rank-size hierarchy and the interrelationships among cities, depended upon trade and its complement, specialization. The largest cities had the densest trading networks, providing both goods and services for lesser cities and their hinterlands. The decline in transportation and communication costs during most of the last 300 years has increased the scope of trade as well as the variety of goods and services exchanged. In American history, this has had two ramifications: the emergence of regional centers located at a “respectful” distance from each other across the continent and the impressive, although sporadic, growth in the wealth and population of the cities at the top of the hierarchy.

Diane Lindstrom

See also

Hinterland; Urban Rivalry and Urban Imperialism.

References

Conzen, Michael. “The Maturing Urban System in the United States, 1840–1910.” Annals of the Association of American Geographers 67 (1977): 88–108.

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Lampard, Eric. “The Evolving System of Cities in the United States: Urbanization and Economic Development.” In Harvey S. Perloff and Lowden Wingo, Jr., eds., Issues in Urban Economics, 81–138. Baltimore: Johns Hopkins University Press, 1968.

Lindstrom, Diane, and John Sharpless. “Urban Growth and Economic Structure in Ante-bellum America.” In Paul Uselding, ed., Research in Economic History 3 (1978): 161–216.

Pred, Alan R. Urban Growth and the Circulation of Information: The United States System of Cities, 1790–1840. Cambridge, MA: Harvard University Press, 1973.

Price, Jacob. “Economic Function and the Growth of Port Towns in the Eighteenth Century.” Perspectives in American History 8 (1974): 123–186.

Traffic

Modern cities in the United States rely almost exclusively on cars and trucks for the circulation of people and goods. Cars provide unprecedented mobility, privacy, flexibility, comfort, and—in some places and moments—speed. The side effects include congestion, noise, and conflict with pedestrian movement. Half of Americans now live in urban regions of over 1 million people. The “suburbs” have nearly twice the population of central cities, and there are about twice as many work trips from suburb to suburb as from suburb to central city. Many once-bucolic streets in small towns are now part of metropolitan areas and gridlocked by commuters. Nonwork trips (80 percent of total urban trips) produce considerable traffic during nonpeak hours and weekends.

Traffic patterns and problems in the United States have five interrelated causes:

  1. High automobile ownership and use. The United States has more cars than workers; a typical American family owns two or more cars, and teenagers drive cars to school. Trips, even for a loaf of bread, are seldom made by any other form of transport.
  2. The car’s voracious appetite for space. Cars can transport only about 150 persons/hour per meter of width of a city street with traffic signals, given the requirements for parking and the average of 1.15 occupants per car. On a freeway, capacity per meter width increases to about 650 persons/hour. Other modes have far higher capacities and thus require less space. Per meter of width of the passageway, bikeways can move 1,500 cyclists/hour; sidewalks, 4,500 pedestrians/hour; modern bus and rail systems with exclusive right-of-way, 6,000 passengers/hour. Paradoxically, building more streets to reduce congestion and promote energy efficiency lowers the density of residential and other activities and further separates the origins and destinations of trips, increasing travel and energy consumption. Streets and parking can take up 50 percent of central areas, but still not be built fast enough to accommodate the growing number of cars.
  3. Dispersed residential and activity patterns. In the nineteenth century, American city dwellers walked to work and carried or carted most of their goods. Activities were located near ports or sources of steam and water power, and population densities sometimes reached 30,000 persons per square kilometer. The car eventually lowered residential densities to levels that could not support frequent bus or train service. Today, New York, with 8,700 persons per square kilometer in its urban area, is America’s only city with moderately dense population by historical or international standards; as a consequence, New York alone accounts for one-third of all commuting by train and bus. Chicago follows with 5,000 persons per square kilometer; other large cities in the United States


Page 792
  3. quickly fall to densities nearer that of Houston—1,100 persons per square kilometer.
  4. Tax, expenditure, and transport policies that favor cars. About one-third of traffic-related expenditures come from general funds not covered by taxes on fuel and motor vehicles. Low-interest federal loans have long subsidized single-family housing, promoting urban sprawl; tax policies subsidize free employee parking and tax company-provided transit tickets. Car taxes in the United States add a mere 5 percent to their prices, versus 47 percent in Holland and 186 percent in Denmark; the U.S. gasoline tax is about 5 cents per liter, compared to 40 cents per liter in England and Japan. Since the early 1900s transport planning has meant roadbuilding, with little thought for pedestrians, cycling facilities, or buses bogged down in automobile traffic.
  5. The related mind-set. People in the United States regard central cities as places to be fled, rather than historic and cultural centers to be nurtured; as a nucleus of crime rather than the source of civilization. A big lawn and multiple-car garage are synonymous with the American dream; coupled with residential-only zoning, this translates into a 10-kilometer round-trip to buy milk or do almost anything else. Like Pogo, Americans have met the enemy and he is us. What politician would touch the transport economists’ proposals of a dollar-a-liter fuel tax and electronic road pricing?

Decreasing and calming motor vehicle traffic require awareness of the experiences of other countries by transport planners and citizens. The Dutch walk or bike on nearly half their urban trips. Curitiba, Brazil, offers a comprehensive, modern bus network whose comfort and ease of boarding rival those of fine metro systems; buses account for 70 percent of motorized trips, are privately operated, receive no subsidies, and are profitable.

To solve traffic problems, innovative urban planners and residents need to find paths to healthier lives and more neighborly communities with fewer cars. Mixed and higher-density land use patterns can make walking and cycling viable for many common errands. These traits can be enhanced by creating environments friendly to pedestrians and cyclists that are linked to quality bus and train services. Tax and expenditure policies can help create a more balanced urban transport system and encourage companies and other entities to promote ride sharing. Such measures are, of course, easier to enumerate than to implement in the absence of major economic changes such as a prolonged oil shortage.

Charles L. Wright

See also

Congestion.

References

Cervero, Robert. Suburban Gridlock. New Brunswick, NJ: Center for Urban Policy Research, 1986.

Litman, Todd. Transportation Cost Analysis: Techniques, Estimates and Implications. Victoria, British Columbia: Victoria Transport Policy Institute, 1995.

Newman, P. W. G., and J. R. Kenworthy. Cities and Automobile Dependency. Aldershot, England: Ashgate Publishing Company, 1989.

Pisarski, Alan E. Commuting in America II. Washington, DC: Eno Foundation for Transportation, 1996.

Wright, Charles L. Fast Wheels, Slow Traffic: Urban Transport Choices. Philadelphia: Temple University Press, 1992.

Train, George Francis (Citizen)

(1829–1904)

George Francis (Citizen) Train was one of nineteenth-century America’s great eccentrics, a larger-than-life character whose legend far exceeded his considerable accomplishments. A prolific author and world traveler, Train’s public career spanned 50 years of dramatic social and economic reorganization following the Civil War. A self-proclaimed genius and disciple of psychic energy, as well as an oddball and declared lunatic, Train’s occasionally less-than-brilliant career touched the major movements of his times and fascinated a generation of Americans who delighted in his antics.

Born into modest circumstances and orphaned during the yellow fever epidemic in New Orleans in 1833, Train rose to prominence and wealth investing in shipping and railroads. He was an early backer of the Union Pacific Railroad, and he played an active role in organizing the scandal-plagued Credit Mobilier. His real estate holdings in Omaha brought Train considerable wealth, but legal entanglements prevented him from realizing the full return on a modest investment. Far less probable was Train’s assuming credit for the Emancipation Proclamation, the rise of Irish Fenianism, and the fall of the Paris Commune.

Train was an early enthusiast of urban development during the Gilded Age. In his speeches and writings, he envisioned a “magnificent [transcontinental] highway of cities” along the Union Pacific tracks, eventually extending all the way from San Francisco to Boston. On separate occasions, Train predicted that Denver or the Seattle-Tacoma area represented the future of urban America. Although investors to his Credit Foncier scheme never appeared, and his personal life became mired in controversy, Train remained an unabashed booster of transcontinental and municipal transportation systems as the arteries of urban progress in the United States and Europe.

Train likewise took an interest in reform issues, especially the struggle for women’s equality, spiritualism, and free love. He supported Susan B. Anthony’s campaign for suffrage,


Page 793

and he befriended the Woodhull sisters during their obscenity trial in 1871. In this latter episode, Train insinuated himself into the Woodhulls’ conflict with Anthony Comstock, an intrusion that brought him censure from the New York Times, a brief incarceration, and a magistrate’s pronouncement that he was insane. Train’s subsequent 80-day trip around the world became an inspiration for H. G. Wells’s famous satire.

In the afterglow of the Woodhull controversy, Train retreated from public life for two decades. He reappeared in New York City in 1893 with a harebrained scheme to rescue the Chicago World’s Fair from potential disaster. The fabled White City had fallen victim to the Panic of 1893, and some investors feared their great civic pageant would be a financial disaster. Train arrived in Chicago at midseason and promised to exert his psychic energy to turn the fortunes of the Exposition around. Though no one took him seriously, attendance figures began rising dramatically while Train was in Chicago, and the fair showed a final profit of $400,000.

Thereafter, Train retired into anonymity and died in New York in 1904 from complications brought on by nephritis. Hero or humbug, apostle of urban fantasies and unorthodox ploys, George Francis Train managed to delight a generation of Americans with his mischievous pranks and outlandish eccentricities.

Dennis Downey

References

Downey, Dennis B. “George Francis Train: The Great American Humbug.” Journal of Popular Culture 14 (1980): 251–261.

Glaab, Charles N., and A. Theodore Brown. A History of Urban America. New York: Macmillan, 1967.

Train, George Francis. My Life in Many States and Foreign Lands. New York: D. Appleton, 1902.

———. Young America in Wall Street. London: S. Low, 1857.

Transportation

Had Socrates been able, by some sort of magic, to step onto a street in colonial Boston, little would have confounded him. In the two millennia separating the heyday of Greek civilization and the emergence of the New World colonies, advances in urban transportation were virtually nonexistent. The Romans had proven themselves to be superior civil engineers, particularly as road builders. Various practical inventors had experimented with numerous paving materials, attempting to create durable surfaces for streets, roads, and highways. Yet the fact remained that, at least outside of downtown areas, almost all byways remained little more than dirt paths, unchanged since biblical times. Wagons and carriages were powered by animals used back then, oxen and horses. Nor had the speed of travel, or level of comfort, improved significantly over that period.

Three decades ago, urban historian Sam Bass Warner, Jr., characterized early-nineteenth-century urban enclaves as “walking cities.” The term has many implications, and two are manifestly obvious. Cities were confined to small areas, most of which could be traversed on foot in less than an hour. Thus, dwellers could conduct their daily business while depending only on their two feet for transportation. Streets were narrow and congested. In addition, transportation technology had not advanced to the point where faster, affordable means of movement around cities were available.

The rich, of course, had always managed to move around with comparative ease. A wealthy colonial merchant might finish a sumptuous breakfast and, if not inclined to walk off his repast, order his livery servant to bring his carriage for a short ride to his office. Lean, hardy dock workers and others who were less affluent took to the streets on foot without considering alternative modes of transport. Adventurous schoolboys and rough street urchins might hitch rides on the back of the rich man’s carriage until warned off by the coachman.

As many historians have astutely noted, the nineteenth century marked a revolution in urban transportation. Rapid urban growth, advances in transportation technology, and emerging capitalism created a dynamic symbiosis in which new opportunities for urban mobility developed and were rapidly adopted. In the early nineteenth century, alert observers noticed that it was becoming easier to move between cities and towns than within them. By the late eighteenth century, a number of successful privately owned turnpikes had been opened, most notably the Philadelphia-Lancaster Turnpike, chartered in 1792. Turnpikes were graded and often paved, and despite their tolls they lowered transportation costs by as much as 50 percent. The turnpike craze peaked in the 1820s, by which time they were beginning to experience competition from the first railroads.

Other civilizations had been constructing canals for centuries, but the necessary combination of need, opportunity, and available capital created a surge in long-distance canal building in the United States only in the 1820s and 1830s. The harnessing of steam power to riverboats and locomotives between 1810 and 1830 was a harbinger of great forward leaps in speed, economy, and comfort in interurban transportation. By mid-century, a long-distance journey that formerly required weeks could be completed in a matter of days, and goods could be transported at a fraction of the rates charged in 1800.

However, overcoming challenges of increasing mobility within cities appeared more problematic. This was not necessarily due to lack of foresight or effort. Oliver Evans tried to build a viable steam automobile beginning in 1787 when he received a patent to develop such a device from the state of Maryland. He struggled to bring his concept to fruition


Page 794

for the next 18 years. Discouraged by some of the nation’s foremost engineers, including the renowned Benjamin Latrobe, Evans nevertheless persisted. In 1805 he finally unveiled his contraption, a boat-shaped device that chugged about the streets of Philadelphia at four miles per hour. Unfortunately, cobblestone streets broke the wheels the first day. Viable self-powered street vehicles were still a century into the future.

The first significant, widely accepted innovation in urban transportation was the omnibus, a French import. The omnibus was essentially a long, oversized stagecoach, capable of seating about 20 passengers. First introduced on Broadway in New York in 1829, omnibuses operated on fixed routes at scheduled intervals. Passengers hailed them anywhere along their routes. However, these devices were not for the common man, as fares usually ranged between 10 and 15 cents (a considerable sum in the 1830s, roughly an hour’s wages). Still, omnibus travel grew rapidly in the first half of the nineteenth century. Used heavily in large eastern cities, their numbers surged, and by 1854 New York had 683 omnibuses that carried 120,000 passengers a day.

Omnibuses did not revolutionize urban transportation. On rough cobblestone streets, they could only travel five to six miles per hour; with frequent stops for passenger exchanges, average speed was even slower. Hence, their capacity for expanding the commuting radius of cities was negligible. Fares were prohibitively steep, horses sometimes panicked and got out of control, and service shut down in severe weather. Accidents were all too common, and overworked horses sometimes dropped dead in summer heat, further hampering service.

In the early 1820s, almost simultaneously with omnibuses, the first horse-drawn street railway experiments occurred. Copying rail-drawn carts used in some mining operations, promoters tried horse-drawn vehicles on wooden rails, switching later to more durable iron rails. By the early 1830s, horse-drawn railways appeared in Baltimore and New York. In the latter city, promoters initially experimented with grooves cut for the wheels, allowing private carriages with similar axle widths to also use the grooves. However, private carriers quickly realized the commercial value of their lines and the necessity of monopoly control over their rights-of-way.

Early railway operators lobbied for the right to elevate iron tracks a few inches above street level, making them accessible only to their own cars using specially designed wheels. However, private citizens with carriages and teamsters drawing wagons for competing carriers fought these developments. Competition with other vehicles for use of road space became a serious problem in the 1830s and would be a major reason for the decline of public transportation before the onslaught of the automobile a century later.

Nevertheless, the 1830s marked a period of considerable promise for new forms of urban transportation. By the late 1830s promoters were bringing steam locomotives into the centers of cities. In Boston, Philadelphia, and elsewhere, railway promoters began to serve affluent suburban dwellers who chose to live away from noisy, bustling urban cores and the sudden “influx” of new and different sorts of immigrants. Steam-drawn railroad cars offered riders a pleasant trip of a half-hour or so from downtown offices to sylvan estates several miles away.

As early as 1850 some 2,000 passengers commuted into Boston by train daily. But townspeople along the routes often objected, partly from class resentment. Steam railroads clearly enhanced the lifestyles of the wealthy, but at the expense of the less fortunate. Noisy engines exacerbated the increasing urban din, locomotives spewed noxious smoke that spread soot onto their hanging laundry and into open windows, and sparks created severe fire hazards. Anxious residents also feared boiler explosions, which were not infrequent in the early years of railroad technology. Finally, the trains intruded into social space; early-nineteenth-century urbanites considered streets their proper venue for informal social visits and children’s’ games. Fast-moving, dangerous machinery was an ominous new development to be feared and resisted.

Public protest gradually won the battle against steam railroads operating along residential streets. Similar confrontations would be waged against elevated steam railroads, electric elevateds, and freeways in future decades, with mixed results. However, advances in transportation technology continued. While unified neighborhood groups might prevent unwelcome intrusions into their areas, new transportation forms were destined to penetrate the cores of American cities. Railroads were sometimes directed above ground through industrial and commercial districts, and then through cuts or tunnels into downtown areas.

While steam railroads accommodated suburban commuters and the intercity transportation of goods and passengers, the challenge of meeting intraurban transit needs remained. In 1832, New York chartered the first horsecar railway lines independent of steam railroads. The iron rails greatly reduced friction and increased the speed of travel, and patrons enjoyed rides that were far more comfortable than those provided by omnibuses. Faster horse-drawn lines increased the half-hour commuting radius on city streets from about two to three miles. This in turn made it possible for downtown workers to seek improved housing on the city’s fringes.

Although not as flexible as omnibuses due to their need for fixed rail routes, horse-drawn lines had essentially driven their competitor off most urban streets by 1870. The smooth-riding cars had become a fixture in the lives of modern ur-


Page 795

ban dwellers. New Yorkers used the devices an average of 100 times a year. Women in outlying locations used them for shopping excursions downtown. Whole families piled into them on holidays for trips to distant amusement emporiums, baseball stadiums, or picnics in outlying parks.

Horsecars, although an improvement over omnibuses, were still no panacea for nineteenth-century urban transportation needs. The usual speed of about six miles per hour was hardly brisk, and the nickel fare was still beyond the reach of ordinary laborers, except for special occasions. Even so, many riders complained about overcrowding and rude, offensive behavior by both fellow passengers and conductors. As the ethnic and racial mixes in many American cities intensified in the decades after the Civil War, many citizens found commuting long distances in close quarters distasteful.

By the end of the Civil War, most American cities were notoriously unhealthy, plagued by foul smoke and soot. They typically faced severe problems with garbage, sewage removal and disposal, and densely packed housing. Streets were filthy, and frequent deadly epidemics created severe health hazards. While horse-drawn trolleys speeded up traffic flow, the animals contributed a great deal to the filthy environment. In large cities, public health officials measured annual manure deposits in the thousands of tons. Street cleaning was inefficient, expensive, and often confined to commercial districts and elite neighborhoods. In wet weather, streets often resembled cesspools, and in hot, dry weather, manure dust soiled clothing and hampered breathing. Horses that dropped dead in the line of duty often remained for days before being removed by public works departments.

Thus, transportation engineers had enormous incentives to invent a viable substitute for animal power. In 1872, Alexander Halladie introduced the cable car. A centrally located steam engine powered a system of endless cables through conduits located under city streets. Vehicles moved by physically gripping the cables, then releasing them when stopping for passengers. Cable cars were a major improvement over steam-powered trains, since passengers were spared from smoke, flying sparks, and excessive noise. Somewhat faster than horse-drawn lines, the cable car averaged roughly ten miles per hour. They were also able to pull heavier loads, a critical consideration in hilly cities like San Francisco, which up to that time had relied on hooking up extra teams of horses to pull cars up steep grades.

Like other innovations, however, cable cars had drawbacks. Most important was cost. Installation of cable cars ran about $100,000 per mile, ten times as expensive as horsecar lines. Because the cable car industry was highly capital intensive, it was profitable only in densely settled areas. Cable cars suffered frequent dangerous mechanical breakdowns. Consequently, no more than 15 of the largest American cities adopted them, and service was confined almost exclusively to downtowns. At their peak in the early 1890s, there were only about 600 miles of cable car lines in the United States.

In the late nineteenth century, urban America experienced explosive growth. Structural steel and mechanical elevators permitted the construction of skyscrapers. Incandescent light and telephones revolutionized commerce, retailing, and the length of workdays. Electricity also provided the last major innovation in urban transportation before the emergence of the internal-combustion engine. In 1887, Frank J. Sprague began laying electric trolley lines in Richmond, Virginia, and he completed his 12-mile, 40-car system the following year. The concept was not new; various inventors had experimented with electric-powered transit conveyances for the previous half-century, but until the invention of the dynamo in the 1870s they had to rely on battery-powered electric motors, and battery power was 20 times as expensive as steam power. Thus, cost alone made application to street transit impossible. But Sprague’s system incorporated the dynamo in generating and transmitting electricity from a central power source directly to the trains through overhead wires.

Sprague’s initial contract in Richmond brought a financial reversal, as unforeseen technical problems inflated costs to twice the revenue guaranteed by his contract. However, he recouped his financial losses many times over in the next few years through sales of his equipment. The triumph of electric streetcars over alternative devices was swift and dramatic. By 1890, just two years after Sprague debuted his system in Richmond, 51 cities had installed electric railways. Five years later, there were 850 such systems operating in the United States. Horses were quickly relegated to pulling delivery wagons and carriages. As late as 1890 almost 70 percent of all mass transit mileage in cities had been operated under horse power, but by 1902 that figure had dropped to a minuscule 1.1 percent, whereas electric power was employed on 97 percent of all urban tracks.

At the turn of the century, the future of electric street railways appeared limitless, and the wondrous new technology transformed urban mobility. Although hampered by interference from slower-moving vehicles, pedestrians, and other obstacles in crowded downtowns, electric streetcars nevertheless averaged about 12 miles per hour. This breakthrough expanded the potential for spreading American cities horizontally. Because they were detached from underground cables, all cars did not have to travel at the same comparatively slow speed. Cars with sufficient headway could make up lost time, and when routes passed through uninhabited or open areas, they could move along at a brisk 35 to 40 miles per hour.

In the hands of farsighted real estate developers, interurban street railway franchises were valuable assets indeed.


Page 796

Direct, fast trolley service to urban cores made distant single-family home lots far more valuable. In southern California and elsewhere, real estate and utility syndicates used cheap water and interurban transportation to open huge tracts to private suburban development many miles from urban cores.

In more densely settled areas, the electric trolley’s impact was not quite as dramatic, but this innovation permitted urban transportation experts to consider new ways of speeding up intracity mobility and overcoming chronic congestion. Like cable cars, electric trolleys emitted neither sparks nor smoke. Thus, urban residents were less resistant to the prospect of elevated or submerged lines. Naturally, few homeowners relished the thought of elevated lines passing close to second-story windows. In addition, the steel elevated structures were ugly. Thus, it came as no surprise that elevated lines seldom intruded into wealthy neighborhoods. Subways were far more expensive to build, and the underground ride was less pleasant than one above street-level crowds; however, the important point was that electrification permitted engineers in the nation’s most densely populated cities to separate urban transit along three horizontal planes.

The rapid development of mass transit tempted engineers to place too much faith in technological fixes for any future challenges. The flaws of such thinking would become evident in the new century with the head-on clash of mass transit, automobiles, and highway-building technologies. However, in 1900 electric railway technology appeared triumphant. Urbanites took to the bell-clanging cars with a passion, whether they be street-level trolleys, elevateds, or subways. Naturally, streetcars dominated the development of new transit systems. Unless congestion demanded elevateds or subways, private investors and/or local governments had no reason to bear the huge expense of separating planes of transport. Between 1890 and 1920, most urban dwellers commuted to work, ran errands, and enjoyed family outings on trolleys. During those 30 years, the nation’s urban population grew 150 percent, while trolley patronage expanded almost 700 percent, from 2.2 billion to 15 billion patrons annually. In several cities, the typical resident rode the trolley more than once each day. Electric street railways were ubiquitous, celebrated in music, fiction, art, vaudeville, and even the emerging motion picture industry.

As electrified transportation systems dominated urban transportation, they required huge investments of capital for maintenance and expansion. However, as long as cities remained densely settled and patronage increased, the electric street railroad industry prospered. Even in medium-sized, prosperous towns of 8,000 to 10,000 persons, conservative bankers sagely advised spinster librarians and others to invest $5 monthly in local streetcar company bonds. In the years before World War I those investments looked very secure.

However, beneath the facade of nearly universal public use and gilt-edged bonds lay seeds of decay for the electric transit industry. A riding public whose parents had welcomed trolleys as miraculous inventions viewed the rumbling devices with mounting suspicion by the second decade of the twentieth century. A major reason was that many riders, and urban politicians, believed that electric traction magnates had violated the public trust. In the opinion of many knowledgeable urban critics, city officials had awarded overly generous franchises to street railway companies in order to ensure prompt installation of service. Only too late did they realize their mistake. In some cases, trolley companies enjoyed perpetual or 99-year franchises to operate on city streets under near-monopoly conditions.

In many cities, street railway companies were highly profitable, their ownership groups extremely arrogant. With dominance over city streets, some critics charged that street railway companies treated both patrons and those seeking to control or regulate them with contempt. As ridership multiplied, company profits mushroomed, yet operators seemingly defied public demands for service extensions into thinly settled “nonprofitable” areas or crosstown routes. Crosstown routes might significantly cut commuting time, but they were seldom profitable. Some progressive “reformers” fought to lower trolley fares, or at least hold the line on increases. These campaigns enhanced their images in the eyes of virtually all working-class constituents. Progressives believed their battles against street railway monopolies were justified in light of increasing ridership, fat profits, and liberal franchises. In many cities, “machine” politicians were sympathetic to the operators, winking at abuses of franchise agreements in exchange for patronage for “deserving” party men and generous “kickbacks.” Novelist Theodore Dreiser brilliantly captured the flavor of the struggle between “corrupt” traction interests, machine politicians, reformers, and the riding public in the first two volumes of his renowned trilogy about Frank Cowperwood. These volumes, The Financier (1912) and The Titan (1914), featured the rise to power of a brilliant, ruthless streetcar magnate. Astute critics knew the protagonist was a thinly disguised representation of Chicago’s traction king, Charles T. Yerkes.

World War I marked the peak of mass transit operations above, below, and on the streets of American cities. From then on, public transit declined, almost imperceptibly at first, then conspicuously after World War II. In fact, patronage of public transit peaked in 1923, as Americans were turning to other means of transit, particularly automobiles.

Gasoline-powered automobiles and electrics had appeared on city streets in the last decade of the nineteenth century, but they were initially playthings for the rich. Trolley operators arrogantly dismissed them as a mere nuisance on


Page 797

city streets. However, Henry Ford’s inexpensive Model T, plummeting in price to under $300 by the mid-1920s, placed privately operated vehicles within financial reach of the masses.

Eighty years ago, automobile makers enjoyed widespread admiration from American consumers, who perceived them as pioneering risktakers. In contrast to the street railway magnates, who were widely reviled by many as bloated, arrogant capitalists, auto makers like Henry Ford and the Dodge brothers symbolized the persevering “little guy” who had triumphed against long odds. Time would drastically alter these perceptions. By the 1930s most street railway companies were either publicly owned or operated by colorless salaried managers; in contrast, some automobile manufacturers (including Ford) were revealing their ugly sides (both individual and corporate). By then, however, most of the critical commitments regarding urban transportation had already been made, and in most American cities the automobile emerged triumphant. The public images of electric transit operators and automobile producers between the world wars had played significant roles in the car’s victory in hundreds of cities and towns across the United States.

Widely held negative perceptions of electric traction operators during the World War I Era weakened the industry at the worst possible juncture. As the automobile was fast gaining widespread acceptance and popularity, the strap-hanging public was transferring their cynicism toward trolley operators against mass transit in general. In the first decade of the twentieth century, trolley operators had appeared all-powerful, virtually impervious to public opinion. A decade or so later, they increasingly sought public sympathy and support as their industry faced unprecedented financial problems.

Between 1914 and 1920, the cost of living in the United States doubled. Rampant inflation struck the transit industry heavy blows. Most companies were locked into long-term franchise agreements that set fixed fares, usually between a nickel and a dime. By World War I, any politician who succumbed to corporate pressure to raise fares faced almost certain defeat in the next election. However, operating costs rose inexorably, with or without fare increases. Workers forced pay increases; construction materials were more expensive, insurance costs increased. At the turn of the century, trolley operators often received favors they did not need or deserve; by the 1920s, they collectively paid the price, frequently being denied concessions that were critical to their long-term health.

Another particularly pesky problem was the jitney, a new form of competition that appeared on city streets on the eve of World War I. Jitneys were private automobiles, whose owners cruised major boulevards, providing rides for passengers waiting at trolley stops. Trolley operators cried foul, claiming that jitney operators were siphoning off the “cream” of their ridership. In Los Angeles, as many as 150,000 persons rode jitneys every day.

Whatever the cause of those problems, profits for trolley companies fell, and their bonds soon had to be discounted in order to be sold. In response, street railway operators had little choice but to postpone purchasing new equipment and extend intervals between periodic maintenance of tracks and equipment, cutting corners wherever they could. Passengers showed neither sympathy nor understanding. In the first few years of the century, they tolerated cars with windows jammed shut on hot summer days, or cold, drafty cars in winter. By 1920, however, they complained vehemently about such annoyances; no longer would they tolerate discomfort.

In part, this was due to the unprecedented upsurge in America prosperity that was accompanied by rapidly escalating material comforts for the masses in the first three decades of the twentieth century. Automobile manufacturers had contributed significantly to the rising expectations. The 1920s were years in which the “American dream” of a detached, single-family home in a suburb with a small fenced-in yard and a garden appeared reachable for millions of middle-class citizens. Owning an automobile became an integral part of this dream. Wages had risen to the point that millions of immigrants could afford to ride trolleys, and many “native” Americans found even more reasons to avoid riding them when possible. Driving was far more appealing than trolleys for other reasons as well. Automobile owners did not have to conform to schedules, so there was no waiting time on street corners. One could run several errands on a trip to scattered locations without numerous waits and multiple fares. In addition, drivers could either ride alone or choose their companions, avoiding potentially unpleasant contacts with strangers.

The 1920 census reported that for the first time in American history half of the population resided in urban enclaves. Metropolitan areas continued to expand in the 1920s, as rural America continued to lose population. Most of the urban growth occurred in fringe areas and in new suburbs. The automobile was a critical contributing factor as increasing numbers of workers found it more convenient and pleasant to live in suburbs and commute to downtown jobs in their automobiles. As late as World War I, suburban development in most American cities had been limited to land located no more than a few blocks from either steam railway or streetcar lines. Real estate advertisements for new subdivisions up to that time usually emphasized the convenience of rail service to adjacent urban cores. A decade later, their advertising focus had shifted markedly, stressing detached one- or even two-car garages, rarely mentioning trolley service.

Shifting settlement patterns encouraged metropolitan leaders to accommodate automobiles rather than mass


Page 798

transit. In part, this was a response to sheer necessity. Between 1920 and 1929 the number of automobiles in the country almost tripled, from 8 million to 23 million. As more and more cars crowded city streets, traffic congestion quickly became problematic. Urban decision-makers had to accommodate drivers, or they risked their political futures.

The interwar years were a period of feverish experimentation with technological and engineering fixes for traffic problems created by automobiles. Civil engineers experimented with new paving techniques, street widening, multilevel highways, limited-access highways, and freeways. Within the profession, there existed a profound faith in the ability to solve traffic problems; surely the next breakthrough would magically solve the congestion riddle. They thought that innovative traffic regulation would also help—stop signs, traffic lights, and synchronized lights along wide boulevards. Elevated pedestrian crosswalks and other structural designs would enhance the flow of all forms of traffic.

By the mid-1920s mass transit officials were complaining that public officials were ignoring their needs. They argued that subways, elevateds, and streetcars were far more efficient carriers of passengers than automobiles because they occupied far less street space per passenger carried. Thus, public funds should be devoted to subsidies to improve mass transit rather than street widening and new parkways. However, their pleas fell mostly on deaf ears. Not only had they generated ill will in previous years but their proposed solutions were enormously expensive. The 1920s witnessed the presentation of elaborate mass transit consolidation schemes in many cities; with few exceptions, they met defeat. Too often, they promised to improve traffic movement in very limited areas (usually central business districts) and serve only small numbers of vested interests. Not only were street and parkway improvement plans far more economical, but by providing tangible benefits to every district in a city, they were far more appealing to elected officials.

Public transit officials also realized that fixed rail systems were in trouble because of high overhead costs and lack of flexibility. By the early 1920s, they developed the strategy of supplementing rail service with “feeder” bus service. Buses could be used to extend mass transit into thinly settled areas where fixed rail service could not operate profitably. In addition, buses might provide crosstown service, the lack of which inconvenienced and irritated many people who still depended on public transportation. The census did not list buses as public carriers until 1922, when they transported 404 million patrons, but by 1930 they accounted for 2.5 billion riders out of a total of 15.6 billion transit passengers.

There were short-lived, hopeful efforts to revive rail service through the marketing of sleek, new, comfortable cars, most notably the highly touted PCC car, introduced in the mid-1930s. The Depression of the 1930s and World War II forced some Americans out of their cars and back onto mass transit. Wartime mobilization between 1940 and 1945 brought suspension of automobile production along with strict rationing of gasoline and rubber tires. In the early 1940s, many prosperous workers remained committed straphangers, willingly or otherwise.

After World War II, public transportation companies in all but the most densely settled cities rapidly switched from rail to bus service. In some cities, transportation executives experimented with electric-powered buses, or “trackless trolleys,” which were connected to overhead wires but had the advantage of greater maneuverability in congested traffic. Many urban critics, however, complained of overhead wires as visual blight, and by the end of the 1950s most of the wires had been removed. Manufacturers of buses provided improved diesel-powered engines, and by the early 1960s only a few nostalgia buffs lamented the disappearance of clattering streetcars.

By then, it was obvious to the most casual observer that automobiles were the overwhelming choice of urban commuters in all but the most densely settled cities. Passage of the Federal Highway Act in 1956 initiated the process of pumping billions of federal dollars into superhighways, including urban freeways. Mushrooming suburban developments 20 to 40 miles from city cores, and the simultaneous emergence of highly decentralized shopping centers, industrial parks, sports complexes, universities, and other metropolitan amenities, fundamentally altered commuting patterns. Urban dwellers without access to automobiles felt increasingly isolated and alienated.

Yet the triumph of “automobility” provoked a spirited reaction. In many areas, neighborhood groups battled proposals to build new freeways that they perceived as sinister attempts to reinforce de facto segregation. In some cases, they triumphed, and in reformers’ eyes half-completed, abandoned multilevel freeway skeletons symbolized the failure of a misguided, soulless public policy. Some also charged that back in the 1930s, automobile manufacturers (most notably General Motors) had conspired to destroy mass transit by buying certain bus operations and then purposely allowing them to deteriorate, wither, and die. In many respects, the issue was moot, since by then tens of millions of urbanites had already committed themselves to the automobile, and such a strategy could only marginally have affected the decline of mass transit.

Ironically, Lyndon Johnson’s Great Society programs of the mid- to late 1960s also generated funds for the revival of mass transit. The initial Urban Mass Transit Act (UMTA) of 1964 opened the spigot of federal funding for new responses to unmet public transportation needs. The most publicized


Page 799

triumphs in mass transportation were sparkling, massive new rail systems: San Francisco’s Bay Area Rapid Transit (BART), Washington’s Metrorail system, and a handful of others. Even Los Angeles, long considered the nation’s benchmark “autopia,” planned a new subway under one of its key arterial boulevards in the early 1990s. Some critics dismiss these enormously expensive projects as unnecessary boondoggles, but transportation expert George Smerk wisely cautions that it would be unfair to indict most mass transit projects for their failure to meet costs solely from revenues, especially in the short run. Clearly they will require large subsidies. Most were designed to meet broader social agendas, and, in addition, many were pilot projects, intended to guide transportation over future decades.

Predictions are always risky. Many experts discounted rail transit 30 years ago, but it now appears to have a future. Still, it would be misleading to assume that the masses will soon throng back to the big cars on fixed rails. At an international conference on the future of mass transit in the early 1980s, a dozen or so experts from the automobile industry, mass transit companies, and public agencies were surprisingly consistent in their predictions for the future of mass transit in the United States. Asked to predict what percent of daily trips American urbanites would take on mass transit by the year 2000, most predicted a figure close to 6 percent; the most “optimistic” was 12 percent. This was when memories of OPEC muscle-flexing during the 1970s were vivid and American policymakers were working frantically to promote alternatives to petroleum-powered vehicles. By the mid-1990s awareness of the “energy crisis” had receded, and Detroit automobile manufacturers were producing more efficient new products. In light of all these important recent adjustments, it is hard to imagine American citizens abandoning their cherished chariots in the foreseeable future, and the trend in the late 1990s to larger, less-efficient vehicles confirms its unlikelihood.

Mark S. Foster

See also

Airports; Automobiles; Buses; Cable Cars; Canals; Dummy Lines (Steam Street Railways); Elevated Railways; Horsecars; Interurban Transit; Jitneys; Journey to Work; Mass Transit; Omnibuses; Railroads; Rapid Transit; Roads; Steamboats; Streetcars; Suburban Railway Service; Subways; Traffic; Walking City.

References

Barrett, Paul. The Automobile and Urban Transit: The Formation of Public Policy in Chicago, 1900–1930. Philadelphia: Temple University Press, 1983.

Davis, Donald F. Conspicuous Production: Automobiles and Elites in Detroit, 1899–1933. Philadelphia: Temple University Press, 1988.

Foster, Mark S. From Streetcar to Superhighway: American City Planners and Urban Transportation, 1900–1940. Philadelphia: Temple University Press, 1981.

Hood, Clifton. 722 Miles: The Building of the Subways and How They Transformed New York. New York: Simon and Schuster, 1993.

McShane, Clay. Down the Asphalt Path: The Automobile and the American City. New York: Columbia University Press, 1994.

Smerk, George M. The Federal Role in Urban Mass Transportation. Bloomington: Indiana University Press, 1991.

Tugwell, Rexford Guy

(1891–1979)

Rexford Guy Tugwell, an important adviser of President Franklin Roosevelt as head of the Resettlement Administration and sponsor of the Greenbelt towns, was born in Sinclairville, New York, in 1891. He attended the Wharton School of Finance and received a Ph.D. in economics at the University of Pennsylvania in 1922. He then taught at Columbia University where he was promoted to full professor in 1931.

In 1932 President Roosevelt recruited Tugwell to be part of his “Brain Trust,” and in 1933 the president appointed him assistant secretary of Agriculture. In 1935, he appointed Tugwell head of the Resettlement Administration. In this position, Tugwell oversaw the creation of three “greenbelt” towns, the cooperative planned communities of Greenbelt, Maryland, Greenhills, Ohio, and Greendale, Wisconsin. Critics of the New Deal found him an excellent target, and he left the government when Roosevelt dismantled the Resettlement Administration at the end of 1936.

In 1938, Tugwell became the first chairman of the New York City Planning Commission and promptly experienced major difficulty fulfilling the commission’s mandate in the presence of Mayor Fiorello La Guardia and Robert Moses. He resigned from the commission in 1940 when Roosevelt appointed him chancellor of the University of Puerto Rico; a year later Roosevelt appointed him governor of the island. In 1946, Tugwell moved to Chicago to head the graduate program in planning at the University of Chicago where he remained until his retirement in 1957. In his later years he served as visiting professor at a number of universities before he settled in Santa Barbara, California, where he died in 1979.

Tugwell’s planning goals evolved during his days in graduate school, where he was influenced by men such as Thorstein Veblen and Simon Patten. Tugwell believed that man must use a rational planning process to shape the institutions of society for the common good. Throughout his entire life he saw himself as an advocate of this process, whether working on greenbelt towns, on the New York City Planning Commission, or with students at the University of Chicago. In our capitalistic, individualistic culture, Tugwell’s vision of society met resistance at every turn. He thought his goals for society were entirely reasonable and rational; in actuality, his desire for a system in which planning can achieve economic and environmental benefits for the good of all was utopian. He deserves to be remembered for the perseverance with


Page 800

which he worked throughout his career to achieve his vision of a better life for all.

Cathy Knepper

See also

Greenbelt Towns; Resettlement Administration.

References

Namorato, Michael V. Rexford G. Tugwell: A Biography. New York: Praeger, 1988.

Sternsher, Bernard. Rexford Tugwell and the New Deal. New Brunswick, NJ: Rutgers University Press, 1964.

Tugwell, Rexford G. The Diary of Rexford G. Tugwell: The New Deal, 1932–1935. Michael V. Namorato, ed. Westport, CT: Greenwood Press, 1992.

Tunnels

A tunnel is a long horizontal passage constructed underground for the transit of people, vehicles, goods, or services. Tunnels are usually constructed for three reasons: first, to provide an easy route for a railroad or highway through a mountain range; second, to allow safe passage across a river or estuary; and third, to enable rapid movement of passengers beneath busy city streets.

The construction of tunnels is as old as cities, and as early as 1200 b.c. galleries were driven beneath the ancient fortified cities of Syria and Palestine to intercept underground springs and provide a secure water supply. The Greeks and Romans also constructed tunnels for supplying water to their cities; the Romans were also the first people who regularly constructed tunnels as part of their road system.

In the United States, one of the early tunnels was the four-and-one-quarter-mile Hoosac Tunnel, constructed through the Hoosac Mountain in northwestern Massachusetts between 1855 and 1876. The tunnel was driven to provide a rail link between Boston, Massachusetts, and Troy, New York, on the Hudson River. It is important in the annals of tunneling because of its pioneering use of mechanical rock drilling and nitroglycerin explosives. The Hoosac Tunnel is an example of a tunnel driven through mountains to provide passage for a railroad.

The Detroit River Tunnel is an example of a tunnel to provide transit across a waterway. It was constructed between 1906 and 1910 to carry the Michigan Central Railroad across the Detroit River between Detroit, Michigan, in the United States and Windsor, Ontario, in Canada. Before the tunnel was built, railcar ferries transported trains across the river with a service frequently interrupted during winter by ice in the river. The Detroit River Tunnel is an example of an immersed-tube tunnel, that is to say, one constructed by dredging a trench across the river bottom, laying a tube in the trench, and then backfilling it.

The third type of tunnel—to provide more rapid movement of people below city streets—is probably the one most relevant to cities. The first urban underground railroads were built in London from 1863 on, but other cities soon followed: Paris in 1898 and New York (from the Battery in Manhattan to Joralemon Street in Brooklyn) in 1902. The importance of the urban underground railroad (tube, metro, subway) to the development of cities cannot be overemphasized. Long before the construction of subways, city streets had become choked with traffic, and this made anything but short journeys difficult and time-consuming.

But underground railroads had another, perhaps even more important, role to play beyond easing travel within the city itself; in many cities where they were built, underground railroads were soon extended to suburbs (often coming up to the surface to do so) and provided commuter routes for city workers. This development helped make possible the modern city with its central business core surrounded by an outlying suburban residential fringe. It is generally considered that any city whose population exceeds 1 million can justify constructing a subway system.

Graham West

References

Carrington, B. “Mass Transit 1989: Worldwide Metro Guide.” Mass Transit 16 (1989): 4–40.

Sandström, G. E. The History of Tunnelling. London: Barrie and Rockliff, 1963.

West, Graham. Innovation and the Rise of the Tunnelling Industry. Cambridge, England: Cambridge University Press, 1988.


Page 801

U

Unemployment

Unemployment gained a new quality with the onset of industrialization. Before industrialization occurred, a person destitute because of joblessness had been classified with the poor at large and was considered no differently from anyone else. Under the impact of industrialization, however, it was gradually realized that individuals were often helpless in an empty labor market when no jobs were available.

This revision of long-held ingrained beliefs, of course, did not come overnight. It was the increasingly widespread unemployment in the decades after the Civil War that caused the beginnings of this reorientation. Continuously heavy immigration, peaking occasionally when cyclical unemployment reached higher levels, accounted for much of the excess labor. In a way, then, this shift in the appreciation of the problem paralleled an increase in numbers. A change of terminology also occurred. Hitherto, words like nonemployment or lack of employment had been applied, and the afflicted had generally been designated as tramps or vagrants. By the late 1880s, however, words like unemployment and the unemployed came into use, signaling the adoption of the new environmental viewpoint.

At any rate, people who had this new understanding believed that if society had caused the distress, society should also alleviate it. But it was not clear at the outset which segment of society should directly bear the burden. Private charity made a heroic effort, helped by the professionalization of social work in the twentieth century, but in the 1930s, in the face of the catastrophic joblessness of the Depression, private welfare agencies had to acknowledge their essential powerlessness and inability to solve the massive problems.

Less eager, but equally on the front lines, were municipal services. Traditions dating back as far as the English Poor Law gave them the ultimate responsibility for the welfare of the impecunious. On the other hand, the acceptance of the view that the environment and not the individual caused unemployment might mean that the Poor Law no longer applied. This point was not lost on most local authorities. Often chafing under the many difficulties that rapid urban growth and inadequate administrative structures caused them, as a rule they would have been happy to surrender the mandate. That they could not immediately do so was due to the unwillingness of potential substitutes. The state and possibly the federal governments might have taken over, but until the problem reached statewide and then nationwide proportions, senior governments saw little reason to assume a costly and onerous undertaking. In other words, only during the tremendous unemployment of the 1930s did they seriously lend a hand in alleviating the evil.

Until then, the care of the unemployed remained chiefly a task of municipalities. Their active involvement thus stretched from the time when industrialization had a noticeable impact until the Depression. Obviously, the volume and the detail of activities differed vastly according to the location and condition of the specific towns and cities. Nevertheless, the very nature of the problem imposed a general pattern. Authorities had to sort out the individuals worthy of help, they had to get an understanding of the size of the problem, and they had to decide what remedial measures to employ.

Not the least problem was initially defining unemployment and then designating those entitled to aid. Most local authorities had some difficulty distinguishing between the voluntarily idle (i.e., the improvident paupers) and those unemployed through no fault of their own. While the time-honored work test, which meant an offer of work instead of relief, recommended itself for various reasons, it was not applicable in many instances. Work had to be available, and the applicant had to be suited for it; neither was necessarily the case. Thus, prospective recipients’ worthiness to obtain support more often than not rested upon their assurance of being ready to work but unable to secure jobs, upon the fulfillment of some residence requirement, and possibly upon the recommendation by caseworkers who knew the person or the family.

Partially as a result of this uncertainty about definitions, no city ever had reliable figures about the number of the


Page 802

unemployed within its boundaries. Only the advent of unemployment insurance would change this. In the decades before it was introduced, authorities had to rely on impressionistic indicators such as charity welfare rolls, trade union reports, the occasional police count, or even scenes in the streets. If this kind of evidence presented an unmistakable picture of distress, as it did in most larger and many smaller places during the various depressions, then the time for action had apparently arrived.

As often as not, this action began with the creation of a committee or commission whose task it was to get a grip on the problem and, if warranted, plan remedial activities. If the emergency had not passed by the time the committee reported, definitive measures had to be taken. These measures commonly belonged to one of three categories, or a combination of them. The unemployed might be assisted in their search for work, work might be provided for them, or simple handouts might be given to tide them over the period of need.

The establishment of temporary (and in a few instances permanent) employment agencies was a step most municipalities took readily and without much delay. These exchanges could help the unemployed help themselves, they reduced human waste and enhanced productivity, and they were relatively inexpensive, by no means their least important advantage. Unfortunately, these agencies at best rationalized the job market somewhat, but they could not create new opportunities for employment. Often enough, therefore, additional measures appeared to be in order.

Job creation for relief purposes, though, was a difficult task. As a rule, municipalities did not possess the funds, or the ready plans, to start projects of sufficient size in an emergency. Even when they did possess money and ideas, other problems remained. If relief workers received substandard wages, regular employees and trade unions were up in arms because of the unwanted competition; paying standard wages, however, was usually too hard on the treasury. Moreover, few municipalities had any public works possibilities other than construction projects, but these, as mentioned previously, did not suit all the unemployed. As a result, most of the jobs offered were make-work, such as leaf raking or snow removal.

Under these circumstances, in many instances local authorities saw no way other than doling out relief directly. They could pay subsidies to private charities that had the apparatus to dispense aid adequately. Or the municipality could assume the distribution function itself, be it by running soup kitchens or food banks or by opening agencies to apportion small sums of cash.

All these activities were normally taken as emergency measures, and the haphazardness of their administration, as well as the weakness of their impact, limited their value. Over time, therefore, the demand grew louder for more substantial action. Almost by definition, these actions had to be long-range in character, and by the 1920s there was general agreement that this meant introducing unemployment insurance. As early as the 1890s, some European cities had dabbled with such schemes, but not much had come of them. American municipalities therefore wisely—and impatiently—waited for higher levels of government to take the first step. They were finally let off the hook when passage of the Social Security Act in 1935 signaled the federal government’s readiness to assume responsibility for taking care of the unemployed.

Udo Sautter

References

Feder, Leah Hannah. Unemployment Relief in Periods of Depression: A Study of Measures Adopted in Certain American Cities, 1857 through 1922. New York: Russell Sage Foundation, 1936.

Keyssar, Alexander. Out of Work: The First Century of Unemployment in Massachusetts. New York: Cambridge University Press, 1986.

Leiby, James. A History of Social Welfare and Social Work in the United States. New York: Columbia University Press, 1978.

Lubove, Roy. The Struggle for Social Security, 1900–1935. Cambridge, MA: Harvard University Press, 1968.

Sautter, Udo. Three Cheers for the Unemployed: Government and Unemployment before the New Deal. New York: Cambridge University Press, 1991.

Union Stock Yard

The Union Stock Yard in Chicago opened on Christmas Day 1865. The market, built and operated by the Union Stock Yard & Transit Company, originally covered 320 acres and contained pen space for 21,000 cattle, 75,000 hogs, 22,000 sheep, and 200 horses. Located in the suburban four miles south of the city, it became a catalyst for Chicago’s growth. Earlier, in 1861, Chicago had become the center of the meatpacking industry, and in the 1870s Chicago’s leading


Page 803

packers moved just west of the stockyard. During the market’s first year of operation, 1,564,293 head of livestock passed through its gates. In 1900, that number reached 14,622,315; in 1924, the market reached an all-time high, processing 18,643,539 head. The original 320-acre site grew to 475 acres with pen space for 75,000 cattle, 300,000 hogs, 50,000 sheep, and 5,000 horses.

Technological advancements in refrigeration enabled Chicago’s packers to dominate the nation’s meat supply with the development of refrigerated railroad cars. Armour, Swift, Morris, Hammond, and Wilson became familiar names to consumers as Chicago’s meat flooded local markets. In 1905, Upton Sinclair’s famous muckraking novel, The Jungle, made the Stock Yard district even more well known throughout the nation.

The huge plants attracted thousands of workers; by 1900, some 32,000 employees worked in the packinghouses, and their number rose to 40,000 during World War I. Almost from its opening, and especially with the growth of this huge labor force, the Union Stock Yard attracted labor organizers. First the Knights of Labor, later the Amalgamated Meat Cutters and Butcher Workmen of the American Federation of Labor, and finally the United Packinghouse Workers of the Congress of Industrial Organizations came to organize the “yards.” By the end of World War II, workers in all of Chicago’s major plants had union contracts.

After 1945 technology again transformed the meat industry. As the Union Stock Yard benefited from Chicago’s position as a rail center, so too the decline of the rail industry harmed it. New refrigerated trucks and the growing highway system allowed the industry to decentralize. Furthermore, packers increasingly chose to purchase animals directly from producers, making central stockyards obsolete. From the early 1950s through the mid-1960s, Chicago lost most of its packers. On August 1, 1971, the Union Stock Yard closed, ending an era in industrial history.

Dominic A. Pacyga

References

Barrett, James R. Work and Community in the Jungle: Chicago’s Packing-house Workers, 1894–1922. Urbana: University of Illinois Press, 1987.

Holt, Glen E., and Dominic A. Pacyga. Chicago: An Historical Guide to the Neighborhoods, The Loop and South Side. Chicago: Chicago Historical Society, 1979.

Jablonsky, Thomas J. Pride in the Jungle: Community and Everyday Life in Back of the Yards, Chicago. Baltimore: Johns Hopkins University Press, 1993.

Pacyga, Dominic A. Polish Immigrants and Industrial Chicago: Workers on the South Side, 1880–1922. Columbus: Ohio State University Press, 1991.

Slayton, Robert. Back of the Yards: The Making of a Local Democracy. Chicago: University of Chicago Press, 1986.

Wade, Louise Carroll. Chicago’s Pride: The Stockyards, Packingtown, and Environs in the Nineteenth Century. Urbana: University of Illinois Press. 1987.

Unions

Unions first appeared in American cities in the late eighteenth century. According to the rhetoric of early unionists and workingmen’s advocates, the masters of some large shops took advantage of their wealth to legislate unfair monopolistic privileges, cheapen honest labor, and above all lengthen and intensify the workday, thereby threatening the competencies and independence of upstanding citizen-journeymen. Urban craft workers, most prominently journeyman carpenters, cordwainers (shoemakers), and tailors, organized into hundreds of local labor societies in the United States from the 1790s to the 1820s. A citywide Mechanic’s Union of Trade Associations was formed in Philadelphia in 1827, and a General Trades Union was created in New York City in 1833. These early crafts unions demanded high dues from their members and generally excluded African Americans, women, and unskilled factory operatives. The depression of 1837 to 1842 had a disastrous effect on the nascent union movement.

From their beginnings, unions have had to contend with a legal and political ideology that holds that unions are conspiracies that undermine property rights and entrepreneurial freedom. From this perspective, unions promote invidious “class” distinctions in a society otherwise without significant barriers to economic advancement for meritorious workingmen. Throughout the nineteenth century and until the 1930s, local and state courts and legislatures employed the doctrine of conspiracy to limit strikes. They generally upheld the right of unions to exist, while declaring that most of the methods used by unions to accomplish their aims, including picketing and various kinds of boycotts, were unlawful infringements on commercial and property rights.

Beginning in the late nineteenth century, debates within the union movement over aims and methods revolved around questions of craft versus industrial unionism, local versus centralized control, and the pursuit of “utopian” social and political objectives versus incremental organization and using strikes as the most effective recourse for grievances.

The Knights of Labor, founded in Philadelphia in 1869, endorsed some goals beyond the workplace, such as currency and land reform. Consistent with its “producerist” ethos, the organization admitted all manual workers and even some merchants and manufacturers, but excluded bankers, stock-brokers, lawyers, liquor dealers, gamblers, and others suspected of idle parasitism, intemperance, or corruption. In its platforms, the Knights called for moderate means, cooperative production, and land reform to achieve a radical end, “the abolition of the wages system.” Even so, the Knights of Labor was involved in several of the most violent large-scale strikes of the era, especially against railroads and shops associated with them. The organization declined rather precipitously after the Haymarket tragedy of 1886 and the


Page 804

ensuing repression. “Respectable” opinion associated the Knights with anarchism and violent rebellion. Disagreements and lack of coordination between national and local leadership also weakened the organization, and its credibility suffered because of many successful lockouts by employers after 1886.

Samuel Gompers, who founded the American Federation of Labor (AFL) in 1886, derided the Knights of Labor, with its diffuse membership and larger social reform objectives, as an “educational” organization. Gompers and his associates, influenced by Marxian ideas, focused on the careful development of union organization and working-class control in the workplace; they generally eschewed political objectives and alliances in favor of strikes to achieve limited, job-related goals. The officers of AFL unions were generally unwilling to risk their organization’s resources and credibility by initiating comprehensive and ideologically freighted organizing campaigns in large-scale industry. These campaigns provoked state repression and also compromised the rather insular, “manly,” highly ritualized, and exclusive culture of the “labor aristocracy.” Thus, AFL-style pragmatism generally meant neglecting women, African Americans, and transient semiskilled laborers. Except for the radical Industrial Workers of the World (IWW), which kept the idea of industrial unions alive well into the twentieth century, and the significant but unsustainable appeals of some socialist and Communist unionists, Gompers’s model of craft unionism predominated among American workers until the 1930s. The ideal of class- and job-conscious unionism remains a powerful current in the organized labor movement.

However, as technological change and organizational consolidation eroded the craft system of production in the twentieth century, Gompers’s conception of “pure and simple” unionism had serious shortcomings, especially in meeting the needs of workers in the great urban industrial centers. AFL unions in the mining and clothing trades did have an industrial organization. However, with its chronic jurisdictional rivalries and inherent fragmentation, the AFL was unable to maintain an effective presence in primary industries like automobiles and steel.

The large industrial unions established during the Depression and World War II represented a significant departure from earlier republican, reformist, socialist, or “pure and simple” models. There was an undeniable strain of old-time militancy in the movements to organize workers in such industries as steel, automobiles, rubber, electrical, and meat-packing. However, a new culture of unionism emerged, pragmatic and organizationally sound for logistical reasons, but at the same time somewhat more inclusive, less deferential, and more politically active. Workers in the great industrial states of the North seized plants in massive sit-down strikes, switched political affiliation en masse to the Democratic Party in response to appeals based loosely on class, occasionally allowed Communists to achieve leadership of their unions, and helped organize large numbers of African Americans and women.

New Deal reforms helped create a favorable legal and political atmosphere for organizing workers in basic industry in the 1930s and 1940s. As a result, the unions founded under the aegis of the Congress of Industrial Organizations (CIO) in 1935 developed a closer relationship with the state than had any previous union movements. Liberal labor “statesmen” like Sidney Hillman (Amalgamated Clothing Workers), Philip Murray (CIO and Steel Workers), and Walter Reuther (United Auto Workers) cultivated close alliances with the Democratic Party; this reflected the preferences of their constituents as well as pragmatic recognition of the increasing legal and political role in collective bargaining.

Organizing basic industries increasingly depended on pronouncements of the National Labor Relations Board established under the Wagner Act (1935), and later, wartime regulatory agencies. The Taft-Hartley Act (1948) outlawed mass picketing, secondary strikes of neutral employers, and sit-down strikes. It also permitted employers to challenge some union initiatives in court. This further “legalized” collective bargaining. In addition, Supreme Court decisions in the 1960s and 1970s cast unions in the roles of arbitration and disciplinary agents by restricting the right to strike during the life of a contract. In the United Auto Workers, precedent-setting contracts signed after World War II granted union security and prosperity in exchange for increased managerial control. Unprecedented gains in productivity and wages after the war era meant that these developments went largely unchallenged.

In the 1980s, as wages stagnated and employment in heavy industry declined, migrated to nonunion areas, or moved abroad, labor unions’ political and economic power ebbed dramatically. The percentage of workers belonging to unions remained consistently below 20 percent, half the portion of the early 1950s. In the 1980s and 1990s, unions faced a number of challenges as firms established nonunion productivity teams, strikes became increasingly rare, and employers hired permanent replacements for striking workers more frequently. Unions continue to face criticism for harming efficiency and competitiveness, although there is evidence that they promote productivity and innovation in most firms. Increasing the power and influence of unions continues to depend on their ability to challenge legal and political obstacles to organizing unorganized workers. This ability, in turn, requires that unions reassert a coherent vision of social and economic justice both within and beyond the workplace.

Edward Johanningsmeier


Page 805

References

Dubofsky, Melvyn. The State and Labor in Modern America. Chapel Hill: University of North Carolina Press, 1994.

Fraser, Steven. Labor Will Rule: Sidney Hillman and the Rise of American Labor. Ithaca, NY: Cornell University Press, 1993.

Licht, Walter. Industrializing America: The Nineteenth Century. Baltimore: Johns Hopkins University Press, 1995.

Lichtenstein, Nelson. Walter Reuther: The Most Dangerous Man in Detroit. New York: Basic Books, 1995.

Zieger, Robert H. The CIO: 1935–1955. Chapel Hill: University of North Carolina Press, 1995.

Upper Class in Cities

Defining the urban upper class is a difficult task in a country as large and diverse as the United States. Urban upper classes come in many forms and often have very different histories. Still, despite this varied character, urban upper classes do share basic traits: high social status, substantial wealth, and community-wide power. Taken together, these three characteristics define an upper class. The absence of any one of them compromises possession of the other two and eventually undermines the upper class in a community.

Equally important, the upper class as a group sustains intense loyalty and commitment among its members and their families. Wealth, power, and status bring the members of the upper class together in many venues, from the business office or the bank to evening dinners and gala celebrations. Club membership, church affiliation, and common cultural activities reinforce membership in the upper class.

Members of the upper class often select spouses from other families who have the same social status in the community. This pattern, repeated often among families in the upper class, produces strong kinship ties that intimately bind those in the upper class. Inevitably, these kinship ties serve as the basis for legal, business, and financial partnerships that strengthen the economic power of the upper class. These relationships, as Frederic Jaher points out, generate “shared lifestyles, experiences, and expectations among the members of the upper class and their families.”

Exclusiveness certainly marks the upper class. Still, to be viable, an upper class must mediate between exclusivity and interaction with their fellow citizens. To sustain their position, the upper class must address the key values of their locality as a whole, provide dynamic leadership that benefits a substantial portion of the community, and maintain ongoing relationships with other groups in their city. The greater the extent to which an upper class loses its ties to the rest of the community, the more real is the danger of isolation and irrelevance.

After the American Revolution, the upper class certainly demonstrated the traits of an upper class. Yet, it also incorporated many social habits of pre-Revolutionary society. Known as the “Better Sort” in earlier years, the upper classes in urban ports had constructed social institutions, economic bases, political positions, and dense kinship and friendship networks that bound its members and families into a cohesive group clearly apart from the vast majority of the population. Dominated by merchants, the upper class depended on the overseas trade that fueled economic growth and distributed highly valued European goods throughout the colonies. By the time of the Revolution, these groups had matured into an upper stratum that counted the wealthy, economically powerful, and socially sophisticated among its ranks.

This sophistication made itself manifest in the powerful notion of “refinement.” Refinement provided all-encompassing rules for every aspect of behavior, from personal appearances and posture to dinning habits and polite conversation. By the late eighteenth century, genteel families resided in lavish mansions marked by impressive staircases and extravagant furniture. The mansion also served as the site of the “parlor,” which, more than any other place in the house, epitomized refinement. Essential for the “Better Sort,” whether


Page 806

in Portsmouth, New Hampshire, or Philadelphia, Pennsylvania, a parlor implied civil behavior, breeding, and a moral superiority unattainable by common people. Reserved for polite exchange, it served as the central and most costly room for the upper class.

This segment of society, as Gordon Wood demonstrates so powerfully, remained connected to the common people primarily through patronage relationships. These reached down through the various ranks and categories of colonial society to provide favor, and favors, to ordinary people. Sail makers who depended on a specific merchant for business or an artisan who relied on a member of the “Better Sort” for credit or political patronage provide examples of these relationships. In this way, the “Better Sort” demonstrated their centrality to the lives of lesser people who relied on them for a myriad of essential economic, occupational, financial, and other benefactions vital to their own survival.

Polite society of the colonial era also showed an appetite for social space devoid of the coarse and vulgar, whose rude intrusions into the daily lives of the “Better Sort” shattered the serenity and elegance they had worked so hard to build. In ports from New York City to Philadelphia to Charleston, the “Better Sort” generally confined their residence to particular neighborhoods. In New York City, they congregated along Wall Street, and by the late eighteenth century they were clustering on Broadway near the governor’s residence. Churches, elaborate taverns reserved for the best people, and appropriate housing created polite space for formal social gatherings, worship, and informal exchanges.

The world of the “Better Sort” would, as all of colonial society, experience dramatic changes as the Revolution transformed the colonies into a republic dedicated to ideals at odds with the presumptions of the “Better Sort.” Ironically, a substantial proportion of the “Better Sort” had worked tirelessly to realize victory in the war and had risked all that they were and all that they owned to achieve this success.

The world they helped create after independence immediately threatened their once-uncontested leadership. The revolutionaries proclaimed the new country a self-governing republic free of social distinctions and the hierarchy they created. Simplicity reigned, and equality and independence replaced patronage and dependency. The upper classes shared this new rhetoric and helped build the new political institutions to govern the Republic. Few of those in the upper strata dared label themselves the “Better Sort,” now a term of contempt quickly abandoned by its once-proud holders.

Did the urban upper classes, then, embrace the very simplicity and equality so prominent in the wake of the Revolution? In fact, nothing of the sort occurred. Mansions, the most visible sign of gentility, sprouted up all over New England, the very home of the Revolution. In fact, the demand for large and imposing houses helped spark the emergence of the architect as a true professional. Similarly, painters who copied European styles flourished in the Connecticut Valley, where proprietors of the new mansions wished their likeness portrayed in subdued but European fashion.

The urban upper classes continued to fashion genteel spaces in their communities. Imitating their English and French counterparts, they planted extravagant gardens and built walks secure from the vulgar. Luxury shops continued to meet their special tastes, and their habits of consumption still distinguished them from the rest of urban society. Lavish carriages sheltered them from the dirt, mud, and dung that littered urban streets as well as from the general population that traveled the city on foot.

The upper classes also continued to expand their associational ties. In Boston, the Brahmin leaders founded libraries, historical societies, and journals for the exchange of ideas. Similarly, Philadelphia’s nobility established an academy of science and a philosophical society that exist today. Such activity nurtured and solidified the cohesiveness that maintained the upper class in positions of community leadership.

Secure economically in their mercantile base, the urban upper classes made their mark in politics. In New England, for example, they continued to control regional politics. Upper-class merchants represented communities throughout the region. They successfully developed policies that favored mercantile interests from tariffs to credit, and they dominated the Federalist Party, which held sway in New England into the nineteenth century.

The decades after 1820 witnessed the transformation of American society and the urban economies that fueled industrial growth. The mercantile elite especially faced new challenges in the industrial environment. In Boston, mercantile leadership responded by developing a new manufacturing base, textiles. Members of the upper class in Boston established the most sophisticated textile factories in the world. Their profits greatly enhanced their wealth and secured them a place in the new industrial order. Boston entrepreneurs complemented this central industry with canals and railroads that provided the transportation necessary to bring in raw materials and distribute finished products.

In New York City, new men largely propelled the metropolitan economy into national prominence, surpassing all competitors including Boston. These men made New York the chief transportation hub of the country, the major center of finance, and the main site for the thriving cotton trade.

In the interior of the country, newly emerging upper classes engineered significant industrial expansion that turned small towns into major commercial and mining sites. In Wilkes-Barre, Pennsylvania, the upper class developed the coal industry and turned a small village into the major re-


Page 807

gional center for much of northeastern Pennsylvania by 1860. In Chicago, an infant upper class prompted innovations in transportation and trade that transformed an early-nineteenth-century small town into a major metropolis by 1860.

The upper classes in North American communities clearly remained business enclaves. As Frederic Jaher points out, they embraced values consonant with the market. These included “thrift, industry, prudence, personal restraint, and self-dependence,” essentially the Protestant work ethic. From newly emerging industrial communities to older cities, upper classes made their way by succeeding in the market revolution. Successful entrepreneurs continued to move into the ranks of these groups.

Participation in the marketplace inevitably drew members of the upper classes into the world of antebellum politics, both at local and state levels. In Chicago, access to political decision making proved essential to securing company charters, grants of land, limited liability, or government subsidies. The upper class dominated politics and political parties in many communities such as Chicago or Boston. Brahmins from the Massachusetts capital extended their influence into the state arena, where they ruled the Whig Party and dictated its state platforms. The Whig Party itself ruled Massachusetts for most of the antebellum years, a circumstance that enhanced the influence of the Brahmin class.

Distinctive upper-class institutions remained the bedrock of these urban leadership groups. Unitarian churches continued to serve the Boston Brahmins, while Episcopal institutions persisted as a hallmark of the wealthy in New York City, Philadelphia, and Charleston. Even in newly developing Chicago, the emergent upper class usually affiliated with the Episcopal Church. The upper classes enhanced their exclusivity by creating a series of new cultural institutions. Mindful of their eastern counterparts, the Chicago upper class founded historical, literary, and intellectual societies that enhanced their prestige. The Athenaeum in New York City, the North American Review in Boston, and the Academy of Sciences in Chicago depended on upper-class patronage and participation. In Wilkes-Barre, the Wyoming Historical and Genealogical Society reminded everyone in the community of the deep roots of upper-class families in the city’s past. Not surprisingly, admission weighed heavily on such familial ties.

The upper classes also continued to carve out and sustain genteel living space. In cities of the Northeast, city halls and statehouses inexorably drew the families of the upper class. New York’s City Hall anchored upper-class residential quarters. In this same neighborhood a host of the finest hotels and shops serviced upper-class families and their guests. Similarly, the elegant domiciles of Boston’s upper class flanked the state capitol building at the center of Beacon Hill. In Philadelphia the upper class transformed a number of squares, such as Rittenhouse and Franklin Squares, into refined space for the genteel.

The women in upper-class families assumed power in the homes located in these neighborhoods. Separated from their husbands’ world of work and decision making, women found themselves in charge of the household and its myriad of servants and workmen. They increasingly took responsibility for maintaining “taste, sensibility, and delicacy.” Wives in the upper class directed entertainment, selected dinner guests, sent invitations for balls, and controlled the social activities that involved upper-class families and friends.

These newfound duties enhanced their standing in society, but they operated in a world truly divorced from the emerging centers of power. Men studiously kept women away from company offices, the workplace, and the new boardrooms. While women handled a myriad of household chores, they accomplished these tasks at the beckoning of societal norms and their husbands, whose control over money remained unchallenged.

Within elegant upper-class homes, parlor culture continued to expand and intensify. Capitalizing on nineteenth-century technology, the upper class adorned their parlors and surroundings with lush carpets, fancy tablecloths, and expensive upholstery. The parlor remained the chief site for social exchange among the genteel and served no economic or utilitarian functions, but it spoke volumes about refinement, that singular mark of the upper class. “The walnut furnishings, the finished porcelains, the gilt clocks … the flowers and shrubs,” described so powerfully by Richard Bushman, demonstrated little or no “productive value.” The parlor represented ease and comportment that seemingly challenged the work ethic so prominent in the elite business enclaves.

Social power appeared in the spread of parlor culture to the willing, and perhaps even eager, middle classes of the cities. Their domestication of refinement demonstrated the very real and unspoken ways that the upper classes had provided a model of behavior and respectability for those who sought to stand as social pillars. At the same time, the democratization of parlor culture fit nicely into the republican ethos, still the pervasive ideological norm in the United States. The shift also reversed suspicions held by many in the early Republic toward an upper-class culture that traced its origins to Renaissance courts and appeared to embody aristocratic pretensions, all supposedly cast aside by the Revolution.

While upper-class parlor culture silently touched those of comfortable means, those with wealth, status, and power actively reached out to the rest of society in a series of benevolent and charitable institutions. In Chicago, Wilkes-Barre, and Boston, the upper class sponsored Bible study groups, city missions, and Sunday schools that attempted to meet what they perceived as the spiritual needs of the population.


Page 808

Wealthy members of the upper class also bequeathed substantial sums of money to mechanics’ institutes for the benefit of working-class populations, and sponsors often waved tuition charges to encourage working-class participation. The upper classes clearly attempted to instill their own values in those who singularly seemed to lack them.

Still, social distance continued to separate the upper classes from the rest of society. These appeared most powerfully in fissures that increasingly undermined popular culture before the Civil War. Then, Americans shared a common popular culture that featured opera, symphony, and, above all else, the plays of William Shakespeare. His works stood out as one of the most cherished forms of entertainment for all citizens of the Republic. From an early age, Americans encountered the English bard in common school. Here, they learned Shakespeare “as declamation or rhetoric not as literature.” But, profound tensions existed between the upper classes and ordinary Americans who regularly attended the theater, and actors often set these tensions into stark relief. The widely known Edwin Forest, for example, used his interpretation of Shakespeare to appeal to the democratic sensibilities of ordinary people. Other actors, most notably the Englishman William Charles McCready, appealed to the upper class and its refined tastes. Pronunciation, word choice, and overall appearances and gestures distinguished some actors and divided audiences on the basis of class. This division manifest itself most powerfully in the increasing unhappiness of the upper classes, who expressed profound dissatisfaction about sharing theaters and entertainment in general with common people. The appearance of theaters designed specifically for the upper classes marked the widening gulf between the wealthy and the common.

The upper classes worked tirelessly to shield cultural affairs, such as Shakespearean performances, from the general public in the years after the Civil War. The upper classes devoted much of their time to redefining these art forms and removing them from the public sphere. For example, upper-class observers denounced the common habit of breaking up Shakespearean plays with vaudeville acts and condemned the custom of injecting American vernacular into the bard’s plays, practices that appealed to ordinary Americans. Commentators vigorously advocated using only the original dialogue and even began to argue that academic tutoring best suited audiences who wanted to appreciate the author’s texts. Of course, only those in the upper class had access to such preparation.

Ordinary people repeatedly heard the message that commoners lacked the capacity to grasp Shakespeare or understand other forms of art. The shift in audience was clear in comments of the San Francisco Chronicle when it reviewed a performance by the Mapleson Opera Company. With some satisfaction, the paper noted the presence in the audience of “a bright representation of San Francisco society comprising the beauty, youth, and elegance of its fair sex … [and] almost all the leading men who had made a mark in their various professions.” It also had sharp words for commoners who failed to match genteel standards set by the best people. Similarly, in Atlanta, the community’s best families sponsored the opera, attended the performances, and paid the steep bills to bring the very best talent available to town. Here, too, local newspapers praised the people who made these performances such special events. The upper class could safely enjoy the pleasures of the arts free from the undesirable and unwanted segments of the population.

The effort to segregate cultural activities mirrored the success of the urban upper classes in building a more formal institutional structure that distinguished the well-off from the rest of society. The appearance of an elaborate club structure in the late nineteenth century epitomized this trend. In metropolitan areas upper classes developed a complex club system that always operated in a clear social hierarchy and catered both to men and women. The first clubs were men’s downtown clubs. Typically, men’s luncheon clubs provided exclusive surroundings for those in the upper class to meet socially as well as to talk business. Social accomplishments matched business prowess at these clubs. Usually, young men of significant social standing and who were related to current members were admitted every year. Just as important, these clubs frequently took in only those who had won prominence in the business world. Once introduced to club members, newcomers found that a host of positions in the leading cultural, civic, and other community organizations were offered to them. These ties embedded them in the upper class while sustaining its economic and its community power bases.

In larger cities, these clubs appeared in sufficient numbers to form a clear hierarchy. The most prestigious in Philadelphia, the Philadelphia Club, included members of the oldest, most illustrious families among its ranks. The Rittenhouse Club also attracted some of the best-known men, but not the most distinguished, and occupied second place. After those two, aspiring young men who sought citywide recognition often began their social climb in the Union League Club, the least prestigious of the men’s clubs, and they hoped some day to gather sufficient prestige to gain membership in the Philadelphia Club.

Other kinds of high-status clubs also existed in larger cities. Men’s athletic clubs, university clubs, and women’s clubs appeared in New York, Philadelphia, and Atlanta. Athletic clubs generally ranked far behind luncheon clubs in terms of prestige. University clubs catered to graduates of the leading Ivy League schools, namely Harvard, Princeton, and Yale. Admission to these clubs still depended on a vote of the membership to safeguard against the socially unfit. Unlike other


Page 809

local clubs, university clubs also served out-of town residents and facilitated ties among members of upper classes from different cities.

Women’s clubs also performed important functions for those in the upper class. Often, as in the case of Pittsburgh’s Twentieth Century Club, organizers intended the club for intellectual as well as social purposes. Members inevitably came from prestigious families, and their husbands belonged to the appropriate equivalent male organizations. The Acorn Club in Philadelphia and Boston’s Chilean Club were counterparts to the Twentieth Century Club.

These clubs also exercised a profound influence on upper-class social life. Debutante balls, holiday dances, afternoon teas, annual cotillions—all the major social events on the entertainment calendar—depended on the organizational skills of upper-class women. Debutante balls, for example, were coming-out events for young woman on the verge of marriage who needed an introduction to the eligible young men of the upper class. The financial sponsorship of these events often remained the preserve of the men’s clubs, but they still remained within the dominion of the women.

On the other hand, many women’s clubs dedicated themselves to community improvement. The Woman’s Club in Los Angeles, for example, worked in the interests of women employees in the area and engaged in social crusades such as demanding juvenile courts and women’s suffrage. In Nashville, upper-class female members of the Centennial Club promoted city cleanup, beautification, and other reform projects. Similarly, in Chicago, the Chicago Political Equality League concentrated on women’s suffrage and the increased participation of women in government.

On one hand, activist women’s clubs reached out to the community. On the other, social clubs reinforced the exclusivity of the upper class. Upper-class social and familial institutions generally divorced the private lives of the upper class from the rest of the community. Kinship and family, religious denominations, church affiliation, and educational choices created a private social world for elites. Kinship ties also joined many prominent families together. In Pittsburgh and Philadelphia, for example, a high degree of intermarriage among old, prestigious families persisted throughout this period. Such intimate ties enhanced the cohesiveness of the upper class. Kinship also worked effectively to buoy up family members who experienced financial disaster from the 1860s to the 1940s. Marriage alliances also secured upper-class control over local companies and banks and ensured family longevity, so important to many in the upper strata.

The urban upper classes increasingly affiliated with the Episcopal Church in the Northeast and Midwest. The Episcopal Church stressed an intellectual dimension wholly absent in evangelical denominations. This singularity specifically appealed to the urban upper classes. The Episcopalians relied on long-standing doctrine, a clear hierarchical order in its organization, and an elaborate dress and decorum for its priests and religious services. These naturally appealed to conservative, affluent residents, such as those in Philadelphia, who felt threatened by the egalitarianism of other denominations. As members of the Episcopalian denomination, the upper class generally attended churches located in the center of their communities. St. Mark’s, Holy Trinity, and St. James Episcopal churches, for instance, all sat in the Rittenhouse Square district where Philadelphia’s “best” families resided well into the twentieth century. Belonging to exclusive churches like these marked the high social standing of the communicants and their families. Vestrymen, church board members, and financial support all came from the upper class, a pattern repeated in many cities in the United States.

The denominations of the upper class also sponsored educational institutions for the children of the best families. In Philadelphia their sons attended the Episcopal Academy located in the Rittenhouse Square area. The upper class firmly believed that an education acquired in privately funded schools operated by those of their own kind guaranteed appropriate socialization, conditioned marriage choices, and ensured adequate training.

Wealth generated from the activities of entrepreneurs in the upper classes often sustained local colleges. In the South, members of the upper strata established Vanderbilt University and Emory University in Nashville and Atlanta, respectively. Admittedly both depended, in part, on northern money. Still, local wealth provided some money for these institutions and sustained them once in operation. Of course, the sons of upper-class families matriculated at these universities, where they acquired the educational and social skills so vital later in their lives.

These educational institutions were crucial in allowing children of the upper class to develop careers that ensured persistence of their families at the top of society. They often went into law or medicine—fields that generated substantial income, power, and status—law since it proved vital in business, and medicine because it affected the community so dramatically. Increasingly, both of these professions called for the university training that was available only to a handful of young men who had both the time and the funds necessary for graduate preparation. In the majority of these cases, career choices depended on their fathers’ resources, background, and contacts crucial to sustaining university training. None of these were in short supply among upper-class families.

Even more commonly, young men in the upper classes selected business for their careers, sometimes aiming their effort at their fathers’ pursuits or what the social class as a group chose. In Pittsburgh, for example, many opted for


Page 810

manufacturing products related to iron and steel. In Wilkes-Barre, they chose mining. Similarly, Detroit’s upper class initially chose carriage, carriage-related, stove, and railroad car manufacturing and then shifted to automobile production.

The upper class continued to express a strong interest in politics, especially in government. Its members could hardly ignore an institution that provided so many resources, levied taxes, granted urban franchises, regulated businesses, granted tax exemptions, and issued professional licenses; government actions clearly touched issues that directly affected the fortunes of the upper class and demanded their involvement. Yet the upper classes faced challenges in localities where political machines backed by immigrants supported urban political bosses and their followers. In most cities, contending parties reached a compromise that usually kept members of the upper class in the executive branch and in cultural arenas such as parks and fine arts, while immigrants secured places in the legislative branches.

Beginning as early as the 1850s, and intensifying throughout the rest of the century, the urban upper classes began to flee downtown neighborhoods. The changing composition of downtown populations as immigrants and workers crowded into limited space, the demands business placed on prime real estate in central cities for their company headquarters, and the inability of the upper class to control land use near their homes and neighborhoods pushed many of them outside the city boundaries. Suburban migrants discovered that state laws would protect their new residences. Armed with this legal protection, the upper class built neighborhoods safe from annexation by cities and free of unwanted neighbors. At the same time, developers had acquired the capacity to provide the urban services necessary to sustain such communities.

Just as important, urban transportation improved dramatically in speed, regularity, and flexibility. Railroad lines opened the possibility for suburban communities even before the Civil War, and electric traction provided new options for suburban transportation by the end of the 1890s. In Chicago, the wealthy trekked to North Shore communities such as Evansville. In Philadelphia, they followed the Pennsylvania Railroad line to the west where they settled in a series of communities collectively known as the Main Line. In New York City they journeyed north along the Hudson River to secluded communities within an hour’s commute on the train.

These new residences attempted to recapture the rural atmosphere lost in the central city. Once established in these suburban communities, the upper class re-created their downtown neighborhoods. Churches, private schools, family networks, and clubs all appeared in the suburbs and acted as stabilizing influences on upper-class life.

Clubs proved to be an especially formidable influence on the new suburban upper class, which established the suburban country club, a hallmark of these communities. These organizations served the entire family and provided a place for members to meet, dine, and engage in sporting events. All of these clubs featured golf as one of their key activities. The sport had acquired an unrivaled popularity among the urban upper classes, many of whom responded to the opportunities for conspicuous consumption offered by the sport. It demanded considerable time to play a round and outrageous expenses for clothing and equipment, items that were affordable only to the upper class and that only it possessed.

While country clubs catered primarily to local leadership, members of the urban upper classes devoted much of their energy to securing interurban ties among leadership groups. The increasing presence of the corporation acted as a unifying influence among those in the upper class. This new form of business organization often brought together directors, officers, and business agents drawn from upper-class communities all over the region. Coal companies located in either New York or Philadelphia regularly included members of upper-class groups from other major metropolitan communities and smaller industrial cities such as Wilkes-Barre. These men met at board meetings, business activities throughout the year, and clubs such as the Westmoreland Club of Wilkes-Barre or the Philadelphia Club. Often, the families of these men intermarried, thus strengthening the bonds that stretched across the industrial landscape of the Northeast and the Midwest.

Education often sparked the first contacts among those who would seize the reins of power in their respective communities. Upper-class families often sent their sons to prestigious schools, where they encountered the offspring of upper-class families from other cities. These institutions reinforced the values and perceptions of the upper classes and created the basis for associations among the members of these groups, often followed by matriculation at an Ivy League university such as Princeton. Upon arriving at one of the big three—Harvard, Yale, and Princeton—first-year students began seeking the right clubs, the ones that maintained proper social standing and common class origins among their members. Admission to these clubs ranked as an important goal of these new students. The ties generated by such affiliations sustained the networking they had begun in boarding school and would extend beyond college and continue into business or professional life.

The Ivy League schools served as an ideal environment for the sons of upper-class families. Even old-line families like the Roosevelts, who patronized institutions other than the three Ivy League schools, shifted their money and support to these institutions. Sons of families whose members


Page 811

had amassed unheard-of fortunes in the late nineteenth century, such as the Morgans and Goulds, joined the Roosevelts in their four years at Princeton, Yale, or Harvard. Among Pittsburgh’s upper class, the vast majority dedicated their resources to a single institution, Princeton University. This decision grew out of the close ties developed between Princeton’s administration and the wealthy in Pittsburgh.

One sign that members of the upper class were developing even closer ties was most visible in the Social Register, a national guide for those of high social status. The Social Register first appeared in New York City in the late 1880s, but it spread throughout the metropolitan United States during the next two decades and reached San Francisco in 1906. The Social Register even drew subscribers from medium-sized industrial communities such as Wilkes-Barre, Pennsylvania, and Youngstown, Ohio. Regardless of where one lived, to appear in the Social Register required letters of support from existing members who could verify one’s social pedigree and acceptability. Last, these cosmopolitan families often spent the warmer months of the year in summer colonies such as Bar Harbor, Maine, which catered to upper classes from all over the Northeast.

Despite the similarities shared by all the urban upper classes, they each confronted different local conditions that shaped their configuration and even determined their fates. Understanding the dynamics of these groups and their relationship to the growth of their communities proves crucial in explaining the diversity among the urban upper classes as they faced dramatic economic changes from the late nineteenth century to the 1930s.

Rapid economic growth involved urban upper classes in a variety of ways during those years. In Detroit, the early automobile producers in the upper class dramatically reshaped the economy of the metropolitan area. Once dependent on carriage manufacturing, the lumber industry, and specialty iron and steel, the Detroit upper class turned the city into a one-industry community. By the 1910s the Detroit upper class had transformed the automobile into the chief symbol of the emerging consumer culture in twentieth-century America.

Yet Henry Ford, an outsider, would again change that symbol as he developed an inexpensive car that ordinary Americans could afford and one that drove upper-class automobile producers out of business. Ford overtook his upper-class competitors, who by 1933 desperately sought financial help from him, their bitter enemy. His refusal only placed the last nail in their coffin.

Chicago’s upper class proved as capable as Detroit’s had been in developing new economic activities that transformed the city from a small town in the middle of the nineteenth century into a major manufacturing and railroad center by the 1920s. Its members built some of the largest retail and mail-order businesses in the country. In Atlanta, Georgia, the upper class played an identical role. Built on the wealth of successful newcomers, the upper class proved central in establishing the new industrial economy of the city and its region. In both cases, the upper class acted as the key agent in promoting growth and economic development. Both thrived into the twentieth century without facing a competitor such as Ford.

Upper classes often resisted innovation and growth. In New York, an older mercantile upper class failed to capitalize on the opportunities and technologies in new industries. Instead, they remained wedded to their established commercial activities. As a result, newcomers could cash in on the potential of new industries and technologies to build a new, dynamic economy. These men built new manufacturing corporations that depended on vertical integration and the array of professional and managerial talent available in the city. None of these reflected the traditional institutions and kinship system that had sustained the commercial upper class. By 1900 this growth fragmented the upper class into multiple groups, each of which had its own business and social organizations. The older upper class retreated to its wealth, its genealogies, and its social exclusivity.

In Boston, growth proved the undoing of the Brahmins. The increasing scale of economic activities demanded the same corporate bureaucracies that threatened New York’s mercantile upper class. At the same time, textiles faded as a central part of Boston’s economy and undermined the dynamic part of Brahmin fortunes. Fearful of new economic imperatives, the upper class hid much of its money in trusts rather than in risky ventures and technological innovation. Much like their New York counterparts, the Brahmins took refuge in museums, private social activities, and clubs.

Ironically, the very growth that marginalized Boston’s Brahmins sustained the upper class in Wilkes-Barre. It, too, depended on families, traditional institutions, and exclusive social clubs. Yet, coal proved more durable than textiles, and the members of the city’s upper class kept a measure of control despite the intrusion of New York money. The families in the upper class continued to maintain ties of blood and marriage into the 1920s, and they often reinforced business relationships. Ironically, Wilkes-Barre’s upper class also began to develop similar connections to the leadership groups in metropolitan centers. These ties enhanced their power in the region since it gave them access to metropolitan companies and banks by virtue of their family connections. The upper class in Wilkes-Barre retained its wealth, its social standing, and its economic dominance in the city’s and region’s economy. Only the collapse of the anthracite industry, first challenged by new energy sources in the 1920s and then devastated by


Page 812

the Depression of the 1930s, unhinged the community’s upper class and impoverished the entire region by the 1950s.

Charleston’s upper class also maintained its kinship base into the twentieth century, but it barely resembled Wilkes-Barre’s upper class. Charleston’s upper strata clung desperately to its antebellum past and, in the process, rejected industrialization, whereas Wilkes-Barre’s upper class prospered only while mining anthracite coal thrived. For Charleston’s leaders, their plantation origins revealed themselves in leisurely workdays and unhurried noontime dinners on verandahs or in the serenity of shuttered mansions. The city’s upper class fiercely resisted intrusions by successful newcomers, who remained outsiders despite their sometimes considerable economic achievements. In fact, the antebellum past provided the essential core of existence for Charleston’s elite. Wilkes-Barre’s upper strata behaved very differently. While they often looked to the past to provide identity, they remained firmly rooted in the economic realities of the twentieth century, and they drew vitality from participating in the regional and national economies. Wilkes-Barre’s upper class often embraced new arrivals, particularly those sent by coal and railroad officials to oversee their operations in the city.

In the years after World War II, urban upper classes often faced an economic world of unparalleled economic growth. More than any other city, Los Angeles embodied the phenomenal economic explosions that occurred. The city benefited from the development of a myriad of new defense-related industries such as aerospace and the rise to national and even international prominence of the motion picture industry. People successful in volatile new industries and the mercurial world of entertainment crowded into an increasingly fragile and changing upper class. In this fluid world, sheer wealth and public notoriety often proved vital to securing social status.

Insecure over their relative youth and frequently unorthodox routes to prominence, movie stars and corporate executives contributed substantial resources to local institutions. Donations from wealthy Angelenos, for example, established law, medical, and theater arts schools. Similarly, these new patrons funded museums, music and performing arts centers, and purchased superb art collections, all of which gained national prominence for the city. Their philanthropies helped legitimize an upper class characterized by large numbers of arrivistes and marked Los Angeles as a major metropolitan and cultural center of the United States.

Significantly, the city’s upper class generously funded science, the symbol of the future. As a group with few of their own traditions and only a short past, the wealthy in Los Angeles had little time for history or genealogy. Instead, they developed an outlook that eagerly anticipated the future. This openness enabled many groups, for example Eastern European Jews who were usually excluded from upper classes that harbored anti-Semitic attitudes, to play a major role in philanthropic efforts and secure a place in the new and unstable upper class.

The social changes that shaped a new kind of upper class in Los Angeles undermined prominent groups in other cities. New York and Chicago witnessed the demise of their upper classes. The rise of impersonal corporate bureaucracies and absentee owners dislodged many leading families from their traditional moorings. In both of these cities, and others, too, many upper-class families faced bankruptcy as investments and business activities soured. Bereft of economic power, they often confronted irrelevance in their communities. At the same time, increasing personal instability and a growing estrangement from particular cities produced a wealthy class no longer wedded to their place of residence. Short-lived marriages wreaked personal havoc with individual lives and weakened a pillar of upper-class cohesion, namely the family.

In the years after World War II, members of the upper class ceased to identify with both New York and Chicago. In New York, the cafe society of the 1920s had positioned many members of the upper class in a transatlantic world stretching from London and Paris to New York. Among those who came of age in New York during the post-World War II era, the vast majority rejected the old upper-class rituals such as debutante balls and elaborate dinners. Instead, they opted for discotheques, social causes, and environmentalism. As a result, New York society ceased to function as it had previously, thus marking an end to the upper class as an integral part of the community. Similarly, in Chicago, extended departures from the city along with the shift of resources elsewhere undermined ties to the city. By the 1960s, the members of the faded upper class no longer operated in the world of metropolitan Chicago.

This loss of identification with a particular community seemed to peak during the 1990s when the national economy that once housed the urban upper classes gave way to a new global economy. The new technologies that facilitated instantaneous communication and rapid global transportation produced a truly international economy that spanned continents with ease. In the process, it created a new global setting for the upper class. Their investments and much of their daily business take place in a world without borders. Capital flows electronically across national boundaries, and the corporations for which they work or share ownership transact a considerable amount of business overseas, especially in the Pacific Rim. The global, integrated workplace capitalizes on inexpensive labor and weak government regulations of many countries.


Page 813

A new, rootless upper class draws from members of the northeastern establishment, wealthy entrepreneurs, managers of major multinational corporations, and the successful grandchildren of European immigrants who arrived in the United States around 1900. Those who belong to this new, globally oriented class wear two visible badges: an outrageously expensive college degree, usually from an Ivy League institution, and a professional certificate such as a law degree. This validation derives its legitimacy from the power of agencies such as the American Bar Association. Typically, these most prominent individuals preside over three-parent families, two professionals and a nanny, who rears the children, unlike most American families. The long-term implications of this new upper class remain unclear; yet if the sketch proves accurate, it may have profound implications for upper classes that have always functioned within, and been key parts of, nation-states. Wealth, status, and power may have moved beyond this community to a new international sphere.

Edward J. Davies, II

References

Baltzell, E. Digby. Philadelphia Gentlemen: The Making of a National Upper Class. Chicago: Quadrangle, 1971.

Bushman, Richard L. The Refinement of America: Persons, Houses, Cities. New York: Knopf, 1992.

Davies, Edward J., II. The Anthracite Aristocracy: Leadership and Social Change in the Hard Coal Regions of Northeastern Pennsylvania, 1800–1930. DeKalb: Northern Illinois University Press, 1985.

Davis, Donald F. Conspicuous Production: Automobiles and Elites in Detroit 1899–1933. Philadelphia: Temple University Press, 1988.

Doyle, Don H. New Men, New Cities, New South: Atlanta, Nashville, Charleston, Mobile, 1860–1910. Chapel Hill: University of North Carolina Press, 1990.

Ingham, John N. The Iron Barons: A Social Analysis of an American Elite, 1874–1960. Westport, CT: Greenwood Press, 1978.

Jaher, Frederic Cople. The Urban Establishment: Upper Strata in Boston, New York, Charleston, Chicago and Los Angeles. Urbana: University of Illinois Press, 1982.

Levine, Lawrence W. High Brow/Low Brow: The Emergence of Cultural Hierarchy in America. Cambridge, MA: Harvard University Press, 1988.

Urban

Throughout human history, people have acknowledged a difference between urban and rural areas, between the city and the country. Even in America today, where cities sprawl formlessly outward so that their physical boundaries become blurred, the term urban is widely used. The fact that it is frequently linked with problems—such as crime and underclass—says something about the attitudes of Americans toward cities and also, not surprisingly, the type of city that Americans have made.

Widespread use of the term has been associated with widespread disagreement about its meaning and significance. One of the oldest definitions of an urban place is one that is primarily devoted to nonagricultural activities and that, as a result, is almost wholly a human artifact. This may be viewed positively; as a complex artifact, a city embodies civilization. Civilization, however, imply elites, and as the home of religious, economic, and political elites, cities have often been viewed critically as centers of power and even exploitation.

The artificiality of the urban environment itself has often been viewed critically. In the United States, for example, a strong anti-urban tradition has manifested itself in literature and in the long-standing movement to suburbs. In recent years, negative images of the city have been reinforced as people become more aware of the environmental consequences of economic growth. The excesses of industrialism have always been most apparent in urban places, but they once seemed localized. Now it is possible to see cities as the main sources of the blight that encircles the planet.

Urban land uses—manufacturing, commerce, and finance—require little space. Often, they derive economic advantages from being carried out in close proximity, and in any event they are tied to a local labor force. Urban centers, then, are quite densely settled. Density and size are additional defining elements of the urban scene. Although land use can be categorized as being either urban or not, size and density are continuous variables. Farms shade into hamlets and then villages, and then on to towns, cities, and global metropolitan areas. For at least two reasons, larger centers may then appear to be more urban than smaller ones. First, competition for urban space tends to create the highest land prices in the largest cities. Such prices can be supported only by multistory buildings, and so a city’s size is often manifested in its skyline. Manhattan is the epitome. Second, places that fall toward the upper end of this continuum are likely to have a finer division of labor and to perform a wider range of urban functions. A village might have a gas station, but not a supermarket; a town will have a bookstore, but not a symphony orchestra; a city might boast a major league baseball team, but not a commodities market. In an age when Americans, especially, are highly mobile, the relationship between city size and function is not perfect. Quite small places, like Aspen, Colorado, or Stratford, Ontario, can specialize by attracting visitors from a wide area. Conversely, medium-sized centers that exist in the shadow of a larger city may offer fewer services than would otherwise be available. In general, however, larger centers perform a wider range of functions and services.

The economic and functional diversity of large cities is mirrored in their social composition. Social diversity can be created either by migration or through the differentiation of an existing population. Cities encourage both forms. Those that are growing attract migrants, and for much of the past five centuries most American cities have been growing. Rural


Page 814

areas, too, have attracted migrants as large areas opened to immigrants through the displacement of the native population. But the phase of rural settlement and population growth was quite limited. Only cities have been able to attract new immigrants, decade after decade, thereby renewing (and changing) their racial and ethnic mix. Then, too, cities allow for the internal diversification of their populations. A village might contain only one bookworm; a town can support a book club. In many towns, even today, a gay person might feel isolated. A city might support a gay book club whose members offer and receive mutual support. A city like New York might support gay book clubs that are differentiated by politics, ethnicity, or both. In large part, the emergence of such diverse communities within the city is a matter of simple arithmetic. With enough people, a community can form. In addition, and especially in the case of those who are viewed skeptically, or with disapproval, by the social mainstream, the very size of the large city offers an appealing anonymity. Where people do not know you, they cannot easily compel you to conform. Cities tolerate, and therefore attract, social minorities. As particular cities gain particular reputations, they attract social minorities accordingly. The movement of aspiring actors to Los Angeles exemplifies the pattern.

Being more urban may make a place more interesting but also less pleasant. Larger centers are likely to be more congested, noisy, and polluted. Their very size can make it difficult for people to get into the country, at least on day or weekend trips. One of the few redeeming features of early industrial towns was that open country lay only a few minutes’ walk away. Today, a two-hour drive may be required to escape from downtown Los Angeles and reach open country. For many Americans, parks, tree-lined streets, and backyards provide a convenient substitute for open country. In larger cities, the price of land limits yard space, and open space becomes especially significant. We are attracted to green parks because they recall the country. This attraction, of course, reflects an urban sensibility—there is nothing more urban than a park.

If size, density, and diversity vary continuously, there is no agreement about the threshold at which a settlement should be considered urban. As in most countries, the U.S. census offers a precise definition in terms of population size and density. For statistical purposes, such precision is necessary. Using these criteria, we can trace the emerging dominance of urban centers within any nation. England became the first urban nation in about 1850, when people who lived in urban centers began to outnumber their rural counterparts. At that time, only 14 percent of Americans lived in urban areas, and the 50 percent threshold was crossed as late as the 1920s. It is a sign of the rapid decentralization of American metropolitan areas that, within another half-century, more Americans (40 percent of the total) were living in suburbs than in cities or rural areas. In that sense, the United States has become the world’s first suburban nation.

Although precision is necessary for some purposes, in sociohistorical terms it is spurious. Census definitions do not reflect a clear or agreed-upon understanding of the effects of population size and density. Indeed, there is no agreement that these aspects of urban life have any independent significance. The classic argument on this issue was developed by the sociologist Louis Wirth. Characterizing cities as large, dense, and socially heterogeneous, he suggested that these environmental features of the city might promote what he called the “urban way of life.” In cities, Wirth argued, we continually meet strangers whom we know, and who know us, in only a single role—as bus driver, customer, plumber, or busker. It is the typically fragmentary nature of urban relationships that provides the impression and reality of personal freedom: one’s behavior in one social setting (a gay club) will not carry over into another (a workplace). Alone, however, fragmentary relationships can be impersonal and unsatisfactory, producing a sense of alienation and anomie.

The freedoms of city life have each produced what might be called “urban” controls. One person’s freedom is the source of a neighbor’s annoyance. As cities grow, their citizens develop regulations that limit what their anonymous neighbors can do. Zoning controls prevent your neighbors from using their property in a noxious way, building regulations prevent them from building a fire trap, building codes discourage them from letting it fall into disrepair, noise bylaws prevent their teenage children from playing a stereo loudly in the middle of the night. Behind these regulations lies an administrative apparatus—planners, building inspectors, and, above all, police. To the extent that they are a response to uniquely urban freedoms, these can be regarded as “urban” institutions.

So, in a different way, are many forms of urban association. In the anonymous city, people seek community self-consciously by forming associations. Many of these are geographically defined, such as residents’ associations that, typically, defend their turf against outsiders and set standards of acceptable behavior to define themselves. The majority, however, are wider in scope and include interest groups that are defined in a variety of ways, from sexual preference to fossils. Commercial interests have also tapped the need for community. A notable example is professional sports, which emerged in the late nineteenth century in larger cities. Ball teams typically mobilize and shape a community of interest that is citywide. In many ways, these teams represent their host communities more effectively than local government, which helps to account for the willingness of municipalities to build stadiums for local teams.


Page 815

Competition between cities produces civic boosterism. Its most visible form has been the provision of direct tax subsidies to businesses, although cities also compete with one another to provide an urban infrastructure—roads, schools, and so forth—to support an efficient workforce. This competition arguably plays an important role in the process of capital accumulation as companies are able to play one off against another. As capital becomes ever more mobile and global in reach, competition between cities (as, indeed, between regions and countries) is likely to become progressively more significant.

The spate of interest in “urban” problems during the 1960s renewed the debate about the extent to which the personal experience of freedom and alienation within cities can be attributed to processes that are specifically “urban.” Following Wirth, many have assumed that they can. In contrast, critics have argued that freedom and alienation are features of capitalist society in general, and of the labor market in particular. Problems may occur in cities, but they are not of cities. The implication is that problems cannot satisfactorily be addressed with merely urban solutions.

It is not necessary to adopt one or the other of these points of view. There is a long tradition of viewing cities as places in which the characteristics of the wider society are concentrated and heightened. Their features are those of the wider society, but caricatured. In that sense, the modern American metropolitan area can be regarded as a peculiar sort of place where, for good and ill, capitalism is made incarnate.

Richard Harris

References

Abrams, Philip. “Towns and Economic Growth: Some Theories and Problems.” In Philip Abrams and E. A. Wrigley, eds., Towns in Societies, 9–33. Cambridge, England: Cambridge University Press, 1978.

Barth, Gunther. City People: The Rise of Modern City Culture in Nineteenth-Century America. New York: Oxford University Press, 1980.

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Fischer, Claude. To Dwell among Friends: Personal Networks in Town and Country. Chicago: University of Chicago Press, 1982.

Harvey, David. The Urbanization of Capital. Baltimore: Johns Hopkins University Press, 1985.

Mumford, Lewis. The City in History. New York: Harcourt, Brace and World, 1961.

White, Morton, and Lucia White. The Intellectual versus the City: From Thomas Jefferson to Frank Lloyd Wright. Cambridge, MA: Harvard University Press, 1962.

Wirth, Louis. “Urbanism as a Way of Life.” American Journal of Sociology 44 (1938): 1–24.

Urban Beautification

Founded in 1866, the New York Board of Health embodied and shared the concerns of a rapidly urbanizing nation, including the appearance of the city. One writer described the city that confronted the board as a place where “not only were large tracts [of the city] covered with densely crowded, illventilated, and filthy tenement-houses, but, scattered everywhere, were individual nuisances of the most aggravated character contributing their noxious exhalations to the deteriorated atmosphere.” Due to the lack of regulation, New York, like most American cities of that time, had become a squalid incubator of disease. Largely due to the findings of health organizations, Americans of the late nineteenth century therefore slowly began to reshape their cities with more responsibility and care. They soon discovered that making a city more beautiful enhanced residents’ health while also creating a monument to American society.

The earliest manifestations of urban beautification came in confined areas such as parks and cemeteries. Planners such as Andrew Jackson Downing and Frederick Law Olmsted believed that nature’s beauty was crucial to the human character, and its absence was leading to the “demoralization” of city dwellers. Therefore, what began in parks and around public buildings was slowly incorporated into planning on a larger scale.

Because of the commercial value of urban space, planners felt that they had to protect it aggressively. Landscaping the World’s Columbian Exposition of 1893 in Chicago was their chance to attempt this kind of planning. The fairground of Olmsted and Daniel H. Burnham consisted of grand vistas, exquisite landscaping, and a previously unknown sensitivity to the human visitor. The landscape was much superior to that of actual North American cities—it presented an ideal to which cities could strive.

In 1909 Burnham published a plan to construct and incorporate such an ideal landscape throughout Chicago. His effort went beyond superficial beautification to consider matters of industry, transportation, and future urban development. Although Burnham’s plan was never implemented, the effort to combine beauty and utility would recur noticeably in the developing cities of the West and Midwest as they planned civic centers and state capitols during the City Beautiful movement of the early twentieth century, and then again during the New Deal.

Brian Black

See also

Burnham, Daniel H.; City Beautiful Movement; City Efficient Movement; Downing, Andrew Jackson; Olmsted, Frederick Law.

References

Ciucci, Giorgio, et al. The American City: From the Civil War to the New Deal. Barbara Luigia La Penta, trans. Cambridge, MA: MIT Press, 1979.

Fein, Albert. Frederick Law Olmsted and the American Environmental Tradition. New York: Van Nostrand Reinhold, 1967.

Gilbert, James. Perfect Cities: Chicago’s Utopias of 1893. Chicago: University of Chicago Press, 1991.


Page 816

Relph, Edward. The Modern Urban Landscape. Baltimore: John Hopkins University Press, 1987.

Roth, Leland M. A Concise History of American Architecture. New York: Harper & Row, 1980.

Schaffer, Daniel. Garden Cities for America: The Radburn Experience. Philadelphia: Temple University Press, 1982.

Schuyler, David. The New Urban Landscape: The Redefinition of City Form in Nineteenth-Century America. Baltimore: Johns Hopkins University Press, 1986.

Spirn, Anne Whiston. The Granite Garden. New York: Basic Books, 1984.

Warner, Sam Bass, Jr. The Urban Wilderness: A History of the American City. New York: Harper & Row, 1972.

Urban Development Action Grant Program

The Urban Development Action Grant Program (UDAG) was authorized by amendments made in 1977 to the Housing and Community Development Act of 1974 and placed in the U.S. Department of Housing and Urban Development (HUD). The UDAG program was intended to complement the revised Community Development Block Grant (CDBG) program that had been enacted by the 1974 act as part of the effort to consolidate six categorical urban programs (urban renewal, Model Cities, water and sewer facilities, open space, neighborhood facilities, and public facilities loans).

Revisions to the CDBG program were enacted in 1977 because of criticisms made during its first three years of operation. In particular, detractors questioned the extent to which spending had reached targeted groups (low- and moderate-income people), and they expressed frustration with the actual accomplishments of the program. In reviews of the CDBG program and in subsequent policy discussions, critics also expressed a need for additional funding if distressed cities were to attempt meaningful redevelopment.

The result was a proposed amendment to the original CDBG legislation providing additional grants for “special opportunities.” The HUD secretary at the time, Patricia Harris, argued convincingly for this new program in testimony before Congress. She said that it would allow the federal government to respond to unique opportunities. Her testimony before the House Committee on Banking, Finance, and Urban Affairs in February of 1977 reveals some of the program’s original philosophical intent.

[L]ocal government, like a business, must be able to move quickly to take advantage of opportunities for coordinated economic and community development when and where such opportunities arise…. I am proposing initiation of an urban development action grant program…to provide this much needed capability.

Grant applications were to be developed locally, and federal funds were to be released only after stringent program requirements had been satisfied. These included meeting eligibility requirements before applying, satisfying the requirement for a minimum leverage of funds, and accepting the implied pressure to coordinate UDAG funds with other government money to assure maximum benefit. The program was unique because grant agreements contained contractual provisions designed to prevent the private sector pullouts that had occurred in other large urban renewal projects. It also mandated a “but for” clause that required federal officials to certify that the planned development would not have been implemented without the UDAG funds. In addition, the program was an early example of a fast-track program in which decisions on grant applications were rendered in relatively short order.

The specific procedures for determining application eligibility and adjudication evolved from the initial implementation of the program. These included meeting various physical and economic criteria measured by lags in economic growth, the extent of poverty, and the adjusted age of housing in an area. The statute also allowed the HUD secretary to determine any other relevant factors and listed several that should be included. One other early issue was the call for a reasonable balance between industrial, commercial, and neighborhood projects.

In what has been called the honeymoon phase of the program, UDAG became the centerpiece of federal urban policy. However, the program was not executed without controversy. In addition to doubts about the goals and effectiveness of the program as a whole, there were frequent assessments of, and objections to, the spatial impacts of targeting mechanisms (through the rules for eligibility and the procedural requirements) and criticism of the potential political nature of UDAG contract negotiations.

After the election of Ronald Reagan as president in 1980, members of the new administration repeatedly questioned the program and reevaluated and changed its goals, targeting mechanisms, and achievements. They shifted the focus of the program in a number of ways. First, they changed the major purpose of UDAG to emphasize economic recovery and job creation in a broader sense. They altered the emphasis from cities suffering physical distress to those suffering severe economic distress. Second, they relaxed the balance required among different types of projects, and, at one point, they almost denied eligibility to housing or neighborhood projects. Third, over a period of years, they so broadened and redefined eligibility requirements that by the middle of the 1980s more than half of the largest cities and more than 10,000 small cities qualified as “severely distressed.” Some of these changes revolved around ideological shifts in the federal government; others around a perceived need to broaden the distribution of


Page 817

funds to ensure broad political support for UDAG in an era of tight budgets.

From its inception until its cancellation in 1988, the legitimacy and effectiveness of UDAG were questioned. During the Reagan years particularly, the program was consistently attacked. By its end, even with alterations to broaden its appeal, the program had lost all but a few supporters. Appropriations fell from their high of $675 million in 1980 to nothing in 1988.

In summary, the UDAG program was unique in encouraging and assisting public-private partnerships for the redevelopment and economic recovery of urban areas, in requiring leveraging, in demanding intergovernmental coordination and cooperation, and in placing responsibility for proposals on local government. Additionally, individual UDAG projects reveal much about relations between the public and private sectors. The unusual nature of the program—the tensions between its goals and achievements on the one hand and its strange position as a government program meant to influence private investment in a strongly pro-business administration on the other—have attracted wide attention and investigation that disclose insights into the nature of urban redevelopment during the era.

Richard Stephen Kujawa

See also

Community Development Block Grants; Housing and Urban Development, Department of; Reagan Administration: Urban Policy.

References

Harris, Patricia R. “Recent Trends in the Community Development Grant Program.” Urban Law Annual 15 (1978): 3–14.

Jacobs, Susan S., and Elizabeth A. Roistacher. “The Urban Impacts of HUD’s Urban Development Action Grant Program, or, Where’s the Action in Action Grants?” In Norman J. Glickman, ed., The Urban Impacts of Federal Policies, 335–362. Baltimore: Johns Hopkins University Press, 1981.

Nathan, R. P., and J. A. Webman, eds. The Urban Development Action Grant Program. Princeton, NJ: Princeton Urban and Regional Research Center, 1980.

Otte, G. “National Urban Policy in Action: Saint Louis, Urban Development Action Grants, and Adjustment to Change.” Saint Louis University Law Journal 28 (1984): 929–958.

Watson, D. J., J. G. Heilman, and R. S. Montjoy. The Politics of Redistributing Urban Aid. Westport, CT: Praeger, 1994.

Urban Ecology

The notion of urban ecology comes originally from the writings of central figures in the Chicago School of Sociology. The key person in this group of scholars was Robert E. Park who, according to Amos Hawley, was the first person to coin the term human ecology. Hired by the Department of Sociology at the University of Chicago in 1916, after years of other pursuits such as journalism, Park helped to found a school of scholars that became exclusively devoted to studies of the city.

Park came to believe that in many respects life in the city paralleled life among plants and animals. Both kinds of life (human and nonhuman) displayed a characteristic competition among different orders to become the dominant form of life in a particular place. It was the homology of competition, and also conflict, that invited Park to seek parallels between how forces in cities worked among human beings and how the web of life functioned among plants and animals. Here, like so many aspiring scientists of the natural world, Park found his greatest inspiration in many of the ideas of Charles Darwin.

Park argued that there were two distinctive levels of life in the human, urban community. The first was the biotic, or biological, level. At this level, the struggle among different human groups was over the use and exercise of resources in a place. Park maintained that one could speak of urban economics at this level, in particular, how goods were exchanged, prices developed, and the like. Moreover, at this level a social division of labor eventually emerged among human beings, a division of labor that developed because competition intensified as ever-larger numbers of people congregated in a city. In this respect, Park linked his ideas to those of the French sociologist, Emile Durkheim, who made a similar argument about why the division of labor emerged in human communities.

The second important level of life among human beings in a community was the cultural level. At this level, Park maintained, the forces and agents creating moral consensus emerged. Moreover, Park argued, it was the socially created fact of consensus that distinguished human beings from lower levels of natural life. Other forms could not create such a uniformity of opinion and ideas in the midst of the natural competition for survival that occurred among them. Park further insisted that the key problem for sociologists to study was the formation of consensus—or, in other words, the nature of cultural forms in the city.

Colleagues and students of Park took up the banner of human ecology and developed its ideas at length. Roderick McKenzie was one such figure, and he helped explore the nature of ecological patterns formed in metropolitan communities. Ernest W. Burgess, a close collaborator of Park’s, helped to develop the ecological agenda for studying the city, and he was particularly successful in articulating the notion of natural areas of the city. Other followers of Park did indepth studies of the dominant groups in particular natural areas, such as those who lived in the Gold Coast of Chicago and hoboes.

More sophisticated conceptions of the human ecological paradigm were developed later. Amos Hawley changed the field by tightly analyzing how the human ecological paradigm applied to all facets of human life. He further integrated


Page 818

a wide variety of materials, including those dealing with the nature of population aggregates, issues of fertility and mortality, and the nature of transportation routes and their impact on metropolitan areas. Park had argued that transportation and communication were perhaps the key dimensions of the city that required intensive study, but Hawley took that analysis to a new level.

In the 1970s the human ecological paradigm came under heavy attack through a series of withering criticisms developed in particular by Manuel Castells, a product of the French school of structuralism. Castells maintained, among other things, that the human ecologists had misunderstood the nature of the city, especially by arguing for its parallelism to biological forms. Instead, Castells insisted, the forces and engine of the city lay in the economic realm and, in particular, in the nature of modern capitalism. Other critics soon advanced similar ideas, eventually displacing the dominance of the human ecological paradigm, at least among sociologists, and replacing it with other concepts, many of them building on central conceptions of Karl Marx.

Anthony M. Orum

See also

Burgess, Ernest W.; Chicago School of Sociology; Park, Robert Ezra; Wirth, Louis.

References

Castells, Manuel. The Urban Question: A Marxist Approach. Cambridge, MA: MIT Press, 1977.

Frisbie, W. Parker, and John D. Kasarda. “Spatial Processes.” In Neil J. Smelser, ed., Handbook of Sociology, 629–666. Beverly Hills, CA: Sage Publishers, 1988.

Hawley, Amos H. Human Ecology: A Theory of Community Structure. New York: Ronald Press, 1950.

Katznelson, Ira. Marxism and the City. Oxford, England: Clarendon Press, 1992.

Park, Robert E. Human Communities: The City and Human Ecology. Glencoe, IL: Free Press, 1952.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Urban Fauna

The Europeans who settled the New World dramatically altered its natural environment. Nowhere is this transformation more obvious than in America’s villages, towns, and cities, especially after rapid industrialization and urbanization in the nineteenth century. In the process of carving urban areas out of the wilderness, Americans worked feverishly to remove vegetation, drain wetlands, channel streams, pave roads, and construct buildings. These activities devastated the habitat on which native wildlife had long depended to live and reproduce.

Soon it became clear that the environmental consequences of concentrating human populations in dense settlements extended deep into the hinterlands. As early as the late seventeenth and early eighteenth centuries, observers began to lament the obvious decline of many game species and extensive deforestation of vast areas surrounding America’s largest cities. By the mid-nineteenth century, overharvesting, dam construction, and pollution had also severely depleted the abundant fish that once inhabited the rivers of the northeastern United States.

The introduction of exotic species wreaked further havoc on the fauna of urban areas and their surroundings. Whether by accident or design, European settlers brought with them a hodgepodge of plants, animals, and pathogens. For example, early settlers routinely imported pigeons along with their dogs, cats, cows, goats, sheep, and other domesticated animals. Many of these species established feral populations that succeeded in outcompeting with native fauna. Later, in the mid-nineteenth century, New Yorkers introduced the European house sparrow in an unsuccessful attempt to control the cankerworms that were defoliating their trees. Following repeated releases, the house sparrow finally took hold and began expanding its range along rail lines, driving out native species like the bluebird, the purple finch, and the indigo bunting in the process. In 1890 a wealthy drug manufacturer named Eugene Schieffelin introduced European starlings into New York’s Central Park as part of a misguided effort to establish all the birds mentioned in Shakespeare. Within seven decades, the aggressive species had extended its range into every continental state and Canadian province. Today, pigeons, sparrows, and starlings make up as much as 95 percent of the typical urban bird community.


Page 819

Many other animals commonly associated with urban areas first arrived in America as stowaways. The common house mouse, the Norway rat, and the black rat are all Old World species that thrive almost everywhere dense human settlement occurs. As one of the most abundant mammals in central city districts, the Norway rat often reaches a population density exceeding one for every twenty human inhabitants. The many species of cockroach typically found in urban areas originated in the tropics. As the hubs of vast transportation networks, American cities have accumulated plant and animal species from the far corners of the globe. No one knows for sure why a handful of these organisms have succeeded so well amid the hustle and bustle of modern metropolitan environments, but many of today’s most characteristic urban animals—pigeons, sparrows, rats, and mice—have long been associated with human populations in Europe.

In less-disturbed urban areas, the number of native species and faunal diversity more generally tend to increase. Diurnal tree squirrels (especially the gray squirrel) are among the most visible native metropolitan mammals. In parks, cemeteries, and other areas that have large canopy trees and where supplemental feeding by humans occurs, gray squirrels can achieve much greater population densities than their rural counterparts. Larger city parks also provide suitable habitats for many native birds. Bird watchers in New York’s Central Park have spotted no less than 275 species, leading one expert to dub this oasis one of the best birding locations in the United States. If supplied with the appropriate vegetation, even relatively small parks can attract significant wildlife populations.

Despite the pervasive practice of cultivating environmentally unfriendly lawns, the suburbs surrounding America’s cities also continue to support a moderately diverse range of native fauna. Raccoons, squirrels, bats, opossums, deer, skunks, rabbits, chipmunks, woodchucks, coyotes, and foxes remain common in many suburban areas. In the Southwest peccaries and in the Southeast armadillos must be added to the list of abundant suburban mammals. The practices of planting ornamental shrubs and setting out feeders attract many birds, including ground-foraging seed eaters and omnivores—like robins, blue jays, grackles, and mourning doves—as well as many fruit-eating omnivores—like cardinals, catbirds, and mockingbirds. Several species of fish, reptiles, and amphibians also frequent suburbs. As in the central cities, species that are habitat generalists seem to fare best.

Until recently, those who maintained bird feeders were among the few Americans who paid much attention to urban and suburban wildlife. Scientists seemed far more interested in studying game species and wildlife populations that were relatively untainted by human interference. During the widespread environmental awakening of the late 1960s and early 1970s, this long-standing neglect finally began to be addressed. Biologists moved to create a new discipline, urban ecology, that sought to increase our knowledge of the relationships between urban-based organisms and their highly disturbed environments. In 1973, they also established a new organization—the National Institute for Urban Wildlife—to promote research on and greater appreciation of wild animals residing in cities and suburbs.

Scientists and conservationists have also begun to recognize the possibility of reintroducing some native species into urban environments. One of their greatest success stories to date is the peregrine falcon, a raptor whose populations were decimated through habitat destruction and the introduction of harmful synthetic pesticides after World War II. Thanks to the efforts of conservation biologists and concerned citizens, the majestic bird once again soars above the skylines of Boston, New York, and other large metropolitan areas. As urban sprawl continues to transform the American landscape, cities and suburbs may represent the only hope of survival for many other threatened species.

Mark V. Barrow, Jr.

References

Adams, Lowell W. Urban Wildlife Habitats: A Landscape Perspective. Minneapolis: University of Minnesota Press, 1994.

Adams, Lowell W., and Daniel L. Leedy, eds. Integrating Man and Nature in the Metropolitan Environment. Columbia, MD: National Institute for Urban Wildlife, 1987.

Cronon, William. Changes in the Land: Indians, Colonists, and the Ecology of New England. New York: Hill and Wang, 1983.

Crosby, Alfred W. Germs, Seeds, and Animals: Studies in Ecological History. Armonk, NY: M. E. Sharpe, 1994.

Dorney, Robert S. “Bringing Wildlife Back to Cities.” Technology Review 89 (1986): 48–56.

Garber, Steven D. The Urban Naturalist. New York: Wiley, 1987.

Martin, Douglas. “Central Park Is a Festival of Odd Birds.” New York Times 145 (January 25, 1996): B1, B4.

Rome, Adam W. “Building on the Land: Toward an Environmental History of Residential Development in American Cities and Suburbs, 1870–1990.” Journal of Urban History 20 (1994): 407–434.

Whitney, Gordon G. From Coastal Wilderness to Fruited Plain: A History of Environmental Change in Temperate North America, 1500–Present. Cambridge, England: Cambridge University Press, 1994.

Urban Flora

Urban Flora is both the spontaneous and the cultivated vegetation that characterizes urban areas. It is created directly by manipulating the structure and composition of vegetation (e.g., planting, maintaining, removing) and indirectly by altering the local environment. Human activities and artifacts such as buildings, cars, and the combustion of fossil fuels alter soils and water cycles, making cities warmer and more polluted than natural environments. These environmental modifications, along with direct human disturbances and


Page 820

vegetation management, change natural floristic compositions to create the plant growth characteristic of urban areas. Urban flora is highly variable both within and among cities, although there are some common characteristics.

Urban vegetation is a dominant component of greenspace (i.e., proportion of area covered with vegetation or soil) within a city. In the United States, city greenspace averages around 60 percent but varies with such factors as population density, historical development patterns, land use functions, and human preferences and objectives. Greenspace occupies the largest proportion of vacant lands (96 percent), followed by parks (86 percent),“other” lands (i.e., agriculture, transportation, etc., 70 percent), institutional land (56 percent), residence (48 percent), and commercial-industrial areas (26 percent).

The proportion of greenspace covered by trees varies in different parts of the United States according to a region’s natural environment. On average, about one-half of urban greenspace in forested regions is filled with trees, one-third in grasslands, and one-sixth in the desert shrublands of the Southwest.

Parks and residential lands, along with vacant lands in forested areas, usually have the greatest amount of tree cover among the land use types. The remaining greenspace typically supports grass and other herbaceous coverings. Of the ground surface greenspace area (exclusive of trees) in Chicago, Illinois, for example, two-thirds is grass, 17 percent bare or covered soil (e.g., mulch), 10 percent other herbaceous cover, and 7 percent low-lying shrubs. Cities in desert regions usually have the largest part of their greenspace occupied by bare soil.

In forested regions, tree canopies cover, on average, about 31 percent of a city; in grasslands, about 19 percent; and in desert regions, about 10 percent. However, within a region, tree cover varies significantly among individual cities, ranging from 15 to 55 percent in forested areas, 5 to 39 percent in grasslands, and 1 to 26 percent in deserts. This variation within a region is largely due to differences in the proportion of a city occupied by each type of land use, the density of development, and the management of vegetation practiced in various locations.

Along with variations in the amount and type of vegetative cover within and among American cities, the composition of floristic species also varies. Urbanization affects the combination of spontaneous plant communities, particularly herbaceous communities, by generally decreasing the proportion of native species, increasing the number of species adapted to heat and dryness (xerothermic plants), increasing the number of species adapted to frequently disturbed sites (ruderals), and increasing the floristic homogeneity among cities.

Unmanaged segments of each type of land use allow spontaneous vegetation to generate. Species composition varies within and among cities depending on the natural environment of a region, the local source of seeds, and such site factors as moisture, nutrients, and light. Tree species that commonly occur in urban areas where vegetation is not managed include acacia (Acacia spp.), ailanthus (Ailanthus altissima), black cherry (Prunus serotina), black locust (Robinia pseudoacacia), boxelder (Acer negundo), buckthorn (Rhamnus spp.), cottonwood (Populus deltoides), elm (Ulmus spp.), green ash (Fraxinus pennsylvanica), Norway maple (Acer platanoides), and willow (Salix spp.).

Species of ground cover that commonly occupy unmanaged inner-city sites include crabgrass (Digitaria spp.), peppergrass (Lepidium spp.), bromegrass (Bromus spp.), sow thistle (Sonchus oleraceus), and prickly lettuce (Lactuca scariola). Unmanaged sites that are frequently disturbed are often inhabited by species such as ragweed (Ambrosia artemisiifolia), goldenrod (Solidago canadensis), fleabane (Erigeron spp.), Queen Anne’s lace (Daucus carota), and black medic (Medicago lupulina).

The management and maintenance of vegetation are dominant factors throughout much of urban areas and create various cultivated floristic types. Practices such as mowing, using herbicides, and planting can inhibit or encourage various floristic types. These management practices vary by type of land use and are usually basic forces in creating and sustaining local configurations of vegetation. These structures often contain numerous exotic species that increase plant diversity but can sometimes cause management problems.

Tree species commonly planted in managed urban areas in the northeastern United States include red maple (Acer rubrum), honey locust (Gleditsia triacanthos), pin oak (Quercus palustris), Norway maple, green ash, and crab apple (Malus spp.); in the North Central region green ash, red maple, river birch (Betula nigra), crab apple, sugar maple (Acer saccharum), and honeylocust; in the South, callery pear (Pyrus calleryana), red maple, flowering dogwood (Cornus florida), river birch, and redbud (Cercis canadensis); and in the West, Norway maple, green ash, little-leaf linden (Tilia cordata), Amur maple (Acer ginnala), and honey locust. Common ground cover species in managed lawn areas include Kentucky bluegrass (Poa pratensis) and red fescue (Festuca rubra).

In more heavily used areas, such as parks and lawns, common cultivated or spontaneous herbaceous species include perennial ryegrass (Lolium perenne), white clover (Trifolium repens), knotweed (Polygonum spp.), and plantain (Plantago spp.). Herbaceous species such as Kentucky bluegrass and dandelions (Taraxacum officinale) are common in both managed and spontaneous urban landscapes.


Page 821

Along with the high degree of spatial variability because of local differences in environmental and anthropic factors, urban flora also tends to have a high degree of temporal variability due to urban development, human disturbance of sites, and changes in vegetation management. Although there are various costs associated with urban flora, both spontaneous and cultivated vegetation provide a wealth of benefits to an urban environment and its inhabitants. These include climatic modifications (e.g., reductions in air temperature and wind speed), reductions in the use of air within buildings, the improvement of air and water quality, aesthetics, wildlife habitat, and individual and community well-being.

David J Nowak

References

Dwyer, John F., et al. “Assessing the Benefits and Costs of the Urban Forest.” Journal of Arboriculture 18 (1992): 277–324.

Nowak, David J “Urban Forest Structure: The State of Chicago’s Urban Forest.” In USDA Forest Service General Technical Rep. NE-186. Washington, DC: Government Printing Office, 1994.

Nowak, David J., and T. Davis Sydnor. “Popularity of Tree Species and Cultivars in the United States.” In USDA Forest Service General Technical Rep. NE-166. Washington, DC: Government Printing Office, 1992.

Nowak, David J., et al. “Measuring and Analyzing Urban Tree Cover.” Landscape and Urban Planning 36 (1996): 49–57.

Sukopp, H., and P. Werner. “Urban Environments and Vegetation.” In W. Holzner et al., eds., Man’s Impact on Vegetation. The Hague, Netherlands: Dr.W. Junk Publishers, 1983.

Whitney, G. G. “A Quantitative Analysis of the Flora and Plant Communities of a Representative Midwestern U.S. Town.” Urban Ecology 9 (1985): 143–160.

Urban Forestry

Urban forestry is “the planning, establishment, protection and management of trees and associated plants, individually, in small groups, or under forest conditions, within cities, suburbs and towns.” In its broadest sense, urban forestry involves managing multiple systems, including wildlife, landscape design, outdoor recreation, watershed, and general tree care. Urban forestry differs from arboriculture, which is managing and caring for individual trees. Arboriculture, however, is a major portion of urban forestry, with a large percentage of the urban forester’s time devoted to caring for and maintaining street trees. Urban foresters, however, manage the whole system, not just individual trees.

Although the term urban forestry is relatively new, the concept of forest management in urban areas is very old. Trees have been used to enhance the environment of cities and towns since early civilizations. In ancient times, trees were primarily used in developing gardens and groves to enhance temple settings and to complement statues and buildings. During the Middle Ages, botanical gardens became popular, primarily due to the widespread use of plants as medicines. As civilizations developed and the Renaissance occurred, increased travel and trade from country to country increased. During this time, transplanting trees from other countries and developing large gardens became common.

Much of our early knowledge about trees and tree care in cities comes from seventeenth-century England. By the eighteenth century, the use of trees in urban settings and knowledge of their growth and maintenance were well developed. In the early settlement of North America, however, trees were often considered detrimental. Although they provided shade and wood for housing and heating, forests also “housed” real and imagined dangers. Fear of forests and the need for space to grow crops caused their removal. As urban areas developed, trees were planted in town squares whose main functions were for assembling the militia and protecting livestock if the town were attacked.

As the United States industrialized, three major events produced the realization that its urban areas needed management: first, the expansion of urban centers into forested areas; second, shifting social values reflecting urban living; and third, the view that urbanization negatively affects vegetation and therefore requires management. Urban forestry was first practiced in large metropolitan areas of the northeastern United States, and practitioners generally concentrated on individual tree management (arboriculture). Now, urban forestry, or management of the entire system, is becoming more widespread. People want more greenspace, wildlife amenities, forested areas, and so on. In addition, urban forest management is spreading throughout the country and into smaller cities and towns.

Art Chappelka

References

Chadwick, Lewis C. “3000 Years of Arboriculture—Past, Present and Future.” In International Shade Tree Conference, Proceedings of the 46th International Shade Tree Conference, 83a–87a. Urbana, IL: International Shade Tree Conference, 1970.

Grey, Gene W., and Frederick J. Deneke. Urban Forestry. 2d ed. New York Wiley, 1986.

Jorgensen, E. “Urban Forestry in Canada.” In International Shade Tree Conference, Proceedings of the 46th International Shade Tree Conference, 43a–51a Urbana, IL: International Shade Tree Conference, 1970.

Miller, R. W. Urban Forestry: Planning and Managing Urban Greenspaces. Englewood Cliffs, NJ: Prentice-Hall, 1988.

Urban Fringe

The urban fringe is a complex landscape composed of farms, forests, idle land waiting for development, scattered home sites, isolated subdivisions, strip development, and small towns and hamlets. There are many conceptualizations of the urban fringe. Economist Richard Muth’s is the landscape


Page 822

where undeveloped land is valued more for urban uses than for agriculture, forest, or other rural uses. Planner John Friedmann’s is a landscape outside the contiguously developed urban area to the edge of the “urban field.” Geographers Brian J. L. Berry’s and Quinten Gillard’s is the landscape beyond the contiguously developed area to where 10 percent of the workers commute to the urban area. Although using different definitions, architect Hans Blumenfeld, engineer Kenneth J. Decker, sociologist Marvel Lang, and policy analyst Arthur C. Nelson conceptualize the urban fringe as the landscape beyond the contiguously developed area as far out as there are people who have any direct economic link to the urban area, such as through commuting or telecommuting. Although there is no formal government definition, the U.S. Census Bureau seems to conceptualize it as the region within metropolitan statistical areas with fewer than 1,000 people per square mile but where rural, nonfarm households live and any subcounty-subparish-subtownship area, such as a census tract, that would be linked to a metropolitan statistical area although the county or parish or township as a whole is not.

The urban fringe is an area undergoing conversion from rural to urban land uses. Before World War II, the urban fringe was a narrow landscape adjacent to the contiguously built urban area—the next ring beyond urban ecologist Ernest W. Burgess’s “commuter ring” in his concentric zone theory. Since the war, federal and state highway programs, heavily subsidized sewer and water systems, and heavily subsidized home purchase programs have facilitated development much farther into the countryside. Edge cities, decentralized employment, telecommuting, and exurban residential development since the 1970s have pushed the urban fringe tens and sometimes more than 100 miles farther out.

Under proper planning and management, areas of the urban fringe become efficiently urbanized. Improperly managed, urban fringe development leads to the scattered and isolated (leapfrog), strip, and land-extensive low-density development characterized as urban sprawl. Unmanaged urban fringe development leads to costly development patterns subsidized mostly by urban and suburban residents. It also undermines agriculture and forestry, the nation’s largest export sectors, and adversely impacts on watersheds, recharge areas, and other sensitive landscapes. Because of greater subsidies for urban than rural land uses in the urban fringe, combined with negative urban externalities imposed on resource land, the value of land in the urban fringe for resource uses is artificially low while the value of such land for urban uses is artificially high. In the absence of proper planning and management, the urban fringe becomes a landscape composed of conflicting and inefficient land uses.

Arthur C. Nelson

References

Berry, Brian J. L., and Quinten Gillard. The Changing Shape of Metropolitan America. Cambridge, MA: Ballinger, 1977.

Blumenfeld, Hans. “Have the Secular Trends of Population Distribution Been Reversed?” Research Paper 137. Toronto, Ontario: Centre of Urban and Community Studies, University of Toronto, 1982.

———. “Metropolis Extended.” Journal of the American Planning Association 52 (1983): 346–348.

Burgess, Ernest W. “The Growth of the City.” In Robert E. Park, Ernest W. Burgess, and Roderick D. McKenzie, eds., The City. Chicago: University of Chicago Press, 1925.

Dueker, Kenneth J., et al. “Rural Residential Development within Metropolitan Areas.” Computers, Environment and Urban Systems 8 (1983): 121–129.

Friedmann, John. “The Urban Field as Human Habitat.” In S. P. Snow, ed., The Place of Planning. Auburn, AL: Auburn University Press, 1973.

Lang, Marvel. “Redefining Urban and Rural for the U.S. Census of Population: Assessing the Need and Alternative Approaches.” Urban Geography 7 (1986): 118–134.

Muth, Richard F. “Economic Change and Rural-Urban Land Conversions.” Econometrica 29 (1961): 1–23.

Nelson,Arthur C.“Characterizing Exurbia.” Journal of Planning Literature 6 (1992): 350–368.

U.S. Bureau of the Census. Proceedings of the National Geographic Areas Conference. Washington, DC: Government Printing Office, 1986.

Urban Frontier

Ever since urban history began to develop, historians have used the concept of the “urban frontier” to argue for and examine the role of urbanization in the expansion and settlement of the frontier, in the regional development of the Midwest and the West, and in the creation of an American character. The shifting meanings of the term in the last 40 years therefore parallel the debates about the validity and usefulness of the frontier theory of American history, the definition and thematic focus of midwestern and western regional history, as well as the goals, methods, and nature of urban history as a separate field.

The term first emerged as urban and social historians sought to articulate the field of urban history. They challenged the rural emphasis of the Turner thesis and its argument that the frontier had determined the course of American history and the nature of the American national character. They did this by pointing out that frontier towns and cities were actually the “spearheads of the frontier” and did not develop only after its passing. Historians of cities argued that urban outposts and towns accelerated and shaped not only the interactions of European Americans with Native Americans but also the settlement of the West by European Americans and the development of markets, transportation systems, and institutions that connected the frontier to the national economy, society, culture, and political system.

Although the term urban frontier was conceived by previous social and urban historians, the key book that articu


Page 823

lated this interpretation was Richard C. Wade’s The Urban Frontier: Pioneer Life in Early Pittsburgh, Cincinnati, Lexington, Louisville, and St. Louis, which was published in 1959. Even though it was resisted at the time, Wade’s urban perspective of the frontier reinforced the notion of the frontier as a place and also encouraged closer scrutiny of it as a process across space that extended out from the core of a national system.

By its influence, then, the book opened or reinvigorated, or both, two new types of study among historians. On the one hand, Wade’s thesis about the existence of an “urban frontier” (which soon acquired quotation marks and continues to be referred to, as a buzzword, in this way) focused on examining the dynamics of community organization and politics. In particular, Wade focused on the efforts of elite leaders, or “boosters,” to establish social order within communities on the competitive urban frontier. Subsequent works in this tradition addressed similar questions about the impact of the social, economic, and political context of the frontier as a place on the dynamics and structures of urban economies, societies, and political cultures as they were reflected by geographic mobility, social mobility, and democratic political activity—all central conceptual concerns of urban historians in the 1970s. Because most urban historians initially focused on the nineteenth-century city, the intersection of urban history and the frontier under the rubric of the “urban frontier” produced a number of community studies, case histories, or biographies of towns in the trans-Appalachian West, the Midwest, the Great Plains, and the Far West. In doing so, their recognition of the “urban frontier” also enabled urban historians to penetrate and reinvigorate two regional fields whose dominant conceptual frameworks were structured and, as some historians have argued, restricted by the traditional frontier approach.

But as some have observed of early urban history in general, so it was with these early monographs; the frontier, like the city, was conceived as a historical context, a place or setting, rather than a process. Thus, it served merely as a backdrop for the social and historical analysis of the structure of frontier communities and the nature of frontier politics and culture. Nevertheless, the framework of studying a town or a city’s development during the frontier stage or period of the Midwest (roughly 1830 through 1860) or the West (through about 1880)—including the mining and cattle frontiers as well as the urban frontier—or Far West (to about 1900) developed and remains a vibrant field of inquiry that has created a framework of analysis from which to make even broader comparisons, two of which recently encompassed both North America and Australia.

“Urban frontier,” as a general term whose definition and meaning most historians now accept, thus continues to prosper, despite its limited, even narrow, scope and is apparently unaffected by, indifferent to, and even oblivious to the academic “boxing match” over the word “frontier” (the “f-word”) within western history in particular and American history in general. Perhaps the centripetal, interactive, and integrating nature of urbanization, which remains the basis of the field’s interdisciplinary approach, accounts for this agreement. In any case, the notion of the “urban frontier” now forms the basic framework for both midwestern and western history, while it simultaneously navigates along the parallel discourses in urban, frontier, and regional history that examine cities, frontiers, or regions as either places or processes.

This has been especially true regarding the twentieth-century West where the “urban frontier” has become the “metropolitan frontier” and the study of urbanization has been established as a vigorous field of inquiry that promises to shape, redesign, or mediate many of the debates over competing perspectives, frameworks, and agendas.

Some historians and historical geographers followed the trail broken by the monographs that followed Wade’s Urban Frontier and, drawing from historical, geographical, and economic approaches to urban history, sought to examine more closely the dynamics of frontier urbanization as both local and regional systemic processes. The frontier became, from this systemic perspective, an outer edge, a peripheral zone, or a hinterland within a system whose functional core was located in the East. Though some historians eschewed the term frontier, the concept shaped the discussion of paper towns, urban outposts, gateway cities, and boom towns, all of which emerged as rival towns competed to establish themselves as nodal points, entrepots, river towns, and central places all viewing the frontier as extensions of dynamic, regional, mercantile-based urban systems that drove the frontier west. This more systemic approach naturally focused attention on the structure and dynamics of regional networks or systems, for it was at the regional level that economic-geographic dynamics and structures could be observed and understood most effectively. This inquiry paralleled the analysis of the “frontier as process” that some frontier and western historians adopted as they defined the frontier as a “zone of interpenetration.”

At about the same time, this emphasis on urban systems fused with other regional formulations and contributed to the emergence of the “New Regionalism.” According to this interpretation, a traditional provincial regionalism was not seeking to resist, define, or differentiate regional characteristics from national trends. Rather, a systemic and functionally defined regionalism was set on exploring how regional urban systems worked and how systemic forces and dynamics shaped local social experience and development. From this perspective, local and regional reality reflected the


Page 824

interpenetration or intertwining of certain local, regional, and national forces with other local, regional, and national (and even global) processes to create much more complex contexts and structures within which to understand urban and regional society. This line of inquiry, which also has adherents among western historians, remains the less traveled road when compared to viewing the frontier as a context of urbanization in which local and regional society developed.

Other urban historians followed the systemic approach on a more micro level by seeking the “frontier” within the process of urbanization itself. Following the almost universal use of the word “frontier” since the 1960s as a “metaphor for promise, progress, and ingenuity,” the city itself has been heralded as the new frontier. For some, this urban frontier is more specifically located within the metropolis, where the city interacts with nonurban phenomena on the urban “fringe,” edge, or periphery, or in the “urban shadow.” For others, it is where individuals and groups, whether as “pioneers” in exurbia or in the urban core, have struggled to establish order and forge communities within an impersonal, pathological, or discursive urban environment. Whether they live in the “borderlands,” the “crabgrass,” the “scruffy and … cultureless” suburban frontier, or even in the exurban “edge city” or megalopolis, all urbanites collectively live on the “urban frontier.”

Thus, as points of intense interaction and convergence, cities unleash both powerful centripetal forces of agglomeration, efficiency, innovation, and creativity, as well as centrifugal forces of differentiation, separation, disintegration, conflict, and disequilibrium. They therefore constitute a “new frontier.” In the metropolis, the focal point of innovation, development, and hegemony, modern Americans most aggressively confront and respond to change by creating or exploring new ideas, values, identities, and cultures. Whether these responses occur at the urban edge, on the periphery, in zones of transition, at points of interaction among groups or functions, or in the metropolis in general, modern city people, pushed by the urban environment to the individualistic aesthetic, cognitive, experiential, and social extremes, encounter their own fragmented sense of self-identity.

Through such a general interpretation of the “urban frontier,” urban historians who aspire to “explain” modern American life through the filter of urbanization have repeatedly argued that an urban interpretation of American history is the rightful heir to the Turner thesis in explaining the American character.

These four predominant uses of the concept have been, and promise to remain, in the realm of postmodern cultural discourse that focuses so heavily on the interactions, convergence, and border management among the diverse groups who live in urban cultures, useful to urban historians who explore regional and locational variations in urban development as a way of focusing on the process, rather than the place, of urbanization. The term “urban frontier” has thus helped to sharpen and consolidate the definition of the fragmented field of urban history. By intertwining urban history with local and regional history, it has also sustained the dialogue between urban historians and economic, social, political, and cultural historians within a broader attempt to define and understand the general development of modern American economy, society, political system, and culture.

Timothy R. Mahoney

See also

Boom Towns; Cattle Towns; Ghost Towns; Mining Towns; River Towns; Western Cities.

References

Abbott, Carl. Boosters and Businessmen: Popular Economic Thought and Urban Growth in the Antebellum Middle West. Westport, CT: Greenwood Press, 1981.

Frost, Lionel. The New Urban Frontier: Urbanisation and City Building in Australasia and the American West. Kensington, Australia: New South Wales University Press, 1991.

Goodstein,Anita Shafer. Nashville, 1780–1860: From Frontier to City. Gainesville: University of Florida Press, 1989.

Hamer, David. New Towns in the New World: Images and Perceptions of the Nineteenth-Century Urban Frontier. New York: Columbia University Press, 1990.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Larsen, Lawrence H. The Urban West at the End of the Frontier. Lawrence: Regents Press of Kansas, 1978.

Limerick, Patricia. “The Adventures of the Frontier in the Twentieth Century.” In James Grossman, ed., The Frontier in American Culture, 67–101. Berkeley: University of California Press, 1994.

Lotchin, Roger W. San Francisco, 1846–1856: From Hamlet to Ciry. New York: Oxford University Press, 1974.

Luckingham, Bradford. “The American Southwest: An Urban View.” In Raymond Mohl, ed., The Making of Urban America, 252–267. Wilmington, DE: Scholarly Resources, 1988.

———. “The Urban Dimension of Western History.” In Michael P.

Malone, ed., Historians and the American West. Lincoln: University of Nebraska Press, 1983.

Mahoney, Timothy R. River Towns in the Great West: The Structure of Provincial Urbanization in the American Midwest, 1820–1870. New York: Cambridge University Press, 1990.

Mohl, Raymond. “The Transformation of Urban America since the Second World War:” In Robert B. Fairbanks and Kathleen Underwood, eds., Essays on Sunbelt Cities and Recent Urban America, 8–32. College Station: Texas A & M University Press, 1990.

Monkkonen, Eric H America Becomes Urban: The Development of U.S. Cities and Towns, 1780–1980. Berkeley: University of California Press, 1988.

Nash, Gerald D. “The West as Urban Civilization, 1890–1990.” In Creating the West, Historical Interpretations, 1890–1990, 159–195. Albuquerque: University of New Mexico Press, 1991.

Pomeroy, Earl. “The Urban Frontier of the Far West.” In John G Clark, ed., The Frontier Challenge, Responses to the Trans-Mississippi West. Lawrence: University Press of Kansas, 1971.

Reps, John W The Forgotten Frontier: Urban Planning in the American West before 1890. Columbia: University of Missouri Press, 1981.

Smith, Duane A. Rocky Mountain Mining Camps: The Urban Frontier. Bloomington: Indiana University Press, 1967.


Page 825

Teaford, Jon C. Cities of the Heartland: The Rise and Fall of the Industrial Midwest. Bloomington: Indiana University Press, 1993.

Wade, Richard C. The Urban Frontier: Pioneer Life in Early Pittsburgh, Cincinnati, Lexington, Louisville, and St. Louis. Chicago: University of Chicago Press, 1959.

Urban Law

As Arnold Toynbee and others have shown, urban law arose out of cities’ advantages and problems. Notwithstanding the opportunities that cities allow their residents, distaste for them has long permeated religious literature, constitutional edifices, and legal practices. This hostility toward cities is reflected in policies that are rooted deeply in our legal and constitutional history and in the relationships among colonies that evolved in British North America well before 1776. At Philadelphia in 1787, Madison and his coadjutors institutionalized relationships between the federal and state governments and among states in ways that were almost certainly superior to what had existed before. But by attending only to nation, states, and territories, the Constitution’s framers continued the states’ habitual domination, indifference, or worse concerning urban needs.

In nineteenth-century legal theory, parent states created “municipal corporations” by issuing charters and, exercising what lawyers later labeled “police powers,” were responsible for residents’ health, safety, welfare, and morals. But realities differed from the theory. Cities grew quickly where trade, finance, defense, culture, or entertainment promised livelihoods and excitement. States belatedly chartered these growths, but they also allowed overrepresented nonurban voters to decide on state and county tax rates that rarely met even traditional urban needs, much less the many novel and expensive requirements of the burgeoning urban populations.

City life involved government functions that were unglamorous and foreign to a rural population in both kind and cost. Few rural justices of the peace, constables, or coroners had to cope with the chemistry of water purification, firefighting hydraulics, police forensics, mass transit logistics, antiepidemiology medicine, or schoolchildren’s truancy. Costly, specialized attention to these issues and concerns by a full-time technical staff was essential for urban life. As a result, city residents paid more in taxes to counties and states than counties and states spent to build, manage, and staff aqueducts, sewers, hospitals, transit lines, schools, commodity exchanges, libraries, parks, zoos, and museums, just to mention a few.

Urban public works and services attracted demagogues and profiteers and evoked their censure. These critics increasingly identified malefactors as ethnic or religious newcomers to America. Spokesmen for older, displaced urban elites, including lawyers, retreated to metaphorical and actual suburbias from which, as reform activists, they spewed forth their vitriol and exposed municipal “ring” corruptions.

In the 1860s lawyers in northern states contributed impressively to a consensus that the North’s cities and the South’s states were twin cancers in American public life. Just as from the Northwest Ordinances (the Land Ordinances of 1784, 1785, and 1787) and the Constitution, cities benefited little from Civil War public policies establishing the U.S. Department of Agriculture or subsidizing homesteading and higher education. The singular, public-funded state colleges and universities conceived by these laws matured not in cities but in bucolic Ann Arbor, Michigan; Berkeley, California; Madison, Wisconsin; and Urbana, Illinois. Ivy-covered private schools had set a pattern for the upstart state universities, Yale in then-new New Haven, Columbia in far-uptown Morningside Heights, and Harvard in suburban Cambridge rather than in Hartford, Manhattan, or Boston.

Nevertheless, in the early 1870s, a new style of degree-granting law school sprouted up at universities in these small towns, many of them state law schools. The improvisation, teaching law by using the case method, was first introduced at Harvard Law School by Professor Christopher Columbus Langdell, and spread quickly throughout the growing number of university campuses across the nation. In them, fulltime academic professors of law (who were often practicing lawyers, although sometimes not) taught from published reports of high court decisions that, increasingly, issued forth as textbooks from the West Publishing Company, itself located in forested Minnesota. From such textbooks, law professors derived proofs for the proposition that the northern cities and the southern states both destabilized political morality and private property. For example, classes in tort law, a newish specialization, studied Chicago’s efforts in the 1850s to prevent endemic flooding by raising its downtown ground level and reversing the flow of its major river. Numerous buildings suffered damage from this heroic improvement of the city’s infrastructure, and contract violation, malfeasance, and misfeasance litigation, in addition to tort claims, were filed against the city. Studying these cases in law school reinforced the idea that cities were hostile and disagreeable places.

Even more dramatic proof of cities’ evil nature emerged in 1863, when, simultaneously with the climactic Gettysburg and Vicksburg cases, antidraft riots with racist and pro-Confederate undertones erupted in Boston, New York, and Chicago. Close in their wake, the U.S. Supreme Court decided Gelpcke v. Dubuque, a case that the Court reporter asserted was its initial enforcement of the “high moral duties … upon a whole community [i.e., a city] seeking apparently to violate them.”

Gelpcke arose because Dubuque’s civic boosters tried to attract railroad termini there. In order to finance relevant and


Page 826

necessary urban improvements, the city issued bonds that in total exceeded the limit on public indebtedness for the entire state set by Iowa’s constitution. State lawmakers had initially approved the bond issue, but a subsequent reform legislature repudiated it. Bondholders sued. Successive Iowa Supreme Court judges who had been popularly elected contradicted one another on the validity of the original bond issue and on its repudiation. Losing parties appealed to the federal Supreme Court. In 1864 it voided the repudiation despite contrary recent judgments of Iowa’s Supreme Court.

The controversy surrounding the Dubuque case had profound implications for public law and money markets. Attorneys nationwide found that neither the Constitution of 1787 nor the professional literature on Gelpcke adequately clarified the limits of urban initiatives. The important New Orleans lawyer Louis Janin later complained to Lincoln’s favorite constitutional scholar, Francis Lieber, that “lawyers in … commercial and industrial communities seldom find application for the principles of ethical and philosophical law which arise out of the relations of government, and their libraries are but scantily supplied with works upon these … unpractical branches of the law.” Sensing that they were no longer “unpractical,” law writers quickly remedied this deficiency after Appomattox. Some of their publications became textbooks that many state law schools required well after World War I.

One of the most important of these publications, John Dillon’s Law of Municipal Corporations (1872), was intensively studied and its principles widely applied for more than 50 years bylaw students and practitioners. Lawyers also discovered that important professional income was available to those who knew the law of municipal bond issues. Himself a former Iowa Supreme Court judge who bemoaned the Gelpcke decision, Dillon wrote the later constitutional scholar Charles Fairman to “know everything about municipal bonds.” In another of his books, Municipal Corporations, Dillon concluded that a city was merely a tenant that existed at the will of its state legislature, which had the right to control or even destroy its urban progeny. Especially in appeals courts, Dillon’s anti-urban influence was quick, large, and persistent.

Thomas McIntyre Cooley’s Constitutional Limitations Which Rest upon the Legislative Power of the States of the American Union first appeared in 1868, but, like Dillon’s book, its numerous succeeding editions became standard law school textbooks nationwide through the 1920s. In them, Cooley modified Dillon’s views by emphasizing the inherent right of individuals (not cities) against arbitrary actions by state legislatures, a right greatly reinforced after 1868 when the country ratified the Fourteenth Amendment to the Constitution.

Exploited endlessly by advocates of nonpartisan municipal politics, both Dillon’s “Rule” and the treatises by Cooley and Dillon justified states in further tightening and narrowing the charters that defined the organization and the powers of major cities (not to mention their shifting attention away from the denial of black residents’ civil rights by southern states and onto election wrongs committed in northern cities). Despite the adoption in the early 1900s by some states of “home rule” and other efforts to protect cities, Dillonesque views prevailed in the contemporary legal world, as in the Supreme Court’s exaltation of the absolute discretion of a state over its cities.

More recently, the “Second Reconstruction” after World War II partially redirected the legal community’s attention away from constraints on municipal governments and toward positive efforts to secure the rights of both individuals and municipalities against fiscal inattention or other wrongs committed by states. Partial breakthroughs have occurred in remedying the voting inequities of urban and nonurban voters. Yet legitimate concerns persist that the highly urbanized America of the 1990s still keeps its cities and suburbs relatively powerless, largely through legal doctrines that derived from unneutral legal principles.

Although many have emphasized cities’ contagious corruption to justify their legal subordination, no one ever wrote a song asking: “How’re You Gonna Keep ’Em Down in the City?” Talent, inventiveness, and drive keep moving toward the metropolis, an inflow whose effects are eddied as suburbs swell in number and become a haven for white flight simultaneously with the decline in rural population. In the twenty-first century, will the cities so enriched remain willing to serve the law as both villains and victims?

Harold M Hyman

See also

The Legal Basis of Municipal Government.

References

Burke, Albie. “Federal Regulation of Congressional Elections in Northern Cities, 1871–1894.” Ph D. dissertation, University of Chicago, 1968.

Fox, Kenneth. Better City Government: Innovation in American Urban Politics, 1850–1937. Philadelphia: Temple University Press, 1977.

Frug, Gerald. Local Government Law. 2nd ed. St. Paul, MN: West Publishing Co., 1994.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

———. Municipal Revolution in America: Origins of Modern Urban Government, 1650–1825. Chicago: University of Chicago Press, 1975.

———. The Unheralded Triumph: City Government in America, 1870–1900. Baltimore: Johns Hopkins University Press, 1984.

Urban Renewal

Urban renewal is one of the most important and also controversial federal urban programs in twentieth-century America. More than 20 years after its formal demise, scholars continue


Page 827

to write about the dramatic, contradictory effects of a program that was born to improve deteriorating cities but that caused its own special kind of destruction.

The program began under the Housing Act of 1949. Title I of that law authorized loans and capital grants to help selected localities undertake what was called “slum clearance and urban redevelopment.” During congressional hearings preceding passage of the legislation, several interest groups openly disagreed about the best way to carry out urban redevelopment. Labor unions and proponents of public housing were primarily concerned about the urban poor and favored a residential program that focused on building housing for people with low incomes. Financial and real estate institutions, such as the National Association of Real Estate Boards, opposed building public housing, and they lobbied for a redevelopment program that safeguarded the development rights of the private sector.

The legislation that emerged in 1949 resulted from political compromise. On the one hand, Title I required that localities undertake redevelopment projects that were primarily residential, either before or after clearance. On the other hand, Title I did not require the construction of public or low-income housing, and it decreed that only private developers could undertake redevelopment. It provided for the federal government to pay two-thirds of redevelopment costs and the locality to pay the rest; neither, however, could construct replacement housing without involving the private sector. Essentially, this provision left localities at the mercy of private developers who sometimes refused to buy land that the city had cleared at great cost.

Although this basic structure remained intact for the next 25 years, several acts of legislation modified the program. The Housing Act of 1954 required local community planning and allowed local communities to prevent the spread of deterioration with selective rehabilitation rather than clearance. After this act, the program’s official name became “Slum Clearance and Urban Renewal,” more popularly known simply as urban renewal. This term continued to connote clearance rather than rehabilitation or conservation, since the sheer size of, and controversy surrounding, clearance activities always overshadowed the more modest preservation activities. The act of 1954 also provided that up to 10 percent of the total money allocated for urban renewal could be used for nonresidential projects, thereby allowing redevelopment for commercial purposes.

The Housing Act of 1959 increased the maximum amount of money that could be used for nonresidential construction to 20 percent of the total, and it authorized localities to assist colleges and universities without regard to residential requirements. The Housing Act of 1961 extended this favorable status to hospitals, increased the allowable non-residential portion of the money to 30 percent, and permitted limited dividend corporations, nonprofit corporations, cooperatives, and public bodies to buy land cleared through urban renewal and then construct rental housing. Thus, projects that cities began in the 1960s often helped educational institutions or hospitals expand their boundaries or helped revive central business districts. At the same time, those projects sometimes included subsidized housing supported by nonprofit corporations and other groups.

Later housing acts continued to authorize and adjust the program, but in 1966 federal attention turned to the new Model Cities (Demonstration Cities) program. President Lyndon Johnson devised Model Cities as a way to improve urban renewal by making redevelopment citizen-directed and by combining physical and social renewal. Under the Housing and Community Development Act of 1974, Congress officially merged Model Cities and urban renewal into the Community Development Block Grant program. Many previously established urban renewal projects received federal, state, or local funding for some years thereafter.

The negative effects of urban renewal, which one author called “the federal bulldozer,” first emerged when cities started acquiring land through eminent domain. It soon became apparent that Title I did not sufficiently safeguard the rights of people who had been residents before redevelopment. Localities were supposed to help relocate families displaced by projects and ensure that they received decent, permanent dwellings that they could afford. The reality was far different. The experiences of New York, one of the first cities to implement urban renewal, were repeated throughout the nation. There, city officials notified residents that they had to move in a short period of time, sometimes in only 30 days. Notices implied that residents were expected to use their own resources and contacts to find other places to live. When those tactics did not work quickly enough, the city sometimes used petty harassment techniques such as disconnecting utilities.

Part of the problem was the failure of Congress to provide enough resources for families and businesses to relocate without suffering significant financial losses. Although localities paid market rates for the housing they acquired by eminent domain, during the early years of the program the federal government gave residents only a token amount, $100, to move. Scant attention to the rights of residents by federal officials left local administrators relatively free to carry out relocation as they saw fit, and many of them abused the privilege.

Another fundamental problem was that one person’s “slum” was another person’s “community.” Although some cities emphasized clearing the most dilapidated housing, others used urban renewal to wipe out viable housing located on valuable land that local officials were eyeing for other


Page 828

purposes. Officials especially targeted African-American communities, leading civil rights groups to call urban renewal “Negro removal.” European ethnic communities also suffered. The close quarters, rental housing, and small neighborhood businesses that characterized these areas often offended middle-class bureaucrats more than residents who lived nearby.

One of the first scholars to document the sad results was Herbert Gans, who conducted an ethnographic study of one Italian-American community in Boston. The ethnic community he studied was not a disorganized and loathsome “slum” but instead consisted of proud residents bound by tradition and friendship who happened to have low incomes. To destroy their neighborhood was, in effect, to destroy a lively and productive “urban village.” Jane Jacobs was another early writer who argued that cities were destroying the healthiest communities in their midst. She lauded the strong social bonds, mixed residential/commercial uses, and informal oversight of children and strangers that characterized urban neighborhoods like Greenwich Village in New York.

Even where it was difficult to suggest that such a “village” or community existed, the insensitivity with which redevelopment officials treated low-income residents caused considerable hostility. Central city housing was scarce in those years, and residents forced out of areas by urban renewal projects often had nowhere to go. As a result, many of them were crowded into surrounding residential areas that quickly declined from the strains of having too many residents. In cities where redevelopment officials targeted adjacent project areas, people were sometimes obliged to relocate their homes twice, or even more often. In its first 12 years, urban renewal demolished 126,000 dwelling units but provided only 28,000 to replace them. The resulting upheaval caused particular distress and instability in African-American communities since blacks made up the majority of those who had to move despite their limited housing choices due to racism.

Ironically, city officials who had moved so quickly to relocate residents of projects and tear down existing housing sometimes found themselves with vacant land and no developer willing to buy it. And so sites designated for urban renewal often sat vacant for years, becoming eyesores overgrown with weeds and strewn with garbage that constantly reminded nearby residents that urban renewal was not renewing the city. When residential reconstruction did take place, developers quickly realized that they could make more money by building middle-income or high-income housing rather than low. The result was obvious; former residents often could not afford to move back into a project area.

Over a period of years, this manifest injustice generated social protest that swept across the country. Some writers believe that this protest produced significant changes in national as well as local politics. In essence, urban citizens rebelled against the pro-growth coalition that destroyed neighborhoods, displaced residents and businesses, provided little low-income housing, and recaptured land for the favored few. Sometimes, peaceful protest initiatives ensued, but the Kerner Commission suggested in 1968 that the discontent and displacement also fueled black civil rebellion during the middle and late 1960s. Small wonder that urban renewal was controversial.

After such a historical overview, some might wonder what could possibly have been positive about this program. In fact, urban renewal did make a number of contributions to American cities, and throughout its existence the program remained fairly popular with local officials. The federal government never forced localities to accept urban renewal funds, and in fact they continued to apply for project approval and expansion for many years after urban renewal had become controversial.

From the perspective of these officials, urban renewal was a route to salvation. The middle class had begun leaving central cities much earlier, but after World War II the flight of both commerce and people became clearly evident. Faced with declining tax bases—a loss aggravated in no small part by federal highway, tax, and mortgage insurance policies, such as those administered by the Federal Housing Administration (FHA)—city officials fought to reclaim key areas of central cities by turning low-income neighborhoods to more lucrative uses. They hoped that areas previously overgrown with low-income housing would attract new capital and retain middle-income people, businesses, and institutions.

And they did. Private developers tended to favor housing for high- rather than low-income people. Although this left low-income people almost literally out in the cold, it also encouraged greater income mixing within cities. Redevelopment created attractive inner-city areas that sometimes generated additional development, particularly near central business districts.

When cities began working more closely with institutions such as hospitals and universities, as encouraged by the Housing Acts of 1959 and 1961, they cleared land with the assurance that a ready party would actually redevelop it. Although institutional projects were just as likely to cause community distress as other projects, the results sometimes produced economic benefits in the long run. For example, in Detroit, Michigan, the Detroit Medical Center caused significant displacement and sparked major protests. When completed, however, the complex became an important center of health sector employment. In some years during the 1980s, the Detroit Medical Center was the city’s largest private employer, outranking both General Motors and the Chrysler Corporation.


Page 829

In addition, the availability of money for subsidized housing allowed states, cities, and nonprofit corporations to construct some affordable housing for low-income city residents on cleared land. This construction peaked in the 1960s and 1970s when townhouse complexes sprang up on land that had been vacant for years.

Urban renewal also increased the capacity of local governments. It accomplished this largely by financing community planning, provided in the Housing Act of 1954, which required that all local redevelopment activities take place in the context of “workable programs.” These workable programs were, in effect, community plans. They allowed municipalities to coordinate their efforts and ensure that all improvements took place in the context of an overall scheme of municipal investment. For years, subsequent urban renewal authorizations included funds to support community planning in their budgets.

In the early 1970s the federal government finally passed legislation to safeguard the rights of citizens forced from their homes or businesses by federal actions. At that time, however, urban renewal was fading fast, as was Model Cities. Funding for subsidized housing was in serious jeopardy because of the conservative national backlash. By the time cities received the tools required to undertake more enlightened redevelopment, they had lost many of their powers for redevelopment. The contemporary Community Development Block Grant program, in many ways an improvement over urban renewal, contained its own flaws.

The physical improvements produced by urban renewal survive in many American cities in the form of redeveloped central business district, residential, and institutional projects. Urban renewal also improved cities’ fiscal positions, removed dangerously dilapidated housing and business structures, and expanded local planning ability. But the program also harmed tens of thousands of people for the sake of physical and economic redevelopment. The program leveled viable neighborhoods that bureaucrats considered “slums.” Cities used urban renewal as a tool to accommodate local business and institutional interests with scant regard for the rights of low-income people and minority communities. These injustices fomented social protest that affected even the most complacent local officials. The gradual reforms that Congress implemented were inadequate to save the program, and when urban renewal “died” it left few mourners.

Between 1949 and 1971, the federal government authorized more than $10 billion for urban renewal. But in 1949 alone, Congress had authorized $6 billion in mortgage insurance just for the FHA program. For all the hue and cry about urban renewal, it was among the least funded of several federal programs that definitively shaped the cities of the United States. While the federal government parsimoniously paid for the small-scale redevelopment of inner cities with urban renewal programs, it generously financed the dramatic expansion of suburbs with FHA, federal highway, and federal tax policies. These latter policies helped decentralize the metropolis and contributed to the very drain of people and capital that central city redevelopment leaders sought to counteract.

June Manning Thomas

See also

Community Development Block Grants; Pruitt-Igoe Housing Complex; Public Housing; Urban Revitalization.

References

Anderson, Martin. The Federal Bulldozer. Cambridge, MA: MIT Press, 1964.

Bauman, John F. Public Housing, Race, and Renewal: Urban Planning in Philadelphia, 1920–1974. Philadelphia: Temple University Press, 1987.

Caro, Robert A. The Power Broker: Robert Moses and the Fall of New York. New York: Random House, 1975.

Fried, Marc. “Grieving for a Lost Home: Psychological Costs of Relocation.” In James Q. Wilson, ed., Urban Renewal: The Record and the Controversy, 359–379. Cambridge, MA: MIT Press, 1966.

Gans, Herbert. People, Plans, and Policies: Essays on Poverty, Racism, and Other National Urban Problems. New York: Columbia University Press, 1993.

———. The Urban Villagers: Group and Class in the Life of Italian Americans. Rev. ed. New York: Free Press, 1982.

Gelfand, Mark I. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

Greer, Scott. Urban Renewal and American Cities. Indianapolis, IN: Bobbs-Merrill, 1965.

Jacobs, Jane. The Death and Life of Great American Cities. New York: Random House, 1961.

Levin, Melvin R. Planning in Government: Shaping Programs That Succeed. Chicago: American Planning Association Planners Press, 1987.

Mollenkopf, John H. The Contested City. Princeton, NJ: Princeton University Press, 1983.

U.S. Congress. Committee on Banking, Currency, and Housing. Subcommittee on Housing and Community Development. Evolution of the Role of the Federal Government in Housing and Community Development: A Chronology of Legislative and Selected Executive Actions, 1892–1974. Washington, DC: Government Printing Office, 1975.

U.S. Kerner Commission. Report of the National Advisory Commission on Civil Disorders. New York: Bantam Books, 1968.

Urban Revitalization

Urban revitalization is a generic term applied to a wide range of situations in urban areas that somehow deal with urban improvement. There seems to be no formal definition for the term, and users have employed it in many different ways, ranging from a specific type of urban improvement to some, or all of them combined. The geographical scale associated with the term also varies, ranging from improvements to a small area such as one city block or a single street, to larger urban districts, the city as a whole, and cities in general. An approximate synonym is urban renewal; however, renewal often seems to have a narrower meaning that involves slum


Page 830

clearance projects that began in the 1950s as part of federal housing programs.

The term urban revitalization first became common in the literature in the 1970s. The context seems to be the population and economic declines that have troubled central cities, particularly since the 1950s and 1960s, as well as the large-scale suburbanization that is said to have sapped central cities of vitality. Consequently, the various improvements associated with urban revitalization seem to have the common goal of attracting people back into cities, in part from the suburbs, and stimulating urban economies.

When applied to residential neighborhoods, the term refers to a mix of improvements that, in combination, are intended to raise an area from substandard conditions to being a good place to live or do business. Specific improvements might include rehabilitating dilapidated housing or replacing it with new dwelling units; finding new uses for vacant buildings and empty lots; upgrading neighborhood facilities such as schools, recreation centers, parks, and streets and sidewalks; and improving services such as police and fire protection, health care, and public transportation. Revitalization also applies to neighborhood shopping centers and commercial strips. For example, neighborhood commercial revitalization might include programs that are intended to attract new businesses to vacant stores, as well as programs that strengthen existing businesses by helping with physical improvements (e.g., “paint up–fix up” projects) and improvements to local services. Whether they are aimed at the residential parts of neighborhoods or their commercial areas, neighborhood-based revitalization efforts can be performed by either the public sector (e.g., the city government) or by private interests (e.g., neighborhood residents themselves or private developers). Most often, urban revitalization at the neighborhood scale involves a combination of efforts by government and private interests.

Another widespread usage of urban revitalization has to do with efforts to bring new life to a city’s downtown or central business district (CBD). This type of revitalization commonly involves partnerships between city government and urban business leaders, and employs the expertise of urban planners and architects, economic development specialists, and others. Examples of downtown revitalization projects that have been instituted in American cities include constructing new convention centers and hotels to stimulate tourism, improving transportation such as better highway access and new rail or subway lines, developing modern office towers and shopping centers (often as part of large, multiuse redevelopment projects that cover at least one whole city block), developing sports facilities such as stadiums for baseball or arenas for basketball and ice hockey, and improving the historic ambiance of older sections of the downtown or waterfront districts, often to stimulate nighttime and weekend entertainment. In many cities, urban revitalization has been linked closely with historic preservation efforts in and near the downtown.

Urban revitalization has also been used in conjunction with the type of neighborhood change known as gentrification. In fact, some of the early literature about gentrification in American cities during the 1970s and 1980s used revitalization and gentrification interchangeably. However, this is problematic, because gentrification often involves replacing one group of people in a neighborhood (usually the poor) with another group (such as middle-class “young professionals”) and is not seen as revitalization from the perspective of the former group and their supporters. Therefore, this particular use of urban revitalization has declined in recent years.

Similarly, there is controversy about applying urban revitalization to downtown development projects whose benefits are targeted to one part of the population at the expense of another. For example, residents of flophouse districts on the edge of downtown or owners of small businesses in the CBD might not agree that a massive redevelopment project such as a new corporate headquarters tower that displaces them is properly called revitalization.

Roman Cybriwsky

See also

Central Business District; Gentrification; Urban Renewal.

References

Barnekov, Timothy K., and Mary Helen Callahan, eds. Neighborhoods: Changing Perspectives and Policies. Newark: College of Urban Affairs, University of Delaware, 1980.

Gittell, Ross J. Renewing Cities. Princeton, NJ: Princeton University Press, 1992.

Laska, Shirley Bradway, and Daphne Spain, eds. Back to the City: Issues in Neighborhood Renovation. New York: Pergamon Press, 1980.

Palen, J. John, and Bruce London. Gentrification, Displacement and Neighborhood Revitalization. Albany: State University of New York Press, 1984.

Teaford, Jon C. The Rough Road to Renaissance: Urban Revitalization in America, 1940–1985. Baltimore: Johns Hopkins University Press, 1990.

Urban Rivalry and Urban Imperialism

Urban rivalry, a central element in the growth and development of cities in the United States, can be defined as competition between cities for people, business, and technology. Often led by urban elites, these rivalries have gathered strong support for urban growth from local citizens.

Urban rivalry has played a prominent role in the United States for three reasons. First, the country’s capitalist economy encouraged entrepreneurs to build cities as a profit-making activity. Second, the nation’s democratic political institutions eliminated most governmental constraints on the establish-


Page 831

ment of towns. Third, the existence of vast expanses of land provided many suitable locations for cities and encouraged speculators to champion their town as the best home for newcomers settling in the West.

While some of these early settlements grew into permanent towns, many others failed to prosper and disappeared. The rapid rise and decline of cities in these struggles made urban elites especially anxious about meeting the competitive threats posed by rivals. In response, urban elites strove constantly to improve their city’s prospects. To ensure urban expansion, they introduced new transportation and manufacturing technologies and launched promotional campaigns. They touted statistics that traced growth in population, construction, commerce, and industrial output as indicating their city’s success in its struggles against rivals.

Cities along the Atlantic Coast competed for the movement of people and goods between Europe and the interior of North America and for the processing of manufactured goods. While Boston took the lead during the sixteenth century and Philadelphia in the seventeenth century, New York surged ahead in the early eighteenth century after the establishment of regular transatlantic shipping service between the city and Europe and changing the conduct of trade by instituting the mandatory auction system. New York solidified its dominance in 1825 by reaping great benefits from the Erie Canal, which allowed the city to capture control of marketing the agricultural production of the Great Lakes region and the Ohio Valley. In response, Boston, Philadelphia, and Baltimore constructed their own transportation networks in hopes of increasing their own share of western agricultural processing.

The construction of canals in the early nineteenth century generated many battles between western towns for control of regional development. These rivalries intensified with the coming of railroads in the 1840s. Railroads heightened competition among urban places because they could be built almost anywhere and because railroad officials forced towns to purchase company stock, provide free rights-of-way, and offer additional inducements to prevent the railroad from locating elsewhere. Town leaders acquiesced to guarantee that the lines would pass near or through their areas. In the Midwest in the 1850s, the construction of the Illinois Central south from Chicago created intense struggles between many towns desiring rail links.

Before the Civil War, St. Louis and Chicago engaged in a heated competition for control of the Midwest’s growing trade. In the early nineteenth century, St. Louis had been settled as an outpost that later developed into a city by controlling the shipment of goods down the Mississippi River to New Orleans. But during the Civil War, when many Missourians supported the Confederacy, easterners shied away from investing in St. Louis just long enough for Chicago to gain the upper hand in their conflict. Because it adopted the railroad early on, Chicago became a transportation and processing center and flourished by moving goods and products between western farmers and eastern markets. In another intense rivalry, Kansas City surpassed Leavenworth in the 1860s after its prominent citizens wooed the Hannibal and St. Joseph Railroad by granting the company land, purchasing stock, and bridging the Missouri River.

During westward expansion, city leaders also battled over the location of state capitols, universities, and military installations. All of these rivalries gave rise to imaginative city promotional campaigns as leaders sought to place their own city in the best light. Boosters hired artists to draw lithographic bird’s-eye view maps, and journalists wrote grandiose descriptions that detailed their city’s rapid growth and foretold its prosperous future based on the analysis of migration trends, weather, and proximity to ports, rivers, railroads, mountain passes, or fertile plains.

While inland communities competed for railroad stops, port cities on the Atlantic and Pacific continually strove to augment their positions by expanding shipping facilities. Urban rivalries over transportation continued into the era of highways as cities vied with each other for federal and state highway construction money. Throughout the second half of the twentieth century, increased air travel made the location of airports, especially hubs, a major issue of contention among cities.

In the last two decades of the twentieth century, the decline in American manufacturing has altered the source and style of urban rivalry. Cities can no longer depend on advantages from proximity to natural resources that were previously required by manufacturers. The deterioration of manufacturing has lessened the volume of shipping and thus increased the competition between port cities for what remains. With a greater proportion of the economy devoted to processing information, central cities must now compete with suburbs for companies that can locate anywhere within a metropolitan area. City officials lure companies by cutting taxes, providing low-interest loans, and selling land for less than market price. City officials have responded to suburban competition by launching urban renewal programs that include leveling tenements and other structures and by constructing freeways and parking lots to accommodate suburban motorists who make the trek downtown.

Beginning with World War I, but especially after World War II, the loss of heavy industry increased the importance of military spending as a spur to urban growth. This was especially true of western cities that lacked the industrial base of eastern and midwestern cities. War brought the expansion


Page 832

of military bases in the West and the rapid growth of the aerospace industry in the Southwest. The influx of military spending contributed to urbanization around Seattle, San Jose, Los Angeles, San Diego, and Albuquerque. A highly competitive battle developed as eastern and midwestern city leaders fought against the movement of defense spending away from their areas. From New York to San Diego, urban boosters argued that national defense necessitated spending defense money in or near their communities.

Now that the transportation network is in place, rivalries increasingly focus on the service sector. Central cities compete for convention trade by expanding hotels and conference halls or by building new ones altogether. City officials struggle to lure tourists by creating new downtown shopping districts, often in renovated warehouses or factories that recall the bygone era of urban predominance. Cities vie for professional sports teams and a “major league” image by constructing new stadiums with public money and using tax breaks to keep or lure clubs. With the growth of the global economy, urban boosters try to entice foreign corporate tenants into their office buildings. Finally, immigration and the multiplication of ethnic centers has affected minority groups and increased the importance of ethnic enclaves to cities. In the San Francisco Bay Area, for instance, the old Chinatown in San Francisco faces stiff competition and strong challenges from the new “Asiatowns” in Oakland and San Jose, and all three enclaves now compete for tourists, businesses, residents, and foreign investment.

Closely related to the concept of urban rivalry is urban imperialism. Urban imperialism refers to urban expansion and a city’s economic dominance over a larger and larger geographic area. The growth of population, trade, and manufacturing motivated urban elites to call for the extension of transportation links from cities into the hinterland. These leaders endeavored to tap nearby agricultural production so that their cities could serve as processing centers. They also sought to exploit nearby deposits of natural resources like timber, coal, and oil.

One of the most important resources for cities was water. Particularly in the arid West, urban leaders realized that growing cities required large supplies of freshwater. In California, San Francisco, Oakland, and Los Angeles took the lead in constructing reservoirs and canals throughout the state. In Los Angeles, the civil engineer William Mulholland oversaw construction of the largest transfer system in the world as the city siphoned water from distant sources, creating political controversies over urban growth and the rights of cities versus the needs of agricultural users. Similar events occurred in Arizona and Colorado.

Another form of urban imperialism was the growing influence of cities over the lives of rural Americans. The growth of large cities created enormous demand for meat, grain, fruit, and vegetables, and this demand caused changes in the scale of agriculture in the late nineteenth century. Farmers used new technologies like the McCormick reaper, manufactured in Chicago, and dozens of other machines to meet the demands of urban residents for food. Railroad companies developed the refrigerator car to ship fruits and vegetables from Florida, Texas, and California to the growing cities. New and larger-scale agriculture also brought about the use of low-paid migrant workers to harvest the crops.

Advances in communication technologies caused the diffusion of urban culture from cities to rural areas. The mass printing of magazines and mail-order catalogs allowed rural consumers to participate vicariously in cities and urban life, no matter how far removed. Later, the radio, motion pictures, and television distributed urban culture to the countryside even more widely. The arrival on the train of consumer goods from large cities sent untold numbers of local store owners into bankruptcy because they could not sell goods as cheaply as huge retailers with access to vast, cheap transportation networks.

Another aspect in the history of urban imperialism was annexation and the consolidation of small towns and large cities. Throughout the nineteenth century, one means used by major cities to grow was spreading horizontally and engulfing small towns. Larger cities succeeded in augmenting their population while smaller cities and towns increased the level of municipal services without incurring additional tax burdens, and they also gained the prestige of being part of a larger city.

The creation of the New York borough system in 1898 became a model for metropolitan consolidation, and the process occurred over and over again during the late nineteenth and early twentieth centuries. Yet, beginning in the 1920s, a countertrend became evident as smaller cities rejected consolidation and retained their autonomy. This reversal resulted from the growing independence of suburbs resulting from use of the automobile, suburban fears of larger tax burdens, and the increasingly negative image of cities that stressed the crime, poor schools, and political malfeasance supposedly inherent in them.

Joseph A. Rodriguez

See also

Annexation; Boosterism; Consolidation.

References

Albion, Robert Greenhalgh. The Rise of New York Port. 1815–1860. New York: Scribners, 1939.

Belcher, Wyatt W. The Economic Rivalry between St. Louis and Chicago, 1850–1880. New York: Columbia University Press, 1947.

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.


Page 833

Fogelson, Robert M. The Fragmented Metropolis: Los Angeles, 1850–1930. Cambridge, MA: Harvard University Press, 1967.

Kahn, Judd. Imperial San Francisco: Politics and Planning in an American City, 1897–1906. Lincoln: University of Nebraska Press, 1979.

Lotchin, Roger. Fortress California, 1910–1961: From Warfare to Welfare. New York: Oxford University Press, 1992.

———. “The Origins of the Sunbelt-Frostbelt Struggle: Defense Spending and City Building.” In Raymond A. Mohl, ed., Searching for the Sunbelt, 47–68. Knoxville: University of Tennessee Press, 1990.

Scheiber, Harry N. “Urban Rivalry and Internal Improvements in the Old Northwest, 1820–1860.” Ohio History 71 (1962): 227–230, 289–292.

Wade, Richard C. The Urban Frontier, 1790–1830. Cambridge, MA: Harvard University Press, 1959.

Urban Sprawl

The very term urban seems to imply a higher population density as people converge for commerce, services, and proximate residence. Much of the history of cities fits just that pattern. Yet there is another side to the city that complicates how we think about it and how it relates to the land. A city may grow and spread to encompass a good deal of space, even to the point where its density declines. But as this happens, it may remain a single unit of sorts, with daily interactions covering a broader area and including a larger number of people despite the lower density.

This is the phenomenon called urban sprawl. That term seems to be an oxymoron for the word urban implies density while the term sprawl implies reduced density. How, then, can urban sprawl exist? The answer lies in the changing transportation technology of modern society. When people could only move about on foot, a few kilometers of travel was the limit for carrying out daily obligations and then returning home in the evening. Later in history, animals provided motive power, widening the possible distance of daily travel. The use of fossil energy to drive all kinds of vehicular transportation expanded everyday movements still farther, making possible the inclusion in the same community of many more people distributed over far more space. Hence, the possibility of urban sprawl developed. Towns surrounding a city could contribute workers and shoppers, who traveled into the center during the day and then returned home at night. The suburb gained its name because it was urban but subordinate to a larger entity, in time called the metropolis.

This was not yet urban sprawl, since reliance upon public transit, particularly trains, focused travel within limited corridors. Towns could only participate in the larger metropolis if they were located along train routes and their residents could get in and out of the city quickly, despite the distances involved. These towns became part of a “corridorized metropolis,” whose outward spokes were defined by railroad routes. The high cost of railroad construction limited the amount of space that could be included within the urban system. Even though true urban sprawl did not yet exist, a step in that direction had been taken since areas of lower density than the central city could now be part of a metropolitan system. Streetcars provided connections to more areas and thus


Page 834

made it possible for the urban system to expand beyond railroad lines.

The automobile made cities sprawl in the full sense of the word for it enabled people to fill the gaps between public transit lines. They could spread over vast spaces and still live within reach of the city and its jobs. Although road construction was still necessary, the car was especially suited to metropolitan life at a moderate density. At first, work and major shopping remained central activities while residence spread outward. In time, work and shopping, too, dispersed away from the core. Industrial zones near the city lost jobs to suburban factories. With jobs at the periphery, residence could move out still farther. The result was a “great metropolitan reef,” its new parts growing like new coral building upon that part of the reef just a bit older. This metro-reef proliferates because it does not rely on concentrated public transit. Thus, urban sprawl shifts from oxymoron to modern reality.

Marcus Felson

References

Felson, Marcus. “Routine Activities and Crime Prevention in the Developing Metropolis.” Criminology 24 (1987): 911–931.

Hawley, Amos H. The Changing Shape of Metropolitan America: Deconcentration since 1920. New York: Free Press, 1956.

———. Urban Society: An Ecological Approach. New York: Ronald Press, 1971.

Urban Systems

The concept of an urban system refers to any set of functionally interdependent urban places. Urban systems are often discussed and analyzed in relation to national territories, but the concept can be applied to any geographic scale, from the subregional to the global. The formal analysis of urban systems is based on the premise that the spatial organization of any territory depends on a series of urban-centered regions: towns and cities (or central places) and their hinterlands. Flows of labor, capital, goods, services, and information within each hinterland are assumed to center on, and be organized by, its town or city. Meanwhile, movements and transmissions between towns and cities are seen as a function of their relative size and the degree of specialization within their economies. It is thus possible, as Brian J. L. Berry put it, to conceptualize cities “as systems within systems of cities.”

Berry was the first to apply systems analysis and general systems theory to the study of cities, showing how urban systems exhibit certain attributes and regularities. Thus, for example, territory can be seen as organized through hierarchies of towns and cities of different sizes and with different sets of social and economic functions. This observation was the basis of the central place theory elaborated by Walter Christaller. His study of towns in southern Germany became the basis for much of the conventional wisdom about towns and cities as “central places” or nodal markets around which territory is organized into a nested set of hinterlands. In essence, Christaller theorized that the provision of lower-order goods and services (e.g., groceries, dairy goods) is organized through a series of small central places, each dominating only a small market area, or hinterland. This, of course, is because the “range” of lower-order goods and services—the distance people are willing to travel to obtain them—is short, and their commercial “threshold”—the size of the population needed to sustain them—is small.

Each small central place and its hinterlands is, in turn, embedded within the hinterlands of larger central places that, because they dominate a larger market area, sustain a greater variety of goods and services, including some of a higher order, i.e., more specialized goods and services. The number of levels in the hierarchy of towns and cities, and their size and spacing relative to each another, depends on assumptions made about the nature of functional interdependencies between places, and the importance of market principles vis-à-vis other influences, such as the administrative organization of space and the configuration of transportation routes. Christaller himself produced a series of urban systems geometries that illustrate this idea.

Christaller’s view of cities as central places, of course, values their function as market centers over their function as centers of production, governance, or cultural significance—a questionable supposition. Moreover, there are relatively few regions of the world where marketing still dominates the functions of most towns and cities. Nevertheless, the urban systems of most subregions do exhibit a hierarchical structure, as do the socioeconomic subsystems within metropolitan areas.

The functional interdependence between places within urban systems results in a distinctive relationship between the population of cities and their rank within an overall hierarchy. This relationship has been expressed as the rank-size rule:

Pf = Pg/Rf

where Pf is the population of city f, Pg is the population of the largest city in the urban system, and Rf is the rank of city by population size.

Thus, if the largest city in a particular system has a population of 1 million, the fifth largest city should have a population one-fifth as big (200,000), the hundredth-ranked city should have a population one one-hundredth as big (10,000), and so on. This relationship produces a linear plot on a graph with a logarithmic scale for population sizes. The actual rank-


Page 835

size relationship for the urban system of the United States, for example, has always come close to this.

This does not mean, however, that individual cities have always maintained their relative position within the rank-order of cities. The growth of some cities (e.g., Los Angeles) has sent them from the lower end of the hierarchy to the very top, while other cities (e.g., Charleston, South Carolina) have grown much less rapidly and have slipped down the hierarchy. It is the overall relationship between city sizes and their rank within the urban system that has tended to stay fairly constant.

In some urban systems, the top of the rank-size distribution is distorted by the disproportionate size of the largest (and sometimes the second largest) city. In Argentina, for example, Buenos Aires is more than ten times the size of Rosario, the second largest city. In the United Kingdom, London is more than nine times as large as Birmingham, and in France, Paris is more than eight times larger than Marseilles. In Brazil, both Rio de Janeiro and Sao Paulo are five times the size of Belo Horizonte, the third largest city. This condition is called “primacy.” Primacy is not simply a matter of sheer size. Some of the largest metropolitan areas in the world—Karachi, New York, and Bombay, for example—are not primate. Furthermore, primacy is a condition found in both the core and the periphery of the world system.

This suggests that primacy results from the roles played by particular cities within their own national urban system. There is, however, a relationship to the world economy. Primacy in peripheral countries tends to be a consequence of primate cities’ early roles as gateway cities. Primacy in developed countries tends to be a consequence of primate cities’ roles as imperial capitals and centers of administration, politics, and trade for a much wider urban system than that of their own nation.

When cities’ economic, political, and cultural functions are disproportionate to their population, the condition is known as centrality. Very often, primate cities exhibit this characteristic, but cities do not have to be primate in order to be functionally dominant within their urban system. Bangkok, for instance, with around 16 percent of Thailand’s population, accounts for approximately 50 percent of the country’s overall gross domestic product, over 85 percent of the country’s gross national product is banking, insurance and real estate, and 75 percent of its manufacturing.

In addition to this centralization, the spatial division of labor resulting from economic development means that many medium and larger-sized cities provide highly specialized economic functions and so acquire distinctive characters. Thus, for example, one can point to steel towns (e.g., Pittsburgh, Pennsylvania; Sheffield, England), textile towns (e.g., Lowell, Massachusetts; Manchester, England), and auto-manufacturing towns (e.g., Detroit, Michigan; Oxford, England; Turin, Italy; Toyota City, Japan; Togliattigrad, Russia). Meanwhile, of course, some towns and cities do evolve as central places, providing an evenly balanced range of functions for their own hinterlands. This has prompted the analysis of urban systems in terms of functional taxonomies.

Such approaches have typically rested heavily on quantitative methodologies using cross-sectional economic data from national data sets. They have provided useful “snapshots” of the composition of particular urban systems. They have also provided useful taxonomies within which to analyze other attributes of cities: crime rates, fiscal health, or employment growth, for example. But they have been of limited value in uncovering any regularities in the structure and evolution of urban systems, largely because data limitations have precluded comparative or diachronic analyses, as well as analyses of the most significant economic flows between cities.

Finally, it should be noted that—since the functional interdependence of towns and cities is itself a function of transportation and communications technologies and infrastructures and of corporate and governmental structures that are increasingly international in scope—studies of national and regional urban systems are of increasingly limited value. Interlocking urban systems now link regional, national, and international flows in a complex web of interdependence. Economic and cultural globalization has produced a global urban system, with a hierarchy of “world cities” that, between them, have reorganized global space. At the top of this global urban hierarchy are three cities—London, New York, and Tokyo—whose corporate and financial influence is truly global in scope. The second tier of world cities includes places with some functions that are global in scope: Frankfurt, Hong Kong, Paris, and Los Angeles, for example. The third tier includes places like Bombay, Miami, Johannesburg, and Sydney that have important international linkages and close functional ties to the higher-order world cities. What is particularly interesting and significant about all these world cities is that in some ways they have acquired a greater affinity for one another than to other cities within their own national urban systems.

Paul L. Knox

See also

Central Place Theory; Gateway Cities; Hinterland.

References

Berry, Brian J. L. “Cities as Systems within Systems of Cities.” Papers and Proceedings of the Regional Science Association 13 (1964): 147–163.

Christaller, Walter. Die zentralen Orte in Suddeutschland. C. W. Baskin, trans. Englewood Cliffs, NJ: Prentice-Hall, 1966.

Dunn, E. S., Jr. The Development of the U.S. Urban System. Vol. 1: Concepts, Structures, Regional Shifts. Baltimore: Johns Hopkins University Press, 1980.


Page 836

Knox, Paul L., and P. J. Taylor. World Cities in a World-System. Cambridge, England: Cambridge University Press, 1995.

Marshall, J. U. The Structure of Urban Systems. Toronto, Ontario: University of Toronto Press, 1990.

Novella, T.J., and T. Stanback, Jr. The Economic Transformation of American Cities. New York: Conservation of Human Resources, 1981.

Urban Technologies

Urban technologies provide the sinews of the modern city: its road, bridge, and transit networks; its water and sewer lines and waste disposal facilities; and its power and communications nets. These technological systems allowed cities to function as centers of commerce, industry, entertainment, and residence. In the hands of politicians and public works officials, entrepreneurs, and developers, they have stimulated urban growth and diversification, created and destroyed communities, altered the urban landscape, and reorganized political life. These technologies have sometimes been publicly owned and administered, sometimes privately, or occasionally constructed and operated by public-private coalitions. Over time, service provision has frequently shifted back and forth between private and public delivery because of dissatisfaction over costs and the quality of service. In the design and construction of urban technologies, technical experts played important roles, although oftentimes political factors, or factors such as real estate speculation, were the determining factors.

The technological history of the American city can be divided into four approximate periods: 1790 to 1880, 1880 to 1920, 1920 to 1960, and 1960 to the present. The period from 1790 to 1880 is that of the walking or pedestrian city, a period of foundations. The decades between 1880 and 1920 witnessed the rise of the networked or wired, piped, and tracked city, and the construction of the core infrastructure. Between approximately 1920 and 1960, the technologies of the motor vehicle—the automobile and the truck—became the predominant shaping elements in the metropolis, with suburban growth and a concomitant decline of the central city. Since 1960, facilitated by increased auto and truck use and new telecommunications technology, the United States has experienced the rise of a new urban form, the outer or edge city.

Until the last decades of the nineteenth century, most cities were pedestrian or walking cities. With the exception of large cities such as New York, Baltimore, Philadelphia, and Chicago, American cities were compact, densely populated, and composed of a jumble of residences and small businesses, although a few cities such as Cincinnati, Philadelphia, and Pittsburgh had growing industrial sectors. Dramatic urban structural changes, however, commenced in the 1840s and 1850s due to value shifts on the part of urban populations and the development and application of technologies related to transportation, water supply, and sanitation. In these decades, the concept of municipal government acting as a service provider was relatively new. Commercial elites, professionals, and sanitarians often joined together to form coalitions pushing for public construction of water and sewerage systems or for policies making possible private provision of services. A new breed of urban politician based their careers on appeals to a recently enlarged electorate and promised to deliver public works and services as a response to voting constituencies or the needs of specific interest groups.

Some of the most extensive developments occurred in regard to transportation, thus facilitating alterations in patterns of work and residence and expansion of the city’s boundaries. Until the 1850s public transportation was minimal. In the 1820s and 1830s horse-drawn buses called omnibuses appeared in a few cities, such as New York, Philadelphia, and Baltimore; during the 1830s commuter railroads first carried passengers in Boston; and in 1852 the first horse-drawn street railway began operating in New York. By 1880 the streetcar was becoming a ubiquitous part of the urban infrastructure. In the 1870s elevated railways and cable-driven systems appeared in the largest cities. Growing numbers of urbanites utilized these transport forms, although the large majority of working-class urbanites continued to walk to work through the end of the century.

Commercial elites, industrialists, and sanitarians, concerned about the public order and the public health (i.e., preventing the spread of epidemic disease) and motivated to spur economic development, drove technology implementation. The interaction of the various forces generating construction of these systems is clearly illustrated with regard to water supply. Until the last quarter of the nineteenth century, the majority of American urbanites depended on local sources such as wells, ponds, cisterns, or vendors for water. Local supplies, however, proved inadequate to provide for the needs of growing cities as wells and ponds became visibly polluted and groundwater levels receded. The desire of urbanites for more copious and cleaner water supplies for household and industrial uses, concern over threats to the public health from polluted local sources and filthy streets, and the insufficiency of water to control fires led to a search for nonlocal sources of supply. Water supply therefore represents a situation in which a number of interests—businesses and industries, homeowners, fire insurance companies, and sanitarians—joined to demand the construction of large public works in order to secure more adequate supplies at a reasonable cost. City boosters considered waterworks crucial in the competition with other municipalities for population, trade, and industry, and emphasized their possession in touting their cities.


Page 837

The first large city to construct a municipal water supply system was Philadelphia (1799–1801). Cincinnati installed a water system in the 1820s, New York opened the Croton Aqueduct in 1841, and Boston the Cochituate Aqueduct in 1848. By 1860 the nation’s 16 largest cities all had waterworks, with a total of 136 systems—57 public and 79 private—although most small towns and cities still relied on private supplies. By 1880, however, waterworks technology had rapidly diffused, and the number of systems had increased to 598, of which 293 were public and 305 private. The larger cities were more likely to have publicly owned water-works and the smaller cities to have privately owned, many with relatively few users. The large capital requirements of waterworks and frequent inadequacies of the private companies often resulted in a preference for public ownership. A number of cities that began with privately owned waterworks, such as New York, Chicago, and San Francisco, shifted to public ownership because private companies refused to provide adequate water for such civic purposes as street flushing and fire hydrants, nor would they eliminate pollution, enlarge their works in anticipation of population growth, or service distant districts. Water supply provision, therefore, especially in large cities, presents a triumph of technology and administration in the construction of large public works to provide a needed service. A capital-intensive and centralized technological system replaced a decentralized and labor-intensive method of delivery.

Other urban technologies also developed in this period. Cities constructed integrated sewerage systems as replacements for the decentralized and labor-intensive privy vault/cesspool systems and for private sewers. The larger cities adopted centralized fire alarm telegraph systems and lit their streets with gas in order to protect public safety. By the 1880s these technologies, combined with the growing transportation networks, were changing the compact walking city into the much more extensive technologically networked city.

The growth of a body of trained engineers made possible the construction of these new technological systems. Before the latter part of the century, relatively few persons had received formal engineering training. Most belonged to the “craft” tradition and had learned their engineering from direct, practical experience, especially on the large public works and railroad projects of the antebellum period. A number of civil engineers who were trained on these projects became municipal engineers. In the years after the Civil War the expansion of engineering education provided a body of talent for the explosion of infrastructure construction that occurred after 1890.

Equally important for the construction of large-scale technological systems was the development of new methods of public finance. Since city tax revenues were usually insufficient to cover capital costs, many cities followed the practice of having abutters pay for infrastructure improvements. This often resulted in an undersupply of infrastructures for poorer districts. Increasingly, however, in the late nineteenth century, cities financed capital-intensive projects, such as water and sewerage systems and street lighting, with municipal bonds. Large-scale debt financing was new to American municipalities, and many citizens feared financial disaster. Some defaults did occur, especially during recessions, but cities continued to spend and municipal debt burdens greatly increased, leading to state legislative caps on spending.

The period from 1880 to 1920 was one of great city growth in the United States, as millions of immigrants and rural migrants chose urban destinations. The shift of population from country to city, natural increase, and immigrant absorption produced large urban population increases and stimulated incentives to introduce new approaches to control the urban environment. Some of these changes involved the more systematic application of techniques, such as sewerage and water supply, that had been developed in the earlier period. Others, such as electrical supply or telephone systems, differed from older infrastructure systems and were often rooted in new science-based concepts. Over time, these systems became increasingly networked and centralized, providing important economies of scale but also vulnerability in cases of system failure.

Engineers working with these technologies believed that systems such as gas, electricity, or water ought to be large and widely dispersed, and yet carefully regulated from a central office staffed by experts like themselves. Beginning around 1880, moreover, civic-minded elites and professionals became concerned over existing approaches to city building. These concerns were reflected by a new interest in the planning of cities, as typified by the City Beautiful movement. By the 1910s, members of this group also helped codify a new set of norms and procedures, which usually included a prominent role for engineers who spoke in the language of large-scale systems and centralized control.

As in the period before 1880, transport systems proved central to the development of the modern city and the thinking of planners. Beginning around 1890, electrically powered streetcars, as well as subways, elevated railways, and commuter railroads, provided the essential framework for the expansion of urban areas. From 1890 to 1907, for instance, streetcar mileage (almost all privately supplied) increased from 5,783 to 34,404 miles, most of it electrical. Annual rides per urban inhabitant jumped from 111 to 250, as the use of public transit far outdistanced population increases and vast areas surrounding central cities were opened for residential development. Streetcar suburbs proliferated along the transit routes while commuter rails


Page 838

transformed small towns into commuter suburbs. In many cases, the entrepreneurs behind streetcar development were themselves heavily invested in suburban real estate development. In addition to extending the fringe of the urbanized area, public transit, which focused on the downtown, accelerated the transformation of the urban core from an area used for mixed residential, commercial, and industrial purposes into a true central business district devoted primarily to commercial and business uses, including great department stores such as Hudson’s and Macy’s.

The building of other urban technological systems made this period the most intensive in regard to construction of the core urban infrastructure. Included was the extension and diffusion of water and sewerage systems, the development and construction of water filtration and sewage treatment facilities, the building of large-scale electrical power networks, and the extension of telephone services. In more quantitative terms, the number of waterworks increased from 1,878 to 9,850 between 1890 and 1920, and the population served by filtered water increased from 310,000 to 17,291,000 between 1890 and 1914. Meanwhile, the miles of sewers grew from 6,005 to 24,672, approximately half the urban population acquired home electric service, and the portion of households (urban and rural) with telephones increased to about one-third.

Construction and operation of great technological systems, such as streetcars and electrical power networks, affected not only the city’s physical landscape but also eventually encouraged substantial changes in social and political relationships. Because of the monopolistic nature and great power of these systems, many citizens concluded that only regulation or even municipal ownership would provide the necessary controls. Some of this rhetoric and the accompanying political action represented the efforts of a disinterested elite anxious to secure the benefits of administrative efficiency. They were also part of a broader effort by suburbanites who wished to secure the benefits of urban technologies such as electric trolleys at a low and uniform rate.

Although members of these diverse coalitions viewed the city from different perspectives, they agreed on many aspects of the city-building process. Modern urban technologies required regulatory frameworks, including strong building and sanitary codes as well as zoning, to control new land uses. In many respects, their image of the city was one of neat statistical categories. Such technical rhetoric and analytic categories helped fix the framework within which the politics of urban technology was played out. By 1920 the logic and rhetoric of administration used by engineers and other experts had come to assume a prominent place in political discourse and deliberations, although not always determining the exact policies followed.

Two factors, one technological and the other governmental, largely shaped urban infrastructure developments after 1920. The critical technological innovation was the automobile (along with the motor truck and the bus), first made widely available by Henry Ford’s assembly-line production techniques. This innovation encouraged a host of social, spatial, and administrative developments that sharply altered technological priorities and patterns. The crucial expansion of governmental policy with implications for cities first occurred in the 1930s during the New Deal, continued in the postwar period at a reduced level of investment, rose again in the 1960s and 1970s, and declined in the 1980s. Although numerous technological and administrative innovations affected cities and their technological systems during these years, these two—the explosion of automobile usage and the altered role of the federal government—were most critical.

During the period between 1910 and 1930, the nation’s automobile registrations rose from 458,000 to nearly 22 million, or from one car to every 20.1 persons to one car to every 5.3 persons. The automobile initially was most adopted in rural areas, but urban use of automobiles, trucks, and buses expanded in the 1920s. The automobile dramatically impacted the urban fabric and the city’s technological systems. Cars facilitated out-movement toward the city’s periphery and suburbs, permitted settlement of land between radial transit lines, greatly increased downtown congestion because of a growth in commuter traffic, and jammed existing road networks.

In a nation lacking a central planning capability, responses to the automobile varied according to commercial and professional interests. All agreed that highway building and remodeling was desirable, but disagreements arose as to who would pay for the improvements and who would actually benefit from them. Road-building advocates proved especially effective in securing highway improvements. The needs of the automobile, motor truck, and bus for improved roads and highways expressed by automobile clubs, business organizations, and engineering associations resulted in extensive construction. Between 1914 and 1929, the mileage of surfaced roads increased 157 percent and the mileage of high-grade surfaced roads increased 776 percent, reflecting the need of motor vehicles for smooth surfaces. The Bureau of Public Roads, aided by the American Road Builders’ Association, the American Society for Municipal Improvements, and the American Society of Civil Engineers, developed standards and specifications that were often used in designing new roadways and the rebuilding and resurfacing of highways and streets.

Planners and members of the new discipline of traffic engineering concentrated on improving automobile circulation in the central business district. They promoted the widening and double-decking of streets, elimination of grade


Page 839

crossings, and the development of a variety of traffic controls. In addition, street surfacing with smooth pavements (mostly asphalt) took place throughout urban areas. Cities and counties built hundreds of bridges and tunnels to facilitate cross-river transportation, while Chicago, New York, Pittsburgh, and Los Angeles even constructed costly limited-access roadways into the downtown area.

The problems of financing road and street construction encouraged innovations in taxation and intergovernmental cooperation. The state gasoline tax (first implemented in Oregon in 1919 and in all states by 1929) was the most important automobile-related funding innovation of the 1920s, providing funds for highway construction. Municipal expenditures for streets and highways also rose, although cities depended largely on conventional means of financing, such as bonds, the property tax, or special assessments, to provide improvements. In the 1920s municipal operating and capital expenditures for streets and highways were exceeded only by spending for education. Cities, counties, and other governmental authorities cooperated to improve transportation infrastructure, such as Westchester County’s Bronx Parkway, Philadelphia’s Benjamin Franklin Parkway, or Pittsburgh’s Liberty Tunnel, Liberty Bridge, and Boulevard of the Allies improvement.

The New Deal evolved as a governmental response to the Depression and had major impacts upon the urban infrastructure. From 1933 to 1938, the federal government accounted for approximately 60 to 65 percent of all public construction through agencies such as the Public Works Administration. These projects included almost one-half of all new sewer and water supply construction, over three-quarters of all new municipal sewage treatment plants (1,165 of 1,310), and numerous airports, parks, hospitals, dams, and public buildings. Such federal spending prevented what was almost the collapse of spending for urban public works during the decade and provided essential infrastructure necessary to keep cities operating.

In World War II, as in World War I but on a larger scale, the strains of war affected American cities. War production produced a massive expansion of industrial work in cities such as Baltimore, Detroit, and Pittsburgh. In addition, it accelerated growth in Sunbelt cities such as Phoenix and San Diego and in cities that had lacked major industry, such as Portland and Oakland. An influx of workers generated enormous pressure on housing and transportation facilities. Federal public works investment was largely for factories and equipment, although some public housing was constructed. Municipal spending for construction and maintenance was sharply reduced, and roads and streets deteriorated rapidly, as heavy trucks and even tanks heading for war crisscrossed pavements constructed for fewer and lighter vehicles.

Following World War II, large numbers of urban Americans joined the movement to the suburbs. During the period from 1946 to 1950, truck, bus, and auto registrations increased from 34.3 million to 49 million. Simultaneously, retail sales in central business districts declined, as merchants, shoppers, and executives sought prosperity and convenience in distant subdivisions, in suburban shopping malls, and in modern office buildings featuring free parking and air conditioning. Suburbanization increased the formation of municipalities in many metropolitan areas, often because of the perception among many suburbanites that large-city government was unresponsive to the specialized needs of their group and locale. In suburban St. Louis County, for instance, the number of municipalities grew from 21 in 1930 to 83 in 1950; in Los Angeles County, the number went from 45 to 68 in the 1950s.

One reason for the proliferation of governmental units was the desire among many new suburbanites for closer control over services such as schools, roads, water supply, and sewerage, as well as other land uses. In turn, suburban policymakers, faced with providing costly technologies, often tried to cope with fragmentation by expanding old and creating new special purpose metropolitan districts for services such as water supply and sewage disposal. The functions of county government also expanded in the postwar period. By 1972, of the 150 major urban counties, more than one-half provided public libraries and recreational facilities, over one-third sewage disposal, and about one-fifth solid waste collection and water supply.

Faced with rapid suburbanization and central city decline, downtown business interests and urban politicians in cities like Pittsburgh and Atlanta joined in private-public partnerships in an attempt to revitalize their cities. These “growth machines” hoped to revive the central business districts, stimulate the return of the middle classes back to cities, and improve the economic climate of central cities. Their programs largely involved a combination of private-sector investment in office structures with public-sector investment in supporting infrastructure.

Those seeking explanations for central city decline often blamed congestion and access problems, and they were especially attracted to the promise of an interstate highway system. Beginning after World War II, truckers, automobile clubs, highway contractors, the automobile industry, engineering associations, and business groups lobbied Congress to provide federal funding for expanded and accelerated highway construction. At the center of their plans stood the interstate highway system, a network of 40,000 miles (eventually 42,500) of limited-access roadway. The advisory committee on a national highway program, headed by retired General Lucius D. Clay, recommended that both national security and the health of the economy depended on rapid construction


Page 840

of the highway network, and in 1956 Congress finally approved the bill. The final legislation provided for federal assumption of 90 percent of the costs of building the interstate highway system, with gasoline tax revenues placed in a highway trust fund to prevent diversion to nonhighway purposes.

The interstate highway system was the nation’s largest and costliest public works project ever. The Clay Committee had sold the interstate system to Congress as a carrier of long-haul traffic and a vital component in the defense system, but municipal leaders had visualized the highways as a means to solve traffic congestion problems and to revitalize central business districts. Because highway construction through congested urban areas was exceedingly expensive, cities received a large percentage of the total allocations. The interstate system, however, failed to reverse central city decline. Its construction often destroyed established inner-city neighborhoods, falling with special severity on African-American communities. The interstate carried a great deal of traffic, but only rarely did suburban residents drive it for shopping and recreation located downtown. In fact, it played a key role in continuing and even accelerating the out-migration to the suburbs of businesses and householders. Developers promoted large malls located miles from downtown, usually at the confluence of several interstate highways. Reliance on the interstate system to resuscitate the downtown, then, represented a considerable miscalculation on the part of urban leaders who had been among the system’s leading enthusiasts.

Throughout the 1960s, 1970s, and into the 1980s, other urban technological systems, often environmentally related, benefited from federal programs. Under various acts such as the Federal Water Pollution Control or Clean Water Act (1972), federal dollars poured into sewer and sewage treatment projects. Between 1967 and 1977, federal expenditures for sewerage systems increased from $150 million to $4.1 billion and, by 1986, 90 percent of the wastewater treatment plants required to meet the requirements of the Clear Water Act had been constructed. Federal support for urban mass transit was also provided through the Urban Mass Transit Administration, and between 1973 and 1977 federal funds to localities for transit systems grew from $275 million to $1.3 billion. The increasing dependence on Washington for infrastructure dollars, however, resulted in serious problems for states and localities when federal funds were reduced or programs canceled, as occurred in the 1980s under the administrations of Presidents Reagan and Bush.

In the decades since completion of most of the interstate’s urban mileage, several overlapping demographic, fiscal, and social trends have shaped the design and location of costly urban technologies. The loss of central city population and the movement to the suburbs continued at a rapid rate, producing decline for the metropolitan region. Accompanying central city losses was a massive regional population shift from the older cities of the Northeast and Midwest toward Sunbelt cities. One of the most important consequences of these population trends has been a decline in tax revenues to support maintenance and renewal of the urban infrastructure.

While the inner city has often experienced dramatic population declines, most sections of the outer city are undergoing a continuing boom, forming a new urban construction called the outer or edge city. Traditional suburbia as well as exurbia have attracted a mass of urban activities that were formerly a central city monopoly. Most prominent in the outer city are the new multiple-purpose centers (or suburban downtowns) such as Naperville, Illinois (northwest of Chicago) or Cumberland/Galleria (in suburban Atlanta), which provide concentrations of retailing, entertainment, and employment activities. In addition, by the 1960s airports had begun to facilitate creation of a host of traditionally downtown-type activities in their normally outer-city locales, including hotels, conference centers, office buildings, and retail shops. Developers located modern industrial parks and distribution centers along airport corridors and in close proximity to the interstate highway system. In many cases, special purpose authorities provided infrastructure systems whose initial capital costs were aided by federal and state funds, leaving users to finance the costs of operation and maintenance.

These outer-city areas, like inner-city central business districts, are very infrastructure dependent, requiring major road systems for effective circulation and power and communications lines to meet not only residential but also commercial and industrial needs. In the outer city, however, development is also quite dispersed, raising important questions concerning the applicability of infrastructure originally developed to fit the needs of a more concentrated environment. New urban forms have evolved, but technological innovation has lagged behind with the exception of advances in telecommunications. One major trend in the 1980s and 1990s was to privatize urban services, or, if they remained public, to impose user fees. Clearly, urban technologies, whether developed and implemented by public or private authorities, will continue to shape the lives of our urban inhabitants and the forms of our metropolitan areas.

Joel A. Tarr

See also

Elevators; Telegraph; Telephone; Television; Transportation.

References

Armstrong, Ellis L., Michael C. Robinson, and Suellen M. Hoy, eds. History of Public Works in the United States, 1776–1976. Chicago: American Public Works Association, 1976.

Condit, Carl W. Chicago: Building, Planning, and Urban Technology, 1910–1970. 2 vols. Chicago: University of Chicago Press, 1973–1974.


Page 841

Hood, Clifton. 722 Miles: The Building of the Subways and How They Transformed New York. New York: Simon and Schuster, 1993.

McShane, Clay. Down the Asphalt Path: The Automobile and the American City. New York: Columbia University Press, 1994.

Ogle, Maureen. All the Modern Conveniences: American Household Plumbing, 1840–1890. Baltimore: Johns Hopkins University Press, 1996.

Platt, Harold L. The Electric City: Energy and the Growth of the Chicago Area, 1880–1930. Chicago: University of Chicago Press, 1991.

Rose, Mark H. Cities of Light and Heat: Domesticating Gas and Electricity in Urban America. University Park: Pennsylvania State University Press, 1995.

Tarr, Joel A., and Gabriel Dupuy, eds. Technology and the Rise of the Networked City in Europe and America. Philadelphia: Temple University Press, 1988.

Urbanization

Urbanization has long been recognized as a major theme in the history of the United States. Standard textbooks have traditionally included a chapter on “the rise of the city” placed after “the closing of the frontier” and before “the United States becomes a world power.” The growth of cities and the concentration of population in urban hubs has been seen, then, as a vital element in the progressive triumph of the nation, an element as significant as westward migration and flexing American muscle on the international scene. Defined by historian Blake McKelvey as the “progressive concentration of the population into cities” and “the development of increasingly complex patterns of urbanism,” urbanization unquestionably transformed the politics, economy, society, and culture of America.

From the very beginning of European settlement in North America, people have congregated in villages and cities. New York City dates from 1625, and Boston was founded five years later. Yet, during the colonial period, the prevailing tendency was toward the dispersion of population rather than its concentration. It has been estimated that in 1700 about 7.7 percent of the population of the British colonies in North America lived in the five principal port cities of Boston, Massachusetts; Newport, Rhode Island; New York; Philadelphia, Pennsylvania; and Charleston, South Carolina. But by 1760 this figure had dropped to 4.5 percent. Population data for the colonial period are unreliable, but cities clearly did not yet exert a magnetic attraction on rural dwellers. Most newcomers to North America did not seek their fortunes in nascent cities. Instead, they sought to cultivate the rural expanses of the eastern seaboard.

Yet those who did populate the colonial cities were developing new patterns of urban life. Though their city governments initially resembled those of Great Britain, by the middle of the eighteenth century the focus of municipal rule was shifting. Managing the municipal corporation’s wharves and other property and regulating markets and trade practices remained significant responsibilities of city government, but municipal records also reveal a growing interest in fire protection, street lighting, and regulating nuisances. Moreover, by the 1760s the residents of colonial America’s cities were growing more restive. Frustrated in part by the increasing social and economic inequities of urban life, Boston’s mob proved especially unruly, becoming notorious for its protests against the Stamp Act and other policies of the British Parliament. Although no colonial city had more than 40,000 inhabitants at the time of the American Revolution, the small commercial hubs along the Atlantic seaboard proved to be festering sores for the ailing British Empire.

Following the Revolution, the pace of urban growth quickened somewhat, although the new nation remained overwhelmingly rural. From 1790 to 1810, the rate of population growth for towns of 2,500 or more inhabitants far out-paced that of the nation as a whole. Whereas the country’s population rose 84 percent, the urban population soared 160 percent. Moreover, during these two decades New York City was already proving to be the most dynamic of the Atlantic seaboard hubs. During the second half of the eighteenth century, Philadelphia had been the largest city in English-speaking North America, but by 1810 New York City had surpassed the Philadelphia metropolitan area. It boasted a population of 96,373, securing it top position on the list of American cities, a position it retained throughout the nineteenth and twentieth centuries.

The pace of urbanization, however, slowed notably during the decade from 1810 to 1820. Reversing the pattern of the previous 20 years, the urban population grew slightly more slowly than the population of the nation as a whole. The War of 1812 disrupted trade in the formerly burgeoning port cities, momentarily inhibiting commercial development and blasting the hopes of profit seekers in urban America. As of 1820, then, still only 7.2 percent of Americans lived in communities with populations over 2,500.

But during the next 40 years, the United States experienced an unprecedented wave of urbanization as millions of newcomers congregated in booming cities. By 1860 the urban population constituted 19.8 percent of the nation’s total. In 1820 only two urban areas could boast of more than 100,000 inhabitants; by 1860 there were nine cities in that population category. Philadelphia had surpassed the half-million mark and the population of New York City and Brooklyn combined approached 1.1 million. The completion of the Erie Canal in 1825 ensured that western produce would be funneled into New York City, further fueling its already impressive growth spurt earlier in the century.

Between 1820 and 1860 the wave of urbanization also moved west of the Appalachian Mountains. No longer was location on the Atlantic seaboard a prerequisite for urban


Page 842

growth. Of the twenty largest cities in the United States in 1860, ten were in the Mississippi River valley or Great Lakes basin and one was on the Pacific coast. As steamboat traffic expanded on the inland waterways and millions of farms produced a bountiful surplus for the market, communities along the Mississippi and Ohio Rivers boomed. Moreover, from the 1830s on, the most favorable anchorages along the Great Lakes exploded with thousands of newcomers and hordes of land speculators. By 1860 New Orleans ranked sixth in the nation, followed closely by Cincinnati in seventh place, St. Louis in eighth position, and a booming Chicago ranking ninth. In 1820, Chicago had been a frontier trading post, and as late as 1840 it could claim only 4,470 residents. But in the next two decades its growth was the marvel of the nation, and its population exceeded 109,000 in 1860.

Even more phenomenal was San Francisco. In 1848 it had fewer than 1,000 inhabitants, but four years later, in the wake of the gold rush, its population had risen to almost 35,000. In 1860 the California metropolis had 56,802 residents and already held fifteenth place in the hierarchy of American cities. Deemed by some observers an “instant city,” San Francisco was startling evidence of the powerful wave of urbanization that was transforming wilderness sites into major cities almost overnight.

The impact of urbanization, however, was not uniform throughout the nation. Though New Orleans emerged as a leading city, urban growth was least pronounced in the South. Charleston, South Carolina, which ranked as the nation’s fifth largest city in both 1800 and 1810, suffered relative stagnation during the half-century before the Civil War. By 1860 it was not even among the twenty largest cities in the United States. In fact, only five of the twenty largest cities were in slave territory; of them, three were in border states and another was the District of Columbia. New Orleans was the only major city in the 11 states of the Confederacy. Thus, a regional pattern had developed that would persist into the twentieth century. The story of urbanization in the South would differ from that in the North, for urban growth would be less pronounced in the nineteenth-century South than in the northern states. The relative decline of Charleston sharply contrasted with the mushrooming of San Francisco and Chicago, reflecting the different regional scenarios of urbanization.

A sharp rise in immigration from Ireland and Germany during the 1830s and 1840s added to the surge of urbanization and flooded the growing cities with newcomers from abroad. Thus, urbanization in nineteenth-century America entailed not only increased population concentration but also a change in the urban ethnic composition. Many impoverished Irish immigrants lacked the resources to move west or acquire farms. Consequently, they tended to cluster in the eastern seaports, taking whatever menial jobs were available. By 1860 both Boston and New York City were heavily Irish. Better-off Germans migrated to interior cities or invested in rural land. Cincinnati, St. Louis, and Milwaukee became centers of Teutonic influence, complete with German schools, singing societies, gymnastic groups, and beer gardens.

The ethnic changes that accompanied mid-nineteenth-century urbanization stirred new tensions and unrest among the urban population. Anti-immigrant riots broke out periodically in Boston and Philadelphia, as native-born city dwellers expressed their distrust and hatred of the newcomers violently. During the 1850s the nativist Know-Nothing political movement had momentary success in one city after another. Even after the Know-Nothing Party had disappeared, ethnic cleavages strongly influenced local politics. The native-born middle class in eastern cities associated the Irish with political corruption and bossism, and in midwestern cities teetotaling American-born residents clashed with imbibing Germans over temperance.

Rapid urbanization not only fostered ethnic animosities, it also exacerbated a number of other long-standing ills. Epidemic disease had swept through colonial cities, but the magnitude of the problem increased as more Americans congregated in urban areas. Disease could spread more readily in population centers where people lived in close proximity to one another. Moreover, sanitary conditions worsened as thousands of newcomers crowded into cities without modern water or sewer systems. Devastating cholera epidemics in 1832 and 1849 made Americans grimly aware of the health hazards in cities. Sewage-laden water supplies facilitated the rapid spread of the disease, which killed thousands of urban dwellers throughout the nation.

Similarly, the problem of fire became more serious in the urbanizing nation. Flames could spread readily among the closely packed buildings of American cities during the mid-nineteenth century. In 1835 a fire swept through lower Manhattan, destroying 674 buildings. In the 1840s both Pittsburgh and St. Louis suffered great fires that devastated the most valuable urban real estate. In the minds of many Americans, violence, disease, and destructive fires were inevitable consequences of the rapid urbanization transforming the United States.

Reacting to these undesirable by-products of urbanization, municipal leaders introduced reforms aimed at making city life more bearable. In the 1850s, the steam-powered fire engine and the paid firefighting force began to supplant hand pumpers and volunteer fire companies in the larger cities. Technology and professionalism seemed to be one answer to the problem of urban fires. Likewise, municipalities seeking to supply urban residents with pure water from rural sources invested in new water systems such as New York


Page 843

City’s Croton Aqueduct. And beginning in the 1840s cities hired 24-hour police forces to replace the traditional night watch. By 1860 many urban police forces had adopted badges, uniforms, and military titles, all symbols of the increased concern for law enforcement in America’s troubled cities.

The increased population of America’s cities also created a demand for public transportation. Before the 1820s the American city was a walking city with a radius of no more than two miles, and walking was the principal means for getting around these compact hubs. But in the late 1820s, omnibuses began to appear on the streets of New York City, and by 1850 every urban center worthy of mention could claim a fleet of these horse-drawn coaches. For a fare ranging from 5 to 10 cents, urban dwellers could now move about the city without destroying their shoe leather.

In the 1850s, however, a new means of public transportation began to eclipse the omnibus. Horse-drawn streetcars appeared in one city after another. The streetcar moved along iron rails, enabling horses to pull more passengers at higher speeds than the old-fashioned omnibus. By 1860, then, the streetcar era had begun, and one consequence was the physical expansion of cities. No longer dependent on walking, urbanites could live farther from their jobs and the city’s shops and markets. Thus, while unprecedented urbanization concentrated population in cities, new means of transportation seemed to pose the possibility of deconcentration in the future.

Though the pace of urbanization in the United States would never again match the phenomenal rate of the 1840s, from 1860 to 1890 the migration to America’s cities continued, and the nation grew increasingly urban. Whereas less than 20 percent of the nation’s population lived in cities in 1860, by 1890 this figure had surpassed 35 percent. According to the 1890 census, both Chicago and Philadelphia had more than 1 million residents, and New York City and its environs could boast of more than 2.5 million people. In 1860 only 9 American cities had over 100,000 inhabitants; 30 years later, 28 cities were that large. Among these 28 was Denver, a city not even founded until 1858. Booming populations were the norm in cities throughout the country, and few urban centers escaped the flood of newcomers. After experiencing phenomenal growth in the antebellum period, Cincinnati was considered a laggard among the cities of the era after the Civil War; yet even its population rose almost 40 percent between 1870 and 1890. So rapid was the pace of urbanization that a city whose population grew only 20 percent each decade was deemed stagnant.

Despite this pattern of growth, regional discrepancies in urbanization persisted after the Civil War. In 1890, New Orleans was the only city in the 11 states of the former Confederacy with a population over 100,000, and even the great Louisiana metropolis had dropped from sixth rank among the nation’s cities in 1860 to the twelfth position 30 years later. Whereas in 1890 more than one-half the population of Massachusetts, Rhode Island, New York, and New Jersey lived in communities larger than 10,000, fewer than 4 percent of the people in North Carolina, Arkansas, and Mississippi lived in such places. In the late nineteenth century, as in the years before the Civil War, urbanization was primarily a northern phenomenon. The nation as a whole was not moving in lockstep toward the cities, and the South remained a region apart.

Influencing urbanization after the Civil War were changes in transportation. During the second half of the nineteenth century, the railroad became the preeminent means of transportation in America, robbing waterways of much of their previous commercial importance. A location on a navigable body of water was no longer a prerequisite for urban growth, as such landlocked cities as Indianapolis, Denver, and Atlanta were to prove in the late nineteenth century. Instead, rail lines were essential elements in the formula for urban growth. Those cities with the best rail connections would win the race for commercial supremacy and population growth. Thus, the nation’s greatest rail hub, Chicago, was the wunderkind of the world, doubling its population each decade. Cincinnati and St. Louis, its chief midwestern rivals, owed their initial growth to locations on the Ohio and Mississippi rivers, respectively. As the railroad eclipsed the steamboat, so Chicago eclipsed Cincinnati and St. Louis, establishing itself as the unchallenged capital of mid-America.

Manufacturing also fueled the rapid growth of cities in the late nineteenth century. An increasing portion of the urban population found work in manufacturing, as new shops and factories offered jobs to the millions of migrants converging on America’s metropolises. Shoe and clothing manufacturing were especially common in eastern cities, and thousands of clothing workers crowded lofts in Manhattan. The production and fabrication of metals spurred the economies of Pittsburgh, Cleveland, Detroit, and Milwaukee. Chicago was the great meatpacker of the world, and Minneapolis the renowned flour miller. Whereas trade had once been the foundation of America’s urban economy and the wholesale merchant the preeminent economic figure, by 1890 manufacturing had supplanted commerce as the principal source of urban prosperity. The production of goods was the mainstay of many cities; the distribution function had become secondary.

Among those working in the new factories were many immigrants from abroad. Between 1870 and 1890, 8 million newcomers arrived in America from other nations, and a large proportion of them congregated in cities. In 1890 over 40 percent of the population of New York City and San Francisco were foreign-born. Germans and Irish still predominated, but


Page 844

by 1890 more Eastern and Southern Europeans were arriving in the largest cities. Italians, Poles, and Czechs were no longer a rarity, as the ethnic composition of American cities became increasingly diverse. Some cities (e.g., Washington, D.C., Indianapolis, and Kansas City) remained overwhelmingly native-born, attracting primarily migrants from rural America, but they were the exceptions to the rule.

Rapid growth, an exploitative factory system, and ethnic diversity together spelled trouble in the minds of many Americans. American cities were growing larger and wealthier, but their success was not an object of unalloyed pride. Increasingly, urbanization was considered one of the greatest problems facing the nation. According to many observers, the burgeoning cities threatened morality, good government, civilization, and the psychological and physical welfare of their citizenry. The massing of people in urban centers seemed fraught with multiple dangers.

For moral reformers the city was the scene of vice and corruption, a place with too many saloons, brothels, and gambling dens. By the close of the nineteenth century, Storyville in New Orleans and the Levee in Chicago had become notorious as vice districts. Such districts seemed to pose a serious threat to the moral rectitude of vulnerable young men coming to the city. To provide wholesome recreation for urban newcomers, moral reformers opened new branches of the Young Men’s Christian Association (YMCA) in cities across the country. Throughout the late nineteenth century, upright reformers also sought a viable substitute for the saloon. These drinking establishments often served as working-men’s clubs, filling a social void in the life of the blue-collar male. But in the minds of temperance advocates, the saloon was a prime means by which city life was corrupting the populace and endangering the very future of the nation.

Much to the chagrin of middle-class reformers, saloons were also frequently centers of neighborhood politics, and saloonkeepers had a disproportionate role in municipal government. Many editorials decried the number of liquor sellers who won seats on city councils, lowering the moral and social stature of the municipal legislature. In fact, middle-class Americans repeatedly complained of the baneful effect of urbanization on government in the United States. As people massed in urban hubs, the level of government seemed to decline, with unworthy plebeian barflies securing public office and profiting from it. The saloonkeeping Irish ward boss was a commonplace character in reform diatribes authored by members of the so-called better class. These respectable citizens were not reluctant to express their disgust at the political rise of those they considered to be their social inferiors. The British observer James Bryce summed up the views of his upper-middle-class American acquaintances when he labeled city government “the one conspicuous failure of the United States.” Viewing the past through rose-colored glasses, Bryce’s American informers contrasted the supposed moral virtue and political rectitude of yesterday’s village with the corrupt realities of their present city.

Other admirers of the rural past identified additional dangers arising from rapid urbanization. Some resented the rising power of Roman Catholicism as Catholics from Ireland, Germany, Poland, and Italy eroded the traditional hegemony of Protestantism. The prevalence of foreign tongues and customs also appeared to threaten Anglo-American culture. And the perceived devotion of some immigrants to radical political creeds was thought to endanger property and capital. Rumors of German anarchists and Czech socialists plotting to destroy the existing economic system spread through American cities in the last decades of the nineteenth century.

Urban growth, however, not only seemed to threaten morality, government, religion, and property but also the very sanity of millions of people who congregated in the crowded cities. The fast pace, noise, and tension of urban life supposedly had an insidious effect on the human nervous system. According to some nineteenth-century commentators, urbanization was driving Americans mad. To soothe the jangled nerves of the urban dweller and create a tranquil oasis of rural scenery, municipal fathers in one city after another invested in park systems during the late nineteenth century. Great believers in the tranquilizing effect of natural scenery on harried city residents, landscape architect Frederick Law Olmsted and his partner, Calvert Vaux, designed New York’s Central Park in the 1850s. The success of this first major park brought Olmsted other commissions, and by the close of the century he had worked on the development of parks in Chicago, Brooklyn, Boston, Buffalo, Detroit, Hartford, and Louisville.

Moreover, to escape the supposed mental exhaustion caused by city life, an increasing number of affluent Americans were building homes in picturesque suburban communities. In 1868 Olmsted designed Riverside on the outskirts of Chicago, a community of large lots along gently curving streets. The curvilinear pattern of streets was intended to suggest a more leisurely and contemplative way of life, in sharp contrast to the nerve-wracking pace of the big city.

The increasing concentration of population in America’s cities seemed to threaten the physical health of urbanites as well as their psychological well-being. A growing corps of public health officials attacked the crowded tenement houses of the eastern cities, and in every major metropolis poor housing and inadequate sanitation continued to pose a health hazard. The Lower East Side of Manhattan was supposedly the most densely populated place in the world with some blocks having more than 800 residents per acre. Thousands jammed into five- or six-story tenement houses, airless struc-


Page 845

tures with few windows and primitive plumbing at best. Bathtubs were a rarity, and streets were the only available play space for the many neighborhood children. During the last decades of the nineteenth century, municipal boards of health stepped up their efforts to fight disease, and after the 1860s periodic cholera epidemics no longer wreaked havoc in American cities. But in the minds of many Americans, health conditions remained deplorable, hideous by-products of rapid urban growth.

Violence and social unrest appeared to be yet another heavy toll exacted by the forces of urbanization. Police departments expanded, and an increasing number of officers patrolled the city streets. But rioting and disorder persisted. Labor unrest proved especially threatening to the existing order. No nineteenth-century city grew as dramatically as Chicago, but this preeminent exemplar of rapid urbanization also achieved international renown for its violence and rioting. In 1886, Chicago’s Haymarket Riot unnerved many middle-class Americans and raised new fears of foreign anarchists, who seemed especially numerous in the Illinois metropolis. Then, in 1894, the destructive Pullman Strike reinforced Chicago’s reputation as a hotbed of revolution. Rapid urban growth had seemingly destroyed the supposed social harmony of the past and abetted the forces of chaos.

While many Americans increasingly regarded urbanization as a major problem, the fast-growing cities also nurtured some of the marvels of the age. Thus, urbanization produced triumphs as well as trouble. Among them was the skyscraper. In the 1880s builders in Chicago erected the first office structures supported by steel-beam frames, and by 1890 a 21-story behemoth that claimed to be the world’s tallest building was rising there. Nothing better symbolized the impact of urbanization than these new skyscrapers. As more people vied for space in the congested downtown, land prices soared, and it became profitable to build skyward. In America’s emerging urban areas, people were literally stacked on top of each other. The greater the pressures from urbanization, the higher the buildings rose.

Meanwhile, the department store was retailing’s response to urbanization. Marshall Field’s in Chicago, Wanamaker’s in Philadelphia, and Macy’s in New York City offered an unprecedented variety of merchandise in giant emporiums. To the avid shopper, these fascinating bazaars were as impressive manifestations of urban growth and prosperity as the soaring skyscrapers.

Urban growth spawned other wonders as well. In the late nineteenth century, baseball became a professional sport and secured its position as the national pastime. One of the proudest adornments of any big city was a winning baseball team. Even though a city might have fallen behind its rivals in the race for population and commerce, it could partially compensate by defeating its rivals on the baseball diamond. High culture also was a by-product of urbanization as an increasing number of cities sought to prove that they were civilized as well as big. City dwellers sponsored music festivals and raised funds for symphony orchestras. Moreover, they founded art museums in Boston, New York, Chicago, Cincinnati, and Detroit to expose their fellow urbanites to the benefits of the visual arts. Music, painting, and sculpture were deemed antidotes for the ugly maladies fostered by urbanization. The fast-growing cities seemed to breed rampant materialism, class and ethnic hatred, and a general indifference to the commonweal. Art would supposedly tame the crass barbarians of the city and nurture the finer sensibilities threatened by the urban hordes.

Perhaps the ultimate celebration of urban growth in the late nineteenth century was Chicago’s Columbian Exposition of 1893. Officially intended to commemorate the five hundredth anniversary of Columbus’s landing in America, this world’s fair was as much a paean to the marvelous development of Chicago as it was a tribute to the legacy of the Italian explorer. With its grand statuary, noble vistas, gigantic Neoclassical exhibition halls, and entertaining midway, it appeared to sum up in one location all the wonders of America’s rapidly emerging urban culture.

Moreover, the Chicago world’s fair expressed confidence that Americans could cope with urbanization and create a better city environment. As such, it ushered in an age dedicated to correcting the wrongs of the city. From 1890 to 1920, urban reformers grabbed the headlines in cities across the nation, decrying the flaws of urban society and proposing solutions. The late-nineteenth-century pattern of urban growth persisted in the early twentieth century. A flood of migrants from Europe continued to boost urban populations, and by 1920 a majority of Americans lived in urban places. The tide of urbanization was unabated, but in the years from 1890 to 1920 there was a heightened commitment to confronting the ills arising from this growth. Americans believed something had to be done to solve the problems of the city, and increasingly they believed that something could be done.

An emerging corps of city planning advocates were among those proposing solutions. Rather than tolerating the helter-skelter expansion of cities, a growing number of urban leaders believed that municipal governments should intervene to ensure a more beautiful and efficient city. During the first decade of the twentieth century, the City Beautiful movement won many adherents, and in one city after another those seeking to beautify the urban environment presented plans for grand boulevards, monuments, fountains, and park systems. The Chicago architect Daniel H. Burnham was in the forefront of the City Beautiful cause, preparing influential plans for the improvement of San Francisco and Chicago


Page 846

and serving on commissions for the beautification of Washington, D.C., and the development of a civic center in Cleveland. Burnham and other City Beautiful planners sought to draw together the heterogeneous population of urban America by creating monuments of civic pride that would instill a unifying civic loyalty. Aesthetic harmony would supposedly foster social harmony and quell the chaos wrought by fast-paced urbanization.

City governments employed new tools to realize the benefits of planning. In 1907 Hartford, Connecticut, created the first city planning commission, a municipal agency that would become a fixture in the governmental structure of communities throughout the nation. In 1916 New York City adopted the first comprehensive zoning ordinance, which regulated land use and building heights throughout the metropolis. During the following decade, zoning spread throughout the country as municipal leaders assumed the prerogative of determining which areas would be devoted to commerce and which to residence. Again, the goal was order and harmony to improve the quality of urban life and preserve the value of urban property. Uncontrolled urbanization had supposedly burdened American cities with manifold problems. Through the regulation of urban development, cities could purportedly avoid many of these troubles.

Planning, however, was not the sole panacea for urbanization. Among those who proposed additional reforms was Jane Addams. In 1889 Addams founded Chicago’s Hull House, a settlement house that provided a wide variety of educational and social opportunities for poor residents of the city’s near West Side. Moreover, the middle-class settlement house workers learned firsthand about the problems of their less affluent brothers and sisters. Basically, Hull House and the hundreds of other settlement houses founded in cities across the nation were intended to bridge the gap between the classes. Rapid urban growth had widened this gap, isolating the social segments of the city and encouraging mutual animosity. The settlement house of the 1890s and early twentieth century would supposedly reunite urban dwellers and remedy the social fragmentation of the city.

Others sought to solve the problem of the city through promoting wholesome recreation and combating vice. In one city after another, reformers successfully advocated the creation of playgrounds in slum neighborhoods, places where children from poor families could enjoy the recreational facilities formerly available only to the more affluent. Meanwhile, committees on public morals and leagues for law and order demanded a crackdown on the “dens of iniquity” that had long flourished in American cities. In 1912, Chicago police closed down the notorious Levee, and five years later New Orleans authorities suppressed prostitution in Storyville. Although temperance forces had never been as successful among urban voters as the rural electorate, a number of city dwellers did yearn for a dry America and supported a Prohibition Amendment to the federal Constitution. Through stringent government action, moral reformers thus endeavored to eradicate the blight of sin that had purportedly accompanied the emergence of the big city.

Many city residents, however, believed that immorality and corruption in the city was simply a by-product of the deplorable living conditions endured by the poor. Sin was just a symptom, and slums were the ultimate problem. In 1890 the crusading New York City photojournalist Jacob Riis published How the Other Half Lives: Studies among the Tenements of New York. Riis’s exposé opened the eyes of many Americans to urban conditions and heightened demands for tenement house reform. In 1901 New York State enacted a new tenement house law that required a private toilet for each household in newly constructed tenements and a window in every room, thereby ensuring at least a minimum of ventilation and light. Elsewhere, housing reform groups lobbied successfully for similar legislation aimed at raising the housing standards of the urban poor. Some believed that new regulations and tougher legislation were not enough, and some reformers invested in limited-dividend corporations created to build model tenements. In other words, they believed that by foregoing excessive profits, private developers could build low-rent housing and improve the living environment of those deemed victims of urbanization.

City government, though, was the primary focus of reform efforts. Every city had its cadre of crusaders dedicated to fighting the so-called urban bosses and cleansing the body politic. Good-government associations were commonplace, and in 1893 municipal reformers from throughout the country gathered in a convention and organized the National Municipal League.

The reform agenda was long and varied. Some reformers proposed strengthening the office of mayor and limiting the authority of the board of aldermen or city council. Good-government advocates also favored a smaller council elected at-large to replace larger boards elected by ward. This would supposedly limit the opportunity for plebeian saloonkeepers and other representatives of working-class neighborhoods to win a place in the municipal legislature. Under the at-large election scheme, a successful candidate would have to win support from a broad range of the electorate and establish a broad base of various classes from various neighborhoods.

Civil service reform was yet another major goal. Devotees of the merit system sought to reduce the role of the party boss in the hiring of city employees. A system of civil service examinations would purportedly ensure a more professional, less partisan bureaucracy that would administer municipal functions efficiently and effectively.


Page 847

Some municipal reformers sought to discard the whole mayor-council structure of rule and replace it with the commission plan or city manager government. In 1901 Galveston became the first city to adopt the commission plan. Under this scheme, all legislative and executive authority rested in the hands of a small commission, with each commissioner in charge of a single area of municipal service. Thus, the commissioner of public works would join with the commissioner of public safety and a few other commissioners to run the city. The commissioners would not represent specific wards but would be elected at-large, and consequently the working-class ward boss would have only a muted voice in the operation of urban government. During the second decade of the twentieth century, the city manager plan began to eclipse the popularity of the commission scheme. The city manager plan retained an elected council to determine municipal policy, but a manager appointed by the council had charge of administering city services. This manager was expected to be a nonpartisan professional recruited from outside the community who could apply his expertise to local government.

Through these reforms, urban leaders sought to accommodate the local polity to the changes engulfing America. Rapid urbanization had supposedly rendered the older forms of government obsolete. Saloonkeepers and neighborhood favorites were not adequate to rule the modern big city. Only the best citizens and professional experts could meet the challenges that urbanization posed.

Some reformers not only wanted to revise the structure of urban government, they also sought to expand its role. Most notably a number of crusading mayors believed that city governments had to act to protect urban consumers from grasping public utility companies. Detroit’s Hazen Pingree, Cleveland’s Tom Johnson, Toledo’s Samuel Jones, and Chicago’s Edward Dunne attacked streetcar corporations, which monopolized urban transit, and urged municipal ownership of these utilities. During the 1890s the widespread introduction of the electric streetcar had transformed the industry, and by the early twentieth century millions of Americans could travel farther from the city center more rapidly because of this technological advance. But consumers paid a price for the new technology, and many felt the toll was excessive. They thought that in the new age of the big city, a laissez-faire attitude toward utilities was no longer satisfactory. According to Pingree, Johnson, and others, local government had to assume a more activist stance and take control of the vital transportation lines. In most cases, the utility corporations blocked efforts to achieve municipal ownership, but thousands of urban voters believed that urbanization necessitated greater government control over private business.

Between 1890 and 1920, then, the problems of the city seemed more tractable. Americans increasingly believed that something could and should be done. Not every reform produced the intended results, and reformers’ expectations often exceeded realities. But Americans were making a strenuous effort to tame the beast of urbanization.

By the 1920s and 1930s, however, some new trends became evident. Whereas urbanization had previously transformed the Northeast and Midwest, the most dramatic growth now appeared in the South and Southwest. During the 1920s the five metropolitan areas with the fastest rates of population growth were Miami, Los Angeles, Oklahoma City, Houston, and San Diego. Moreover, 18 of the 25 metropolitan districts with the highest rates of population increase were in the former Confederacy, California, or Oklahoma. Sunbelt was a term coined in the 1960s, but as early as the 1920s Americans were witnessing the phenomenon of rapid growth along the country’s southern fringe. In 1920 Houston was the forty-fifth largest city in the United States; by 1940 it ranked twenty-first. Los Angeles rose from tenth position to fifth. After decades of only moderate urban development, the predominantly rural South was finally feeling the impact of migration to cities. In 1900 only 18 percent of southerners lived in urban places; 40 years later almost 37 percent did so. By 1940 a majority of Floridians were urban dwellers and over 40 percent of Louisiana and Texas residents lived in cities.

Meanwhile, in many older urban areas, new forces of deconcentration were becoming more powerful than those of concentration. The advent of the automobile encouraged a new wave of suburbanization as many Americans left central cities for outlying municipalities removed from the soot, smoke, and class and ethnic discord of urban hubs. Whereas in 1920, 66 percent of America’s metropolitan population lived in central cities, 20 years later the figure had dropped to 62.7 percent. The Suburban Trend, published in 1925 by Harlan Paul Douglass, recorded this new demographic pattern. Moreover, like many of his contemporaries, Douglass believed this suburban trend a desirable alternative to the horrors of urbanization. “A crowded world must be either suburban or savage,” Douglass concluded. Fortunately, the centripetal forces of urbanization finally appeared to be losing ground to a centrifugal tendency to move beyond the central city limits and find a new way of life that combined the best of city and country.

In fact, during the 1930s the forces of urbanization seemed to be waning and losing their long-standing grip on the nation. In the United States as a whole, the proportion of people living in urban places rose only 0.3 percent, the smallest gain recorded since 1820. During the 1930s, for the first time since the federal government had begun to collect population figures in 1790, the percentage of people living in urban places actually declined in New England. The urban


Page 848

population lost ground to rural dwellers in the Middle Atlantic and East North Central regions as well. As more people in Massachusetts, New York, Pennsylvania, Ohio, and Michigan abandoned cities in favor of unincorporated areas, they boosted the rural population and reversed what had seemed to be an irreversible trend toward urbanization.

Real estate developers exploited the growing anti-urban sentiment, spreading the suburban gospel in brochures and newspaper advertisements. Advertising copy exalted the clean air, sunshine, and sylvan tranquillity of suburbs. Page after page of ads emphasized the nonurban advantages available to prospective homeowners within commuting distance of the big city. Moreover, developers effused about the “good neighbors” found in suburban villages. These outlying communities were intended to be socially and ethnically homogeneous, places of refuge for like-minded respectable citizens who sought to avoid the undesirables of the city. Throughout the 1920s and 1930s, real estate brokers presented and sold suburban communities as havens from the big city and the worst effects of urbanization.

Less mercenary promoters shared these anti-urban biases. At the turn of the century, the British idealist Ebenezer Howard had formulated the concept of the garden city, a community of limited size that seemingly combined the best of both town and country. By the 1920s Howard’s ideas were winning adherents in the United States. In 1928–1929 garden city enthusiasts laid out Radburn in northern New Jersey. Though the community fell short of expectations, in part because of the Depression of the 1930s, it reflected the growing interest among intellectuals as well as entrepreneurs in an alternative to the existing city.

During the 1930s, some New Deal programs similarly promoted an alternative to existing cities. Under the leadership of Rexford Tugwell, the Resettlement Administration created subsistence homestead communities across the nation. These provided mini-farms where part-time industrial workers could supplement their wages with homegrown produce. Since the depressed manufacturing sector no longer provided enough jobs, the Resettlement Administration believed that blue-collar workers needed to return to the land and support themselves partly through small-scale farming. Tugwell’s agency also sponsored the greenbelt communities program. Influenced by the ideas of Ebenezer Howard, the Resettlement Administration built three greenbelt towns. These were outlying communities surrounded by a green belt of farms and forests. In Tugwell’s mind, deconcentration was


Page 849

an answer to the nation’s ills. Government agencies should tear down urban slums and move the residents to subsistence homesteads and outlying communities where they could escape the miseries wrought by massive urbanization.

America’s most innovative and outspoken architect shared this anti-urban attitude and proposed a futuristic scheme for a radically different mode of settlement. In 1932, in The Disappearing City, Frank Lloyd Wright presented his Broadacre City scheme. With only 1,400 families inhabiting its 16 square miles, the proposed community was a sprawling mixture of town and country and expressed Wright’s rejection of the centripetal forces of urbanization that had transformed the United States in the nineteenth and early twentieth centuries. Dispersion of population, rather than concentration, characterized the great architect’s utopia. Though no developer ever literally translated the Broadacre plan into reality, Wright’s ideals reflected an anti-urban bias that many shared and that would influence the metropolitan future. For Wright and others, the city was not just a problem; it was a failure that was best discarded.

After World War II, the prewar pattern of urbanization persisted. The pace of urban growth was most dramatic in the Sunbelt, and cities in the South and Southwest continued rising on the list of America’s largest metropolises. By 1970, 11 of the 30 largest American cities were in the former Confederacy or the Southwest. Los Angeles had moved up to third place, Houston ranked sixth, and Dallas was the eighth largest city in the nation. In 1950, 48.6 percent of the South’s population was urban; 20 years later 64.6 percent lived in cities. In every Confederate state at least 40 percent of the people were urban dwellers. According to the federal census, then, the South, like the rest of the nation, had become predominantly urban, with only a few states such as Mississippi and South Carolina still having a rural majority.

During the middle of the twentieth century, urbanization also transformed the way of life of African Americans. From the early twentieth century on, blacks migrated from the rural South to cities in both the North and South. The shift to urban areas, however, was especially marked in the 1940s and 1950s. In 1910, only 8 percent of African Americans resided in one of the nation’s 25 largest cities; by 1960, 32 percent did so. More than 1 million blacks lived in New York City, and there were 810,000 African Americans in Chicago and over 500,000 in Philadelphia. Although 75 percent of blacks were rural in 1910, 50 years later 72 percent lived in cities. In fact, a higher proportion of blacks lived in urban areas than did whites.

While the South was growing more urban and African Americans were migrating in large numbers to urban hubs, many of the older central cities in the Northeast and Midwest experienced declining populations. Ringed by suburban municipalities and unable to annex outlying territory, these cities suffered the consequences of continuing migration to suburbs. Of the nation’s ten largest cities in 1950, eight lost population during the next two decades. Between 1950 and 1970, the population of St. Louis plummeted 27 percent, Pittsburgh’s head count fell 23 percent, and the number of Boston’s inhabitants dropped 20 percent. The trend toward deconcentration evident in the 1920s and 1930s was accelerating, leaving the historic hubs with fewer people and lower ranks in the hierarchy of American cities. In 1950, St. Louis was the eighth largest city in the nation; 20 years later it ranked eighteenth. Meanwhile, Pittsburgh dropped from twelfth to twenty-fourth, Buffalo from fifteenth to twenty-eighth, and Minneapolis from seventeenth to thirty-second.

While this trend toward population dispersion was depopulating central city neighborhoods, it sharply increased the pace of growth in surrounding suburbs. During the two decades following World War II, developers transformed thousands of pastures and cornfields into housing subdivisions, and builders erected millions of single-family dwellings. In the course of a few years, rural villages became suburban cities. Whereas 57 percent of the metropolitan area population of the United States lived in central cities and only 43 percent resided outside these cities in 1950, 20 years later the central city component had fallen to 46 percent and the outlying proportion had risen to 54 percent, almost a precise reversal. In other words, by 1970 a majority of metropolitan area Americans lived in the suburbs. The United States was neither predominantly urban nor predominantly rural. Instead, the largest segment of the population was suburban.

Accompanying this boom in residential development along the metropolitan fringe was an outward flow of business. During the 1950s, suburban shopping centers transformed retailing, bringing branches of downtown stores to outlying areas. Once primarily a downtown experience, shopping was becoming increasingly a suburban phenomenon. In the late 1960s and early 1970s the proliferation of enclosed malls anchored by major department stores accelerated the centrifugal flow of retail dollars. By 1970 fewer shoppers found it necessary to travel downtown; one could find ample merchandise much closer to home in a suburban mall.

Jobs also migrated to the suburbs. During the post-World War II era, manufacturers were abandoning multistory mill buildings in the central cities for sprawling one-story structures better adapted to modern assembly-line production. Moreover, they were increasingly dependent on truck transportation and needed space for employee parking. Industrialists thus turned to the open spaces of suburbia where ample land was available for low-rise buildings and parking lots, and where trucks did not have to battle traffic on narrow central city streets. In one suburb after another, developers laid out


Page 850

industrial parks to attract manufacturing plants, and by 1970 the bedroom suburb inhabited primarily by commuters to the central city was disappearing. An increasing number of Americans did more than sleep in the suburbs; they also shopped and worked there.

The loss of people, jobs, and retail dollars alarmed central city leaders, and during the years from 1945 to 1970 they launched a counterattack to reverse the prevalent wave of dispersion. In order to bolster the central business district’s traditional position as the metropolitan hub, they advocated a system of expressways radiating from the downtown. Just as all streetcar lines had once converged on the central business district, now all the great automobile arteries would also meet there. Financed in large part with federal funds, these superhighway systems were constructed during the 1950s and 1960s, cutting large swaths through older neighborhoods but providing multilane access to the urban core. The automobiles that had been agents of deconcentration would now supposedly prove a means for achieving a reconcentration of urban America.

To further bolster the aging hubs, central cities also embarked on urban renewal programs. Again with large-scale funding from Washington, local renewal authorities bulldozed supposedly blighted areas in the core as a necessary step in revitalization. Once cleared, this land would be available for private developers who supposedly would erect office buildings, apartments, and stores that would reverse the flow of population and money to the suburbs.

Neither the superhighway program nor the urban renewal efforts succeeded, however, in reversing the outward trend. Despite the new superhighways converging on the core, American consumers did not flock back to downtown stores, restaurants, or movie theaters. Instead, the outer-belt freeways, constructed to allow bothersome interstate truck traffic to bypass cities, attracted an increasing number of businesses. Thus, outlying highways proved to have a magnetic attraction for commerce while the centripetal links converging on downtown failed to funnel the bulk of suburban dollars into the central business district. Likewise, many urban renewal sites remained vacant for years as the expected investors did not materialize. Many new downtown structures did arise, and during the 1960s one city after another experienced a boom in the construction of high-rise office buildings and hotels. But the much ballyhooed renaissance of some cities


Page 851

was misleading. Developers were investing in the central business district, but the prevailing trend was still outward. The deconcentration of urban America remained unabated.

In fact, by the early 1970s some experts on urban America were writing about the counterurbanization of the nation. The demographic wave had reversed, and urbanization seemed to be a phenomenon of the past. Certainly the census data demonstrated a continuing dispersion of population. Northeastern and midwestern central cities continued to lose population and drop in rank among America’s urban hubs. By the mid 1990s St. Louis ranked only forty-third among the nation’s cities, Pittsburgh forty-fifth, Cincinnati forty-sixth, and Minneapolis forty-seventh. On the other hand, cities in the South and Southwest continued to advance in the urban hierarchy. Six of the ten largest cities were in California, Texas, or Arizona, and little-known newcomers such as Virginia Beach, Virginia, and Mesa, Arizona, were moving up the list, surpassing the major hubs of the past. Migration to the suburbs and the Sunbelt remained the most important demographic fact of American life.

During the last three decades of the twentieth century, the shift of jobs and retailing to the suburbs also proceeded uninterrupted. Office parks joined industrial parks in the suburbs, and millions of executives, accountants, and secretaries no longer commuted to the central city; instead, they found employment on the metropolitan fringe. Shopping malls became a magnet for freshly minted office buildings and hotels, and new outlying “downtowns” appeared in metropolitan areas across the country. In the typical American metropolis, there was no longer a single commercial focus; instead, there were multiple nuclei of business, reflecting the ongoing suburbanization of population and money. Given this migration of commerce to the fringe, many observers questioned the continued validity of the term suburb. The so-called suburb had become a center of business and employment in its own right and was no longer a subordinate satellite of a dominant central city downtown. Commentators referred to the new pattern of settlement as postsuburban and labeled the emerging hubs of the late twentieth century “edge cities” and “technoburbs.” Reality no longer conformed to the traditional concepts of city and suburb, and a new lexicon was needed to describe the demographic patterns of the United States.

In fact, by the last decades of the twentieth century the whole notion of urbanization seemed increasingly anachronistic. The sharp line that had differentiated urban and rural in the nineteenth and early twentieth centuries had grown so blurred that it was almost indistinguishable. The American population was spread across the countryside with millions of people living and working in areas that failed to conform to traditional definitions. In scattered enclaves such as Manhattan an urban milieu survived, but only a minority of Americans actually experienced this environment. Likewise, rural America survived, remote and isolated, in a few areas such as the prairies of North Dakota. But relatively few people experienced this either. The majority of Americans lived in nonurban metropolitan areas, and urbanization was no longer drawing them into densely populated hubs. Migration continued and business clustered in certain choice locations. But the linear freeway had a stronger attraction for commerce and investment dollars than the old-fashioned downtown hub. Highway sprawl had become the prevailing pattern of development rather than urban concentration. Broadacre City was no longer a futuristic utopia; it more closely resembled a blueprint of the present.

At the close of the twentieth century, then, the age of urbanization in the United States had come to a close. The concept was no longer relevant for a nation that was metropolitan but not urban. Unimaginative data collectors in the Bureau of the Census still embraced the outdated concepts of urban and rural, but such concepts masked rather than illuminated reality. The urban frontier had closed, and the term urbanization should have been retired to that conceptual attic frequented primarily by students of the past.

Jon C. Teaford

References

Brownell, Blaine A., and David R. Goldfield. Urban America: A History. 2d ed. Boston: Houghton Mifflin, 1990.

Chudacoff, Howard P., and Judith E. Smith. The Evolution of American Urban Society. 4th ed. Englewood Cliffs, NJ: Prentice-Hall, 1994.

McKelvey, Blake. American Urbanization: A Comparative History. Glenview, IL: Scott, Foresman, 1973.

Monkkonen, Eric H. America Becomes Urban: The Development of U.S. Cities and Towns, 1780–1980. Berkeley: University of California Press, 1988.

Teaford, Jon C. Cities of the Heartland: The Rise and Fall of the Industrial Midwest. Bloomington: Indiana University Press, 1993.

———. The Twentieth-Century American City. Baltimore: Johns Hopkins University Press, 1993.

Weber, Adna Ferrin. The Growth of Cities in the Nineteenth Century: A Study in Statistics. New York: Macmillan, 1899.

U.S. Housing Authority

The United States Housing Act of 1937 established the United States Housing Authority (USHA) to create a permanent public housing program. It followed the experimental public housing programs of the Housing Division of the Public Works Administration (PWA) and, like its predecessor, was placed under the direction of the Department of the Interior. The purpose of the USHA was to make grants, long-term loans, and annual contributions to local public housing authorities to develop, acquire, and manage low-income housing and slum clearance projects. Establishment of the USHA was a major triumph for supporters of public housing, who also persuaded President Franklin D. Roosevelt to appoint


Page 852

their candidate, Nathan Straus, to head the Authority. Straus in turn hired such leading public housers as Catherine Bauer, Boris Shishkin, and Warren Vinton.

Improving on the PWA’s slow rate of production, the USHA and local housing authorities were developing over 50,000 units per year by 1939. By mid-1941, the USHA had begun or completed construction of over 132,000 dwelling units.

The USHA experienced serious problems, however, which prevented the public housing program from being successful in the United States. Bureaucratic rigidity hampered its operations. The Washington office of the USHA imposed numerous regulations concerning architecture, building costs, and limits on tenant incomes. These rules alienated local housing authorities and discouraged imaginative designs. Although the USHA financed no tall elevator buildings outside of New York City, most USHA projects had a recognizably uniform and grim appearance.

In addition, Straus was an arrogant and abrasive administrator, who quarreled with key staffers and alienated congressmen so much that Roosevelt suggested that Straus avoid Capitol Hill altogether. His inability to develop good relations with Congress became critical after conservative victories in the congressional elections of 1938, 1940, and 1942. Not until 1949 did Congress approve any additional funds for the public housing program.

In January 1942, Roosevelt succeeded in forcing Straus to resign, and later that year he combined the USHA with other federal housing agencies into a consolidated organization, the National Housing Agency. In 1947, control of its operations were shifted to the Housing and Home Finance Agency, now the Department of Housing and Urban Development.

Alexander von Hoffman

References

Biles, Roger. “Nathan Straus and the Failure of Public Housing, 1937–1942.” The Historian 53 (1990): 33–46.

Keith, Nathaniel S. Politics and the Housing Crisis since 1930. New York: Universe Books, 1973.

Straus, Nathan. The Seven Myths of Housing. New York: Knopf, 1944.

Utopian Towns and Communities

The New World has proven to be a fertile ground for utopian experimentation, both religious and secular. While certain religious groups formed utopian communities in the eighteenth century and the formation of such communities continues to this day, the period of greatest enthusiasm for these experimental forms was the first half of the nineteenth century. One of the first to arrive were the Shakers, sometimes thought to have been named because their body movements resembled a kind of ecstatic dance when they were praying, other times thought to have been named by contracting “Shaking” with “Quakers.” Ann Lee and her eight followers moved to New York State in 1774 and proclaimed a Millennial Church, a belief that Christ had come a second time in female form, and that celibacy would prepare his followers for the coming millennium. Attracting a number of followers, the Shakers formed 18 communities in New England and the frontier West. These communities became quite successful economically, but their inability to attract new members after the Civil War meant an inevitable decline, especially given their beliefs.

Three other religious communities originated from German pietistic groups: the Rappites, the Separatists of Zoar, and the Amana Colony (the Community of True Inspiration). The Rappites, led by George Rapp, came from Wurtemberg in 1804 and established Harmony, Pennsylvania. They moved on to Harmony, Indiana, in 1815, but left ten years later because they feared corruption by success and moved to Economy, Ohio. The Separatists of Zoar, led by Joseph Michael Bimeler, came to Zoar, Ohio, from Bavaria, Wurtemberg, and Baden in 1817. The two groups held similar universalistic and antisacramental views; both declined after their founders died. Not so the Amana Society, made up of migrants from the Rhineland, who built Ebenezer, a community near Buffalo, New York, in 1843. Fearing the attractions of that area, they moved to eastern Iowa in the 1850s, where they prospered and maintained communal living until the group became a cooperative in 1932.

An even more successful religious community was Oneida, founded in 1839 by John Humphrey Noyes in Putney, Vermont. Noyes had become a Christian perfectionist who believed in shared property, but his advocacy of “complex marriage” scandalized the larger community and forced Noyes to move to Oneida. The community prospered first by making steel traps and later silverplated flatware. It became a corporation in 1881.

Two very short-lived utopian communities are famous because of their association with the reform impulse of the 1840s. One was Hopedale, founded by Adin Ballow, a Universalist minister, in Milford, Massachusetts, in 1841. Designed to promote “practical Christianity” through social reform, Hopedale lasted 15 years. Even more short-lived was Brook Farm in Roxbury, Massachusetts, probably the most famous utopian experiment in American history. George Ripley, a former Unitarian minister and editor of the The Dial, the principal journal of the Transcendentalists, and other Transcendentalists envisioned a society where they could create “a more natural union between intellectual and manual labor than now exists.” These ideas attracted a number of prominent literary figures, including Nathaniel Hawthorne and Bronson Alcott as residents and Ralph Waldo


Page 853

Emerson and Margaret Fuller as frequent visitors. Within two years, Ripley had been attracted by the social theories of François-Marie-Charles Fourier, which resembled those of Brook Farm in their social and organizational structures and ideals. Like Fourier, Ripley advocated working in organized groups rather than individually and thought that all members should live together in a single building called a “phalanstery.” In 1844, despite objections from some of the residents, Brook Farm was renamed the Brook Farm Phalanx, Fourier’s term for that kind of group. The reorganization of Brook Farm accelerated its financial problems, and it formally disbanded in 1847.

Brook Farm was not the first completely secular utopian community in the United States. In 1825, Robert Owen, a British industrialist and social reformer, bought Rapp’s community and renamed it New Harmony. Here he tried to realize his principles of fair labor, intellectual stimulation, and improved education. The experiment lasted only two years. More famous than New Harmony were other Fourieristic “phalanxes”; they were designed to promote the ideas that labor was the ultimate source of wealth and that all humans had an equal right to property. Although Fourier never came to America, his ideas were popularized by Albert Brisbane in the 1840s and resulted in the formation of several dozen phalanxes. None lasted very long because of the appeal of the speculative society around them.

That religious utopian communities lasted longer than secular ones seems to have resulted from the charisma of their leaders. Nor did the demise of so many of these communities end experiments with communal life. Utopian societies continued to emerge after the Civil War and continue to do so.

Dwight W. Hoover

See also

Bellamy, Edward.

References

Fogarty, Robert S. All Things New: American Communes and Utopian Movements, 1860–1914. Chicago: University of Chicago Press, 1990.

Guarneri, Carl J. The Utopian Alternative: Fourierism in Nineteenth-Century America. Ithaca, NY: Cornell University Press, 1991.

Harrison, John F. C. The Second Coming: Popular Millenarianism, 1780–1850. London: Routledge & Kegan Paul, 1979.

Hayden, Dolores. Seven American Utopias: The Architecture of Communitarian Socialism, 1790–1875. Cambridge, MA: MIT Press, 1976.

Lasky, Melvin. Utopia and Revolution: On the Origins of a Metaphor. Chicago: University of Chicago Press, 1976.

Manuel, Frank E., and Fritzie P Manuel. Utopian Thought in the Western World. Cambridge, MA: Harvard University Press, 1979.

Veysey, Laurence. The Communal Experience: Anarchist and Mystical Counter-Cultures in America. New York: Harper & Row, 1973.


Page 854


Page 855

V

Vaudeville

In the first two decades of the twentieth century, vaudeville was the unrivaled sovereign of American entertainment, boasting some 2,000 theaters scattered throughout the United States and Canada that played nothing else. At its height in the early 1920s, vaudeville was seen by 1.6 million men, women, and children daily, and more than 12,000 performers played on the vaudeville circuits—no surprise considering that it was one of the highest-paid professions in the world. Remarkably, no matter where a vaudeville performance was seen, from Boston to Los Angeles, it had a recognizable character, style, and form—a type of entertainment that had formulated a consistency and a loyalty to a set structure—the vaudeville bill.

Vaudeville descended from the nineteenth century theater forms of the minstrel show and the saloon burlesque. The solidifying of vaudeville as a new theatrical form with corporate control and regulations resulted from the work of three dominant figures: Tony Pastor (who cleaned up the acts and opened his theater/saloon to women and children) and B. F. Keith and E. F. Albee, two museum theater operators who developed the vaudeville bill, created a national corporation, and established the circuit that linked vaudeville houses to a central booking agency.

The goal of Keith and Albee was to enhance the appeal of vaudeville and provide an entertainment whose structure satisfied metropolitan audiences. They accomplished this by offering a bill consisting of nine acts, all able to be presented twice a day. The diversity and number of these acts helped broaden vaudeville’s commercial marketability.

Albee recognized early that “New York tastes” and theatrical uniformity were the keys to profit. Yet in spite of his monetary concerns and his ruthless management of performers, Albee deserves credit for ensuring that vaudeville’s best talent and brightest stars appeared in all cities. For performers, the rule was simple: if you were going to play the Keith-Albee circuit, you played vaudeville theaters in every city that had one. This imposed the hardship of travel on the actors, and it also demanded their adaptation to the tastes and morals of each city and town. However, most vaudevillians resigned themselves to the road because it was “big time” and paid well.

As the West grew and industrialized, more cities became viable centers of cultural distribution. People left farms for cities to become laborers, domestics, clerks, and even professionals. With the increasing number of people gainfully employed, a demand for more leisure-time outlets arose. Vaudeville was there to meet the demand, and it became an integral part of urban entertainment.

According to historian Albert McLean, the most successful vaudeville theaters were generally located near metropolitan areas. The quality of a city’s vaudeville offerings were shaped by the population, economic life, and social structure of a city (small towns = limited facilities = small-time vaudeville = limited talents). The local cultural values and moral perceptions of a town’s patrons were reflected and revealed in their reactions and acceptance of certain vaudeville acts (nonverbal acts were popular in small towns). Sex appeal became more acceptable in metropolitan areas as humorous ethnic portrayals lost favor. Continuous vaudeville performances throughout the day harmonized with a city’s round-the-clock employment schedules.

McLean observes that there were definite relationships between a city’s population, industrial expansion, and the emergence of new theaters. In sheer numbers, there was extensive growth. In 1901, Billboard listed 12 vaudeville theaters in New York, 34 elsewhere in the East, 7 in Chicago, 24 elsewhere in the Midwest and the South, and 2 on the West Coast. These theaters needed 650 to 700 acts a year, and they drew them from a supply of 1,500. Within five years, the figures doubled.

By using railroads for travel and handling bookings by telegraph and telephone, the Keith-Albee organization tightly controlled the movement and employment of vaudeville acts. The New York office regulated most of the complex financial aspects of the system, but ultimate responsibility and


Page 856

decisions about the bill rested with the manager of each individual theater. It was felt that the manager better knew what acts would “sell” in his area. He was often a successful businessman who was active in the political, social, and cultural affairs of the community, and it was thought that a manager’s reputation could bring respectability to vaudeville in places where it had been morally suspect.

One man who understood the circuits better than either Keith or Albee was a former local manager from the West Coast, Martin Beck. Unlike Albee, who was disliked by vaudeville performers, Beck sought to better their treatment and improve theater facilities. Beck also hoped that vaudeville would develop “class,” patterned after the best in New York. Beck joined Morris Meyerfield, another entrepreneur, and together they founded the Orpheum chain, which included 17 houses between Chicago and California.

The Orpheum was the only successful big-time vaudeville circuit in the East other than the original Keith-Albee circuit. It boasted some of the best and newest theater technology, and it paid top salaries to performers. Beginning with the original Orpheum theater in San Francisco, Beck opened houses up and down the West Coast. One of Beck’s crowning achievements was the Los Angeles Orpheum (still standing, though used for different purposes), where every major vaudeville star appeared at least once.

The leading vaudeville center outside of New York was Chicago. All the major vaudeville circuits (including the Orpheum and Keith-Albee) and several smaller ones (the Bert Levy circuit, the Gus Sun Booking Exchange, and others) booked acts there. Chicago was also the railway stopping-off point en route to many smaller towns that booked acts through the Western Vaudeville Managers Association. In spite of the city’s weather, most vaudeville performers liked playing Chicago because audiences were so receptive.

Every city of any size, from Lowell, Massachusetts, to Knoxville, Tennessee, and from Toronto, Ontario, to Los Angeles, California, had at least one major theater owned and managed by Keith-Albee or Orpheum. Generally, these theaters accommodated 1,200 to 1,600 spectators. The Orpheum boasted the largest capacities, ranging from 916 in Champaign, Illinois, to 2,774 at the State-Lake theater in Chicago. The average seating for the Orpheum circuit theaters was approximately 1,500.

From 1925 to 1932 vaudeville rapidly declined from its position as one of America’s most successful entertainment forms. The invention of radio, increased popularity of motion pictures (spurred by the invention of the “talkie” by 1927), stagnation of creativity, rising costs, and a lack of foresight all contributed to vaudeville’s demise. By the end of 1928 only four theaters in the United States were playing vaudeville without film—Keith’s in Philadelphia, Chicago’s Palace, the Palace in New York, and the Orpheum in Los Angeles. By 1932 the Mecca of vaudeville, New York’s Palace, had itself become strictly a theater for film. This was the final blow to vaudeville, indicating to the rest of the country that even New York, long recognized as the center of vaudeville, had capitulated to the new form of entertainment. This marked the definite end of the vaudeville era.

Stan Singer

See also

Brice, Fanny; Burlesque; Nickelodeons.

References

Cahn, Julius. Julius Cahn’s Official Theatrical Guide. New York: Empire Theater Building, 1909–1919.

Di Meglio, John E. Vaudeville USA. Bowling Green, OH: Bowling Green University Popular Press, 1973.

Gilbert, Douglas. American Vaudeville: Its Life and Times. New York: McGraw-Hill, 1940.

Green, Abel, and Joe Laurie, Jr. Show Biz: From Vaude to Video. New York: Holt, Rinehardt and Winston, 1951.

McLean, Albert F., Jr. American Vaudeville as Ritual. Lexington: University of Kentucky Press, 1965.

Sobel, Bernard. A Pictorial History of Vaudeville. New York: Citadel Press, 1961.

Veiller, Lawrence Turnure

(1872–1959)

Lawrence Veiller was the Progressive Era’s most influential advocate of restrictive tenement house legislation, and more than any other individual, he was responsible for abolition of the dumbbell tenement in New York City. He illustrates a particular type of Progressive Era activist—the technician as reformer.

Veiller was born in Elizabeth, New Jersey, and graduated from City College in New York City. During the depression of 1893, he worked with the East Side Relief Work Committee, and this experience convinced him that the primary target of any attack on poverty had to be housing. He believed that everybody deserved minimum standards of safety and sanitation in their residence and that government had to mandate the standards. In 1898, at Veiller’s urging, the New York Charity Organization Society (COS) formed a Tenement House Committee with Veiller as its secretary and executive officer. The committee’s chief concern was New York’s notorious dumbbell tenements, ubiquitous buildings of five or six stories consisting of front and rear apartments connected by halls and featuring narrow air shafts as the only source of light and air for many tenants.

In 1900, after he had schooled himself in building practices and the intricacies of building codes, Veiller organized a Tenement House Exhibition sponsored by the COS. Its photographs, maps, and cardboard models illustrated New York City’s densely populated immigrant working-class neighborhoods at their worst. Governor Theodore Roosevelt of New


Page 857

York viewed the exhibition, and he and Veiller successfully used the show’s publicity to seek restrictive legislation prohibiting construction of dumbbells in the future. The Tenement House Law of 1901 was Veiller’s greatest triumph.

The law’s requirements for light and air ended the construction of dumbbells and created a Tenement House Department to enforce it. Veiller was a deputy commissioner of the department during the reform administration of Mayor Seth Low (1902–1903), and he directed the efficient enforcement of the law. His term expired with Low’s defeat in 1903, but he continued to head COS efforts to resist builders’ attempts to modify the law. In 1916, when the COS surrendered and accepted a law permitting air shafts in private homes that had been converted to tenements for three families, Veiller resigned from the COS Tenement House Committee in protest.

Recognizing the need for organized opposition to slum housing throughout the country, Veiller persuaded the Russell Sage Foundation to establish the National Housing Association (NHA) in 1910, and he became its director. From that position, Veiller emerged as the country’s most influential housing reformer. His books, A Model Tenement House Law, Housing Reform, and A Model Housing Law, guided reformers as they drafted and implemented restrictive housing legislation. Most tenement house laws bore his imprint in one way or another.

Veiller quickly outlived his youthful radical reputation. He considered housing reform to be a kind of social control; society, he thought, would not be safe while millions of people lived in substandard, unhealthful housing. Restrictive legislation marked the limit, rather than the beginning, of his reform impulse. He derided private model housing schemes as too few and wasteful. The building industry could provide housing for the poor; regulation alone would ensure minimum standards. Veiller opposed public housing throughout his life, but this did not differentiate him from most Progressive reformers. But by the 1920s, as the building industry proved unable to produce enough adequate low-income housing, many reformers began calling for a stronger, more direct government role. Veiller disagreed, and several former colleagues increasingly considered him irrelevant to housing reform. As early as the 1920s, John Ihlder, his former field secretary at the NHA, called him “the greatest handicap to housing in America.” Although Veiller criticized New Deal housing programs, that did not diminish his prior accomplishments as the nation’s premier advocate for legislating minimum standards of safety and sanitation in urban housing.

John F. Sutherland

See also

Dumbbell Tenement; Tenement.

References

Jackson, Anthony. A Place Called Home: A History of Low-Cost Housing in Manhattan. Cambridge, MA: MIT Press, 1976.

Lubove, Roy. The Progressives and the Slums: Tenement House Reform in New York City, 1890–1917. Pittsburgh, PA: University of Pittsburgh Press, 1962.

Plunz, Richard. A History of Housing in New York City: Dwelling Type and Social Change in the American Metropolis. New York: Columbia University Press, 1990.

Sutherland, John F. “A City of Homes: Philadelphia Slums and Reformers, 1880–1918.” Ph.D. dissertation, Temple University, 1973.

Villages

A village, a focal place in rural space, connotes neither country nor city, but something in between. It expresses community, exclusivity, and mutual obligation. Community, exclusivity, and obligation are the supposed virtues of a village, which for many people sustain interest in villages as places of settlement separate from country and city today.

Villages form part of a settlement-size continuum and hierarchy of interconnected service centers: homestead to hamlet to village to town to city. Each offers a larger and more complex, or higher-order, set of economic, social, and political functions and houses an increasingly larger population than the one below it. Of these places, homesteads, hamlets, and villages are the least urban. Villages are largely a preurban settlement form, though many were proto-urban and eventually represented anti-urbanism as well. Town, in contrast, has often been used interchangeably with large village and with small city to connote something separate and different from country.

In a preindustrial economy, villages were places where full-time farm families clustered together, usually but not always in close proximity. Villages were both basic organizational units of community and also their corresponding settlement forms. In the European tradition, they were the source of a family’s economic competence as well as its social obligations, political expressions, and religious associations.

Access to land was economically critical for families; without land, no family could support itself well. In turn, the morphology or form of the village often reflected the distribution of land. Farmsteads in close proximity, often focused on a single point, including a manor, church, or common, clustered within surrounding open, common, or fragmented fields. Farmsteads arrayed in a linear fashion, along a stream or a road, for example, and forming a street or row village, commonly reflected the distribution of land into long strips running perpendicularly away from the line of farmsteads, stream, or road and thereby could encompass a variety of land types in a single plot. Villages of loosely dispersed farmsteads, or open-country neighborhoods, as exist in parts of East Anglia and much of New England, derived from enclosed


Page 858

farmlands. Variations among and between these three primary forms were manifold.

Agricultural villages in the American colonies, as well as in immigrant and utopian villages during the nineteenth-century, survived only where they continued as the source of a right to land. Where land rights were vested in fee-simple ownership, and as division of labor became more complex, villages disappeared as congregations of farmers. In the nineteenth century, moreover, market and mill or factory villages proliferated. Such proto-urban places, usually with fewer than 2,500 people, still suggested the scale of the settlement form and something of its supposed social and economic virtue.

Nineteenth-century literature romanticized villages. No longer was the village a place of cloying familiarity, suffocating strictures, and little opportunity—the very things that encouraged flight to cities. Rather, villages became a supposed antidote to cities in a period of growing anti-urbanism, places where one might find pastoral pleasures and supportive communal values.

Such romanticism led to placemaking. Suburban design has appealed partly because it has been perceived to produce settlement forms, like villages, that are neither country nor city, but something in between. They also suggest exclusivity. Even urban villages, comprising a culturally homogeneous population within a residential district of a city, are meant to seem removed from the city. Most explicitly, however, neotraditional planning evokes the virtue, scale, and, ideally, sense of place of the romantic nineteenth-century village.

Joseph S. Wood

See also

Community; New England Towns and Villages; Township.

References

Lingeman, Richard. Small Town America: A Narrative History 1620–the Present. Boston: Houghton Mifflin, 1980.

Smith, Page. As a City upon a Hill: The Town in American History. Cambridge, MA: MIT Press, 1966.

Stilgoe, John R. Borderland: Origins of the American Suburb, 1820–1939. New Haven, CT: Yale University Press, 1988.

———. Common Landscapes of America, 1580–1845. New Haven, CT: Yale University Press, 1982.

Violence

Many Americans associate cities with high levels of violence and believe that violent crime characterizes urban society. In particular, because homicide is the least ambiguous type of violence, analysts often study homicide rates to measure rates of violence. However, the history of violence in American cities is much more complex than that. In fact, the nature of urban violence has changed dramatically during the last two centuries, reflecting rapid shifts in the development of urban society. Contrary to popular perception, urbanization actually reduced rates of violence during much of this period even though urban violence reached epidemic proportions in some places at some times. Both the rate and the character of violence have been sensitive to shifts in political, social, demographic, gender, economic, class, and race relations. Therefore, historians have charted changes in urban violence as a way of understanding central facets of the American urban experience.

Just as industrialization and demographic pressures in the early nineteenth century revolutionized cities and city life, the same processes transformed urban violence, beginning a trend that lasted for nearly 150 years. According to many scholars, the rate of urban violence has followed a U-shaped pattern. Cities experienced high rates of homicide during the antebellum period, representing the left side of the “U.” A number of factors combined to generate these high levels of violence. The early stages of industrialization strained social and class relations; moreover, millions of native-born farmers and European immigrants arrived in American cities between 1820 and 1860. This influx of newcomers exaggerated group affiliations and sparked ethnic, political, religious, and racial tensions. Friction over neighborhoods—turf wars—and political power triggered approximately 80 major riots and hundreds of gang wars between 1830 and 1865. Baltimore, for example, experienced 12 major riots, and Philadelphia 11 during these years. The wave of disorder crested in New York in 1863, when workers, particularly Irish immigrants, rioted for five days. Begun as an effort to prevent local men from being drafted into the Union army, the protest exploded into a rampage against African Americans and prominent Republicans. More than 100 people died in the New York Draft Riots.

Popular culture in cities during the middle of the nineteenth century also contributed to the violence. Blending traditions based on ethnicity, class, and gender, urban working-class culture glorified toughness, prized ferocity, and nurtured a nightlife emphasizing bars, misogyny, and rowdiness. Workers embraced activities such as drinking and brawling and rejected the values of middle-class employers and moral reformers. Not surprisingly, in a cultural atmosphere in which bare-knuckle boxing was wildly popular, rates of homicide were also high. A typical urban murder during the middle of the century occurred as the result of a brawl between two young, immigrant, male workers. In a disproportionate number of homicides, the participants were friends or acquaintances, belonged to the same ethnic group, had been drinking, and responded impulsively and violently to a trivial dispute.

By the 1870s, however, homicide rates in American cities had begun to plummet—reflecting the downward slope of


Page 859

the U-shaped curve. A series of related circumstances produced this decrease. The urban police, established partly in response to rioting, discouraged raucous behavior. Very important were public schools, which taught children to be orderly and obey rules. However, the regimen of the workplace may have been the most powerful force. Factories demanded industrious workers, and supervisors punished drunken or volatile laborers. To secure and maintain jobs, workers had to conform to the needs of the factory. Dovetailing with middle-class values that emphasized restraint and self-control, these conditions discouraged impulsive and aggressive behavior. As urban-industrial society matured, rioting became much less common and homicide rates plunged, falling as much as 75 percent in some cities. Immigrants who arrived in urban America during the final decades of the century quickly encountered institutions that encouraged restraint, and newcomers experienced declining homicide rates. Despite the widespread poverty, transience, and inequality, cities became increasingly peaceful and orderly as the century ended. A similar process, also linked to urban-industrial growth, reduced violence in European cities.

Two exceptions to this pattern confirm that industrial society reduced urban conflict. First, southern cities, which were less industrialized and thus had weaker forces inculcating discipline and order, typically experienced homicide rates at least three times higher than northern cities. Second, surging levels of racism during the late nineteenth century generated increased violence among African-American city dwellers. During the middle of the century, black and white homicide rates were similar in northern cities. But when race relations in northern cities deteriorated, African Americans were excluded from schools and industrial jobs. Because of this discrimination, they often lived apart from the social and economic conditions that discouraged urban violence. By the start of the twentieth century, homicide rates among African Americans were far higher than those of other city residents, and black violence rose in an era when white violence fell. Just as exposure to urban-industrial life reduced violence among European immigrants, exclusion from the same pressures—because of racism—contributed to increasing violence among African Americans.

The level of urban violence remained low until after World War II, when it ballooned once again—forming the right side of the U-shaped curve. During the last half of the twentieth century, two far-reaching changes occurred. First, overall rates of urban violence spiraled between the early 1960s and late 1970s, doubling and tripling in many cities. Second, large cities became particularly violent. During the early 1970s, for example, the average homicide rate for cities with more than 1 million residents was double that of cities with between 100,000 and 250,000 residents—and more than three times that of even smaller cities. For most of American history, the rural South had the highest rates of homicide; that distinction now belongs to the nation’s largest cities.

Urban historians have urged observers to analyze modern trends in the context of long-term patterns. The fact that homicide rates have often fallen as cities have grown should dispel the notion that urban society is intrinsically violent. Some experts have linked the high levels of violence in modern cities to the collapse of the industrial economy. The urban-industrial factors that once discouraged aggressive behavior appear to be ineffective as factories close, inner-city schools deteriorate, industrial jobs disappear, employment prospects for inner-city youth become bleak, and America experiences the shift to a postindustrial economy. In sum, urban violence reflects powerful, macrocosmic economic and cultural changes. The city itself does not generate violence, nor does increasing population density cause aggressive behavior. Rather, the character of urban society—such as the nature of economic institutions and the tenor of social, class, and race relations—shapes the degree of conflict. As cities grow


Page 860

and change, urban violence is likely to assume new forms and new levels. Perhaps the maturation of the postindustrial city will be accompanied by a new array of social and cultural circumstances that will, as in the late nineteenth century, discourage conflict and reduce urban violence.

Jeffrey S. Adler

See also

Crowds and Riots; Public Disorderliness; Race Riots.

References

Feldberg, Michael. The Turbulent Era: Riot and Disorder in Jacksonian America. New York: Oxford University Press, 1980.

Lane, Roger. “On the Social Meaning of Homicide Trends in America.” In Ted Robert Gurr, ed., Violence in America, 55–79. Newbury Park, CA: Sage Publications, 1989.

———. Roots of Violence in Black Philadelphia, 1860–1900. Cambridge, MA: Harvard University Press, 1986.

Monkkonen, Eric H. “Diverging Homicide Rates: England and the United States, 1850–1875.” In Ted Robert Gurr, ed., Violence in America, 80–101. Newbury Park, CA: Sage Publications, 1989.


Page 861

W

Wald, Lillian D.

(1867–1940)

Lillian D. Wald, the settlement house founder, social reformer, and pioneer of the visiting nurse service, was born in 1867 to German-Jewish, upper-middle-class parents in Cincinnati, Ohio. As a young woman, Lillian Wald studied nursing and also taught a home nursing class on New York’s Lower East Side. While there, a neighborhood girl took Wald to her wretched tenement to see her dying mother. Wald was deeply moved by the experience, and in 1893 she decided to make the Lower East Side her home, become a visiting nurse to her neighbors, and try to improve their lives in other ways. She would charge only what her patients could afford. Joining her in this enterprise was her friend and fellow nursing student, Mary Brewster. Wald did not invent the idea of the visiting nurse service, but she was among its earliest pioneers and its best publicist. She did originate the term “public health nurse,” and in 1902 she began public school nursing in New York City. By 1921, she had several hundred women working for her as visiting nurses in branch offices throughout New York City.

At the same time Wald was beginning her visiting nurse service, she established one of the earliest and most successful settlement houses in the United States, Henry Street Settlement. At first called Nurses Settlement, the program of clubs, classes, and other activities received a permanent home in 1895 when the philanthropist Jacob Schiff gave Wald an early-nineteenth-century row house at 265 Henry Street. She added a “little theater,” other arts programs, and expanded the settlement’s social, recreational, and educational activities.

Wald attracted other settlement house residents to Henry Street, such as the nurse and social reformer Lavinia Dock and the activist for better working conditions Florence Kelley, who headed the National Consumers League. Wald herself became involved in numerous reform causes. In the area of child labor, Wald helped found the National Child Labor Committee to gather data and lobby for legislation in 1904. The following year, she suggested forming the U.S. Children’s Bureau, which was established in 1912. She also was successful in getting New York City to create badly needed public parks on the congested Lower East Side. Wald formed an effective partnership with Florence Kelley in promoting better working conditions. She supported labor unions, vocational education, public health campaigns, and better housing for low-income people. She was an active suffragist and joined Jane Addams in campaigning for peace during World War I.

Like Addams, her counterpart in Chicago, Wald was a talented writer. Her account of settlement life, The House on Henry Street, was well received and led to a sequel, Windows on Henry Street. Because of her ill health, Wald relinquished formal control of the settlement in 1934 but remained on the Henry Street board until her death. She is second only to Jane Addams as the most prominent settlement house leader in the United States.

Judith Ann Trolander

See also

Henry Street Settlement.

References

Daniels, Doris. Always a Sister: The Feminism of Lillian D. Wald. New York: Feminist Press, 1989.

Duffus, Robert Luther. Lillian Wald: Neighbor and Crusader. New York: Macmillan, 1938.

Siegel, Beatrice. Lillian Wald of Henry Street. New York: Macmillan, 1983.

Walking City

A walking city is an urban area in which the dominant mode of transportation is by foot. Through the first decades of the nineteenth century, urban areas in the United States shared many features with European cities: they were compact, dense agglomerations of population, craft production, and small-scale goods-processing industries that extended only a few miles in diameter. Over the middle third of the nineteenth century, cities in both the United States and Western Europe experienced profound spatial reorganization as industrialization concentrated economic activity in urban places while transportation innovations allowed residences to decentralize. Suburbanization was particularly rapid in the United


Page 862

States, where rapid industrialization combined with the land development interests of transportation companies to expand the urban fabric far beyond the confines of the walking city.

Kenneth Jackson has identified five significant features of the walking city. First, the walking city was congested, with high population densities, small lot sizes, and narrow streets. Second, the walking city was marked by a clear distinction between city and country. American cities were not as rigidly demarcated as their European counterparts (which retained medieval walled fortifications well into the nineteenth century), but “before the age of industrial capitalism, a sharp-edged dot on the map was an accurate symbol for a city.”

Third, the walking city contained a mixture of functions. Before the rapid industrial growth of the mid-nineteenth century, most urban production was dispersed among small shops, creating a diverse mosaic of activities on each block and often within the same building. As historical geographer James E. Vance, Jr., has noted, “in the long history of cities, the distinction [of land uses] has lain more among the uses of various stories within buildings than in simple ground space.” The horizontal separation of land uses within urban areas began in the 1830s and 1840s as horsecars and railroads permitted the separation of newly expanding residential areas from the emerging central business district. Within the CBD, clearly defined districts for financial, retail, and warehousing emerged only after the Civil War in most cities.

Fourth, the walking city was characterized by short journeys to work with the vast majority of urban workers living less than a mile from their places of employment. Finally, the most prestigious residential areas in walking cities were located near its center while undesirable land uses and lower-status residents were pushed onto less desirable sites at the periphery. As rapid growth filled the nation’s cities with factories and wage laborers, however, the wealthy and the new middle classes were the first to flee the congestion and pollution of the industrial city for the suburbs.

The walking city represented the prevailing form of urban structure in medieval European cities, and capitals in Europe, the Middle East, and Latin America retain significant portions of their original high-density pedestrian cores. In contrast, only a few cities in the United States retain remnants of their preindustrial form, and American cities that have developed since the steam locomotive developed without walking cities.

Elvin Wyly

References

Adams, John S. “Residential Structure of Midwestern Cities.” Annals of the Association of American Geographers 60 (1970): 37–62.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Sjoberg, Gideon. The Pre-Industrial City, Past and Present. New York: Free Press, 1960.

Vance, James E., Jr. “Human Mobility and the Shaping of Cities.” In J. F. Hart, ed., Our Changing Cities, 67–85. Baltimore: Johns Hopkins University Press, 1991.

Ward, David. “The Emergence of Central Immigrant Ghettoes in American Cities, 1840–1920.” Annals of the Association of American Geographers 48 (1968): 343–359.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

War on Poverty

In his State of the Union message in January 1964, President Lyndon Johnson declared “unconditional war” on poverty, and in a message to Congress the following March, he called for a “national war on poverty.” In August of 1965, the Johnson administration proposed and Congress passed the Economic Opportunity Act (EOA). This legislation established the Office of Economic Opportunity (OEO) in the Executive Office of the President with two roles. First, it was to coordinate the work of existing federal bureaucracies charged with implementing some EOA programs. And second, it was to administer other EOA programs directly.

The legislation also allocated funds for the War on Poverty to more than 1,000 cities and rural areas during the 1960s. However, the money spent to implement EOA programs actually constituted a relatively small part of all the federal funds appropriated for antipoverty programs and constituted only a minuscule part of the federal budget.

The EOA included several education and job training programs intended to provide opportunities for low-income citizens to better themselves and achieve upward mobility. These included the Neighborhood Youth Corps, the Jobs Corps, and Adult Basic Education. The law also authorized Volunteers in Service to America (VISTA), which was often referred to as a domestic Peace Corps, and established programs to aid migrant workers, make loans to small businesses, and assist rural areas. The Head Start education program for preschool children became part of the antipoverty program early in 1965, and the OEO also began funding the Legal Services program in many communities.

The component of the Economic Opportunity Act that received the most attention was Title II. This section of the law called for local areas to establish community action programs (CAPs) to be administered by local organizations to be known as community action agencies (CAAs). According to the EOA, these community action programs were to be “developed, conducted and administered with the maximum feasible participation of residents of the areas and members of the groups served.” Different communities interpreted this goal in a variety of ways. Residents of target areas often received jobs in the CAAs and the programs they funded. Also, most community organizations began to include represen-


Page 863

tatives of poverty areas on the governing boards of the CAAs, a procedure soon required by the OEO. Initially, however, representatives of the social welfare community and political officeholders generally made the major decisions. Although CAAs in some communities mobilized residents of poverty-stricken areas to protest the established practices of political and social welfare institutions, these actions were prominent in relatively few cities.

The Office of Economic Opportunity lost its political support during the later 1960s and early 1970s. The administration of Head Start was removed from OEO and transferred to the Department of Health, Education, and Welfare; the Job Corps was moved to the Department of Labor; and VISTA was transferred to the new ACTION agency. In 1974 OEO was renamed the Community Services Administration. Although this federal agency was abolished in 1981, some local CAAs found enough financial support to continue.

Robert Kerstein

See also

Community Action Program.

References

Donovan, John C. The Politics of Poverty. 3d ed. Washington, DC: University Press of America, 1980.

Greenstone, J. David, and Paul E. Peterson. Race and Authority in Urban Politics: Community Participation and the War on Poverty. New York: Russell Sage Foundation, 1973.

Lemann, Nicholas. The Promised Land: The Great Black Migration and How It Changed America. New York: Knopf, 1991.

Piven, Frances Fox, and Richard A. Cloward. Regulating the Poor: The Functions of Public Welfare. New York: Vintage Books, 1993.

Warner, W. Lloyd

(1898–1970)

Lloyd Warner pioneered the research method of doing community studies based on fieldwork in his studies of a number of smaller cities in the 1930s and 1940s. The best known of these, the Yankee City (Newburyport, Massachusetts) research, became a standard for subsequent generations of urban scholars.

A social anthropologist by training, Warner applied techniques he first developed in his studies of Australian aborigines to patterns of community life in the United States. His method was distinctive for adopting the viewpoint of the people being studied, rather than imposing the external, abstract, interpretive perspectives of the analyst.

Warner’s main substantive contribution to urban studies was his inductive model of community stratification. Beyond the obvious criterion of wealth, interviews with citizens of Yankee City revealed that they ranked each other according to the source of their wealth (i.e., inherited or earned), the neighborhood where they lived, their education (extent and source), and their lineage (family name and ethnicity). The resulting model included six distinct classes (upper-upper to lower-lower) that functioned to delineate parameters of work, marriage, worship, and voluntary association. Subsequent research generally corroborated Warner’s model, but the upper-upper (old aristocracy) stratum was less distinct outside New England.

A more durable legacy of Warner’s work is his insight into the symbolic mechanisms of community life—how physical symbols and public ceremonies both integrate an otherwise disparate local community. For example, the town cemetery has complementary functions. The size and placing of tombstones reflect the local status hierarchy, but the consecrated area containing the graves of veterans transcends all strata and links the local community to the entire nation. As for ceremonies, Memorial Day rites symbolically unite “the living and the dead” of a community by reminding contemporaries of the sacrifices made by departed citizens. Similarly, the observance of Yankee City’s tercentenary reified the entire history of the town, enabling the present generation to absorb the values and heritage of their collective identity.

Warner paid scant attention to physical patterns of urban growth or to conventional spatial depictions of the city. Rather, he always focused on the purely social and cultural manifestations of residential life. But as long as the quest for community remains a salient theme in urban studies, Warner’s exemplary fieldwork provides a methodological and conceptual foundation for understanding contemporary urban settlement.

M. Kenneth Brody

See also

Lynd, Robert S. and Helen M.; Middletown.

References

Warner, W. Lloyd. Yankee City. Abbreviated ed. New Haven, CT: Yale University Press, 1973.

Warner, W. Lloyd, et al. Democracy in Jonesville. New York: Harper & Row, 1949.

Warner, W. Lloyd, and Paul S. Lunt. The Social Life of a Modern Community. New Haven, CT: Yale University Press, 1941.

Washington, D.C.

Historically and socially, Washington, D.C., is a city of contradictions. It began with an orderly plan conceived and executed amid controversy and compromise. In almost 200 years as the capital of a great democracy, Congress has never granted residents of the District of Columbia the same political rights enjoyed by other citizens of the United States. The movement for total self-government continues in the effort to persuade Congress to designate Washington the fifty-first state of the United States, New Columbia.

Following the American Revolution, Pennsylvania’s unpaid troops mutinied and were perceived to have threatened the Confederation Congress, which then met in Philadelphia.


Page 864

Pennsylvania’s Supreme Executive Council refused to use state militia to quell the revolt, persuading Congress that the federal government needed a national capital that it controlled. The federal Constitution, adopted on September 15, 1787, mandated such a city.

On July 16, 1790, Congress authorized President George Washington to select a site on the Maryland side of the Potomac River, between the Eastern Branch (Anacostia River) in the south and Conococheague Creek (Williamsport) in the north, for the new nation’s new capital. He designated a diamond-shaped area, ten miles long on each side, that included land on both the Maryland and Virginia sides of the Potomac River and started south of the mouth of the Anacostia River. It included the busy seaports of Alexandria, Virginia, and Georgetown, Maryland. Washington persuaded Congress to amend the Residence Bill to legitimize boundaries that included land in Virginia, but Congress decreed that all federal buildings would be on the Maryland side of the Potomac.

In the following year, Washington picked three prominent residents, Thomas Johnson and Daniel Carroll representing Maryland and Dr. David Stuart representing Virginia, as commissioners to supervise development of the federal city. He also selected Pierre (Peter) Charles L’Enfant, a French immigrant, to lay out the city and site the public buildings and Andrew Ellicott to survey the federal district. In 1792, after continual conflict between L’Enfant and the commissioners, Washington fired the Frenchman. Following this, Major Ellicott modified L’Enfant’s plan for the city and prepared it for publication. The Washington family coat-of-arms, three red stars over two red stripes on a white field, is in the upper right corner of this plan, and in 1938 Congress selected this symbol to be on the District of Columbia’s flag.

After a decade of planning, construction, land speculation, and financial disaster, the federal government officially moved from Philadelphia to Washington on December 1, 1800. One of the first actions taken by Congress in the new capital was to divide the district into Washington County on the Potomac’s northeastern bank (in Maryland) and Alexandria County on the southwestern bank (in Virginia). This act stipulated that the laws of Maryland then in force would be the laws of Washington County while those of Virginia would prevail in Alexandria County. After much petitioning by residents of the federal city, Congress granted the City of Washington a charter in 1802.

The new city’s government resembled others of that time, with a mayor and a legislative council divided into two houses. At first, the president of the United States appointed the mayor, but by 1820 the mayor and both councils were elected by popular vote. President Thomas Jefferson appointed Robert Brent to be the first mayor of Washington, and he served from 1802 to 1812. In retaliation for the burning of Fort York (now Toronto), the capital of Upper Canada, by American forces during the War of 1812, the British invaded Washington and burned the public buildings on August 24, 1814. At that moment, the District of Columbia was probably more in danger of ceasing to be the national capital than ever before or ever since; however, the private and public interests of the city united to persuade Congress to remain in Washington.

After the slave rebellion led by Nat Turner in 1831 in Virginia, racial tensions increased in Washington. “Black Laws” that had been laxly enforced were revised, made more restrictive, and enforced much more rigidly. In one case, a young physician and botanist, Dr. Reuben Crandall, moved to the District of Columbia from Peekskill, New York. While he was unpacking his books and scientific equipment, a new acquaintance noticed an abolitionist pamphlet among his possessions. He asked Crandall if he could borrow the pamphlet and read it; Crandall reluctantly agreed. Word soon circulated throughout the city that an abolitionist was distributing literature. As no specific law outlawed the distribution of abolitionist literature, Dr. Crandall was charged with seditious libel, arrested, and held in the city jail. A gang composed primarily of “mechanics” from the Navy Yard tried breaking into the jail and lynching Crandall. Frustrated in their attempt, the white mob roved the streets of Washington burning the homes and businesses of free blacks. Beverly Snow, a free African American who owned and operated a successful restaurant, was accused of speaking disrespectfully about some of the mechanics’ wives. This charge became the excuse for actions that came to be known as the Snow Riots or “Snow Storm.” In the meantime, Crandall remained in jail awaiting trial from the time he was imprisoned on August 10, 1835, until April 26, 1836, when he was acquitted. After spending more than eight months in jail, Crandall’s health was broken; he contracted tuberculosis and died in early February 1838.

This was the first trial in the United States dealing with the distribution of literature concerning the condition of the black population, either slave or free, and it presaged events of the next 200 years. Slavery and race issues have always been near the surface in Washington and have had a serious impact on the city. As early as 1846 the conflict over slavery in Virginia produced a request for Congress to cede Alexandria County back to its original state. Congress complied and reduced the size of the District by 40 percent.

Racial tensions flared again on April 13, 1848, when the sailing schooner Pearl docked in Washington with a load of wood. Two nights later, 77 slaves who belonged to some of the most prominent families of Washington, Georgetown, and Alexandria attempted to escape aboard the ship. The Pearl was pursued by the steamship Salem, carrying a party of 30


Page 865

heavily armed men. Early the next morning, the Salem overtook and captured the Pearl while it was anchored near Point Lookout, Maryland, about 140 miles from Washington.

The Salem returned to Washington with the Pearl in tow. Fearful of a lynching, the white crew was taken to jail in a closed vehicle while the slaves were paraded through the streets. A mob, frustrated in their attempt to lynch the crew, turned its attention to a nearby abolitionist target, the offices of the National Era, a moderate antislavery newspaper. By ten o’clock that evening, hundreds of people surrounded the National Era’s offices. Most of Washington’s populace considered the mob a collection of the most undesirable elements; only strong pro-slavery champions like Senator John C. Calhoun and the future President of the Confederacy Jefferson Davis considered them outraged citizens trying to protect themselves against abolitionist aggression. The mob smashed and destroyed a sign, then it forced open the door of the newspaper before local police arrived and dispersed them with help from a heavy rain.

The census of 1860 showed that Washington’s population had increased more than 64 percent since 1850. This population growth resulted primarily from foreign immigration. Since this phenomenon was national, the nativist reactions that took place in Washington resembled those that occurred across the country. The antiforeign, anti-Roman Catholic American Party (commonly called the Know Nothings) was formed and gained immediate strength. By 1855 the Know Nothings controlled Washington’s city government, but in June 1856 a combination of Democrats, Conservative Whigs, Free Soilers, and Republicans unified behind Dr. William Beans Magruder and defeated the Know Nothing candidate for mayor. Magruder won by only the slimmest of margins, 13 votes out of 5,841 cast; however, the Know Nothings still controlled the city councils.

The 1857 election for council members was therefore critical to controlling the city. The Know Nothings imported the Plug-Uglies, a squad of goons from Baltimore, to intimidate immigrants trying to vote. The resulting riot was suppressed only when President James Buchanan called out 110 marines from their Washington barracks. After someone in the crowd fired a pistol and wounded one marine, the soldiers opened fire, killing at least eight people and wounding many more. In the election, the anti-Know Nothing candidates won a sweeping victory.

During the Civil War and the years immediately after, the population of Washington increased by more than 75 percent, from 75,080 in 1860 to 131,700 in 1870. Although no improvement in the infrastructure necessary for urban living accompanied this increased population, there were several improvements in the condition of African Americans. On April 16, 1862, the District of Columbia legally abolished slavery, nearly a year before President Lincoln issued the Emancipation Proclamation. Slaveowners were compensated with up to $300 for each slave freed. At the beginning of 1867, over the strenuous objection of the white population, Congress granted the franchise to black males who lived in the nation’s capital.

At war’s end, the streets planned by L’Enfant had neither been graded nor paved, and the dirt, or at best cobbled, streets were not illuminated at night. Along a few downtown streets, pedestrians could avoid the mud by sticking to wooden sidewalks, but even there they had to compete with fire engines that frequently found the roadways impassable. Natural stream channels and canals functioned as sewers. Most of the trees in the city at the start of the war had either been cut down for fortifications or used for firewood. Parks and government reservations remained unimproved and were frequently swampy and malarial. Drinking water came from springs, wells, cisterns, and public pumps. Animals, particularly pigs, roamed freely in the streets and posed an unsightly hazard to health.


Page 866

In 1871, as a result of pleading by community leaders, Congress abolished the municipal governments of Washington, Georgetown, and Washington County and created a unified territorial government for the District of Columbia. The plan featured a governor appointed by the president; a secretary (a combination of lieutenant governor and secretary of state); an 11-member council; a legislative assembly of 22 popularly elected members; and a nonvoting delegate to the U.S. House of Representatives, also elected by popular vote. The same legislation created a board of public works and a board of health, both appointed by the president. This new bureaucracy began a massive program of city improvements.

Together, the government and the public boards transformed Washington from a mud hole into a real city in only three years. It graded 260 miles of road and paved 116. The streets were illuminated with 3,000 gaslights. The board of public works established a parking commission of professional arborists to reforest the city. The commission created “parking” between roadways and walkways, and it also permitted residents to plant gardens on land that the city owned between their homes and the sidewalks. The commission planted over 50,000 street trees, and as a result, Washington became known as the “city of trees.”

Swamps, some more than 100 acres large, were drained, and sewage was routed into 123 miles of conduits that ranged in diameter from six inches to 30 feet. For the first time, city wastes were treated before being dumped into the Potomac River. Treated water was piped into individual homes through 34 miles of mains. In spite of creating a stringent and comprehensive building code, this government created a favorable climate for building, both public and private, and many of Washington’s most substantial homes, office buildings, schools, and markets date from this period.

The first governor of the territory was Henry David Cooke, a banker and the brother of the financier Jay Cooke. Alexander Robey Shepherd was appointed to the first board of public works and, after Cooke resigned, became the city’s governor. He is the single individual considered most responsible for the modern city of Washington.

The most important achievement of the territorial government, aside from constructing the city’s infrastructure, was passing the Civil Rights Acts of 1872 and 1873, which provided precedents for important court decisions made in the 1950s. Congress, no longer sympathetic to President Grant and angered by the large debt that the urban improvements had generated, abolished the territorial government in June 1874. For the next 93 years, Congress, with only slight modifications, governed the District of Columbia through three commissioners appointed by the president.

Because the suburbs of Washington were developing without any discernible pattern toward the end of the nineteenth century, in 1888 Congress decreed that no future subdivisions would be approved unless they conformed to the original plans of L’Enfant and Ellicott. Early in the 1890s, reform arrived in Washington, and employees of the District were forbidden to take “gifts” from contractors or kickbacks from subordinates under the penalty of immediate discharge. Congress occupied itself with such “vital” questions of national interest as whether children in Washington should be allowed to fly kites on the mall (it was ultimately prohibited), while the commission dealt with matters of such gravity as the morality of playing baseball on Sunday (it was determined to conflict with the fourth commandment and therefore outlawed).

The commission’s lack of authority and the absence of a popular voice in local affairs produced persistent calls for self-determination. During the years of commissioner government, District of Columbia residents, deprived of all participation in national elections, periodically petitioned Congress to establish a democratically elected government for the city. This political discontent produced nothing more than several congressional studies of the appropriate form of appointed government, even though presidents from Harry S Truman to Richard Nixon all favored greater democratic participation for local citizens. This movement, known by many names, did not achieve a victory until 1956 when an election was allowed in Washington for the first time since 1873, but even then it was only for party offices.

President John F. Kennedy appointed the first African-American member of the commission, John Bonner Duncan, in 1961. That same year, the 50 states ratified the Twenty-Third Amendment to the Constitution giving residents of the District of Columbia the right to vote in presidential elections for the first time since 1800. President Lyndon Johnson modified the appointed commissioner government in 1967 to have a single commissioner/mayor and an appointed council. And he appointed Walter Washington, an African American, to the highest post.

On April 4, 1968, only hours after Dr. Martin Luther King, Jr., was assassinated, looting and burning broke out in sections of Washington. Most of the damage was done on 14th and 7th Streets, N.W., and H Street, N.E. The rioting continued for three days during which the city’s government imposed a curfew and requested troops from the federal government. Ultimately, 900 businesses and 677 dwelling units suffered $24 million in damage.

In the next few years, the city’s board of education became elective, and Congress allowed the city to have nonvoting representation in the national House of Representatives. This law of 1970 restored representation, which had been lost in 1875. And on Christmas Eve 1973, President Nixon signed into law the District of Columbia Self-Government and Gov-


Page 867

ernmental Reorganization Act, which finally provided limited “home rule” for the city. Under this “charter,” Washington residents elect a mayor, a city council of 13 members, and a board of education. Congress retains control of the city budget and can invalidate any local laws. In 1974 the voters elected Walter Washington the first mayor of the city since 1870. In 1978 (elections for mayor occur every four years), Marion S. Barry, Jr., succeeded Washington, and he was reelected in 1982 and 1986.

In 1982 the citizens of Washington convened a constitutional convention and produced a constitution that was subsequently approved by voters and then submitted to Congress. However, the House of Representatives rejected statehood for the District of Columbia by a vote of 153 to 277 on Sunday, November 21, 1993. This was the first floor vote since the bill’s introduction in 1983.

In 1990 Mayor Barry was convicted of a misdemeanor charge of drug possession and served six months in federal prison. Before his conviction, Barry had decided not to run for reelection, and the first woman to be elected mayor of Washington, Sharon Pratt Dixon Kelly, succeeded him. But four years later, in the 1994 Democratic primary, Barry ran once again and defeated the incumbent Mayor Kelly; in the general election, he defeated his Republican and Independent opponents and won his fourth term as mayor of the District of Columbia.

Philip Ogilvie

See also

Barry, Marion S., Jr.; L’Enfant, Peter Charles.

References

Borchert, James. Alley Life in Washington: Family, Community, Religion, and Folklife in the City, 1850–1970. Urbana: University of Illinois Press, 1980.

Brown, Letitia Woods. Free Negroes in the District of Columbia: 1790–1846. New York: Oxford University Press, 1972.

Bryan, Wilhelmus Bogart. A History of the National Capital: From Its Founding through the Period of the Adoption of the Organic Act. 2 vols. New York: Macmillan, 1914–1916.

Green, Constance McLaughlin. The Secret City: A History of Race Relations in the Nation’s Capital. Princeton, NJ: Princeton University Press, 1969.

———. Washington: A History of the Capital, 1800–1950. Princeton, NJ: Princeton University Press, 1976.

Porter, John Addison. The City of Washington: Its Origin and Administration. Baltimore: Johns Hopkins University Press, 1885.

Water

The quest for pure and abundant water supplies is as old as American cities themselves. The town site for Boston was selected mainly because of the area’s springs. Newark’s original residents received much of their water from a stream-fed pond near the center of the town, which satisfied the thirsts of both cattle and people.

As towns expanded, residents who did not live within walking distance of potable water sources had to rely on other citizens and the government for water. To meet this need, enterprising citizens dug wells on their own property or on sites leased from the municipal government. A few public wells were put in service for the poor and for firefighting. Some householders dug their own wells or placed rain barrels under roof gutters. A visitor to Philadelphia in 1744 commented that its water was excellent and no one had to walk more than 50 paces to a pump. On the eve of the Revolution, Philadelphia had nearly 500 wells, of which about one-fourth were publicly owned.

With urban growth, Philadelphia’s groundwater became saturated with seepage from privies, breweries, and slaughterhouses. Residents began to complain about the unpleasant taste and odor of the city’s water and wondered if polluted wells had exacerbated the deadly yellow fever epidemic of 1793, which killed 4,000 people. When yellow fever struck again in 1794, 1797, and 1798, municipal leaders decided to end the city’s dependence on well water and to develop a municipally owned water supply system.

The city went to the Schuylkill River for its water supply. Two huge, lumbering steam engines pumped water from the river to a reservoir located on Center Square from which it was distributed to consumers through bored wooden logs. The waterworks failed miserably, mainly because the primitive steam engines consumed enormous amounts of coal and broke down frequently. In 1822 this waterworks was abandoned for a new system that used giant waterwheels to lift water from the river. For the next 20 years, Philadelphia had, arguably, the best water supply system in the nation.

By the early 1800s, the nation’s largest cities had outgrown their cisterns, wells, and springs, and private aqueduct companies sprang up to develop communal water supply systems. But the use of private enterprise to satisfy urban water needs proved unsatisfactory. Urban residents were unhappy because the aqueduct companies would make water available only where it was profitable, and thus did not furnish water to lightly populated or poor areas or use it for important civic purposes, such as washing the streets and fighting fires. The aqueduct companies and city dwellers viewed water differently. The companies regarded water as a private asset, while the public increasingly saw it as a community resource. Public dissatisfaction grew as a result of a number of disastrous conflagrations and the appearance of cholera, a dread new epidemic disease. Firefighters were greatly hampered by the low pressure of water delivered by the companies. Businessmen who needed pure water for their enterprises, such as brewers and confectioneries, also complained.

In New York City the refusal of the local aqueduct company to abandon its very small and polluted water supply led


Page 868

the city government to embark on an audacious venture. The city decided to go to the mountains for its water supply and to anticipate future growth by developing a system that greatly exceeded existing needs. A dam was built on the Croton River in the highlands 40 miles north of the city, and the water was conveyed by a complex system of masonry aqueducts and tunnels. The system took seven years (1835–1842) and $13 million to build, and was considered one of the greatest engineering accomplishments of the period. New York’s success induced other cities to construct their own water supply systems, and by 1860, 12 of the 16 largest waterworks were municipally owned.

The nineteenth century witnessed unprecedented urban growth and increased water use. In 1790 the nation’s largest city, Philadelphia, had 43,000 inhabitants. By 1890 there were 22 cities with more than 100,000 residents and 3 cities whose population exceeded 1 million. In the three decades following the Civil War, the number of urban water supplies increased from 136 to over 3,000.

Nineteenth-century municipal waterworks had to serve many more persons, each of whom used far more water than earlier urban inhabitants. In the years after the Civil War, water closets and other water-using fixtures were widely adopted by the urban middle class. Also, as American cities industrialized, the need for water grew. In Philadelphia, per capita consumption of water increased from 8 gallons a day in 1810 to 55 in 1870. In Chicago and Detroit, residents used more than 100 gallons per day.

Cities had two options in choosing a water supply. They could bring in water from the mountains, as did New York, Boston, and Baltimore, or they could use improved steam engines to pump water from nearby, low-lying rivers and lakes. Since the latter option was less expensive, this is what most cities did, frequently with tragic results. At the very same time cities began to tap nearby freshwater rivers and lakes, they also started to use them as sinks to dispose of their wastes. Thus, numerous cities drank their own sewerage or that of their neighbors upstream. Typhoid fever and other waterborne diseases became endemic. In Newark, which drew its water from the heavily polluted Passaic River, the typhoid fever mortality rate in 1891 was 107 per 100,000 population. In the following years, Newark abandoned the Passaic for a pure mountain water supply system, and its typhoid fever mortality rate fell to less than 30 per 100,000 population.

Bringing in water from distant highlands was very expensive, so most cities looked for other alternatives. Some cities tried to prevent factories and persons who lived alongside rivers and lakes from using them as repositories for sewage and industrial effluents, but the courts frequently negated these efforts. Courts generally viewed the nation’s waterways as natural resources that individuals and businesses could use and abuse as they saw fit. Chicago in the years 1892 to 1900 spent $45 million to prevent the sewage-contaminated Chicago River from infiltrating the city’s water crib in Lake Michigan. To accomplish this, the city had to reverse the flow of the Chicago River and redirect it to the Illinois River system. In Memphis, a huge aquifer was found that provided copious amounts of pure water at little cost.

Most cities were not as fortunate as Memphis and had to look for other solutions to their water problems. In the 1870s a few cities began to filter their water, but it was not until the advent of bacteriology and the germ theory of disease that water treatment methods became effective. In 1893 the Lawrence Experiment Station of the Massachusetts State Board of Health designed a slow sand filter plant for the Lawrence waterworks that effected a 70 to 80 percent reduction in the city’s typhoid fever mortality rate. Other improvements were rapidly introduced, notably chlorination, which was first used in 1908 by the privately owned Jersey City Water Company. By 1923 nearly all water supplies were being treated, and the typhoid fever death rate for the nation’s largest cities was 3.6 per 100,000 population, about 90 percent less than what it had been in 1890.

Throughout the first half of the twentieth century, cities had to seek new sources of water to keep up with population growth. In 1913, over the strenuous opposition of John Muir and the Sierra Club, Congress authorized San Francisco to dam the Hetch Hetchy Valley in Yosemite National Park. In the arid southern half of the state, Los Angeles went 238 miles to the Owens River Valley in the Sierra Nevada Mountains to quench its thirst. New York City reached out to the water-rich Catskill Mountain watershed 100 miles to the north and by 1927 had raised its daily water supply to 525 million gallons. And still the nation’s largest cities needed more water. Therefore, Los Angeles, after depleting the Owens River Valley of its water, laid claim to a portion of the water of the Colorado River, while New York tapped the upper Delaware River Valley, precipitating a fight with Pennsylvania, which also wanted to tap the Delaware River.

As cities went further and further afield for their water supplies, the state and federal governments became involved. State water agencies were established, and interstate water compacts were negotiated. During the Depression, federal work-relief programs enabled many small communities to construct wholesome water supply systems. Beginning with the establishment of the Bureau of Reclamation in 1902 and the construction of federal multiple-purpose dams and reservoirs in the 1930s and 1940s, the federal government has played a key role in providing water for the arid and semi-arid Southwest. Especially notable in this regard was the opening of the Colorado River Aqueduct in 1941.


Page 869

The last decades of the twentieth century have presented new water challenges to the nation’s cities. Whereas before, cities only had to consider the technical and economic feasibility of proposals to dam free-flowing rivers, they must now contend with the desire of sportsmen, environmentalists, and ecologists, backed by federal legislation, to preserve wilderness areas. As it becomes harder to augment existing water supplies, cities may be compelled to put greater emphasis on conservation. They will also have to spend billions of dollars to meet new federal water quality standards that are being imposed because of concern about pesticides, industrial wastes, and toxic chemicals seeping into the nation’s groundwater and surface water supplies from waste dump sites and from nonpoint sources of pollution, such as city streets and agricultural fields and orchards.

Stuart Galishoff

See also

Sewerage and Sanitation Systems; Water Pollution.

References

Armstrong, Ellis L., Michael C. Robinson, and Suellen M. Hoy, eds. History of Public Works in the United States, 1776–1976. Chicago: American Public Works Association, 1976.

Blake, Manfred Blake. Water for the Cities: A History of the Urban Water Supply Problem in the United States. Syracuse, NY: Syracuse University Press, 1956.

Galishoff, Stuart. “Triumph and Failure: The American Response to the Urban Water Supply Problem, 1860–1923.” In Martin Melosi, ed., Pollution and Reform in American Cities, 1870–1930, 35–59. Austin: University of Texas Press, 1980.

O’Connell, James C. “Technology and Pollution: Chicago’s Water Policy, 1833–1930.” Ph.D. dissertation, University of Chicago, 1980.

Rosen, Howard, and Ann Durkin Keating, eds. Water and the City: The Next Century. Chicago: Public Works Historical Society, 1991.

Weidmer, Charles H. Water for a City: A History of New York City’s Problem from the Beginning to the Delaware River System. New Brunswick, NJ: Rutgers University Press, 1974.

Water Pollution

The conception of water pollution has changed over time, and those changes are reflected in legal change. Attempts to cope with polluted water predate development of the germ theory of disease in the late nineteenth century, even though the notion that contaminated water could cause disease contradicted the miasmatic theories then popular. The desire for “cleanliness” that emerged under the miasmatic theory led to wastes being removed from houses and streets, but they were then dumped in lakes and rivers that provided cities with their water. People believed that moving bodies of water would purify the wastes, but a firm, scientific basis for this idea lay in the future.

Urban growth in the nineteenth century produced levels of pollution far beyond what those bodies of water could purify. This pollution was reduced for two reasons. In the eighteenth century, demographic research produced some understanding of the correlates of disease and, earlier, urban dwellers had begun to demand drinking water that tasted good. Today, the impetus for pollution control derives more from an environmental aesthetic than from the concern for public health.

Primary responsibility for controlling water pollution now resides with the federal government, but until recently it was a local matter. The first recorded pollution law enacted in the United States was adopted by Massachusetts in 1647. This act made it “unlawful for any person to cast any dung, draught, dirt or anything to fill up the Cove … upon penalty of forty shillings.” Similar statutes can be found throughout the period in which the miasmatic theory prevailed.

Even with development of the germ theory of disease, attempts to identify and eliminate sources of water pollution remained a local responsibility. In most states, city governments paid for water supply and sewage disposal. Any necessary construction was financed with bonds that were ultimately retired with local tax revenues or special assessments. Operating costs were typically met by user fees.

Most cities also created a board of health and made it responsible for maintaining water quality. This board was charged with inspecting the water supply and waste disposal facilities (including wells and cesspools) and with evaluating alternatives for expansion as urban growth created an almost continuous demand for increased capacity. The focus, however, remained on taste and odor until instrumentation was developed that identified individual pollutants. Consequently, throughout most of the nineteenth century, urban death rates from waterborne diseases such as typhoid and cholera remained high.

During the nineteenth century, state legislatures simply passed laws that established penalties for polluting water and delegated authority to local governments to enforce them. But by the beginning of the twentieth century, state governments had become more active. Industrialization and urban growth had created unprecedented problems of pollution for water and wastewater systems, but the early twentieth century was also a time of great technological development in regard to water and waste treatment. Scientists and engineers discovered relatively inexpensive methods of purifying water such as filtration and, especially, chlorination. Wastewater, particularly that which contained industrial wastes, proved more difficult to treat. State laws prohibited the disposal of specific materials, such as dead animals, in sources of water supply, and state boards of health were created to enforce these laws. Even without this compulsion, cities adopted the new technologies because of their positive effect on public health.

Beginning in the middle of the 1950s, states adopted a broader definition of pollution that recognized and took into


Page 870

account the recreational uses of water. This new definition, in turn, broadened the state’s regulatory role from simply prohibiting pollution to protecting water supplies from contamination. As a result, new state agencies specifically charged with environmental protection were created.

Before World War I, the federal involvement was limited primarily to laws prohibiting obstructions in navigable waterways. Some agencies, precursors of the U.S. Public Health Service, studied water quality and the linkages between pollution and waterborne disease, but their involvement was indirect as they conducted their studies in conjunction with state boards of health. When the Public Health Service was created in 1912, it was authorized to study “the pollution either directly or indirectly of the navigable streams and lakes of the United States.” As part of its first study, the agency determined what types of waste were being discharged into the Ohio River, the effects of these pollutants on the “stream,” and the effect of pollution on the health of people who lived adjacent to the river or drew water from it. Although World War I significantly slowed the agency’s research, it continued to publicize its findings. After the war, public awareness of the potential health effects of pollution caused many cities to construct wastewater treatment works. States on major rivers also attempted to control pollution in the river basin. The Ohio River Valley Water Sanitation Commission (ORSANCO), set up to monitor the water in the Ohio River, received the federal government’s blessing in the 1940s, but it was supplanted by the uniform federal approach that emerged after World War II.

The Water Pollution Control Act of 1948 is the basis for subsequent federal legislation concerning water quality. While its basic ideas had first been introduced in the middle of the 1930s, the Depression and war delayed legislation. The law of 1948, reflecting the concern for public health, authorized funding to plan and financially assist local governments to construct sewage treatment plants and state agencies to foster interstate cooperation.

When the act was amended in 1965, public opinion supported a broader definition of pollution, which reduced the emphasis on public health. The new law stressed the quality of life and the need to preserve the environment for aesthetic purposes. The Water Quality Act of 1965 mandated state governments to establish minimum standards of water quality, which the federal government would then review.

The National Environmental Policy Act of 1969 established the Environmental Protection Agency as the body to enforce this legislation. Symbolic of the new emphasis was the environmental impact statement that all federal agencies were required to include “in every recommendation or report on proposals for legislation and other major federal actions significantly affecting the quality of the human environment.” Executive orders issued in 1970 effectively expanded the use of these statements when agencies issued contracts, licenses, loans, or grants to, among others, municipalities.

While the broader definition of pollution was retained, the path to abatement changed once again several years later. With funding authority under the 1965 statute due to expire, the Senate passed a bill in 1972 that would have required eliminating all water pollution by 1985. The Water Pollution Control Act that finally passed in 1972 softened this demand simply to eliminating the discharge of pollution. It required municipalities to use secondary sewage treatment by the middle of 1977, and it instructed the private sector to use the “best available technology economically achievable” by the middle of 1983. The Clean Water Act of 1977 attempted to reduce the vagaries of the 1972 act without abandoning the goal of zero discharge. Other federal statutes that affect water pollution are the Safe Drinking Water Act of 1974 and the Toxic Substances Control Act of 1976.

Because water pollution is partly a natural phenomenon, the goal of eliminating all water pollution was unreachable, but the country has not yet reached even the less stringent goal of the 1972 statute. As the determination of standards for acceptable levels of pollution has moved from municipalities to the federal government, and as the funds and enforcement to achieve them now come largely from the federal


Page 871

government, the interaction between an urban government and its constituents has weakened. If water pollution as currently conceived is to be effectively lessened, these links will have to be strengthened.

Louis Cain

References

Armstrong, Ellis L., ed. History of Public Works in the United States, 1776–1976. Chicago: American Public Works Association, 1976.

Callan, Scott J., and Janet M. Thomas. Environmental Economics and Management: Theory, Policy, and Applications. Part V. Chicago: Irwin, 1996.

Melosi, Martin V., ed. Pollution and Reform in American Cities, 1870–1930. Austin: University of Texas Press, 1980.

Wesleyan Grove and Oak Bluffs, Massachusetts

The nineteenth-century Methodist camp meeting on Martha’s Vineyard, Massachusetts, turned the wilderness revival site into a permanent community of considerable fame and aesthetic appeal. Around 1860 anonymous designers devised a new building type, the campground cottage, which collapsed images of house, church, and tent into tiny cottages fitted onto tent sites, thus making single-family housing available to participants in the densely packed revival; at any one time, 500 cottages might be crammed onto less than 30 acres. With the grounds owned and controlled by an association, there were no private exterior yards, leaving the paths and spaces between cottages to trees and people, creating a “city in the woods.”

Because of the startling design results, Wesleyan Grove became famous in the 1870s and was visited by enthusiasts from all over the Northeast and Midwest, who joined the original southern New Englanders who went there. Soon there were hundreds of imitations, such as the cottage-based camp meeting resorts at Round Lake, New York; Fair Point (Lake Chautauqua), New York; Lakeside, Ohio; Ocean Grove, New Jersey; Bay View, Michigan; and Pacific Grove, California. As a group, these places functioned as predecessors or parallels to other kind of resorts, to developing suburbs, and to many aspects of urban reform design during the late nineteenth century.

Wesleyan Grove was laid out in 1835 in a single circle around a preaching space, and its subsequent growth took the form of larger concentric circles, radial paths, and smaller tangential radial-concentric circles. The result was a “mazy” confusion that helped create a sense of magical dislocation and was considered, along with the miniature cottages, part of its charm. In 1867 developers purchased the adjacent land and built the popular resort of Oak Bluffs. Wishing to extend the remarkable formal system of the campground, the developers hired Robert Morris Copeland, a landscape gardener experienced in designing romantic cemeteries with curving paths, to plan it. His design, along with the campground cottages that also filled Oak Bluffs, expanded the area’s architectural and planning language to make a stunning Victorian resort. Oak Bluffs is now also known as “the Inkwell” and is the most favored of all seaside resorts by African Americans.

Ellen Weiss

References

Stoddard, Chris. A Centennial History of Cottage City. Oak Bluffs, MA: Oak Bluffs Historical Commission, 1981.

Vincent, Hebron. A History of the Camp Meeting and Grounds at Wesleyan Grove, Martha’s Vineyard, for the Eleven Years Ending with the Meeting of 1869. Boston: Lee, 1870.

———. History of the Wesleyan Grove Camp Meeting from the First Meeting Held There in 1835 to That of 1858. Boston: George C. Reed & Avery, 1858.

Weiss, Ellen. City in the Woods: The Life and Design of an American Camp Meeting on Martha’s Vineyard. New York: Oxford University Press, 1987.

Western Cities

Shortly after taking the census of 1890, federal officials declared that it was no longer possible to draw a distinct frontier line on a map of the United States. Equally important was the statement in the same census that “the urban element in the western division … has gained somewhat more rapidly than the total population.” In fact, the extent of urbanization in the Rocky Mountain and Pacific states (30 percent of the population lived in cities) had passed that of longer-settled parts of the nation by 1880. Throughout the twentieth century, the western states have continued to be the most highly urbanized part of the nation.

In the broadest perspective, cities have been central to the European-American conquest of the western United States since the seventeenth century. From then until the early nineteenth century, European nations used frontier cities to connect the vast expanses of western North America to the system of mercantile capitalism and trade that centered on the North Atlantic. These first western towns were small outposts around the margins of what is now the western United States. They included Spanish Santa Fe (founded first in 1609 and again in 1692), San Antonio (1718), and Los Angeles (1781); the French outpost of St. Louis (1764); the Russian post at Sitka (1804); and the British fur trading center at Fort Vancouver (1825). These communities were small, counting their European populations in the hundreds, but they were clearly urban in function—seats of government, centers of administration, focal points for trade, workplaces for skilled artisans.

The second stage in western city building coincided with the industrialization of the United States. From the 1840s to the 1870s, Anglo-American settlers brought the urban frontier west with their surveying gear and printing presses. Settlement and economic activity spread into the western


Page 872

territories from spearhead cities such as San Francisco, Portland, Denver, and Salt Lake City. All but San Francisco were new creations, founded on high hopes and sustained by the need to organize and supply the farmers and miners who were beginning to transform western nature into raw materials for the American economy.

As railroad builders completed the western transportation system in the 1880s and 1890s, they linked isolated metropolitan regions more and more closely to the national hierarchy of cities that focused on New York and Chicago. New western cities supplemented and sometimes supplanted the original spearheads. The result by the end of the century was distinct sets of cities that stretched north to south across the continent. The gateways for ocean-borne trade were Pacific coastal and river ports: Seattle, Tacoma, Portland, San Francisco, Sacramento, Stockton, Los Angeles, and San Diego. The railroad gateways from the East straddled the ninety-seventh meridian, the very approximate boundary between the middle western corn belt and the cattle and wheat country of the Great Plains; these gateways included Minneapolis and St. Paul, Minnesota; Fargo, North Dakota; Omaha, Nebraska; Kansas City, Kansas, and Kansas City, Missouri; Wichita, Kansas; Oklahoma City, Oklahoma; and Dallas, Fort Worth, and San Antonio, Texas. A third set of cities developed as immediate entries to the stock-raising and mining regions, often at access points to the western mountains: Great Falls and Billings, Montana; Cheyenne, Wyoming; Denver and Pueblo, Colorado; Albuquerque, New Mexico; and El Paso, Texas. Finally, some communities were at the end of the line—final distribution points locked between the great mountain systems of the West—such as Salt Lake City, Utah; Spokane, Washington; Reno, Nevada; Butte, Montana; and Boise, Idaho.

The outlines of a western urban system were largely complete by the early twentieth century. In the northern and central West, the years from 1900 to 1940 were an era of urban maturity and slowing growth. Ethnic variety declined with the curtailment of Chinese migration after 1882 and the slowing of European immigration in the 1920s. The “instant cities” of the frontier now provided the amenities and public services that made them settled communities. Denver is a case in point. Despite the depression of the 1890s, the local economy had diversified, government services had matured, and socially distinct neighborhoods were firmly established. The census of 1900 reported for the first time that women outnumbered men, and Denverites of both sexes could choose among scores of literary groups, fraternal organizations, charitable societies, churches, and clubs. Visitors arrived looking for the Wild West and found a city not terribly different from Indianapolis. By the 1920s and 1930s, maturity had sometimes turned to stodginess, with journalists calling Denver “prematurely gray” and Portland a “spinster city.”

The story was different in the southern third of the West, where oil and sunshine combined to provide a preview of the southwestern Sunbelt. Houston, Beaumont, and Dallas, Texas, as well as Oklahoma City and Tulsa, Oklahoma, boomed with the petroleum industry. Phoenix began to market its climate, its boosters coining the phrase “Valley of the Sun” in the 1930s. Los Angeles capitalized on both factors to surge past San Francisco as the largest metropolis of the western states in the early 1920s.

The last half of the twentieth century has again restructured the American economy, introducing a third era of urbanization in the West. New technologies and institutions of communication have brought much of the world into a single marketplace for ideas as well as goods. Urban growth in the western United States has responded to a complex of economic forces, including (1) the expansion of the metropolitan-scientific-military complex, (2) the reinternationalization of the American economy, and (3) the global shift from manufacturing to services (especially those involved in the leisure economy of recreation and retirement). At the same time, the communications revolution has driven explosive decentralization of metropolitan areas, a process that is especially obvious in the western supercities of Houston, Dallas–Fort Worth, the San Francisco Bay region, and southern California.

Between 1940 and 1990 the West contained three of the nation’s premier military cities: Honolulu, Hawaii; San Diego, California; and San Antonio, Texas. Military bases and employment were also a powerful presence in Salt Lake City, Utah; Sacramento and San Francisco, California; and smaller cities such as Colorado Springs, Colorado; Corpus Christi, Texas; and Grand Forks, North Dakota. The Pentagon was also the single best customer for the aerospace, nuclear, and electronics industries from the 1940s through the 1980s. In the aftermath of World War II, airframe production was heavily concentrated in Wichita, Kansas; Dallas–Fort Worth, Texas; San Diego and Los Angeles, California; and Seattle, Washington. Nuclear weapons development and production fueled the growth of Albuquerque, New Mexico; Denver, Colorado; Richland, Washington; and Las Vegas, Nevada. Efforts to devise weapons control systems triggered the takeoff of the postwar electronics industry in California’s “Silicon Valley” between San Francisco and San Jose in the 1950s. As the industry moved on to civilian applications, advanced semiconductor and computer production diffused to new industrial complexes around Austin, Texas; Phoenix, Arizona; Albuquerque, New Mexico; and Portland, Oregon.

Since the 1960s western cities have been leaders in reintroducing the United States to the world. Immigration reform legislation in 1965 has led to a steady increase in the volume of documented migration. The majority of the newcomers


Page 873

have been Asians and Latin Americans who have settled disproportionately in southwestern and Pacific cities. The same cities have been in the forefront of changing patterns of American trade. The development of Mexican maquiladora manufacturing (which uses cheap labor to manufacture parts assembled in another country) in the 1970s and 1980s and the North American Free Trade Agreement (NAFTA) of 1993 are powerfully affecting the economic base of southwestern border cities. In the same years, the value of American trade across the Pacific passed that across the Atlantic.

One result was a new internationally oriented hierarchy of western cities. At the top was Los Angeles, a “world city” for trade, transportation, and finance and a “new Ellis Island” for immigration. The San Francisco–Oakland–San Jose area, Seattle, and Dallas competed as global gateways. Specialized international cities included Houston, El Paso, and Honolulu. In contrast, other large cities, such as Denver, Salt Lake City, and Portland, retained their strongest economic orientation to their traditional hinterlands of the “Rocky Mountain Empire,” the Mormon culture region, and the Columbia River Basin.

The impact of the American leisure economy is obvious in the growth of large tourism sectors in cities like Reno, Las Vegas, and Honolulu. The effects can also be seen in the ongoing transformation of the resource-producing backcountry. Only a small fraction of westerners are now needed to run cattle, cut trees, grow crops, or mine and process ore. The West will continue to see metropolitan influence filter down the urban hierarchy and incorporate the sparsely settled farm and rangelands into the use zones of metropolitan areas. Low costs and amenities attract small, footloose manufacturing and service businesses to small cities and towns of the rural West. These towns also serve as commuting, recreation, and retirement zones for western metropolises. Some communities (such as Aspen and Telluride, Colorado) have been completely transformed into jet-set suburbs of the metropolis. Other communities (such as Hood River, Oregon, or Sand-point, Idaho) maintain an uneasy balance between traditional and new economies. Still others (particularly places on the Great Plains) lack the amenities to attract either tourists or small businesses.

The results of the several economic forces can be read from census data. In 1940, 43 percent of the people of the 19 western states lived in metropolitan areas; by 1990 the figure was 80 percent. Four of the ten largest metropolitan complexes in the country were western in 1990. Residents of western metropolitan areas accounted for 25 percent of all Americans, up from 9 percent in 1940.

In adding 51 million residents from 1940 to 1990, western metropolitan areas have been experimental sites for new forms of metropolitan geography. Since the 1950s, it has become a cliché to read the future of American cities and American society from the urban West. Critics have variously offered Los Angeles, Orange County, and San Jose in California, Las Vegas, and Houston as models for the emerging city. Their evaluations range from strongly positive (Reyner Banham, Los Angeles: The Architecture of the Four Ecologies) to deeply pessimistic (Mike Davis, City of Quartz: Excavating the Future in Los Angeles), but common themes are the formative power of highways and automobiles and the fragmentation of metropolitan areas into nearly independent subregions.

The multicentered metropolis has been manifested in the proliferation of “suburban activity centers” or “edge cities” and in fully planned new cities in the largest scale. Examples of the latter include Irvine, California, and Las Colinas and The Woodlands in Texas. The new pattern is also seen in the development of intensively urbanized corridors. Such “linear cities” can be identified in Denver (downtown to Tech Center), Los Angeles (the Wilshire Boulevard corridor), and East Bay (Richmond to Fremont, California).

The political or policy adjustment to the multicentered metropolis has been comparatively effective in the West. The region’s institutional openness has allowed western cities to adapt their political structures and organizational responses to new realities of social and economic geography. For example, “supersuburbs” with populations of 100,000 or more provide a full range of public services without relying on central cities. In 1960 there were 6 such supersuburbs in the western states and 6 in the eastern states. By 1990, the figures were 39 for the West and only 16 for the rest of the country. Examples are Arlington, Texas; Tempe, Arizona; and Concord, California. Cities like Bellevue, Washington, and Aurora, Colorado, have pushed their own development agendas as rivals and peers of their central cities.

Finally, during this third era of growth since 1945, western cities have gone through three cycles of political reform. The period 1945 to 1965 brought a cycle of “businessmen’s reform,” in which local civic leaders tried to position western cities to take advantage of new economic forces by modernizing city administrations and investing in public infrastructure. The late 1960s and 1970s brought political reactions in which ethnic minorities and middle-class neighborhoods revolted against large-scale urban renewal and permanently widened the terms of political debate. The Voting Rights Act, amended in 1974, has been a particularly important tool for expanding minority representation in city governments across the Southwest. The 1980s and early 1990s saw a new stage of “rainbow growth coalitions.” Hispanic and African-American politicians in cities such as Denver, San Antonio, Oakland, and Seattle reasserted the importance of economic growth with greater attention to the equitable distribution of jobs and other benefits.

Carl Abbott


Page 874

See also

Dallas, Texas; Denver, Colorado; Houston, Texas; Los Angeles, California; Multicentered Metropolis; Phoenix, Arizona; San Antonio, Texas; San Diego, California; San Francisco, California.

References

Abbott, Carl. The Metropolitan Frontier: Cities in the Modern American West. Tucson: University of Arizona Press, 1993.

———. Portland: Planning, Politics and Growth in a Twentieth Century City. Lincoln: University of Nebraska Press, 1983.

Banham, Reyner. Los Angeles: The Architecture of Four Ecologies. New York: Harper & Row, 1971.

Barth, Gunther. Instant Cities: Urbanization and the Rise of San Francisco and Denver. New York: Oxford University Press, 1975.

Cherny, Robert, and William Issel. San Francisco, 1865–1932: Politics, Power, and Urban Development. Berkeley: University of California Press, 1986.

Davis, Mike. City of Quartz: Excavating the Future in Los Angeles. New York: Verso, 1990.

Findlay, John M. Magic Lands: Western Cityscapes and American Culture after 1940. Berkeley: University of California Press, 1992.

Fogelson, Robert. The Fragmented Metropolis: Los Angeles, 1850–1930. Cambridge, MA: Harvard University Press, 1967.

Kling, Rob, Spencer Olin, and Mark Poster, eds. Post-Suburban California: The Transformation of Orange County since World War II. Berkeley: University of California Press, 1991.

Lotchin, Roger. Fortress California: From Warfare to Welfare, 1910–1961. New York: Oxford University Press, 1992.

Luckingham, Bradford. Phoenix: The History of a Southwestern Metropolis. Tucson: University of Arizona Press, 1989.

McComb, David G. Houston: A History. Austin: University of Texas Press, 1981.

Moehring, Eugene. Resort City in the Sunbelt: Las Vegas, 1930–1970. Reno: University of Nevada Press, 1989.

Noel, Thomas J., and Stephen J. Leonard. Denver: From Mining Camp to Metropolis. Niwot: University Press of Colorado, 1992.

Quiett, Glenn. They Built the West. New York: Appleton-Century, 1934.

Reps, John W. Cities of the American West. Princeton, NJ: Princeton University Press, 1979.

Sale, Roger. Seattle: Past to Present. Seattle: University of Washington Press, 1976.

White-Collar Crime

The United States is unique among Western nations for the crime it sustains every year. It is the premier Western country in violent crime, drug crime, organized crime, juvenile delinquency, and white-collar crime. Why the United States exceeds other civilized nations in most kinds of criminality cannot be explained easily, but several factors must be noted.

The United States has been built on immigration. Over the years, wave after wave of immigrants—English, Irish, Jewish, Polish, German, Italian, Scandinavian, Asian, and Hispanic to name a few—have come ashore with the result that American communities embrace a wide variety of ethnic, religious, and racial groups. Some have fallen victim to ethnic or religious conflicts, which in turn have undermined communal solidarity and cooperation—qualities essential to crime prevention. Nevertheless, as immigrants formed communities, they established their own institutions and social groups and often lowered their levels of criminality below that of older American communities. These ethnic communities encountered the same incessant, undermining pressures as older communities—for example, a sizable migration of families as well as a flight of youth to more promising areas.

This differed sharply from the more settled communities of Europe, for example, where solidarity and custom acted informally to channel human enterprise along established pathways and curbed much deviance. In the absence of such structures in both old and new communities, mobile families faced minimal social restraint, and American communities were forced to use laws and formal rules whereas European communities relied more on informal traditions and customs.

The resulting web of city ordinances and laws in the United States sometimes fixed in the legal system bitter antagonisms that had long been only informal. It was, for example, illegal in antebellum Boston to bury an Irish Catholic with religious ceremonies in a public cemetery. Many other examples could be cited of laws discriminating against other groups, especially African Americans. Although the Constitution explicitly forbade the use of law as a means of racial or religious discrimination, many local and regional laws did just that. Many ethnic groups, including blacks, were convinced that America was not a land of civil liberty and economic opportunity.

The lack of coherent social controls in immigrant communities, together with divisive ethnic antagonisms and a deep suspicion that government is oppressive, has led many ethnic groups to pursue their destinies in an underworld economy. Blacks and Hispanics are the most recent examples, but Italians, Jews, and Irish Catholics have also run along this path in the past. Many have prospered despite obstacles, but many more have perished, with the result that lower-class people, whether white or black, often harbor bitter feelings toward the upper classes and the agents of government.

Communal weakness and ethnic or racial conflict have contributed to an isolated, marginal status for many minority groups and have in turn made antisocial paths that much easier. The crimes that resulted followed traditional crime patterns: juvenile delinquency, organized crime, and drug and street criminality.

It was not white-collar crime. Though white-collar crime was every bit as common in the United States as more traditional crime patterns, it involved older, better educated, socially established groups from distinctly privileged circumstances. White-collar crime—crime committed during the course of legitimate, upper-status occupations and shielded by the respect and trust that such occupations receive—has mainly been the preserve of older American groups who have been thoroughly socialized to civic culture. Lower-status


Page 875

occupations (unskilled workers or sales clerks) shield their share of criminality, too, but lower-status occupations lack the broad opportunity to become involved in occupational criminality. They have no control over large funds, have little access to strategic information, and make few decisions about marketing or recruitment. It is simply not possible for lower-status workers to use their occupations for sizable illegal gains.

White-collar crime occurs primarily among people in upper-status occupations who use their authority, expertise, or technical knowledge (that is also the basis of upper-status occupations) to violate the laws and standards regulating their occupation. It often takes the form of violating professional rules. Physicians may sometimes prescribe certain procedures because they have a strong financial stake in doing so; lawyers representing a plaintiff may recommend a settlement favorable to the defendant in return for a sizable but under-the-table fee; key financial columnists leak information to associates who anticipate market fluctuations.

It may also take the form of using technical knowledge inappropriately. Managers of uranium processing plants or metal pickling firms must supervise dangerous procedures to produce usable goods, but if workers are asked to perform dangerous tasks unknowingly, it is a (white-collar) crime. Careful laboratory testing for safety and effectiveness is required of all foods and drugs to be widely distributed, but it is not uncommon for laboratory scientists to misrepresent their results in order to persuade the Food and Drug Administration that the products are safe and effective. Since an almost infinite variety of standards governs white-collar positions, virtually an infinite number of violations occurs.

Further, as the sophistication and number of authoritative, technical positions increase, the opportunity for new violations expands dramatically. Thus, white-collar crime is almost certainly the most prevalent and most rapidly growing form of crime in the West. It is also the most intricate and intriguing variety of crime. Why do highly respected professionals, with so much to lose, do it? Why are they punished so lightly? How much recidivism is there?

The laws that govern white-collar crime must evolve at a furious pace. The technical processes that govern medicine, bioengineering, manufacturing, marketing, or the financial industry, for example, are all developing rapidly, and the laws regulating new procedures must keep pace. As these processes become more intricate and technical, they also become more arcane. Laymen cannot fully appreciate them, and legislatures are often at sea. It is very difficult to formulate effective laws that will regulate most white-collar activity in a free enterprise system, and when the United States began to focus on this problem in the late nineteenth century, it ignited controversy.

The Interstate Commerce Act (1887) and the Sherman Antitrust Act (1890) detailed specific offenses for the Justice Department and the courts, but the Federal Trade Act (1914) gave the Federal Trade Commission a very broad mandate, and the same was true later for the Securities and Exchange Commission (1933). Traditionally, the lawful regulation of commerce and businesses depended on the legislature and its ability to enact laws that prohibited specific acts. If a particular facet of business required regulation, it had always been the legislature’s responsibility to formulate statutes to curb specific behavior. Regulatory agencies needed laws to define their jurisdiction, and they needed laws outlining specific offenses to be curbed within that jurisdiction. Criminal law had always evolved this way, and this was how laws governing white-collar crime initially evolved. Without laws that justified their regulatory acts, commissions would be ignored, and their authority to issue restraining orders would be challenged. Without legislation defining their actions, the agencies would be controlled mainly by the idiosyncrasies of their administrators.

Nevertheless, legislatures were incapable of formulating timely regulatory legislation because processes that needed regulating were usually novel, solving troublesome problems, and supported by powerful interests. New legislation needed to be framed and evaluated by all of the responsible parties in legislative debate. If it was worthy, it still needed to make sense to specific legislators and to the public in the current political climate. Finally, after months of debate and compromise, legislation that regulated the unwanted activity might be forthcoming. By then, however, other innovative activities needed regulatory attention. While a legislature was working on one problem, business had sidestepped new laws by finding novel ways of dealing with problems in ways not yet regulated. The processes in business and professional life are complicated by the many different ways of doing and accomplishing the same thing. Focused, controlling legislation can be enacted, but in a fast-moving field it quickly becomes obsolete. When organized opposition to legislation makes itself felt, it takes twice as long. As a result, white-collar activity is difficult to control with specific legislation.

The path that John D. Rockefeller followed in the late nineteenth century is instructive. In 1862, at the age of 23, he saw the potential of oil refineries. Within ten years he had acquired 80 percent of the refineries in Cleveland and established Standard Oil of Ohio. By 1882 he controlled 90 percent of the oil industry in the United States and had reorganized Standard Oil as a vertically integrated trust. As a monopoly, Standard Oil dictated its terms to the railroads, its competitors, and its customers. Its economic power was enormous, and if left unchecked it threatened the commercial and democratic foundations of society. Nevertheless, it wasn’t until July


Page 876

2, 1890, that the Sherman Antitrust Act was signed into law by President Cleveland. But the act was awkwardly phrased, and the courts were unwilling to enforce it. Moreover, trusts had already given way to holding companies that were not in violation of the act. The Sherman Antitrust Act was obsolete almost before it had been enacted.

The only alternative to specific legislation detailing the nature of unacceptable behavior is a broad legislative mandate providing a regulatory agency with a specific jurisdiction but with broad authority to define controls and issue directives within its jurisdiction. The specific controls devised by the agency then become administrative law and must be obeyed, even though no legislature has enacted specific laws to deal with the problems.

Suppose, however, that a firm contests the right of an agency to issue an administrative order under its legislative mandate. The firm must show that the activity in question is beyond the jurisdiction of the agency. The order may well be legitimate, but if it is not within the agency’s jurisdiction, it is not authoritative. If the order is authoritative and the firm continues to defy it, the firm can be ordered to pay a fine that increases as long as the firm remains defiant.

Suppose that in addition to violating the order, the firm has also caused losses to competitors or employees. It can be sued for damages in civil court by these plaintiffs. Or suppose the firm has lied to the agency in documenting its activities or in testimony by its officers; then it can be prosecuted by state or federal district attorneys for fraud or perjury. The agency itself can also initiate civil or criminal prosecutions because violations of its lawful directives are often civil or criminal offenses.

Regulatory agencies develop administrative law to govern firms within their jurisdiction. They can enjoin firms against specific practices and punish them with fines. Should a firm’s activities simultaneously create grounds for civil suits, it can be sued both by the agency and by private parties. If it simultaneously violates the criminal law via fraud, reckless behavior, or willful defiance of lawful directives, it can be prosecuted accordingly. All three actions can proceed at the same time, although they are usually dealt with one by one, with the most serious issues settled first. But who gets prosecuted, the firm or its individual officers? This is a major question.

The agency can withdraw enabling licenses or order fines against the firm, which the firm must obey. But who gets charged when the matter is a civil or criminal complaint? The firm’s activity can be examined in civil court, and it can be ordered to comply with an order of either the court or of the agency. But in criminal court, the complaint often turns on a willful decision to violate the criminal law and therefore must name specific officers who had both the will and the authority to commit a criminal offense. Ignorance by the firm’s officers of its activity in violating a law is not an appropriate defense. Attempts have been made to find firms guilty of manslaughter or to incapacitate them, but these attempts have not been successful for the most part. When specific corporate officers have been charged with serious crimes, prosecutors have had more success.

Administrative law is an intensely political arena within which the lines of authority are neither precise nor inexorable. Both sides maneuver, and the outcome often turns on politics. This imprecision has bothered legal scholars since the 1880s because it could serve personal vendettas by mean-spirited directors. Responsible observers have opposed broadening the authority of administrative agencies on these grounds, but as their critics have pointed out, there is no alternative except self-regulation.

Does self-regulation work? Like most citizens, most business firms obey the law routinely. They are staffed with responsible citizens who follow regulations without much concern as to their authority. Occasionally they may not be aware of a particular regulation, or they may misunderstand its intentions and as a result fall into noncompliance.

In these cases, only simple guidance is needed, and many regulatory agencies view education as their major responsibility. But sometimes there is a significant financial advantage to ignoring a directive. When they are made aware of the penalties, most firms accept agency guidance and quickly comply, but occasionally the financial incentive is so large, or the firm’s officers are so greedy, that the firm willfully seeks ways of sidestepping the directive. This behavior is considered criminal by the agency, the courts, and the public at-large and may require prosecution. Without a public regulatory agency to control such firms, all manner of economically predatory behavior could become common.

Regulation provides a degree of order that is vital to the well-being not only of individual firms and citizens but to the economy as a whole. Anticipating the actions of others is the basis of growth in the marketplace. Regulatory agencies serve to control irresponsible behavior, and judicious regulation buttresses responsible, efficient free enterprise. Reasonable regulation enhances the ability of effective entrepreneurs to predict the reactions of honest peers, customers, shareholders, competitors, and suppliers and reap deserved rewards by doing so. Effective entrepreneurs support the efforts of regulators to maintain responsible order in the economy.

Theodore N. Ferdinand

References

Braithwaite, John. “Taking Responsibility Seriously: Corporate Compliance Systems.” In Brent Fisse and P. A. French, eds., Corrigible Corporations and Unruly Law, 39–61. San Antonio, TX: Trinity University Press, 1985.


Page 877

Cullen, F. T., W. J. Maakestad, and G. Cavender. Corporate Crime under Attack: The Ford Pinto Case and Beyond. Cincinnati: Anderson Publishing, 1987.

Fisse, Brent. “Sanctions against Corporations: Economic Efficiency or Legal Efficacy?” In W. Byron Groves and Graeme Newman, eds., Punishment and Privilege. New York: Harrow and Heston, 1986.

Horwitz, Morton J. The Transformation of the American Law. 2 vols. New York: Oxford University Press, 1992.

Magnusson, Dan, ed. Economic Crime—Programs for Future Research. Stockholm, Sweden: National Council for Crime Prevention, 1985.

Simpson, Sally. “Corporate-Crime Deterrence and Corporate-Control Policies.” In Kip Schlegel and David Weisburd, eds., White Collar Crime Reconsidered, 289–308. Boston: Northeastern University Press, 1992.

Skowronek, L. S. Building a New American State: The Expansion of National Administrative Capacities, 1877–1920. New York: Cambridge University Press, 1982.

Walt, Steven, and William S. Laufer. “Corporate Criminal Liability and the Comparative Mix of Sanctions.” In Kip Schlegel and David Weisburd, eds., White Collar Crime Reconsidered, 309–331. Boston: Northeastern University Press, 1992.

Weisburd, David, Stanton Wheeler, Elin Waring, and Nancy Bode. Crimes of the Middle Classes. New Haven, CT: Yale University Press, 1991.

White Flight

White flight refers to the residential movement of whites to avoid levels of racial integration that they find unacceptable.

Historically, white flight is primarily a twentieth-century urban phenomenon. Prior to this century, African-American population in cities was relatively small. However, when African-American numbers increased substantially, in part as a consequence of major migration from rural areas, whites typically responded with resistance and with restrictions intended to segregate areas of settlement. When exclusion failed, whites often took the recourse of out-migration, a process sometimes resulting in racial turnover of individual blocks or whole neighborhoods. The tendency toward residential homogeneity was part of an urban trend that also involved class, religion, or ethnicity, but the salience of race led to the identification of relocation related to racial difference as white flight.

In the decades following World War II, housing demand, held in check by the Depression and the emergency of World War II, produced development of outer-city and suburban areas on an unprecedented scale, yet prevailing social practice and institutional policy continued to govern the housing market on a racially restrictive basis. The attraction of the new suburbs, primarily available only to whites, and the pent-up housing needs of African Americans combined to produce an era of unprecedented racial turnover of urban neighborhoods, sometimes triggered by blockbusting that specifically preyed on white racial fears to induce panic. Challenges to the racial status quo—through judicial decisions, legislation, and changing institutional policies—seemed to contribute to the out-migration of whites from older urban areas, especially those experiencing racial integration. These episodes of white flight greatly expanded areas of African-American residence, but usually resulted in high degrees of residential resegregation.

Scholars generally have agreed about the phenomenon of neighborhood turnover, but they have sometimes differed on whether race was a sufficiently singular factor to justify use of the term white flight as a primary explanation. Theories by sociologists associated with the University of Chicago in the 1920s and 1930s implied that race was one factor among others in “ecological succession,” interpreted as a natural process whereby older and less desirable housing stock filtered down to lower-status social groups. However, the great episodes of neighborhood turnover after World War II prompted social scientists to focus specifically on the racial dimension, attempting to determine a “tipping point,” the percentage of nonwhite presence that would trigger white exodus.

Some scholars sought to downplay the role of white flight as the primary cause of postwar residential change. One argument took the position that such nonracial factors as the attraction of the suburbs were largely responsible; a second contended that white avoidance of racially mixed or changing areas, not white flight per se, represented the chief explanation. Analysts also have stressed that the role of institutional factors may have been more determinative than individual attitudes for variable degrees of response to residential integration.

The controversy regarding white flight has had special relevance for school desegregation policy. In the mid-1970s, the influential James S. Coleman suggested that court-ordered desegregation, under certain conditions, might accelerate white flight from urban schools. Some challenged this contention, while others used it to argue for metropolitan solutions. Mandatory busing programs ordered by courts in such localities as Boston, Massachusetts, and Norfolk, Virginia, received special scrutiny regarding whether they contributed to white flight and therefore were counterproductive in achieving desegregation. To a great degree, the debate about the specific role of racial factors in changing school demographics mirrored the debate about race and residence.

Recent studies of residential patterns based upon data from the 1980 and 1990 censuses reveal a slower pace of racial turnover in metropolitan areas, a slight decline in indices of residential segregation, and some degree of variation by region. These results have led some scholars to suggest that the particularly acute episodes of racial change during the postwar decades may have been time and place specific, phenomena especially evident in large, older, northeastern and midwestern cities. Recent surveys of white attitudes also


Page 878

show a gradual increase in willingness to accept residential integration, although a continued pattern of heightened reservations as African-American numbers rise.

Fair housing advocates long have argued that the abolition of housing discrimination (through such measures as the U.S. Fair Housing Act of 1968 and similar state and local statutes) should dampen the propensity for racially motivated flight because all residential areas would be available to diverse racial and social groups. Nevertheless, while recent decades certainly have witnessed a cooling of these episodes, the general phenomenon of white flight remains a persistent challenge to residential racial integration.

W. Edward Orser

See also

Blockbusting; Busing.

References

Aldrich, Howard. “Ecological Succession in Racially Changing Neighborhoods.” Urban Affairs Quarterly 10 (1976): 327–348.

Farley, Reynolds, and William H. Frey. “Changes in the Segregation of Whites and Blacks during the 1980s: Small Steps toward a More Integrated Society.” American Sociological Review 59 (1994): 23–45.

Farley, Reynolds, et al. “‘Chocolate City, Vanilla Suburbs’: Will the Trend toward Racially Separate Communities Continue?” Social Science Research 7 (1978): 319–344.

Goering, John. “Neighborhood Tipping and Racial Transition: A Review of the Social Science Evidence.” American Institute of Planners Journal 44 (1978): 68–78.

Orser, W. Edward. Blockbusting in Baltimore: The Edmondson Village Story. Lexington: University Press of Kentucky, 1994.

Wood, Peter B., and Barrett A. Lee. “Is Neighborhood Racial Succession Inevitable? Fifty Years of Evidence.” Urban Affairs Quarterly 26 (1991): 610–620.

Whitman, Walt

(1819–1892)

After growing up in rural Long Island and the busy village of Brooklyn, the great American poet Walt Whitman spent his adult life living in and writing about the American city. He resided in New York during the 1840s and 1850s (except for a brief stay in New Orleans), writing articles about city politics and the cultural scene, stayed in Washington during and after the Civil War, serving first as a volunteer nurse in hospitals and then as a minor government official, and finally settled in Camden, New Jersey, writing poetry and prose and receiving visitors come to pay homage to America’s bard. Whitman’s lifelong immersion in American urban milieus renders him the first great poetic celebrant of metropolitan life, a sensitive recorder of urban experience, ever fascinated by street scenes, by “the blab of the pave,” by the pageantry of Broadway at noon, and by the expectant rush of commuters on the Brooklyn ferry.

But what makes Whitman important to the history of American cities is not so much his poetic catalogues of urban characters and settings or his factual descriptions of parades on Pennsylvania Avenue as it is his visionary conception of city life in the New World. For the American city to Whitman is much more than a mere concentration of persons, dwellings, and marketplaces. It is an idyllic realization of what Whitman calls the “paradox” of “Democracy”: “the eligibility of the free and fully developed individual with the paramount aggregate.” That is, while the American city brings people together as social and economic functions (boss, employee, merchant, consumer, bus driver, neighbor, policeman, etc.) contributing to the overall liveliness and prosperity of the city, these identities highlight the singularity of every individual. In the metropolis, American citizens become lost in the crowd, submerged in a “countless prodigality of locomotion, dry goods, glitter, magnetism, and happiness.” Yet because American society ideally is organized on egalitarian principles, every laborer and consumer feels equally valuable in the city’s bustling operations and thereby stands out as a unique personality at the same time he or she stands for a portion of humanity. The city is the site of representative democracy, where the crowd (demos) has a legitimate political voice, but no more than that of each individual member.

A theater of passions and incidents, teeming with conflict and conciliation, mixing classes, races, occupations, nationalities, and sexualities, Whitman’s American city is the social analogue of Whitman’s own inclusive democratic poetry: “I will not have a single person slighted or left away” and “This is the city and I am one of the citizens, / Whatever interests the rest interests me.” Like Whitman’s poetics of integration, the city levels those distinctions of persons (wealth, title, privilege) that lead to artificial hierarchies and privileges. However, in massing citizens together indiscriminately in the same streets and stores and parks, the city does not sink individuals into an anonymous, powerless existence. Citizens’ close socioeconomic relations signify a natural fellowship that enlivens people’s lives, a communal bond that guarantees their participation in democracy. The only threat to this municipal pastoral is if urban relations become disconnected from the natural attachment of souls they should represent; if, say, business relations rest not upon a spirit of cooperation but upon a drive of competition. To Whitman, the best antidote to the decay of urban ideals would be to maintain intimate ties with nature:

American Democracy, in its myriad personalities, in factories, work-shops, stores, offices—through the dense streets and houses of cities, and all their manifold sophisticated life—must either be fibred, vitalized, by regular contact with outdoor light and air and growths, farm-scenes, animals, fields, trees,


Page 879

birds, sun-warmth and free skies, or it will certainly dwindle and pale.

Mark Bauerlein

References

Allen, Gay Wilson. The Solitary Singer: A Critical Biography of Walt Whitman. New York: New York University Press, 1955.

Dougherty, James. Walt Whitman and the Citizen’s Eye. Baton Rouge: Louisiana State University Press, 1993.

Keller, Elizabeth Leavitt. Walt Whitman in Mickle Street. Rev. ed. New York: Haskell House Publishers, 1971.

Rubin, Joseph Jay. The Historic Whitman. University Park: Pennsylvania State University Press, 1973.

Willard, Frances Elizabeth Caroline

(1839–1898)

Frances Willard, the renowned temperance reformer, was born in Churchville, New York, near Rochester, the daughter of Josiah Flint Willard and Mary Thompson Hill. Her parents, devout schoolteachers who had both been born in Vermont and attended Oberlin College, homesteaded in Wisconsin where Frank, as she preferred to be called, was a tomboy. A lifelong Methodist who had had a conversion experience, Willard had a bookish side and graduated in 1859 from what would later become Northwestern University. After a brief engagement ended abruptly, she taught school and then traveled in Europe and the Holy Land from 1868 to 1870 with a friend. After returning to the United States, she became a professor and dean of the female division of Northwestern University from 1871 to 1874, but she quarreled with the president, her onetime fiancé, and resigned.

In 1874, a women’s crusade against liquor swept over the United States, and Willard became president of the Chicago Woman’s Christian Temperance Union. In 1879, she was elected head of the national WCTU, a position she held until her death. An effective organizer, speaker, and writer, she and her confidante, Anna A. Gordon, turned the WCTU into the largest women’s organization in the country, with 200,000 members. Willard attacked liquor from all directions, a policy called “Do Everything.” Thus, the WCTU examined health, labor, welfare, prisons, and prostitution, and it persuaded public schools to adopt antiliquor materials. Considering alcohol primarily a threat to the family, Willard called for “home protection.” While emphasizing the personal and moral dimensions of abstinence, she did support prohibition.

In 1884 Willard abandoned her lifelong commitment to the Republican Party and endorsed the Prohibition Party. At a time when many antiliquor leaders thought the suffrage issue divisive, she demanded that women be given the vote. Her autobiography, Glimpses of Fifty Years (1889), sold 50,000 copies and secured her financial independence. In 1891 she took charge of the World’s WCTU. With her health declining, she spent much time in Britain, where she was influenced by Fabian socialism and drew close to the temperance leader Lady Henry Somerset. Willard’s early death made her a martyr, and Illinois honored her with a statue in the U.S. Capitol.

W. J. Rorabaugh

References

Bordin, Ruth B. A. Frances Willard. Chapel Hill: University of North Carolina Press, 1986.

James, Edward T., et al., eds. Notable American Women: The Modern Period, A Biographical Dictionary. Cambridge, MA: Harvard University Press, 1971.

Leeman, Richard W. “Do Everything” Reform: The Oratory of Frances E. Willard. New York: Greenwood Press, 1895.

Willard, Frances E. Woman and Temperance; or, the Work and Workers of the Women’s Christian Temperance Union. Reprint ed. New York: Arno Press, 1972.

———. Writing Out My Heart. Selections from the Journal of Frances E. Willard. Carolyn De Swarte Gifford, ed. Urbana: University of Illinois Press, 1995.

Williams, William Carlos

(1883–1963)

The American poet William Carlos Williams was born in Rutherford, New Jersey, about seven miles from New York City. He attended the University of Pennsylvania where he met and was influenced by the premier modernist poet Ezra Pound. After he graduated, Williams continued his studies, earned a medical degree, practiced medicine, and wrote poetry for much of his adult life. Living in the New York area, he had easy access to the city and became a leading modernist thinker.

Williams’s poetry, written in free verse, follows the rules of the Imagist school; it is direct, economical, and rhythmic. Williams himself contributed to the understanding of this poetic style with his statement, “No ideas but in things.” Though many of his short lyrics generally meet the strictures of Imagism, Williams, like Pound himself, struggled with conventions. His most famous short poem, “The Red Wheelbarrow” (1923) shows this battle. In its entirety, the poem is:

  • so much depends upon
  • a red wheel barrow
  • glazed with rain water
  • beside the white chickens.

Here, despite the obvious rhythm and sparseness, Williams forces meaning into the poem by using the abstract “so much depends,” thereby violating his own rule about providing ideas only through objects.

Williams’s most famous long poem is Paterson, published between 1946 and 1962. Williams wrote this open field poem


Page 880

in the tradition of Walt Whitman’s Leaves of Grass. In it, Williams uses free verse to convey the richness of everyday things, events, and places while using simple language, cogent images, and allusions to the local history of Paterson, New Jersey, near his own home in Rutherford. There are three major symbols in this book-length poem: the Passaic River, a symbol of generative power; Garret Mountain Park, a symbol of femininity; and the mill area of the city, a symbol of masculinity. To Williams, Paterson symbolized all American cities, and his poem shows the change from pastoral beauty before settlement to grime and hucksterism during industrialization. Like other modernist poems, “Paterson” shows the degrading effects of man’s arrogance on the land and on his fellow men.

Williams’s poem and his depiction of Paterson brought the city grants and other funding from federal urban renewal programs during the 1970s. As a result, the scuzzy urban area that Williams describes in the poem has changed to one of gentrified respectability, and filthy textile factories have become cute little museums. Williams writes of the people in the area as once “eating and kissing, / spitting and sucking, speaking” (37), but the area now, in his own words but in a different context, is “cleaner / and freer of disease” (23), partly because of the poem itself.

William R. Klink

References

Guimond, James. The Art of William Carlos Williams: A Discovery and Possession of America. Urbana: University of Illinois Press, 1968.

Klink, William R. “Paterson Forty Years after ‘Paterson.’” Sagetrieb 6 (1987): 96–108.

Mariani, Paul. William Carlos Williams: A New World Naked. New York: W. W. Norton, 1990.

Riddel, Joseph. The Inverted Bell: Modernism and the Counter-Poetics of William Carlos Williams. Baton Rouge: Louisiana State University Press, 1974.

Wirth, Louis

(1897–1952)

Born in Gemunden, Germany, in 1897, the great urban sociologist Louis Wirth was brought to the United States as a child by a relative and stayed here to receive his education. Trained as an undergraduate at the University of Chicago, he returned there in 1931, on the invitation of Robert E. Park, to become a member of the Department of Sociology. There he would stay for the remainder of his life.

Wirth was a very active writer and teacher. He participated in a wide variety of public pursuits in Chicago and served on the boards of a number of important national organizations. He held strong political points of view, and early in his life he was drawn to radical causes at the university. In the 1940s and early 1950s he participated in a number of social and political activities in Chicago, including groups active in human relations and on the University of Chicago Roundtables, radio broadcasts that covered important topics in a lively and informative way for a lay audience. Wirth helped begin a number of important organizations, including the International Sociological Association, of which he was the first president. He also was elected president of the American Sociological Association in 1947.

Wirth’s greatest accomplishments, according to his daughter, lay mainly in his ability to provide stirring lectures and to excite people with his splendid oratorical skills. These proved helpful in a number of ways, including the establishment of the first social science courses in the College of the University of Chicago. He also worked hard to improve race relations in the United States. He was particularly insistent on making blacks full members of the American mainstream, and he wrote and argued persuasively on the topic.

Wirth also became a second-generation member of the Chicago School of Sociology. Like Robert E. Park and Ernest W. Burgess, key members of this school, Wirth devoted a great deal of his attention to studying cities and helping to formulate key policies to correct urban ills. In the course of this work, Wirth produced what would become a classic piece of theoretical analysis on the city, “Urbanism as a Way of Life.” This article, first published in The American Journal of Sociology in 1938, would become perhaps the most widely cited work ever written by an urbanist. It reflected not only the original ideas of Wirth but served as a touchstone for the urban agenda of the Chicago School of Sociology. And it also deeply reflected the influence of German thinkers, particularly the writings of Georg Simmel on the city.

In this essay, Wirth argues that by the early part of the twentieth century the city had become the central locus of cultivation and of new ideas. It stood as the empirical and conceptual contrast to the village. Here he invoked parallel polarities that would become discussed in other contexts, particularly the contrast between the folk and urban society. There were three central features to the city, he argued: the size of the population, the density of the population, and the heterogeneity of the population. He proceeded to relate each of these key variables to certain distinctive social, political, and psychological patterns in the city. For example, he maintained, as cities grew larger the relationships between people inevitably grew more impersonal, ephemeral, and in some sense based sheerly on objective rather than subjective criteria. People knew one another in cities not as individuals but as members of categories. In addition, as cities grew more densely populated, individuals were forced to become both more specialized and more differentiated in terms of their occupational pursuits and careers. As cities became more diverse and heterogeneous, people were compelled to seek


Page 881

one another out, creating new social bonds in the form, among other things, of new voluntary associations. This theoretical portrait was brilliantly conceived and compellingly developed. Because of its clarity, it seemed to capture all the distinctive features of newly emergent American cities, especially as they differed from rural areas.

But later analysts pointed to serious flaws and unexamined assumptions in Wirth’s analysis. For example, Wirth insisted that neighborhoods would disappear as cities grew. Yet that proved not to be the case. Ironically, it was Wirth who helped oversee the publication of the first of several Community Fact Books for the city of Chicago, works that revealed in rich detail the nature and variety of subcommunities in the city. In addition, later analysts also pointed out that many of Wirth’s urban characteristics, particularly of the disorganization among individuals and of the “predatory” character of commercial life, were not so much features of urban life as they were of the growth of capitalism.

Wirth had enormous energy and a rapacious interest in efforts to reform and improve American society. Unfortunately, his premature death at the age of 55 cut short his activities and probably deprived sociology of an even richer and more illustrious heritage of theoretical writings on the city.

Anthony M. Orum

References

Bulmer, Martin. The Chicago School of Sociology. Chicago: University of Chicago Press, 1984.

Reiss, Albert J., Jr., ed. Louis Wirth: On Cities and Social Life. Chicago: University of Chicago Press, 1964.

Women in Cities

For women, perhaps even more than for men, cities have been places of opportunity. Across the history of American urban development, both sexes migrated to cities in search of employment, education, and better prospects than the countryside or their native lands offered. As Americans began leaving farms for cities and as immigration accelerated in the nineteenth century, women found some cities especially attractive places to live. Cities offered many more advantages to women than did rural areas. Better-paying jobs; possibilities for recreational, cultural, and leisure activities; and an end to the isolation that frequently accompanied rural life all drew women to cities.

Urbanization and industrialization were closely linked in the United States, with certain industrial environments being specially attractive to women. In the early nineteenth century, for example, small Massachusetts towns developed into cities with a predominance of women working in textile mills and shoe factories and residing in the districts surrounding them. By 1860 women outnumbered men in some of the largest eastern cities, including Boston, New York, Philadelphia, and Baltimore, while men were more numerous in western cities such as Cincinnati, Chicago, and St. Louis.

Over the twentieth century, cities continued to exert a particular attraction for women. Of the large cities (those with more than 100,000 residents) in 1900, three-fifths had more women living in them than men. Men tended to predominate in cities whose economies were based on heavy industry, mining, or logging, mostly in the West. Women clustered in eastern and southern cities, those with large textile and garment industries or where the service sector was particularly well developed. This trend has continued throughout the twentieth century, resulting in a higher proportion of American women living in cities than men. Most (but not all) cities at the end of the twentieth century have unbalanced sex ratios favoring women.

As immigration and migration altered the composition of the urban population in the early twentieth century, the sex ratio teetered back and forth, favoring women in 1900 and men until 1930. From the Depression on, cities have had more female residents. Although the definition of city in the U.S. census changed to exclude places with smaller populations, by the middle and late twentieth century urbanized areas, and particularly central cities, tended to have a greater preponderance of women, who found rural and suburban areas less attractive, especially for women without partners.

A comparison of urban women and urban men in 1890 (the first year for which marital status was disaggregated by city size) shows that urban dwellers were more likely than the country as a whole to be single and that there were more single men in cities than single women. By the late twentieth century, nonmarried women outnumber single men in many cities. Two processes are at work here: more women survive the death of a partner than vice versa, and widowed, divorced, and never-married women have always been attracted to cities as a means of keeping body and soul together and finding others in similar circumstances. As the twentieth century progressed, the proportion of never-married women declined, but cities still held more attraction for them than rural or suburban areas. The urban trend for widows to outnumber widowers by large numbers continued in cities. Divorce rates also rose so that, overall, cities had a greater proportion of unmarried women than either rural areas or suburbs. In the late twentieth century, the number of unmarried women in urban areas exceeded that of men, as did the number of older women whose partners have died.

The economic opportunities available to women in cities exerted a significant urban impetus quite early in the nation’s history. While women on their own and in families could and did farm, for some of them the city offered a surer or more straightforward way to earn a living. Women with


Page 882

young children who inherited the family farm on their husband’s death might move to a nearby city to open a boarding house or a small shop. Alternatively, widows with older or grown children might continue to operate the farm as a family venture. In the late eighteenth and early nineteenth centuries, many urban widows continued the businesses their husbands had owned and in which they might have already worked. As long as home and workplace were located together, women participated in family businesses and knew enough about them to continue after their husband’s death. Urban women also engaged in shopkeeping, peddling, seam-stressing, and similar occupations on their own behalf.

Evidence from both northern and southern urban areas in the early nineteenth century shows the extent to which white and free African-American women were economically active in cities in their own right. They grew fruit and vegetables to sell at markets; sold eggs, butter, and dairy products; and generally entered a variety of income-producing activities. Even when women did not live in cities or towns, they might still use them as a market for their products, journeying there to sell whatever commodities they processed or produced. For married women, at least, such productivity declined by the middle of the nineteenth century, succumbing to the emphasis on female domesticity and competition from commercial producers.

As home and workplace separated, business activities expanded, and production of goods in factories increased, it became more difficult for married women to engage in production for market. The Cult of True Womanhood, which emphasized piety, purity, submissiveness, and domesticity as appropriate female behaviors, hindered married middle-class white women from taking advantage of the new economic opportunities cities offered. While married African-American women continued to work on the land or as domestic servants in cities, this became less common for married white women by the middle of the nineteenth century. Nevertheless, urban women from all races and ethnic groups had sporadic employment outside the home. They did casual labor, took in washing or sewing, or cleaned offices, shops, and homes, but census officials rarely included their part-time or occasional work in official statistics of employment.

Married women also used their homes to generate income by taking in boarders. This form of generating income fell out of favor with middle-class women by the end of the nineteenth century and with working-class women by the second quarter of the twentieth. Some married women also toiled in the “sweated” trades of tenement house districts in large cities of this era. They sewed garments, rolled cigars, and made artificial flowers for many hours a day, at low wage rates for piecework, frequently combining their work with looking after their children. The employment of married women increased throughout the century, accelerated by the opportunities of World War II, improved education and training, and a desire to participate in the post-World War II consumer culture that increasingly required two incomes to provide the desired standard of living and education for the family and its children.

While the rate of married women participating in the urban labor force did not rise markedly until the twentieth century, that of single women surged in the nineteenth. The new factories paid better wages than were available to women as servants, hired hands, or working at other rural endeavors. This drew women, particularly young, single, native- and foreign-born white women into cities that housed factories. At first, textile mill owners felt obliged to provide a quasi-familial environment for their young female employees (usually in company-supervised boarding houses), but as increased immigration led to a more diverse hiring policy, more women workers lived with their own families. Increasingly in the twentieth century, women migrated to cities seeking work and living in boarding houses, shared apartments, or (in the late twentieth century) on their own. This gave them freedom to structure their leisure time as they wanted, to retain their wages (frequently quite low), and spend their money in accordance with their own priorities rather than their families’.

During the early twentieth century, the cities with the greatest proportion of women workers had economies dominated by producing textiles, or they were located in the Deep South where African-American poverty meant that a very high proportion of African-American women took jobs as servants and laundresses. While African-American men received little encouragement from employers to move to cities, African-American women found readily available, if poorly paid, work as domestics. As a result, many cities with large African-American populations had an excess of women over men.

World War II provided opportunities for African-American and Mexican-American women to work in defense plants, just as it did for European-American women. This brought even more women into cities searching for relatively well paid jobs. After the war, as marriage rates soared, many new couples abandoned cities for suburbs, obtaining mortgages through federally subsidized programs. While the new housing developments attracted white women and their families, women of color found that racial prejudice virtually barred them from the flight to the suburbs that occurred after World War II.

Cities provided jobs for many women after World War II, but many women workers now live outside the city, residing instead in the suburbs. The urban core has become an increasingly problematic place to live, raise a family, and feel safe. As whites and the middle class of all races fled from cities, their tax dollars followed them, leaving poor central cit-


Page 883

ies surrounded by more affluent suburbs. The deterioration in urban services that resulted has had serious consequences for women who did not wish to, or were unable to, join the suburban exodus. Changes in social mores have meant that more women are raising children without partners, frequently on low incomes or Aid to Families with Dependent Children. Many urban women live in areas rife with crime, drug abuse, and serious health problems such as AIDS and tuberculosis. Competition for federal, state, and even city tax dollars means that the social services needed to support women and their children are underfunded and overstretched.

One consequence of the growth of cities and women’s interest in affairs outside the home in the nineteenth and early twentieth centuries was their increased participation in a wide range of reform endeavors. Spurred on by a belief that individual moral responsibility meant that women, no less than men, should work on behalf of the less fortunate, many women went out from their churches into the community to undertake a variety of reform and welfare activities. Urban women in the North joined antislavery societies, and when their speaking out was not welcomed, they formed their own, exclusively female, organizations to work against slavery and for moral reform, temperance, and charity. Affluent women raised money to help the poor and formed societies to reform their behavior. In the nineteenth century, they acted on the belief that women had a unique role to play in providing guidance to the less fortunate, acting as friendly visitors and, toward the end of the nineteenth and beginning of the twentieth centuries, establishing settlement houses such as that pioneered by Jane Addams at Hull House in Chicago.

In the latter decades of the nineteenth century and early decades of the twentieth, women also played vital roles in reform movements. They tried to improve municipal government, develop protective legislation, and improve public health, especially for women and children. The women of most religious, ethnic, and racial groups worked actively on behalf of their less fortunate sisters and brothers. Bound together by ties of sentiment, national origin, religion, or race, and possibly excluded from other groups by racial, religious, or ethnic prejudice, women labored to ameliorate the worst aspects of urban life. Many of the organizations established in the late nineteenth century continued their efforts into the 1920s, only to see them collapse during the Depression. Female volunteers were supplanted by professional social workers, themselves mostly female, with the overall result that women continued to play a major part in urban social and professional services, but as trained, paid employees rather than as genteel volunteers.

In addition to providing economic opportunities and serving as venues for reform, cities have enabled women to participate in recreational and leisure activities that rural areas (and later suburbs) lacked or provided meagerly. Depending upon social class, ethnic or cultural background, and personal interests, women joined benevolent societies, church missionary societies, literary and discussion clubs, and reform organizations in the nineteenth century, while in the twentieth century the range of urban leisure activities spans the artistic, cultural, and sporting endeavors.

In the nineteenth century, most women’s recreational time was spent with other women, while in the twentieth century women increasingly engaged in mixed-sex leisure-time pursuits. Women participated in a wide variety of commercial recreational opportunities in the early twentieth century, some of which met with extreme disapproval from Progressive reformers who felt that dance halls, nickelodeons, and amusement parks were sordid places. These venues, along with the cinema in the twentieth century, provided an escape from the humdrum world of work. They also facilitated unsupervised contact with men, which appealed to many women in the twentieth century.

Cities continue to be places of opportunity, recreation, and culture for women, but they also pose very serious problems for those who encounter racial prejudice, suffer from chronic ailments, or lack the education to obtain better-paying jobs. For many women, urban employment at the end of the twentieth century occurs in “McJobs,” poorly paid, marginal, and without the health insurance and other benefits so necessary to survival in the late-twentieth-century city. The gap between rich and poor women in cities has widened since World War II, as it has for men. A more equitable sharing of resources between city and suburb, greater investment in basic services, and affordable heath care would all improve the quality of urban life for women and their families.

S. J. Kleinberg

See also

Amusement Parks; Fertility; Women’s Clubs; Women’s Work.

References

Blackwelder, Julia Kirk. Women of the Depression: Caste and Culture in San Antonio, 1929–1939. College Station: Texas A & M University Press, 1984.

Glenn, Susan A. Daughters of the Shtetl: Life and Labor in the Immigrant Generation. Ithaca, NY: Cornell University Press, 1990.

Jones, Jacqueline. Labor of Love, Labor of Sorrow: Black Women, Work, and the Family from Slavery to the Present. New York: Basic Books, 1985.

Lopata, Helena Znaniecki. Widowhood in an American City. Cambridge, MA: Schenckman Publishing Company, 1973.

Lynd, Robert S., and Helen Merrell Lynd. Middletown: A Study in Modern American Culture. Reprint ed. New York: Harcourt, Brace & World, 1950.

Meyerowitz, Joanne J. Women Adrift: Independent Wage Earners in Chicago, 1880–1930. Chicago: University of Chicago Press, 1988.

Peiss, Kathy. Cheap Amusements: Working Women and Leisure in Turn-of-the-Century New York. Philadelphia: Temple University Press, 1986.


Page 884

Women’s Clubs

American women have formed voluntary organizations for social interaction, educational improvement, and civic reform activism, particularly between the middle of the nineteenth century and the 1930s. The most influential and the earliest of these were founded in 1868, Sorosis in New York City and the New England Woman’s Club in Boston. The concept was rapidly embraced by women of other cities and their suburbs, and the club movement expanded nationally. By 1890 the General Federation of Women’s Clubs (GFWC) formed to unite club interests, provide a clearinghouse for club ideas, sponsor conventions, and offer publications for the use of members. By 1910 the GFWC asserted that almost 1 million members belonged to women’s clubs, and by the 1920s membership had peaked at about 2 million. Not until the 1920s, when the growing availability of labor-saving devices eased their household and farm burdens, did rural women contemplate participating.

The women attracted to club life tended to be the privileged, white, educated, middle-class wives of successful business and professional men of their communities; their children had grown, and they had servants to ease their domestic responsibilities. Often, when a club limited the size of its membership, these women had to wait until a vacancy occurred and they received an invitation from friends and neighbors to join. This kept most early clubs small and, equally important, it kept them exclusive and desirable.

African-American women, Jewish women, and women of other ethnic and racial minorities were often excluded from these clubs and responded by forming parallel groups of their own that undertook many similar self-improvement and civic reform projects. For example, the National Association of Colored Women (formerly the National Association of Colored Women’s Clubs) developed from the merger in 1896 of the National Federation of Afro-American Women and the National League of Colored Women. The National Council of Jewish Women was founded two years before, in 1894.

In the middle of the nineteenth century, women were not welcome in most men’s clubs and organizations. Nevertheless, they were eager to expand their roles outside the household and so they formed these clubs. The groups met weekly or monthly, from September to June, in gatherings as small as a dozen, in the homes of members. Literary study was frequently the initial reason for meeting. The members selected a single topic each year, such as Shakespeare’s plays, American history, Asian art, or current events, and each member was responsible for researching, writing, and delivering a talk to the whole group, answering questions, and generating debate. Refreshments generally rounded out the meeting. Some clubs emphasized gracious hospitality and sent reports of the menu and decor to the women’s club page of their local newspaper, perhaps leaving the false impression that only social activity had occurred.

That understanding was incorrect. Many women’s clubs addressed social issues, investigating such problems as the need for libraries, parks, playgrounds, art galleries, vocational training and music instruction in the schools, public health clinics, day care facilities, improved educational opportunities for women, and shelters for aged, homeless, abused, or pregnant women. Members often proposed solutions by initiating, funding, and maintaining programs to meet social needs and lobbying for local, state, and federal legislation to regulate child labor, working conditions, mothers’ pensions, maternal and infant health care, and the environment.

These clubs became an interest group to be reckoned with. Government bureaucrats, officeholders, and politicians routinely spoke at their meetings and sought support. Recognizing this, and hoping to increase their influence in the public arena, clubs in the twentieth century tended to invite increased numbers to join. By the middle of the 1920s the Friday Morning Club and the Wilshire Ebell of Los Angeles each had 2,500 members.

With this larger size, clubs could offer their members specialized study or a variety of departments with which


Page 885

members could ally themselves. A large women’s club had sufficient members to maintain regular Spanish-language classes, a women’s chorus, or field trips to the studios of local painters. The Chicago Woman’s Club, founded in 1876 for “mutual sympathy and counsel, and united effort toward the higher civilization of humanity,” organized itself around six departments: reform, home, education, philanthropy, art and literature, and philosophy and science. Similarly, the Atlanta Woman’s Club, founded in 1895, divided its volunteer work around literature, art, science, education, philanthropy, home, civics, and business.

While some critics objected to the clubs’ growing voice in the public arena, restating the age-old dictum that “a woman’s place is in the home,” women continued cooperating to change their communities. Clubs offered leadership positions and organizing skills to large numbers of women who had few other training schools for civic leadership and no significant outlets to express civic activism. The clubs not only offered a place for women to develop these skills, the members developed them well as they achieved many of their municipal goals for reform and improvement.

Membership peaked in the 1920s. By then, women had been admitted into other arenas for political, economic, and social expression, and clubs were no longer the only vehicle that provided them with a public voice. Women’s clubs have continued to exist, however, and to employ many of the same structures and goals as they have throughout their history.

Karen J. Blair

References

Baker, Paula. “Domestication of Politics: Women and American Political Society, 1780–1920.” American Historical Review 89 (1984): 620–647.

Blair, Karen J. The Clubwoman as Feminist: True Womanhood Redefined, 1868–1916. New York: Holmes and Meier, 1980.

———. The History of American Women’s Voluntary Organizations, 1810–1960: A Guide to Sources. Boston: G. K. Hall, 1989.

———. The Torchbearers: Women and Their Amateur Arts Associations, 1890–1920. Bloomington: Indiana University Press, 1994.

Croly, Jane Cunningham. The History of the Woman’s Club Movement in America. New York: Henry G. Allen, 1898.

Women’s Work

Urban development multiplied women’s employment opportunities. From the colonial period on, American farm women brought dairy and poultry products, garden yields, and home manufactures to market. The cash value of these products rose as the number of city-dwelling consumers increased. Women also carried their skills in housekeeping, cookery, needlework, and the like to the city as they migrated in search of employment, and demand for female workers rose steadily with industrialization.

Industrialization altered the nature and the location of women’s work as the factory production of textiles, shoes, garments, paper products, and other nondurable goods replaced home and artisanal manufactures. Textile factories dotted the rivers and streams of the Northeast and mid-Atlantic states in the mid-nineteenth century. In early textile centers such as Lowell, Massachusetts, villages formed about the mills, and the villages soon grew into towns and cities. In emerging textile centers, women dominated the labor force, and their presence defined living arrangements and the cultural and social life that flourished in and about the mills. In other locations, the growth of garment and shoe factories, which followed from the broad adoption of Singer sewing machines in the 1860s, centered in existing commercial and manufacturing centers in which similar numbers of men held jobs in heavy industry.

Whether women worked in small towns or major cities, factories and sweatshops exposed them to unhealthful conditions. Factories had emerged as notorious centers of women’s exploitation by the end of the nineteenth century. In the first decade of the twentieth century the U.S. Senate authorized a study of the wages and working conditions of women and children in the nation’s factories, a measure that culminated in volumes of data on the low wages and dangerous environments of female employment and the persistence of child labor in factories throughout urban America. After 147 workers, mostly women, died in a 1911 fire at the Triangle Shirtwaist Company in New York City, the state of New York adopted a comprehensive factory safety code, and other states followed New York’s initiative. Protective legislation removed some hazards from the workplace, but these gender-based employment codes also worked to depress women’s earnings.

Movement to cities transformed women’s unpaid tasks as well as their wage-earning activities and exposed them to different living arrangements. Dense housing, crowded apartments, and the dangers of city streets complicated housekeeping and child care. The interdependence of urbanites and the influence of environmental conditions on individual health and welfare propelled women into cooperative ventures and political action from the late nineteenth century on. Social and welfare workers like Jane Addams in Chicago and Lillian Wald in New York campaigned to improve the living and the working conditions of the urban poor and simultaneously forged new careers for themselves and other educated women. Settlement workers set the stage for women’s entry into mainstream politics in the twentieth century through their individual efforts to make their voices heard at City Hall and in the legislature.

Historically, women have outnumbered men in most urban places as urban economies offered women superior em-


Page 886

ployment options to rural settings and drew women from the American countryside and from other nations. Although factory employment was a mainstay of the working woman through the 1950s, service jobs employed more women in the twentieth century than did manufacturing, and service jobs were firmly tied to the urban economy and infrastructure. Demand for female labor increased steadily as urban commercial classes gained wealth and disposable income. The middle and upper classes employed domestic servants and patronized hotels, commercial laundries, and sewing and millinery shops that employed women as charwomen, washerwomen, needle-workers, and clerks. City-dwelling women comprised the primary market for women’s magazines, an industry that specifically catered to the growing middle class. While men generally dominated the business end of publishing, magazines such as Godey’s Lady’s Book and American Ladies’ Magazine, founded in 1837 and edited by Sarah Josepha Hale, opened the world of journalism to educated women. Technological change and urban consumer tastes paved the way for new jobs in the beauty industry. The number of hairdressers and beauty schools grew rapidly in the 1920s, and beauty salons continued to expand through the 1950s. Employing many more women than men, the retail beauty trade, like other fashion-based industries, catered to particular class-based and race-based clienteles and thus provided entrepreneurial opportunities to immigrant and minority women.

The labor shortage that accompanied the Civil War induced the federal government to employ thousands of female office clerks in the nation’s capital. In the years following the war, female office employment caught on in other cities. The adoption of communication technologies such as the typewriter and the telephone and new standards of record keeping generated urban jobs for women beginning in the late-nineteenth century. By the 1920s female typists, stenographers, and switchboard operators predominated in public and private workplaces. Industrialization and urbanization also drove the expansion of skilled service industries such as medicine and education that used female labor to fill vacancies in teaching and nursing at substantially lower costs than those required to employ men. In the twentieth century, teaching and nursing provided avenues of social mobility for working-class women who were fortunate enough to pursue high school and postsecondary training.

Regardless of the nature of their work, occupational segregation by gender and by race or ethnicity has characterized women’s work during the modern era, and the segmentation of the labor market has worked to depress women’s earnings. The steady expansion of city-based jobs for women since the early nineteenth century has permitted women to sustain themselves through wage earning, but most urban employers of the nineteenth and early twentieth centuries paid women so little that independent women were doomed to poverty. From the late nineteenth century into the late twentieth century, women have earned between 50 and 70 cents for every dollar earned by men. Through labor unions and strikes, women steadily fought low wages, but protest had minimal effect on women’s earnings until after World War II. In the last four decades of the twentieth century, women have fought occupational segregation and succeeded in marshaling the force of law behind their efforts. Although occupational segregation persists at the close of the century, its intensity has diminished as women have gained footholds in occupations such as firefighting and the law, and separate pay scales for women have been abolished. Market forces, legal remedies, and affirmative action policies have all worked to narrow the wage gap since 1980.

In the long run, the evolution of wage work for women increased their ties to the urban setting and transformed American family life. As reliance on goods grown or produced within the household decreased or disappeared, the cash needs of families rose steadily. Working children initially provided the majority of earnings that supplemented the profits or wages of household heads, but child labor declined as employers’ needs for skilled workers escalated; the increasing wage gap between unskilled youthful workers and well-educated adults diminished the importance of working children. In time, wives’ earnings replaced those of sons and daughters who spent more time in school than had their parents. As families increasingly relied on wives to earn wages, the


Page 887

advantages of urban economies with complex employment opportunities stood in clear contrast with single-industry towns and rural settings in which one family member’s earning potential was severely restricted. Urban economies thus worked continuously to draw women and families into settings that maximized their earning potential, although employment at the urban periphery gradually replaced the importance of central manufacturing and business districts as the core of the nation’s cities declined after World War II.

Julia Kirk Blackwelder

See also

Office Work; Retail Workers.

References

Blackwelder, Julia Kirk. Now Hiring: The Feminization of Work in the United States, 1900–1995. College Station: Texas A & M University Press, 1997.

Blewett, Mary H. Men, Women, and Work: Class, Gender, and Protest in the New England Shoe Industry, 1780–1910. Urbana: University of Illinois Press, 1988.

Dublin, Thomas. Transforming Women’s Work: New England Lives in the Industrial Revolution. Ithaca, NY: Cornell University Press, 1994.

———. Women at Work: The Transformation of Work and Community in Lowell, Massachusetts, 1826–1860. New York: Columbia University Press, 1979.

Ewen, Elizabeth. Immigrant Women in the Land of Dollars: Life and Culture on the Lower East Side, 1890–1925. New York: Monthly Review Press, 1985.

Goldin, Claudia. Understanding the Gender Gap: An Economic History of American Women. New York: Oxford University Press, 1990.

Kessler-Harris, Alice. Out to Work: A History of Wage-Earning Women in the United States. New York: Oxford University Press, 1982.

Matthaei, Julie A. An Economic History of Women in America: Women’s Work, the Sexual Division of Labor, and the Development of Capitalism. New York: Schocken Books, 1982.

Stansell, Christine. City of Women; Sex and Class in New York City. New York: Knopf, 1986.

Workhouses

Institutions to provide for the indigent date back to English laws of the fourteenth century that were codified in 1601. The Elizabethan Poor Laws established the principle of local responsibility for the poor and needy, and they authorized parish church wardens and a board of respectable householders to serve as Overseers of the Poor. Vagrants and sturdy but unemployed beggars were confined to workhouses to control poverty and crime. Transplanted to America by the 1660s, the municipal workhouse became a refuge of last resort for the urban sick, elderly, homeless, and petty criminals of all ages.

Boston built America’s first workhouse in 1660, replaced by a larger building in 1662 near Boston Common. Mixing children with adults, especially the unfortunate inmates commonly found there—the insane, senile, handicapped, pregnant, diseased, drunken, and disorderly—was deplored as unwise, but the practice continued until 1735. Outdoor poor relief (at home) was limited to respectable local residents, and indoor relief in the workhouse provided for all others. Despite every effort to control and contain them, both types of public welfare were one of the most costly items for American city governments in the eighteenth century.

The unclassified workhouse was considered obsolete by 1800, but the traditional alternatives—indenture, apprenticeship, outdoor relief, warning out, and whipping—were not always practical in expanding urban places. Philanthropic citizens who founded penitentiaries and congregate asylums in the 1820s were confident that the new publicly supported institutions would replace workhouses (or poorhouses and almshouses) in towns and cities. But when the number of paupers did become burdensome to cities, Americans isolated the poor to discourage pauperization. In 1849 Boston built a new workhouse on Deer Island in Boston Harbor to separate the indigent from the rest of the community. By the 1860s the number of county workhouses had increased greatly and remained a common urban institution until the early twentieth century.

Although Charles Dickens had exposed the cruelty of workhouses in Oliver Twist (1838), this bleak asylum persisted. During hard times or economic depressions, especially in the 1870s and 1890s, the “tramp menace” (the migrating unemployed) caused some workhouses to overflow and drain the public purse. Governments used vagrancy and loitering laws to discourage the nonresident poor from begging or lingering. As public hospitals and prisons became more common, the workhouse collected the noncriminal poor and elderly. Not until the New Deal reformed public welfare programs in the 1930s did workhouses disappear from most American cities.

Peter C. Holloran

See also

Almshouses.

References

Bremner, Robert H. From the Depths: The Discovery of Poverty in the United States. New York: New York University Press, 1956.

Holloran, Peter C. Boston’s Wayward Children: Social Services for Wayward Children, 1830–1930. Rutherford, NJ: Fairleigh Dickinson University Press, 1989.

Poynter, John R. Society and Pauperism: English Ideas on Poor Relief, 1795–1834. Toronto, Ontario: University of Toronto Press, 1969.

Trattner, Walter I. From Poor Law to Welfare State: A History of Social Welfare in the United States. New York: Free Press, 1974.

Working Class in Cities

The origins and composition of the American working class have been matters of intense debate for several centuries. Politicians have often proclaimed that America is a classless society, but scholars have shown that lines of wealth and


Page 888

social status have always divided the nation. Although the United States may be a nation without a clearly articulated sense of class consciousness, classes, and especially the working class, have always played a significant role in the United States.

The urban centers of colonial America—especially port cities such as Boston, New York, and Philadelphia—had significant numbers of artisans and common laborers. These skilled craftsmen (cabinetmakers, silversmiths, carpenters, masons, tailors, and so on) and unskilled workers (teamsters, cart men, ditchdiggers, and so forth) were essential to the physical and economic growth of colonial cities. During the Revolutionary Era, a wide range of urban workers resisted British authority. Groups like the Sons of Liberty often drew their members from local trade societies of bakers, butchers, painters, and other craftsmen. Poorer urban workers from nearby docks, warehouses, and construction sites filled the crowds that tormented British tax collectors and other officials.

Urban workers also figured prominently in the campaign to ratify the Constitution in 1789. Most cities on the East Coast strongly favored ratification, and many workers considered the Constitution crucial to the nation’s economic stability and growing export economy. The laboring people of Philadelphia literally marched front and center in a grand parade to celebrate ratification in July 1788. Numerous groups carried the tools of their trades in the procession and proclaimed that workers had physically and politically laid the foundations of the new nation.

By the end of the eighteenth century, many artisans and laborers considered themselves a distinct group within the larger society. They began to enunciate the idea of a working-class republicanism in which those who labored were deemed virtuous by their serving the commonweal, deserved an equal stake in the nation’s government, and were entitled to equitable laws that would narrow the gap between rich and poor. The very future of the republic was said to rest on the strength, independence, and unity of the producing class—the working majority of farmers, shopkeepers, and urban laborers.

The nation’s urban population soared from barely 200,000 in 1790 to 3.5 million in 1850. Thousands of migrants from surrounding rural regions poured into cities such as New York looking for new job opportunities as land started to wear out in older farming communities. New western cities like Pittsburgh, Cincinnati, St. Louis, and Chicago grew up around canals, water-powered machine shops and mills and, later, railroad terminals. Starting in the late 1840s, an enormous wave of Irish immigrants escaping the potato famine filled port cities from Boston to Savannah. A smaller group of Germans fleeing political persecution after the failed revolutions of 1848 added highly skilled and highly politicized workers to cities as far west as Chicago and Milwaukee.

Workers in cities saw many of their occupations—especially shoemaking, tailoring, and furniture building—broken down into discrete and repetitive tasks that could be performed by semiskilled rural migrants and recent immigrant workers. Wages often fell while working conditions deteriorated, and it became nearly impossible for a journeyman to save enough money to open his own shop.

Workers responded to these dramatic changes by forming the first “modern” labor unions in American history—organizations usually organized around a single trade in a single city, and agitating for a living wage and workers’ control of their own crafts. These unions—often called journeymen’s societies—negotiated with employers over price lists, closed shops, and apprenticeship rules; they also served as important outlets for the expression of workers’ culture. Within these organizations, workers drank, sang, marched, and toasted each other, they raised money for sickness and death benefits, and they sponsored reading rooms and lecture series on mechanical arts and contemporary political issues.

The political and cultural life of workers was not confined to union halls; the late 1820s and early 1830s also experienced the rise of workingmen’s political parties. These parties campaigned to end imprisonment for debt, to lower the property requirement for male suffrage, and for access to public schools for working-class children. Within a few years, much of the membership and platform of these parties was absorbed and appropriated by the Jacksonians or deflected into renewed union organizing and early efforts to build alliances for labor reform that crossed class lines.

As cities grew in population, their physical size also increased through expansion, annexation, and construction. Working-class neighborhoods often became more distinct and in some cases physically isolated from wealthier districts. Although many workers in this period were known to share a taste for opera, symphony, and Shakespeare with the elite, the laboring community also began to be interested in sports such as baseball and boxing, and to develop a male-centered (and sometimes ethnically centered) culture around saloons.

The links between urbanization, industrialization, and immigration were especially strong from 1880 to 1920 when more than 20 million immigrants (many of them from Southern and Eastern Europe) entered the United States. Although newcomers from Scandinavia and parts of Central Europe often went to the Midwest and Great Plains in search of farmland, millions of unskilled European peasants filled the factories, sweatshops, warehouses, docks, and freight yards of American cities.


Page 889

These immigrants often lived in congested neighborhoods where sanitation was lacking or nonexistent, and mortality rates from communicable diseases (especially diphtheria, typhus, cholera, and tuberculosis) were quite high. In smaller cities, a variety of ethnic groups might crowd into a single immigrant neighborhood, often close to the factories or rail yards where many immigrant men and their children found employment. In larger cities, distinctive neighborhoods for particular immigrant populations—Poles, Italians, Russian Jews—might cluster near each other. As a result, there could be interethnic group contact and sometimes conflict, especially near the unmarked borders of a neighborhood where the boundaries between immigrant populations often blurred.

Within these ethnic enclaves, immigrants struggled to retain crucial links with Old World customs and traditions, and to earn enough money to support their families in America. In churches and synagogues, clergy often served as important mediators between the community and urban authorities such as police and politicians. There were local merchants and shopkeepers who spoke the immigrants’ native languages, stocked familiar foods and other products, and provided credit during hard times (something that the new department stores downtown would never extend to a poor immigrant). There were ethnic fraternal lodges—the Sons of Italy, Polish Falcons, Ancient Order of Hibernians, Knights of Pythias—which often provided essential health and burial insurance in addition to male camaraderie.

Newly arrived immigrants used networks of family, friends, neighbors, and townsfolk within these enclaves to help them find jobs and places to live. Certain immigrant groups developed virtual monopolies over particular occupations in the urban industrial economy. Italians dominated many construction jobs, especially excavating and tunneling; Eastern European Jews controlled many of the “sweated” trades in the garment industry; Poles and Central Europeans filled the steel mills; and Irish immigrants often held longshoring jobs at major ports along the East Coast.

American cities at the beginning of the twentieth century were vibrant centers of working-class culture, even beyond individual ethnic neighborhoods. Working men continued to base much of their social life around fraternal lodges, saloons, and sporting events. Women and children often used neighborhood streets, front stoops, and local parks for their recreation and socializing. Everyone seemed to take part in revelry, some of it quite rowdy, associated with holidays such as Labor Day, Christmas, and especially the Fourth of July. Even recent immigrant groups gathered in lodges and churches to link the celebration of American independence with their own concepts of freedom, play, and ethnic pride. By the early 1900s new forms of popular entertainment—amusement parks, dance halls, and movie houses (nickelodeons)—attracted literally millions of working-class people (particularly younger people) to spend their hard-earned money and their hard-won free time on commercial leisure.

American cities were also the site of enormous conflicts between labor and capital. The railroad strikes of 1877—fueled in part by radical German immigrants in alliance with native-born activists—spawned general uprisings that nearly shut down Chicago and St. Louis. In 1886 a nationwide campaign for the eight-hour workday led to widespread strikes and violent conflict in cities such as Milwaukee (at the Bayview Rolling Mills) and Chicago (the infamous Haymarket bombing that led to the execution of four anarchists). The Homestead strike of 1892 brought labor protest close to Pittsburgh, and the Pullman boycott of 1894 once again nearly brought the economy of Chicago to a halt. In the years before World War I, the syndicalist labor movement, led by the Industrial Workers of the World (IWW), waged long battles against the textile magnates of Lawrence, Massachusetts (1912), and Paterson, New Jersey (1913).

Urban workers also became deeply enmeshed in the complex urban politics of the period. Some laborers supported radical organizations such as the Socialist Labor Party led by Daniel DeLeon. Others flirted briefly with creating their own labor parties, especially during the heyday of the Knights of Labor in the late 1880s. Many recent immigrants used urban political machines, in conjunction with their own ethnic networks, to find jobs, housing, and aid in hard times. Given the often nativist and moralistic biases of private charities (sometimes linked with Protestant churches and viewed with great suspicion by Catholic and Jewish immigrants), and the lack of established public welfare agencies, favors such as free coal in winter or Christmas turkeys or a city job for a relative were often seen as an eminently reasonable quid pro quo for a worker’s support and vote in a coming election.

The years between the world wars saw several significant changes in the world of the urban worker. Stringent immigration controls stopped much of the population influx from Europe and elsewhere. Ethnic neighborhoods remained a strong presence in many cities, but for American-born children and grandchildren the city seemed to offer a myriad of temptations and opportunities outside familiar streets and shops. Popular culture—in the form of films, radio, recordings, advertising, chain stores—penetrated deep into these ethnic enclaves. The forces of assimilation, of “Americanization,” were overtaking the desire to preserve Old World folkways and values (again, especially for younger people born in America and attending American schools). Yet, this pattern


Page 890

was not an all or nothing “victory” for American mass culture. Rather, a complex and sometimes tenuous process was unfolding as tightly knit immigrant communities constantly had to accommodate the surrounding cultural and economic pressures, even as they continued to resist some ideas they still considered alien and dangerous.

The Great Migration of African Americans from the rural South to the urban North—starting in World War I and accelerating dramatically during World War II—also profoundly shaped the experience of urban workers. Millions of blacks fled the poverty and brutal segregation of the South and satisfied the demand for industrial workers in war industries. The urban black population of the United States more than quadrupled from 850,000 in 1880 to 3.5 million in 1920, then nearly tripled again to 9.5 million in 1950. Though many African Americans lost their factory jobs when white servicemen returned home after the wars, others clung to even lower-skilled industrial employment or menial jobs in the urban economy as an improvement from the meager existence of sharecroppers in the rural South. African Americans were usually shunted into urban ghettos, sometimes displacing older ethnic neighborhoods through a complex process by which bankers and speculators manipulated the price of real estate, blocked investment in the black community, and scared older residents into “white flight,” a process that accelerated in the 1950s and 1960s as the black urban population doubled once again, to 19 million in 1970.

Life in the North was often harsh for African Americans. They constantly faced discrimination in jobs and housing, sometimes enforced by laws (as in the South) and covenants, and sometimes propped up by the sheer force of prejudice. Brutal race riots scarred many northern cities throughout the twentieth century. But the opportunity to vote and to get a job that paid cash wages (no matter how menial the work or meager the money) continued to draw relatives, friends, neighbors, and townsfolk of early migrants into the burgeoning black communities of Chicago, Detroit, Pittsburgh, New York City, and elsewhere. Like European immigrants before them, African Americans built strong community networks and institutions to protect their rights and interests when the surrounding white community turned a cold shoulder to their needs in hard times and their demands for equal treatment in the public arena.

The half-century following World War II brought even more dramatic shifts in the composition and location of the urban working class. The growing suburbs surrounding most American cities have siphoned off population, especially from old European immigrant neighborhoods. Most of the descendants of the original urban “pioneers” in these ethnic enclaves moved away from cities, attracted by the promise of single-family homes and a backyard of one’s own, financed often by the federal government’s GI Bill. These new generations are often better educated than their parents or grandparents, upwardly mobile in their economic and social aspirations, and physically mobile in their imported automobiles on interstate highways built with federal dollars. The old neighborhoods (or what remains of them after urban renewal and inner-city freeway construction) have been left to a rear guard of the elderly, the disabled, and the chronically underemployed, if not abandoned entirely to new migrants and immigrants—especially African Americans, Hispanics, and Asians.

The rise of the megalopolis in the South and West—Atlanta, Houston, Dallas, San Francisco, San Diego, and especially Los Angeles—has also meant that jobs and workers have moved to these locales and away from “rust belt” cities such as Buffalo and Cleveland. Cities in the West are also home to enormous numbers of new immigrants—especially from Latin America and the Pacific Rim. These urban immigrant workers once again pose fundamental questions about class, power, employment, exploitation, geography, and politics in the urban environment. The newcomers also trigger powerful emotions about racial identity in an increasingly intertwined global economy.

The world of the American urban working class has changed a great deal over the past three centuries. Yet, the struggle of people to make a living and a life for themselves in the urban economy and society is still a fundamental part of America’s historical development.

David Zonderman

References

Bodnar, John. The Transplanted: A History of Immigrants in Urban America. Bloomington: Indiana University Press, 1985.

Cohen, Lizabeth. Making a New Deal: Industrial Workers in Chicago, 1919–1939. Cambridge, England: Cambridge University Press, 1990.

Nash, Gary. The Urban Crucible: The Northern Seaports and the Origins of the American Revolution. Cambridge, MA: Harvard University Press, 1986.

Oestreicher, Richard. Solidarity and Fragmentation: Working People and Class Consciousness in Detroit, 1875–1900. Urbana: University of Illinois Press, 1986.

Peiss, Kathy. Cheap Amusements: Working Women and Leisure in Turn-of-the-Century New York. Philadelphia: Temple University Press, 1986.

Rock, Howard B. Artisans of the New Republic: The Tradesmen of New York City in the Age of Jefferson. New York: New York University Press, 1979.

Rosenzweig, Roy. Eight Hours for What We Will: Workers and Leisure in an Industrial City, 1870–1920. Cambridge, England: Cambridge University Press, 1983.

Ross, Steven. Workers on the Edge: Work, Leisure, and Politics in Industrializing Cincinnati, 1788–1890. New York: Columbia University Press, 1985.

Schultz, Ronald. The Republic of Labor: Philadelphia Artisans and the Politics of Class, 1720–1830. New York: Oxford University Press, 1993.


Page 891

Stansell, Christine. City of Women: Sex and Class in New York, 1789–1860. Urbana: University of Illinois Press, 1982.

Wilentz, Sean. Chants Democratic: New York City and the Rise of the American Working Class, 1788–1850. New York: Oxford University Press, 1984.

Working Class in Suburbs

This topic might seem to be a contradiction in terms. In popular American mythology, suburbs are middle-class places. This is usually meant to imply one of two things. First, and this is a characteristically (although not uniquely) American line of argument, it suggests that the simple fact of living in a suburban, owner-occupied home makes a person middle class. This downplays the importance of the workplace as a determinant of class and instead emphasizes the economic and social significance of homeownership. Alternatively, a second argument is that the price of entry to the suburbs is sufficiently high to require a “middle-class” income, thereby precluding workers.

For different reasons, neither argument is very satisfying. Although owning a home does provide certain economic advantages—many of them fiscal in origin—it is difficult to argue that these are anywhere near as important as the inequalities of the workplace. Buying a suburban home, in itself, does not really change one’s class position. The second line of argument is empirically wrong. As it happens, many workers, some with very modest incomes, have moved to the suburbs. This is not a recent development. Indeed, large numbers of workers and their families have been settling in American suburbs for well over a century.

Cheap land has long enabled fringe areas to offer blue-collar workers an attractive alternative to city living. Until at least the middle of the twentieth century, cities dominated their surrounding suburbs. Central sites were the most accessible, and the most expensive. Despite rapid decentralization, in most metropolitan areas this is still true. By comparison, suburban land has been cheap, permitting lower densities and higher levels of homeownership. In many suburbs, restrictions imposed by developers and local governments have compelled households to occupy expensive homes on large lots, thereby excluding all but the best-paid workers. In many others, however, such restrictions have been weaker, or altogether absent. As late as the 1940s, many districts at the urban fringe provided limited services and imposed few building or zoning regulations. This was especially true of unincorporated areas, and workers were able to acquire modest homes, often by building their own.

The main limitation on this process was the need to stay within commuting distance of work. Until the electric streetcar became widespread in the 1890s, workers walked to work. In the largest cities, as long as blue-collar employment—in factories, warehouses, and on the railroads—remained downtown, workers found it difficult to move to the suburbs. In smaller cities and towns, however, it was possible for employees to work downtown and live at the urban fringe. This was even true of a place as large as Toronto, whose population was approaching 500,000 by 1914.

More important, and although the fact is still not widely recognized, some industries began to establish themselves at the urban fringe from the mid-nineteenth century on, and quite a number of workers followed. After 1900 this trend gathered momentum, and many industrial suburbs and satellite towns had grown up by World War I. Pittsburgh was an extreme case, where many working-class mill communities, such as Homestead, sprang up.

As early as World War I, however, not all blue-collar suburbs were overshadowed by industry. Many workers were willing to travel two or three miles to work. This became easier with the introduction of the ten-hour and later the eight-hour day, and with the rapid growth of streetcar and subway routes before World War I. This meant that even in large cities, residential suburbs of workers could develop at some distance from suburban industry. In New York, by far the largest city on the continent, after 1905 the subway permitted the early movement of skilled blue-collar workers into Brooklyn and the Bronx. Although these were boroughs of the city, in other respects they had a suburban character.

During the years between the world wars, mass production brought automobiles within the reach of better-paid workers. This made it possible for them to travel further to work. During the 1920s, builders took advantage of this fact by creating workers’ subdivisions both within and beyond city limits. A good example was Brightmoor in Detroit, where B. E. Taylor laid out extensive subdivisions, building some houses speculatively and selling many single lots to prospective owner-builders. During the 1930s and 1940s, mobile workers moved still further out, scattering across an exurban countryside. Many chose to supplement their wages with part-time farming.

By the late 1940s, however, a variety of circumstances made it possible for a new generation of builder-developers to provide houses for workers. The creation of federal mortgage insurance through the agency of the Federal Housing Administration (FHA) was of critical importance because it established the long-term amortized mortgage as the norm. It increased workers’ demands for mortgaged homeownership and encouraged institutional lenders to meet this demand. In areas that received wartime industry, mass suburbs were built during the early 1940s. Elsewhere, they did not become common until later in the decade, when the demand for new homes soared.


Page 892

For many years scholars assumed that large-scale development and FHA financing made the blue-collar suburb possible. In fact, in some respects, they destroyed it. Until the 1940s, most of the fringe areas occupied by workers were inferior in their amenities, and many were quite homogeneous in social composition. This was especially true of industrial suburbs and satellite communities, where workers clustered around factories and mills. Even residential suburbs, however, often took on a class character. In contrast, the mass suburbs of the postwar years were usually targeted to a specific income range. The union drives of the 1930s had brought the wages for many manual workers well into the salary range of white-collar workers. Some of the early mass suburbs were dominated by blue-collar workers, especially in smaller communities like Milpitas, California, where the opening of a large factory meant that new homes for a specific group of workers would dominate the local housing scene for a time. Typically, however, and certainly in larger urban centers, the new suburbs were socially mixed. Today, although workers of all kinds live at the urban fringe, it is rarely possible to speak of the working-class suburb.

Because the history of working-class settlement in suburbs has been neglected, its meaning to the people involved and its larger significance remain unclear. Suburbs have long offered a variety of advantages over the city: lower residential densities, cheaper land, more affordable housing, cleaner air, less-crowded streets, and better access to open country. These amenities have long been valued by all types of people, but not equally. One study of Detroit has argued that workers cared more than the middle classes about homeownership. This is consistent with evidence for Canadian and other U.S. cities. Opportunities for homeownership have always been greatest in the suburbs, and workers, especially, seem to have viewed suburban residence as a means of acquiring a home. In Toronto, for example, in the early part of the century, they made enormous sacrifices in order to acquire suburban homes: they were willing to commute long distances, sometimes on foot; they were prepared to dispense with basic municipal services, such as running water and paved streets; they worked evenings and weekends building their own homes. If workers’ suburbs are comparatively modest in character, then, they also once expressed a distinctive set of cultural values.

These values have eroded since World War II. The greater occupational diversity of the mass suburbs has been associated with a decline in working-class consciousness. It is hard to say which is the cause and which the effect. In part, the geographical integration of workers into mass suburbs has reflected a desire for personal social mobility. At the same time, however, living in areas of mixed occupations probably helped erode their class consciousness.

The manner in which workers acquired homes has also become less distinct. Traditionally, of course, many workers had rented. Those who acquired homes built their own, borrowed from private individuals, or from Savings and Loan societies. Financially, then, the mechanisms by which workers saved for and acquired homes were rather distinctive. This began to change rapidly in the 1930s. After a short renascence in the late 1940s and early 1950s, the possibilities for owner building were reduced by municipal regulation and the imposition of standardized FHA lending guidelines. These same guidelines steadily squeezed out private lenders and brought Saving and Loans in line with other institutional lenders. Increasingly, then, workers acquired homes in much the same way as everyone else—by buying on long-term credit from approved institutions.

The larger implications of blue-collar settlement in the suburbs are also unclear. One effect of suburbanization has surely been to improve the living conditions of American workers. Although many suburbs were unregulated, unplanned, and unhealthy, most were preferable to the inner city. By striving to move to the suburbs, workers made it clear which place they preferred. Suburban reality may often have fallen short of the ideal, but on the whole most of those who moved to suburbia were apparently pleased with their decision. Few returned.

One of the more likely political consequences is that, having acquired their own suburban homes, workers have been less inclined to challenge the inequities of the workplace. The evidence on the latter issue is thin, although it is clear that employers and governments have often assumed that they were discouraging radicalism by encouraging suburban homeownership. The “Bolshevik” scare after 1917 provoked many employers into providing better housing for their workers, and one of the motives behind state housing initiatives during the 1930s was the attempt to defuse labor unrest.

Even if it is true that suburban homes make for more contented workers, this can be interpreted in different ways. Conservatives have tended to view working-class settlement in the suburbs as a sign that capitalism works—workers, after all, are staking a claim to part of the American dream. Left-leaning observers have been more inclined to dismiss this, arguing that suburban homeownership has bought off workers while doing little or nothing to redress the class inequalities of American society.

Richard Harris

See also

Homeownership; Industrial Suburbs; Satellite City; Suburban Ideal; Working Class in Cities.

References

Berger, Bennett. Working-Class Suburb: A Study of Auto Workers in Suburbia. Berkeley: University of California Press, 1960.


Page 893

Gans, Herbert. The Levittowners: Ways of Life and Politics in a New Suburban Community. New York: Random House, 1967.

Halle, David. America’s Working Man. Chicago: University of Chicago Press, 1984.

Harris, Richard. “Industry and Residence: The Decentralization of New York City.” Journal of Historical Geography 19 (1993): 169–190.

———. Unplanned Suburbs: Toronto’s American Tragedy, 1900–1950. Baltimore: Johns Hopkins University Press, 1995.

Taylor, Graham Roemyn. Satellite Cities: A Study of Industrial Suburbs. New York: Appleton, 1916.

Zunz. Olivier. The Changing Face of Inequality: Urbanization, Industrial Development and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

World Trade Center

Skyscrapers are built because they fulfill important social and economic needs. Perhaps most significant in an urban society is the need to bring people and facilities together to transact business. The skyscraper allows a city to gather into a central core a large amount of space organized and equipped for work. In this respect, it can be seen as the product of an open competitive economy that requires immense amounts of space to accommodate huge numbers of people.

The massive dimensions of the World Trade Center testify vividly to this observation. One hundred and ten stories and 1,350 feet high, the twin towers of the trade center are the tallest structures in New York City (surpassing the Empire State Building) and the second tallest in the United States (the tallest is now the Sears Tower in Chicago). The average daily population consists of 50,000 employees and 100,000 visitors. The entire complex consists of seven buildings providing 10 million square feet of office space on 16 acres of lower Manhattan. It includes an elevated plaza 5 acres large, an underground retail concourse, 250 express and local elevators, and a hotel with 820 rooms. “Topped out” in December 1970 at an initial cost of $900 million, it is owned by the Port Authority of New York and New Jersey. Its sponsor has described it as a “central international trade market place.”

Initially proposed by banking and investment interests as a strategy to upgrade real estate values in lower Manhattan, it can be argued that no other building project has been subject to so many intricate negotiations or so many tradeoffs to accommodate competing public and private interests. Business groups, labor groups, and city, state, and federal agencies were all involved. Underlying much of this was concern over the scale of the development and its probable effects on the city and region. Even more important was the fact that the Port Authority of New York and New Jersey had


Page 894

been selected as the sponsor of the proposed project. As a quasi-public agency with special responsibilities in transportation and port development, its selection posed additional policy questions that were difficult to resolve.

Accountable to the governments of New York and New Jersey, the Port Authority had to assure comparable benefits to both states. If New York was to get the Trade Center, New Jersey wanted improved commuter transportation services. Thus, the site of the World Trade Center was shifted from the East Side of Manhattan to the West Side where the Port Authority could redevelop railroad facilities used by New Jersey commuters. This was subsequently linked to improving other commuter facilities in New Jersey.

A major issue that had to be settled with New York City was payments by the Port Authority in lieu of taxes. This opened the broader question of the “proper role” of the Port Authority. In exchange for granting street closings that allowed construction to proceed, the administration of Mayor John Lindsay and the City of New York received a new West Side passenger terminal, new port facilities in Brooklyn, a refurbished subway station, the widening of streets, the complete reconstruction of new on-site utilities, and a 28-acre shoreline landfill that later became the site for the World Financial Center.

The size and height of the proposed project posed further controversy. Realty interests feared the effects of 10 million square feet of rental space on the rental market. Many tenants and businesses that were relocated from the 16-acre site contended that they were being dislocated. Broadcasters complained of television interference from the two 1,350-foot towers. Negotiations on these questions were greatly limited in scope, and many of the issues were never fully resolved to the satisfaction of challenging parties. Ultimately, however, the trade center did bring about a resurgence of development and land values in lower Manhattan. It is estimated that some 350,000 workers make the area the nation’s third largest business center, after midtown Manhattan and Chicago.

In 1993 the World Trade Center was back in the news when a homemade 1,000-pound bomb, delivered in a van by terrorists, exploded in the underground garage. Six people were killed, and thousands of other lives were disrupted. The explosion destroyed the emergency command center of the complex, disabled its backup generators, and sent thick smoke up into the two towers. With few instructions to guide them because loudspeakers had no power, tens of thousands of workers had to flee down dark stairways. Interestingly, structural damage to the towers was not extensive. The World Trade Center has since undergone a $300 million renovation and, with improvements, is reportedly safe and running smoothly with a very low vacancy rate.

Leonard I. Ruchelman

References

Bennett, David. Skyscrapers: Form and Function. New York: Simon and Schuster, 1995.

Danielson, Michael N., and Jameson W. Doig. New York: The Politics of Urban Regional Development. Berkeley: University of California Press, 1982.

Huxtable, Ada Louise. The Tall Building Artistically Reconsidered: The Search for a Skyscraper Style. Berkeley: University of California Press, 1992.

Ruchelman, Leonard I. The World Trade Center: Politics and Policies of Skyscraper Development. Syracuse, NY: Syracuse University Press, 1977.

Schachtman, Tom. Skyscraper Dreams: The Great Real Estate Dynasties of New York. Boston: Little, Brown, 1991.

World’s Fairs and Expositions

Cities in the United States have hosted more than 30 major world’s fairs and international expositions from the first (New York in 1853) to the most recent (New Orleans in 1984). Interspersed have been dozens of other commercial and commemorative expositions of national or regional importance. These events have served simultaneously as devices for economic development and ways to communicate new ideas. Their planning has been tied to intercity rivalries for economic growth and to specific needs for urban land development. The displays and programming of the major expositions have been used to justify American imperialism and express the national faith in progress through science and technology.

American international expositions are best understood in their world context. The international exposition originated as an expression of the North Atlantic economy of the mid-nineteenth century, undertaken by those nations and cities that claimed both cultural and economic leadership. They have overwhelmingly been planned and organized in French and in English, whether with North American, British, or Australian accents. Following the standard model for the diffusion of innovations, they spread from London and Paris to provincial cities around the North Sea and the Mediterranean; to the dominant centers for newer English-speaking settlement such as Melbourne, New York, and Philadelphia; to provincial English-speaking cities such as San Diego, Seattle, and Wellington; and to cities in the nascent “Third World” such as Hanoi and Guatemala City.

The origin of the world’s fair is customarily traced to the Great Exhibition of the Works of Industry of All Nations, held in London in 1851 and notable for the vast glass-walled Crystal Palace. New York soon imitated London with an Exhibition of the Industry of all the Nations in 1853. Major events followed in Paris (1867) and Vienna (1873). These initial decades coincide with what historian Eric Hobsbawm calls the “Age of Industry.” The 1850s and 1860s were the flush years of adolescent European capitalism, which began to fully realize the possibilities of urban factory production and to inte-


Page 895

grate much of the world into a single market for European industry. Most of the early international expositions were European and straightforward, grander versions of scores of smaller manufacturing exhibitions and commercial fairs that took place in the same years. They were marked by simple delight in the display and exchange of new products.

The first concentrated era of American expositions lasted from 1876 to 1915. Inside and outside the United States, this was the era that produced the emblematic expositions that historians use as symbols of the maturing nineteenth century—especially Philadelphia’s Centennial International Exposition in 1876, Melbourne’s International Exposition in 1880, the Exposition Universelle in Paris in 1889, the World’s Columbian Exposition in Chicago in 1893, and the Panama-Pacific International Exposition in San Francisco in 1915.

One factor behind the proliferation of international fairs was the changing structure of the world economy. The great deflation of the late nineteenth century triggered increasingly bitter competition within industrialized Europe, leading to the use of expositions as competitive devices. At the same time, the resource-rich peripheries of Australasia and North America were enjoying at least a partial countertrend to the deflationary cycle, generating capital with which the provinces could stage their own festivals of self-promotion.

An additional factor was the second industrial revolution after 1875, involving the rise of the chemical and electrical industries. The emergence of an economy based increasingly on scientific and technical marvels could be effectively illustrated, publicized, and explicated through international expositions. These fairs are remembered in part for their new technologies—the telephone and the Corliss steam engine at Philadelphia, Gustav Eiffel’s tower, the profligate use of electric lights that became a cliché by the start of the new century. They are also remembered for architectural styles that attempted to express urban and national maturity, especially in the case of the Neoclassical buildings of the Columbian Exposition in Chicago.

A third factor was the broadening of middle-class tourism as the comfort of rail travel increased and costs fell. It was far easier and cheaper to travel long distances across North America in 1905 than it had been in 1880, making long summer tours a real possibility for the middle class. Without this widening market, cities like Seattle could never have hoped to stage a successful exposition. In turn, major expositions were viewed as important devices for promoting increased tourism.

The entire set of American fairs from 1876 to 1915 was one major product of urban boosterism, and fairs were complex elements in systems of interurban rivalry. They were ways to rise above one’s rival cities by proving maturity, stability, and competence (and therefore attractiveness to investors and immigrants). They were also rites of passage. Southern fairs of the 1880s and 1890s were closely tied to the imagery of the entrepreneurial New South. Western fairs were intended to confirm the transition from frontier to region, with Portland, Seattle, San Diego, and San Francisco all imitating Chicago and St. Louis.

Turn-of-the-century fairs had a second role in local agendas as tools for enhancing the usability of undeveloped or underdeveloped public lands. Expositions created or improved Piedmont Park in Atlanta, Forest Park in St. Louis, Jackson Park in Chicago, and Balboa Park in San Diego. The design for the campus of the University of Washington is another exposition legacy.

As national events, the fairs of the late nineteenth and early twentieth centuries were also apologists for American imperialism. Both sideshows and educational exhibits justified the prevailing racial hierarchy. Native Americans, Filipinos, and other overseas peoples appeared at best as practitioners of quaint customs, at worst as primitives on display in an anthropological zoo. The fairs thus confirmed Euro-centric?? assumptions about the superiority of the white race and American civilization.

The messages changed with a new set of expositions in the 1930s. Chicago’s Century of Progress Exposition in 1933–1934, San Francisco’s Golden Gate International Exposition in 1939–1940, and the New York World’s Fair of 1939–1940 all tried to fight the Depression of the 1930s by building confidence in the underlying strength of scientifically grounded capitalism. Their sleek Art Deco buildings seemed to claim the future as a high-tech utopia. The best-known exhibit was the General Motors Futurama in New York, which communicated the wonders of the automobile age. Several expositions in the United States since 1960 presented themselves more narrowly as sophisticated scientific theme parks, such as Seattle’s Century 21 Exposition in 1962, Spokane’s International Exposition on the Environment in 1974, and Knoxville’s International Energy Exposition in 1982.

Since World War II, public investment in expositions has frequently been justified as an opportunity for land redevelopment. Picking sites on the immediate fringe of their down-towns, Seattle, Spokane, San Antonio (1968), Knoxville, and New Orleans cleared large tracts, constructed new public facilities, and hoped for additional private reinvestment.

Finally, modern fairs have also been justified in economic development terms as ways to reposition a city within the world urban system. A case in point was Montreal, whose Expo ‘67 was part of a comprehensive “international city” strategy for economic development. The same was true of San Antonio’s Hemisfair, Osaka’s Japan World Exposition in 1970, and Vancouver’s Expo ‘86. In this manner, the booster impulse of the nineteenth century survived at least to the 1980s.


Page 896

In the 1980s, the world’s fair met hard times in the United States. The Knoxville and New Orleans fairs were considered aesthetic and financial failures; they neither stirred the public nor attracted enough visitors to break even. The Vancouver Expo was a popular success but a major money loser. These experiences helped convince Chicagoans to shelve plans for a Columbian quincentennial exposition for 1992 and have discouraged fair enthusiasts in other cities.

Carl Abbott

See also

Boosterism; Centennial Exposition of 1876; Chicago World’s Fair of 1893 (World’s Columbian Exposition); Urban Rivalry and Urban Imperialism.

References

Badger, Reid. The Great American Fair: The World’s Columbian Exposition and American Culture. Chicago: N. Hall, 1979.

Findlay, John M. Magic Lands: Western Cityscapes and American Culture after 1940. Berkeley: University of California Press, 1992.

Findling, John, and Kimberly Pelle. Historical Dictionary of World’s Fairs and Expositions, 1851–1988. New York: Greenwood Press, 1990.

Gilbert, James. Perfect Cities: Chicago’s Utopias of 1893. Chicago: University of Chicago Press, 1991.

Rydell, Robert. All the World’s a Fair: Visions of Empire at American International Expositions, 1876–1916. Chicago: University of Chicago Press, 1984.

———. World of Fairs: The Century-of-Progress Expositions. Chicago: University of Chicago Press, 1993.


Page 897

Y

Yellow Journalism

Now a general term of disapprobation for almost any kind of journalism that one dislikes, yellow journalism really applies to big city dailies during the closing decades of the nineteenth century. Although its exemplars were Joseph Pulitzer’s New York World and William Randolph Hearst’s New York Journal, its tone rubbed off on other dailies, especially those published in large cities. Why “yellow”? Philologists trace the color’s long association with depravity and decadence, and some point to another possible source—“the Yellow Kid” was the first color comic in these same newspapers.

Although some historians have attempted to limit the term to Hearst’s paper, while reserving “new journalism” for Pulitzer’s, in the years leading up to and including the Spanish-American War, the content and appearance of the two papers was similar. The Journalist, a New York-based trade journal, detected few differences between them. Because Pulitzer scored his initial journalistic triumph in St. Louis and Hearst in San Francisco, American contemporaries often referred to their innovations as “western journalism,” while publishers in Europe called them both “new journalism.” Not only did their page layouts, news, and features look alike, their editorial positions resembled each other. On foreign policy both were nationalistic, on domestic issues mildly reformist and pro-Democratic.

During the half-century before Pulitzer arrived in New York in 1883, American metropolitan newspapers had become a major force in politics, economics, and social life. Once written for and about the upper crust of society, they now served a broad cross-section of the growing populace. Printing technology (most notably typesetting machines and faster presses) coupled with much less expensive paper derived from pulpwood slashed production costs. Retail advertising, a large share derived from department stores, tripled revenues. Larger local staffs were augmented by news from afar, sped by the telegraph and undersea cables. As always, the largest units were in the best position to exploit the changed conditions. In the newspaper business, that meant the New York dailies.

In terms of both circulation and advertising, James Gordon Bennett, Jr.’s Herald had been the undisputed leader for decades, but Pulitzer’s World soon surpassed it. Once a radical organ, the Herald had become a voice of conservatism. With a steady stream of stories about crime and vice and full of sexual innuendo, a generous sprinkling of illustrations, and screaming headlines, Pulitzer’s paper became king of the New York newspaper hill. He also sponsored contests and charity events to promote his paper.

Meanwhile, he championed such popular causes as taxing the rich and raising tariffs. In 1890 his declining health forced him to give up active direction of his paper, and he spent the rest of his life firing off cables from his soundproof yachts and summoning editors to him anywhere in the world. His success bred emulation, and in 1896 Hearst purchased the moribund New York Journal, determined to defeat Pulitzer at his own game. He shamelessly copied the look and style of his rival, serving up the same mixture of crime and exposé at half the price. Whereas Pulitzer had promoted his paper with giveaways (such as ice for the poor in summer and soup in winter), Hearst sought a grander scale. By offering previously unheard-of salaries, Hearst lured the city’s best reporters and editors. Not surprisingly, Pulitzer was incensed when Hearst hired away his entire Sunday staff in one week. By then, Sunday editions had become the largest and most profitable of the week. Separate staffs produced society sections for women, sports sections for men, and comics sections for children. Retail advertisers had begun to learn about demographics.

The battle joined, both egocentric millionaire owners urged their writers, illustrators, and headline composers to exploit every juicy angle. Pulitzer claimed legitimacy by insisting that he was using sensationalism in his news sections to attract readers for his editorials, but Hearst made no such assertions. Eventually, their lieutenants forged secret agreements to limit expenditures on promotion and to cooperate in distribution and other matters.

The competition to cover the Spanish-American War is often considered the lowest point in American journalism.


Page 898

However, considering the nation’s long-standing discontent with Spanish rule in Cuba, it is a gross distortion to blame the war on Hearst and Pulitzer. Many Americans, fearful of being excluded from the contest for overseas colonies, were spoiling for a war. Ironically, all the major New York dailies spent far more on covering the war than they gained in circulation revenues. Although the Journal finally passed the World in circulation, Hearst was soon turning his attention to expanding his multimedia empire, while Pulitzer vowed to give up gutter journalism and return to the high ground. (Many of his contemporaries did not believe he had ever occupied it.) By the time Pulitzer died in 1913, the World was respected, especially for its forceful editorials.

What, then, is the heritage of yellow journalism? On the positive side, it led to a broadened definition of news and a more readable writing style; on the negative, it trivialized the news and blurred the line between fact and fiction.

John D. Stevens

See also

Hearst, William Randolph; Pulitzer, Joseph.

Reference

Milton, Joyce. The Yellow Kids. New York: Harper & Row, 1989.

Young, Brigham

(1801–1877)

A well-known leader of the Church of Jesus Christ of Latter-day Saints (also known as the Mormon Church), Brigham Young was also distinguished as a successful city builder who played a major role in founding several hundred cities and towns throughout the Great Basin and Far West.

Born on June 1, 1801, in Whittingham, Vermont, Young grew up in an unsettled frontier environment marked by frequent family moves that took him to upstate New York. He received only a limited formal education and as a young man was apprenticed to be a carpenter, painter, and glazier. Young met and married his first wife, Marian Works, in 1824, and they had two daughters.

In 1832, Young joined the fledgling Mormon Church that Joseph Smith had founded two years earlier in the “burned-over district” of upstate New York. Young rose quickly through Mormon ranks and in 1835 was appointed to the church’s ruling elite, the Council of Twelve. He also played an important role in building Mormon communities in Kirtland, Ohio, and later in Missouri. In 1838, as the senior member of the Council of Twelve, Young directed the Mormon exodus to Illinois in the wake of their expulsion from Missouri. Young also helped establish Mormonism’s new metropolis, or gathering place, of Nauvoo, Illinois. In 1840 Young traveled to England, where he promoted an extremely successful missionary program. While he was there, the grinding poverty in London and other English cities during the so-called “hungry forties” appalled Young and made a deep and lasting impression on him.

Joseph Smith was murdered by an anti-Mormon mob in 1844, and Young, who had returned to America in 1841, emerged as the most important Mormon leader. From this position, he directed the mass movement of Mormons from Illinois to the Far West that began in 1846. With careful planning and preparation, he presided over the largest, best-organized migration in American history. Over the next 30 years, Young supervised the movement of thousands of Mormons to the Far West by various means of transportation, including covered wagons, handcarts, church teams, and finally the railroad.

He also supervised the establishment of some 350 Mormon cities and towns of different sizes, not just in Utah but throughout the Far West, including Nevada, Idaho, Wyoming, Arizona, Colorado, and California. In addition to his roles as preeminent community builder and principal Mormon leader, Young was appointed Utah’s first territorial governor. He held this post until he was removed in 1857 because of escalating tensions over the Mormon practice of plural marriage. Young himself helped fuel the controversy by marrying 55 women with whom he fathered 57 children. Brigham Young, having died on August 29, 1877, did not live to see this controversy finally resolved when the Mormon Church officially renounced polygamy in 1890.

Newell G. Bringhurst

See also

Mormons.

References

Arrington, Leonard J. Brigham Young: American Moses. New York: Knopf, 1985.

———. Great Basin Kingdom: An Economic History of the Latter-day Saints. Cambridge, MA: Harvard University Press, 1958.

Bringhurst, Newell G. Brigham Young and the Expanding American Frontier. Boston: Little, Brown, 1986.

Campbell, Eugene E. Establishing Zion: The Mormon Church in the American West, 1847–1869. Salt Lake City, UT: Signature Books, 1988.

Hunter, Milton R. Brigham Young, the Colonizer. Salt Lake City, UT: Deseret News Press, 1940.

Ricks, Joel E. Form and Methods of Early Mormon Settlement in Utah and the Surrounding Region, 1847 to 1877. Logan: Utah State University Press, 1964.

Young, Coleman A.

(1919–1997)

Coleman Alexander Young, the first African-American mayor of Detroit, was born in Tuscaloosa, Alabama, on May 18, 1919, and arrived in Detroit at the age of five. In grade school, he gained a reputation as a precocious child who excelled at his studies. After he graduated from high school in 1936, Young worked at the Ford Motor Company, where he later became a labor organizer. From labor politics, he moved into city poli-


Page 899

tics and radical left social movements. In 1952, he gained notoriety by refusing to cooperate with the House Un-American Activities Committee investigation of the National Negro Labor Council, a group he headed as executive director.

After Young’s recalcitrance at the hearings, the organized labor movement shunned him. For the next decade he worked several jobs, most notably selling insurance. In 1961 he returned to politics as a delegate to the Michigan Constitutional Convention. Three years later, he won election to the state senate, and in 1968 he became the first black member of the Democratic Party National Committee.

In 1973 Young defeated John Nichols and became the first black mayor of Detroit. During his tenure, the city experienced an economic transformation. Once home to the Big Three auto makers, the city was declining as the automobile industry lost a large market share to foreign makes. Young’s attempt to diversify the city’s economy had only mixed results, and with the loss of jobs, Detroit also began losing population to suburbs and Sunbelt cities.

Young remained popular despite several scandals involving his appointees. Known as a strong advocate of affirmative action and a booster of downtown development, Coleman Young served as mayor for two decades. In 1993, after serving an unprecedented fifth term, he declined to seek another term for health reasons. He was 75 when he retired.

Wilbur Rich

Reference

Rich, Wilbur C. Coleman Young and Detroit Politics: From Social Activist to Power Broker. Detroit: Wayne State University Press, 1989.


Page 900


Page 901

Z

Zone in Transition

In the 1920s Ernest W. Burgess developed the concentric circle or zonal model to describe spatial patterns of American cities. Burgess’s model consists of five concentric zones: the central business district (CBD), the zone in transition, the zone of workingmen’s homes, the zone of better residences, and the commuter’s zone. The zone in transition is a belt that surrounds the CBD and acts as a buffer between the CBD and the innermost residential areas. This zone is not homogeneous but is composed of different sections experiencing different degrees of activity and different forms of transition simultaneously. Within the zone, there are concentrations of activities and establishments like wholesaling, storage, light and heavy industry, transportation, offices, parking, financial establishments, and transient residences. Originally the zone was an area of upper-class residence, but as the city center expanded and immigration increased, houses were converted into apartments, businesses, and professional offices.

The zone in transition contains an outer area of residence deteriorating because of encroachment from the CBD and an inner industrial area serving the CBD. Housing is in different stages of obsolescence; public facilities and industrial districts are run-down and have high rates of vacancy, and while population might be increasing numerically, it tends toward a racial or ethnic makeup with lower levels of education and income.

The zone in transition contains sectors of active assimilation, passive assimilation, and general inactivity. Active sectors are constantly encroaching on older, more established, higher-quality residential neighborhoods with viable commercial enterprises and successful multifamily residences. The passive area experiences continual change and even growth, but the quality of growth is lower than in the active zone. The sector of inactivity usually separates the active from the passive zones and is characterized by gradual change and a lack of land conversion. This area usually experiences growth in low-quality, multifamily housing. The sector of inactivity also contains some heavy industry connected to transportation facilities such as harbors and railroad terminals.

Craig Pascoe

See also

Burgess, Ernest W.; Central Business District.

References

Burgess, Ernest W. “Growth of the City.” In Robert E. Park, Ernest W. Burgess, and Roderick D. McKenzie, eds., The City, 47–62. Chicago: University of Chicago Press, 1925.

———. “Urban Areas.” In Thomas V. Smith and Leonard D. White, eds., Chicago: An Experiment in Social Science Research, 113–138. Chicago: University of Chicago Press, 1929.

Nelson, Howard J. “The Form and Structure of Cities: Urban Growth Patterns.” Journal of Geography 68 (1969): 198–207.

Preston, Richard E. “The Zone in Transition: A Study of Urban Land Use Patterns.” Economic Geography 42 (1966): 236–260.

Zone of Discard

As central business districts (CBDs) migrate and expand into new areas, they leave behind an area that they no longer encompass and that is usually declining as a result; this is the zone of discard. It is part of a model of CBD structure and specifically a counterpoint to the zone of assimilation into which the CBD is expanding. The zone of discard is usually regarded as an area of physical decay and socioeconomic deprivation that is characterized by low-grade retail and service activities such as pawnshops and bars; bus stations; and rundown residential areas associated with poverty, delinquency, and the “red-light district.” The area has also been seen as an appendage to the core of the CBD in which central functions insensitive to appearance and unable to pay high rent can cluster, particularly wholesaling, warehousing, and parking. The idea of the zone of discard was a central contribution to successive models of the CBD, including “core-frame” and “transition zone” that were part of the preoccupation with urban modeling in the 1960s.

The conceptualization of the zone of discard has created a paradoxical situation. It is exactly the area of the inner city in which the oldest buildings are likely to have survived


Page 902

because there has been no incentive for redevelopment; thus, an area frequently considered undesirable becomes commonly identified as a prime heritage resource around which the “tourist-historic city” is developing as a pivotal component of the contemporary urban economy. The relevance of the zone of discard to the sort of revitalization that emphasizes history and heritage was recognized in the 1970s. It is particularly applicable to port cities in North America that have experienced extensive migration of the CBD away from constricted waterfronts and the widespread development there of maritime “discard” characteristics. These areas have subsequently offered major possibilities for heritage exploitation, including adaptive uses of warehouses (following the decentralization of wholesaling), and have been associated with a reevaluation of the waterfront’s recreational possibilities (as in Boston, Baltimore, Montreal, and Vancouver). However, extensive discard revitalization also occurs elsewhere, as in the tourist-historic development of Ottawa, Canada.

John E. Tunbridge

See also

Central Business District.

References

Ashworth, Gregory J., and J. E. Tunbridge. The Tourist-Historic City. London: Belhaven, 1990.

Griffin, Donald W., and Richard Ellis Preston. “A Restatement of the Transition Zone Concept.” Annals of the Association of American Geographers 56 (1966): 339–349.

Horwood, Edgar M., and Ronald R. Boyce. Studies of the CBD and Urban Freeway Development. Seattle: University of Washington Press, 1959.

Murphy, Raymond E., James E. Vance, Jr., and Bart J. Epstein. “Internal Structure of the CBD.” Economic Geography 31 (1955): 21–46.

Nader, George A. Cities of Canada. 2 vols. Toronto, Ontario: Macmillan, 1975–1976.

Tunbridge, J. E. “Clarence Street, Ottawa: Contemporary Change in an Inner-City ‘Zone of Discard.’” Urban History Review 14 (1986): 247–257.

Tunbridge, J. E., and Gregory J. Ashworth. “Leisure Resource Development in Cityport Revitalization: The Tourist-Historic Dimension.” In B. S. Hoyle and David A. Pinder, eds., European Port Cities in Transition. London: Belhaven, 1992.

Zoning

Beginning with New York in 1916, 48 of the 68 largest cities in the United States adopted “comprehensive building zone laws” that put zoning into effect. Hundreds of smaller cities and towns followed suit, and by 1926 the 426 municipalities with zoning laws had a total population in excess of 27 million, more than half the total urban population of the United States.

These zoning laws divided cities into districts according to designated land uses—residence, business, or manufacturing—and according to advisable building height and ground area. Zoning was said “to guarantee to the home owner that the area in which his home is located shall not be subjected to uses which might have a tendency to destroy the area for home purposes; and likewise to protect the business man from industrial intrusion which might destroy the area in question for business purposes.”

Zoning was one of the first attempts by local governments to regulate a private market intensively. In 1927, the U.S. Supreme Court upheld its constitutionality as a valid exercise of the “police power” in the case of Village of Euclid v. Ambler Realty Company.

For its first 40 years, zoning was criticized only in muted tones. Naysayers pointed out that zoning, as implemented, sometimes fell short of achieving laudable objectives. Commentators were particularly concerned that corrupt deals between developers and local officials sometimes resulted in permissive “spot zoning.”

Over the past several decades the pendulum has completed a half swing. Critics from across the political spectrum now agree that zoning does mischief. The attack from the left springs from the belated realization that zoning has been used to discriminate on the basis of wealth, race, and national origin. The centrist critique of zoning questions its efficacy as a tool of city planning. Rightists charge that zoning confiscates private property and promotes inefficient land use.

Most liberal criticism has focused on zoning’s negative impact on the affordability of housing. Empirical studies indicate that “excess” zoning drives up the cost of new housing by 15 percent, thereby excluding people of low or moderate incomes from developing suburbs and slowing the rate at which older housing becomes available to them in cities. The centrist critique is a product of planners. When zoning was first enacted, planning was a fledgling profession, and city planners felt that zoning, a product of lawyers, was usurping their rightful job. They had three basic objections: first, zoning laws were enacted before development of a comprehensive city plan; second, there was little planning justification for separating land uses; and third, the zoning districts devoted too much land to some uses and failed to provide enough for others.

Planning’s basic notion was that government ought to dictate the future, and city planners sought to use scientific methods to ordain the course of physical urban development. Imposing legal controls before public choices had been made about the location and size of streets, rapid transit lines, sewers, public utility plants, parks, playgrounds, and public buildings put the cart before the horse. To them, zoning was the antithesis of planning. The conservative criticism views zoning as confiscatory and inefficient. In broad terms, it argues that our system of limited government and private property ought not be elastic enough to accommodate zoning. Private property is perceived as a barrier to government regulation


Page 903

that zoning transgresses, thereby violating the constitutional prohibition against taking property.

Notwithstanding these criticisms, zoning remains popular and almost universally employed by local governments. It is the essence of home rule, and meets the “demand for self-government in the daily lives of people.” The extent to which regulations should be permitted to curtail freedom of individual choice, in the real estate market or elsewhere, will remain a vexing problem of constitutional law and public policy.

Garrett Power

See also

City Planning; Height Restrictions; Master Plan.

References

Downs, Anthony. Opening Up the Suburbs. New Haven, CT: Yale University Press, 1973.

Epstein, Richard A. Takings: Private Property and the Power of Eminent Domain. Cambridge, MA: Harvard University Press, 1985.

Haar, M. Charles. “In Accordance with a Comprehensive Plan.” Harvard Law Review 68 (1955): 1154–1175.

Pollard, W. L. “Outline of the Law of Zoning in the United States.” In Zoning in the United States: The Annals of the American Academy of Political and Social Science 155 (1931): part II, 15–33.

Scott, Mel. American City Planning since 1890. Berkeley: University of California Press, 1969.

Siegan, Bernard H. Land Use without Zoning. Lexington, MA: Lexington Books, 1972.

Toll, Seymour I. Zoned American. New York: Grossman, 1969.

U.S. Department of Commerce. A Standard State Zoning Enabling Act. Washington, DC: U.S. Department of Commerce, 1926.

Village of Euclid v. Ambler Realty Company, 272 U.S. 365 (1926).

Zoos

Zoos have evolved through four distinct stages. Those stages do not, however, fit a neat temporal sequence. All of the stages exist today, many in the same zoo but in separate exhibits. The most primitive method of keeping animals can be characterized as close captivity, frequently behind bars or in shackles. This is the traditional menagerie; its only element of aesthetic appeal occurs if the exhibit buildings have been designed to reflect a relevant cultural context, e.g., Indian architecture for an elephant building. The death of animals after a short period of captivity under these conditions has been a major worry, both humane and economic, for management. This concern lead to improved care for the animals’ health and physical comfort and resulted in a second way of displaying animals, the “bathroom” school of architecture. Animals were still penned and kept behind bars, but everything inside the barred cage was lined with ceramic tile that was easily kept clean with a high-pressure hose. The emphasis on animal health and well-being also brought about improved veterinary medicine and a better understanding of the nutritional needs of the captive clientele.

At the beginning of the twentieth century, a European animal dealer and circus owner, Carl Hagenbeck, constructed a zoo near Hamburg, Germany, that displayed animals in naturalistic settings without bars. While showing African antelope with lions in the background did not dramatically improve the animals’ condition, it made patrons much more comfortable with the zoo experience. The most recent stage in zoological parks results directly from the work of a Swiss zoologist, Heini Hediger, in the 1930s and 1940s. Hediger demonstrated that the quality of space provided for animals was more important than either the appearance or quantity of the space. He contended that for animals to be truly healthy, their behavioral as well as their physical needs had to be met. Many traditional exhibits met these needs, at least to some limited extent: flight cages for birds; bear pits, with dead trees to climb and tear up; and the then-new monkey islands, but it was Hediger who first expounded a biological justification for this kind of zoo.

While a number of menageries preceded it (for example, the one in New York’s Central Park), the first American zoo to be organized on the European model of a learned society sponsoring a zoological garden opened in Philadelphia in 1874. One way of measuring the constantly expanding size of animal displays is to compare the sizes of this entire Philadelphia zoo with a single exhibit at the New York Zoological Gardens in 1985 called “Jungle World”; they are both about 40 acres.

Many municipal zoos in the United States developed quite by accident; for example, a circus went broke, and the only appropriate space in town for the animals belonged to the park department. Carnival rides were always part of the package. The town zoo became part of the local parks organization, and a merry-go-round, Ferris wheel, and miniature train became integral parts of the new attraction. There was no thought of either education or research.

This close association with recreation hindered the professional development of American zoos for many years; not until 1972 did the American Association of Zoological Parks and Aquariums (AAZPA) become independent of the American Institute of Park Executives and its successor organizations. Only after the AAZPA became independent did codes of ethics, professional certification, zoo accreditation, conservation initiatives, and academic curricula develop, all under its aegis.

The Brookfield Zoo, developed by the Chicago Zoological Society on land owned by the Cook County Forest Preserve District in 1934, was the first American zoo to be built entirely on the principles enunciated by Carl Hagenbeck at the turn of the century. In the 1960s Dr. Charles R. Schroeder of the San Diego Zoo dreamed of a great breeding ground for exotic animals where the public could see them in much more natural surroundings. The San Diego Wild Animal Park on 1,800 acres in San Pasqual Valley resulted. This innovation


Page 904

showed the way, and several other institutions followed. The most recent major presentation to incorporate all of the most modern principles of both zoo and museum practice is “Amazonia,”; which opened at the National Zoological Park in Washington, D.C., in 1992. This exhibit of 15,000 square feet is designed to allow the visitor to experience one of the world’s most complex ecosystems, the Amazon Basin, and not just see the relevant animals.

In spite of all the changes in zoos and the professional concerns of zoo personnel, a portion of our society believes that all animal captivity is cruel and favors the abolition of zoos. Michael Fox of the Humane Society of the United States has written that if the public ever became aware of the basic brutality of captivity, the National Zoo, “like all zoos, would be demolished and the animals liberated by a compassionate humanity.” But, regardless of all the criticism, zoos have progressed in the past 20 years. Today, there are 140 fully accredited zoos and 26 aquariums in the United States. The public votes their approval with their attendance; almost 120 million persons visited North America’s zoos in 1993.

Philip Ogilvie

References

Conway, William. “How to Exhibit a Bullfrog.” Curator 11 (1968): 4.

Fischer, James. Zoos in the World. London: Aldus, 1966.

Gold, Don. Zoo: A Behind-the-Scenes Look at the Animals and the People Who Care for Them. Chicago: Contemporary Books, 1988.

Hahn, Emily. Animal Gardens. Garden City, NY: Doubleday, 1967.

Hancocks, David. Animals and Architecture. New York: Praeger, 1971.

Hediger, Heini. Man and Animal in the Zoo: Zoo Biology. London: Routledge & Kegan Paul, 1969.

Hoage, R. J., and William A. Deiss, eds. New Worlds, New Animals: From Menagerie to Zoological Park in the Nineteenth Century. Baltimore: Johns Hopkins University Press, 1996.

Livingston, Bernard. Zoo: Animals, People, Places. New York: Arbor House, 1974.

Lumpkin, Susan. “Glimpses of Amazonia.” Zoogoer 21 (1992): 5–12.

Luoma, Jon R. A Crowded Ark: The Role of Zoos in Wildlife Conservation. Boston: Houghton Mifflin, 1987.

Wade, Robert, ed. Wild in the City: the Best of ZOONOOZ. San Diego, CA: Zoological Society of San Diego, 1985.


Page 905

Selected Bibliography

The following bibliography is not comprehensive, nor was it meant to be. It was created from the references found at the end of entries by separating out all references listed in more than one entry and then arranging those references into the subject categories below. The bibliography is simply intended to serve as a useful tool for someone who wants to investigate a broader subject than the entries contained in the encyclopedia and needs some direction about where to begin. Although these lists are not all-inclusive, and though many outstanding (even classic) books and articles are omitted, the fact that more than one authority recommended a work indicates that these works will, at the very least, guide researchers toward the relevant literature.

The bibliography is arranged according to the following subect categories:

  • Entertainment, Leisure, Recreation, and Sports
  • —including specific manifestations such as opera and museums, as well as theme parks
  • The Growth of Urban Places
  • —including urbanization, suburbanization, and studies of individual cities and suburbs
  • The Physical Nature of Urban Places
  • —including architecture, city planning, housing, and urban infrastructure
  • Race and Ethnicity, Racism and Ethnocentrism, and Religion
  • —including specific racial, ethnic, and religious groups, how they have affected cities, and how cities have affected them
  • Technology
  • —focusing on transportation and communications, including streets and bridges and technology that makes communication possible without face-to-face contact
  • Urban Economics
  • —including all sectors of the urban economy and the people involved in the urban economy
  • Urban Government
  • —including politics, types of government, political bosses and machines, reformers, and the governmental response to crime
  • Urban Society
  • —including studies of class, social structure, segments of society, community structure, education, and criminal behavior, but excluding studies of race and ethnicity, technology, and leisure


Page 906

Entertainment, Leisure, Recreation, and Sports

Armstrong, Louis. Satchmo: My Life in New Orleans. New York: Prentice-Hall, 1954.

Badger, Reid. The Great American Fair: The World’s Columbian Exposition and American Culture. Chicago: Nelson Hall, 1979.

Blesh, Rudi, and Harriet Janis. They All Played Ragtime: The True Story of an American Music. New York: Knopf, 1950.

Gorn, Elliott J. The Manly Art: Bare-Knuckle Prize Fighting in America. Ithaca, NY: Cornell University Press, 1986.

Hardy, Stephen. How Boston Played: Sport, Recreation, and Community, 1865–1915. Boston: Northeastern University Press, 1982.

Kasson, John F. Amusing the Millions: Coney Island at the Turn of the Century. New York: Hill and Wang, 1978.

Kuklick, Bruce. To Everything a Season: Shibe Park and Urban Philadelphia, 1909–1976. Princeton, NJ: Princeton University Press, 1991.

Kyriazi, Gary. The Great American Amusement Parks: A Pictorial History. Secaucus, NJ: Citadel Press, 1976.

Levine, Lawrence W. High Brow/Low Brow: The Emergence of Cultural Hierarchy in America. Cambridge, MA: Harvard University Press, 1988.

Nasaw, David. Going Out: The Rise and Fall of Public Amusements. New York: Basic Books, 1993.

Peiss, Kathy. Cheap Amusements: Working Women and Leisure in Turn-of-the-Century New York. Philadelphia: Temple University Press, 1986.

Rader, Benjamin G. American Sports: From the Age of Folk Games to the Age of Televised Sports. Englewood Cliffs, NJ: Prentice-Hall, 1990.

Riess, Steven A. City Games: The Evolution of American Urban Society and the Rise of Sports. Urbana: University of Illinois Press, 1989.

———. Touching Bases: Professional Baseball and American Culture in the Progressive Era. Westport, CT: Greenwood Press, 1980.

The Growth of Urban Places

Abbott, Carl. Boosters and Businessmen: Popular Economic Thought and Urban Growth in the Antebellum Middle West. Westport, CT: Greenwood Press, 1981.

———. The Metropolitan Frontier: Cities in the Modern American West. Tucson: University of Arizona Press, 1993.

Adler, Jeffrey S. Yankee Merchants and the Making of the Urban West: The Rise and Fall of Ante-bellum St. Louis. New York: Cambridge University Press, 1991.

Albion, Robert Greenhalgh. The Rise of New York Port, 1815–1860. New York: Scribners, 1939.

Allen, James B. The Company Town in the American West. Norman: University of Oklahoma Press, 1966.

Arnold, Joseph L. The New Deal in the Suburbs: A History of the Greenbelt Town Program, 1935–1954. Columbus: Ohio State University Press, 1971.

Bender, Thomas. Toward an Urban Vision: Ideas and Institutions in Nineteenth-Century America. Lexington: University Press of Kentucky, 1975.

Bigger, Richard, and James D. Kitchen. How the Cities Grew: A Century of Municipal Independence and Expansionism in Metropolitan Los Angeles. Los Angeles: Haynes Foundation, 1952.

Biles, Roger. Memphis in the Great Depression. Knoxville: University Press of Tennessee, 1986.

Binford, Henry C. The First Suburbs: Residential Communities on the Boston Periphery, 1815–1860. Chicago: University of Chicago Press, 1985.

Buder, Stanley. Pullman: An Experiment in Industrial Order and Community Planning, 1880–1930. New York: Oxford University Press, 1967.

Burgess, Ernest W. “Growth of the City.” In Robert E. Park, Ernest W. Burgess, and Roderick D. McKenzie, eds., The City, 47–62. Chicago: University of Chicago Press, 1925.

Caro, Robert A. The Power Broker: Robert Moses and the Fall of New York. New York: Knopf, 1974.

Ciucci, Giorgio, et al. The American City: From the Civil War to the New Deal. Barbara Luigia La Penta, trans. Cambridge, MA: MIT Press, 1979.

Contosta, David R. Suburb in the City: Chestnut Hill, Philadelphia, 1850–1990. Columbus: Ohio State University Press, 1992.

Cronon, William. Nature’s Metropolis: Chicago and the Great West. New York: W. W. Norton, 1991.

Doyle, Don H. New Men, New Cities, New South: Atlanta, Nashville, Charleston, Mobile, 1860–1910. Chapel Hill: University of North Carolina Press, 1990.

Dykstra, Robert R. The Cattle Towns. New York: Atheneum, 1979.

Ebner, Michael H. Creating Chicago’s North Shore: A Suburban History. Chicago: University of Chicago Press, 1988.

Findlay, John M. Magic Lands: Western Cityscape and American Culture after 1940. Berkeley: University of California Press, 1992.

Fishman, Robert. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books, 1987.

Fogelson, Robert M. The Fragmented Metropolis: Los Angeles, 1850–1930. Cambridge, MA: Harvard University Press, 1967.

Frost, Lionel. The New Urban Frontier: Urbanisation and City-Building in Australasia and the American West. Kensington, Australia: New South Wales University Press, 1991.

Gans, Herbert. The Levittowners: Ways of Life and Politics in a New Suburban Community. New York: Random House, 1967.

Garner, John S. The Model Company Town: Urban Design through Private Enterprise in Nineteenth-Century New England. Amherst: University of Massachusetts Press, 1982.

Gottman, Jean. Megalopolis: The Urbanized Northeastern Seaboard of the United States. Cambridge, MA: MIT Press, 1961.

Hamer, David. New Towns in the New World: Images and Perceptions of the Nineteenth-Century Urban Frontier. New York: Columbia University Press, 1990.

Harris, Chauncy D., and Edward L. Ullman. “The Nature of Cities.” Annals of the American Academy of Political and Social Science 242 (1945): 7–17.

Harris, Richard. Unplanned Suburbs: Toronto’s American Tragedy, 1900–1950. Baltimore: Johns Hopkins University Press, 1995.

Holt, Glen E., and Dominic A. Pacyga. Chicago: A Historical Guide to the Neighborhoods, The Loop and South Side. Chicago: Chicago Historical Society, 1979.


Page 907

Hoyt, Homer. The Structure and Growth of Residential Neighborhoods in American Cities. Washington, DC: Federal Housing Administration, 1939.

Jackson, Kenneth T. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press, 1985.

Jacobs, Jane. The Death and Life of Great American Cities. New York: Random House, 1961.

Keating, Ann Durkin. Building Chicago: Suburban Developers and the Creation of a Divided Metropolis. Columbus: Ohio State University Press, 1988.

Kling, Rob, Spencer Olin, and Mark Poster, eds. Post-Suburban California: The Transformation of Orange County since World War II. Berkeley: University of California Press, 1991.

Lingeman, Richard. Small Town America: A Narrative History, 1620–the Present. Boston: Houghton Mifflin, 1980.

Lotchin, Roger. Fortress California, 1910–1961: From Warfare to Welfare. New York: Oxford University Press, 1992.

———. San Francisco, 1846–1856: From Hamlet to City. New York: Oxford University Press, 1974.

Lubove, Roy. Twentieth Century Pittsburgh. 2 vols. New York: Knopf, 1969.

Luckingham, Bradford. “The Urban Dimension of Western History.” In Michael P. Malone, ed., Historians and the American West. Lincoln: University of Nebraska Press, 1983.

Mahoney, Timothy R. River Towns in the Great West: The Structure of Provincial Urbanization in the American Midwest, 1820–1870. New York: Cambridge University Press, 1990.

Mayer, Harold M., and Richard C. Wade. Chicago: Growth of a Metropolis. Chicago: University of Chicago Press, 1969.

McComb, David G. Houston: A History. Austin: University of Texas Press, 1981.

Miller, William D. Memphis during the Progressive Era. Memphis, TN: Memphis State University Press, 1957.

Miller, Zane L. Boss Cox’s Cincinnati. Chicago: University of Chicago Press, 1968.

Monkkonen, Eric H. America Becomes Urban: The Development of U.S. Cities and Towns, 1780–1880. Berkeley: University of California Press, 1988.

Muller, Peter O. The Outer City: Geographical Consequences of the Urbanization of the Suburbs. Washington, DC: Association of American Geographers, 1976.

Mumford, Lewis. The City in History. New York: Harcourt, Brace and World, 1961.

O’Connor, Carol A. A Sort of Utopia: Scarsdale, 1891–1981. Albany: State University of New York Press, 1983.

Park, Robert E., Ernest W. Burgess, and Roderick D. McKenzie. The City. Chicago: University of Chicago Press, 1925.

Pred, Allan R. Urban Growth and City Systems in the United States, 1840–1860. Cambridge, MA: Harvard University Press, 1980.

Reps, John W. Cities of the American West. Princeton, NJ: Princeton University Press, 1979.

———. The Forgotten Frontier: Urban Planning in the American West before 1890. Columbia: University of Missouri Press, 1981.

———. The Making of Urban America: A History of City Planning in the United States. Princeton, NJ: Princeton University Press, 1965.

Schaffer, Daniel. Garden Cities for America: The Radburn Experience. Philadelphia: Temple University Press, 1981.

Smith, Page. As a City Upon a Hill: The Town in American History. Cambridge, MA: MIT Press, 1966.

Stansell, Christine. City of Women: Sex and Class in New York, 1789–1860. Urbana: University of Illinois Press, 1982.

Stilgoe, John R. Borderland: Origins of the American Suburb, 1820–1939. New Haven, CT: Yale University Press, 1988.

———. Common Landscape of America, 1580–1845. New Haven, CT: Yale University Press, 1982.

———. Metropolitan Corridor: Railroads and the American Scene. New Haven, CT: Yale University Press, 1983.

Still, Bayrd, ed. Urban America: A History with Documents. Boston: Little, Brown, 1974.

Taylor, Graham Roemyn. Satellite Cities: A Study of Industrial Suburbs. New York: Appleton, 1915.

Teaford, Jon C. Cities of the Heartland: The Rise and Fall of the Industrial Midwest. Bloomington: Indiana University Press, 1993.

———. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

———. The Rough Road to Renaissance: Urban Revitalization in America, 1940–1985. Baltimore: Johns Hopkins University Press, 1990.

Vance, James E., Jr. “Human Mobility and the Shaping of Cities.” In J. F. Hart, ed., Our Changing Cities, 67–85. Baltimore: Johns Hopkins University Press, 1991.

Wade, Richard C. The Urban Frontier: Pioneer Life in Early Pittsburgh, Cincinnati, Lexington, Louisville, and St. Louis. Cambridge, MA: Harvard University Press, 1959.

Wallock, Leonard, and William Sharpe. “Bold New City or Built Up ‘Burb? Redefining Contemporary Suburbia.” American Quarterly 46 (1994): 1–30.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

———. The Urban Wilderness: A History of the American City. New York: Harper & Row, 1972.

Weber, Adna Ferrin. The Growth of Cities in the Nineteenth Century: A Study in Statistics. New York: Macmillan, 1899.

Worley, William S. J. C. Nichols and the Shaping of Kansas City: Innovation in Planned Residential Communities. Columbia: University of Missouri Press, 1990.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

The Physical Nature of Urban Places

Armstrong, Ellis L., Michael C. Robinson, and Suellen M. Hoy, eds. History of Public Works in the United States, 1776–1976. Chicago: American Public Works Association, 1976.

Arnold, Joseph L. “Housing and Resettlement.” In Otis L. Graham, Jr., and Meghan Robinson Wander, eds., Franklin D. Roosevelt, His Life and Times: An Encyclopedic View. Boston: G. K. Hall, 1985.


Page 908

———. The New Deal in the Suburbs: A History of the Greenbelt Town Program, 1935–1954. Columbus: Ohio State University Press, 1971.

Biles, Roger. “Nathan Straus and the Failure of Public Housing, 1937–1942.” The Historian 53 (1990): 33–46.

Blackmar, Elizabeth. Manhattan for Rent, 1785–1860. Ithaca, NY: Cornell University Press, 1989.

Bluestone, Daniel. Constructing Chicago. New Haven, CT: Yale University Press, 1991.

Boyer, M. Christine. Dreaming the Rational City: The Myth of American City Planning. Cambridge, MA: Harvard University Press, 1983.

Buder, Stanley. Pullman: An Experiment in Industrial Order and Community Planning, 1880–1930. New York: Oxford University Press, 1967.

Burg, David F. Chicago’s White City of 1893. Lexington: University of Kentucky Press, 1976.

Burgess, Patricia. Planning for the Private Interest: Land Use Controls and Residential Patterns in Columbus, Ohio, 1900–1970. Columbus: Ohio State University Press, 1994.

Cervero, Robert. Suburban Gridlock. New Brunswick, NJ: Center for Urban Policy Research, 1986.

Christaller, Walter. The Central Places in Southern Germany. C. W. Baskin, trans. Englewood Cliffs, NJ: Prentice-Hall, 1970.

Clapp, James A. New Towns and Urban Policy: Planning Metropolitan Growth. New York: Dunellen, 1971.

Condit, Carl. The Chicago School of Architects and Their Critics: A History of Commercial and Public Building in the Chicago Area, 1875–1925. Chicago: University of Chicago Press, 1964.

Cranz, Galen. The Politics of Park Design: A History of Urban Parks in America. Cambridge, MA: MIT Press, 1982.

Creese, Walter L. The Crowning of the American Landscape: Eight Great Spaces and Their Buildings. Princeton, NJ: Princeton University Press, 1985.

Cullingworth, J. Barry. The Political Culture of Planning: American Land Use Planning in Comparative Perspective. New York: Routledge, 1993.

Daunton, Martin J. “Cities of Homes and Cities of Tenements: British and American Comparisons, 1870–1914.” Journal of Urban History 14 (1988): 283–319.

Doucet, Michael, and John Weaver. Housing the North American City. Montreal, Quebec, and Kingston, Ontario: McGill-Queen’s University Press, 1991.

Fein, Albert. Frederick Law Olmsted and the American Environmental Tradition. New York: Van Nostrand Reinhold, 1967.

Foster, Mark S. From Streetcar to Superhighway: American City Planners and Urban Transportation, 1900–1940. Philadelphia: Temple University Press, 1981.

Frieden, Bernard J., and Lynn B Sagalyn. Downtown Inc.: How America Rebuilds Cities. Cambridge, MA: MIT Press, 1989.

Friedman, Lawrence M. Government and Slum Housing: A Century of Frustration. Chicago: Rand McNally, 1968.

Garner, John S. The Model Company Town: Urban Design through Private Enterprise in Nineteenth-Century New England. Amherst: University of Massachusetts Press, 1982.

Giedion, Siegfried. Space, Time, and Architecture. Cambridge, MA: Harvard University Press, 1954.

Gilbert, James. Perfect Cities: Chicago’s Utopias of 1893. Chicago: University of Chicago Press, 1991.

Gillette, Howard, Jr. “The Evolution of Neighborhood Planning: From the Progressive Era to the 1949 Housing Act.” Journal of Urban History 9 (1983): 421–444.

Goldberger, Paul. The Skyscraper. New York: Knopf, 1981.

Goss, Jon. “The ‘Magic of the Mall’: An Analysis of Form, Function, and Meaning in the Contemporary Retail Built Environment.” Annals of the Association of American Geographers 83 (1993): 18–47.

Hayden, Dolores. Seven American Utopias: The Architecture of Communitarian Socialism, 1790–1875. Cambridge, MA: MIT Press, 1976.

Hays, Forbes B. Community Leadership: The Regional Plan Association of New York. New York: Columbia University Press, 1965.

Hines, Thomas S. Burnham of Chicago: Architect and Planner. New York: Oxford University Press, 1974.

Hirsch, Arnold. Making the Second Ghetto: Race and Housing in Chicago, 1940–1960. New York: Cambridge University Press, 1983.

Hoch, Charles, and Robert A. Slayton. New Homeless and Old: Community and the Skid Row Hotel. Philadelphia: Temple University Press, 1989.

Jackson, Anthony. A Place Called Home: A History of Low-Cost Housing in Manhattan. Cambridge, MA: MIT Press, 1976.

Keating, Ann Durkin. Building Chicago: Suburban Developers and the Creation of a Divided Metropolis. Columbus: Ohio State University Press, 1988.

Kuklick, Bruce. To Everything a Season: Shibe Park and Urban Philadelphia, 1909–1976. Princeton, NJ: Princeton University Press, 1991.

Laska, Shirley Bradway, and Daphne Spain, eds. Back to the City: Issues in Neighborhood Renovation. New York: Pergamon Press, 1980.

Losch, A. The Economics of Location. W. H. Woglom and W. F. Stolper, trans. New Haven, CT: Yale University Press, 1954.

Lubove, Roy. The Progressives and the Slums: Tenement House Reform in New York City, 1890–1917. Pittsburgh, PA: University of Pittsburgh Press, 1962.

McCullough, David. The Great Bridge. New York: Simon and Schuster, 1972.

Meehan, Eugene J. Public Housing Policy: Myth versus Reality. New Brunswick, NJ: Center for Policy Research, 1975.

Melosi, Martin V. Garbage in the Cities: Refuse, Reform, and the Environment, 1880–1980. College Station: Texas A & M University Press, 1981.

Miller, Donald L. Lewis Mumford: A Life. Pittsburgh, PA: University of Pittsburgh Press, 1992.

Muller, Peter O. The Outer City: Geographical Consequences of the Urbanization of the Suburbs. Washington, DC: Association of American Geographers, 1976.

Muth, Richard F. Cities and Housing. Chicago: University of Chicago Press, 1969.

Newton, Norman T. Design on the Land: The Development of Landscape Architecture. Cambridge, MA: Harvard University Press, 1971.

Palen, John J., and Bruce London, eds. Gentrification, Displacement and Neighborhood Revitalization. Albany: State University of New York Press, 1984.


Page 909

Philpott, Thomas Lee. The Slum and the Ghetto: Neighborhood Deterioration and Middle-Class Reform, Chicago, 1880–1930. New York: Oxford University Press, 1978.

Platt, Harold L. The Electric City: Energy and the Growth of the Chicago Area, 1880–1930. Chicago: University of Chicago Press, 1991.

Plunz, Richard. A History of Housing in New York City: Dwelling Type and Social Change in the American Metropolis. New York: Columbia University Press, 1990.

Reps, John W. The Forgotten Frontier: Urban Planning in the American West before 1890. Columbia: University of Missouri Press, 1981.

———. The Making of Urban America: A History of City Planning in the United States. Princeton, NJ: Princeton University Press, 1965.

Robertson, Kent A. Pedestrian Malls and Skywalks. Brookfield, VT: Avebury Press, 1994.

Rosenzweig, Roy, and Elizabeth Blackmar. The Park and the People: A History of Central Park. Ithaca, NY: Cornell University Press, 1992.

Roth, Leland M. A Concise History of American Architecture. New York: Harper & Row, 1979.

Schuyler, David. The New Urban Landscape: The Redefinition of City Form in Nineteenth-Century America. Baltimore: Johns Hopkins University Press, 1986.

Scott, Mel. American City Planning since 1890. Berkeley: University of California Press, 1969.

Scully, Vincent J., Jr. The Shingle Style and the Stick Style. New Haven, CT: Yale University Press, 1971.

Siegan, Bernard H. Land Use without Zoning. Lexington, MA: D. C. Heath, 1972.

Steinman, David B. The Builders of the Bridge. New York: Arno Press, 1972.

Stilgoe, John R. Common Landscape of America, 1580–1845. New Haven, CT: Yale University Press, 1982.

Sutherland, John F. “A City of Homes: Philadelphia Slums and Reformers, 1880–1918.” Ph.D. dissertation, Temple University, 1973.

Tatum, George Bishop, and Elisabeth Blair MacDougall, eds. Prophet with Honor: The Career of Andrew Jackson Downing, 1815–1852. Philadelphia: Atheneum of Philadelphia: Washington, DC: Dumbarton Oaks Research Library and Collection, 1989.

Toll, Seymour I. Zoned American. New York: Grossman, 1969.

Turak, Theodore. William Le Baron Jenney: A Pioneer of Modern Architecture. Ann Arbor, MI: UMI Research Press, 1986.

van Leeuwen, Thomas A. P. The Skyward Trend of Thought. Cambridge, MA: MIT Press, 1988.

Wade, Louise Carroll. Chicago’s Pride: The Stockyards, Packingtown, and Environs in the Nineteenth Century. Urbana: University of Illinois Press, 1987.

Weiss, Marc A. The Rise of the Community Builders: The American Real Estate Industry and Urban Land Planning. New York: Columbia University Press, 1987.

Worley, William S. J. C. Nichols and the Shaping of Kansas City: Innovation in Planned Residential Communities. Columbia: University of Missouri Press, 1990.

Wright, Gwendolyn. Building the Dream: A Social History of Housing in America. New York: Pantheon, 1981.

Zaitzevsky, Cynthia. Frederick Law Olmsted and the Boston Park System. Cambridge, MA: Harvard University Press, 1982.

Race and Ethnicity, Racism and Ethnocentrism, and Religion

Armstrong, Louis. Satchmo: My Life in New Orleans. New York: Prentice-Hall, 1954.

Bennett, David H. The Party of Fear: From Nativist Movements to the New Right in American History. Chapel Hill: University of North Carolina Press, 1988.

Bernstein, Iver. The New York City Draft Riots: Their Significance for American Society and Politics in the Age of the Civil War. New York: Oxford University Press, 1990.

Biles, Roger. Richard J. Daley: Politics, Race, and the Governing of Chicago. DeKalb: Northern Illinois University Press, 1995.

Bodnar, John, Roger Simon, and Michael P. Weber. Lives of Their Own: Blacks, Italians and Poles in Pittsburgh, 1900–1960. Urbana: University of Illinois Press, 1982.

Borchert, James. Alley Life in Washington: Family, Community, Religion, and Folklife in the City, 1850–1970. Urbana: University of Illinois Press, 1980.

Button, James W. Blacks and Social Change: Impact of the Civil Rights Movement in Southern Communities. Princeton, NJ: Princeton University Press, 1989.

Capeci, Dominic J., Jr. The Harlem Riot of 1943. Philadelphia: Temple University Press, 1977.

Chan, Sucheng. Asian Americans: An Interpretive History. Boston: Twayne, 1991.

Curtis, Susan. A Consuming Faith: The Social Gospel and Modern American Culture. Baltimore: Johns Hopkins University Press, 1991.

———. Dancing to a Black Man’s Tune: A Life of Scott Joplin. Columbia: University of Missouri Press, 1994.

Formisano, Ronald P. Boston against Busing: Race, Class, and Ethnicity in the 1960s and 1970s. Chapel Hill: University of North Carolina Press, 1991.

Gans, Herbert. The Urban Villagers: Group and Class in the Life of Italian Americans. New York: Free Press, 1962. Rev ed., 1982.

Garcia, Maria Cristina. Havana, USA: Cuban Exiles and Cuban Americans in South Florida. Berkeley: University of California Press, 1996.

Green, Constance McLaughlin. The Secret City: A History of Race Relations in the Nation’s Capital. Princeton, NJ: Princeton University Press, 1967.

Greenberg, Cheryl Lynn. “Or Does It Explode?” Black Harlem in the Great Depression. New York: Oxford University Press, 1991.

Greenstone, David J., and Paul E. Petersen. Race and Authority in Urban Politics. Chicago: University of Chicago Press, 1973.

Handlin, Oscar. Boston’s Immigrants: A Study in Acculturation. Rev. and enlarged ed. New York: Atheneum, 1977.

Handy, Robert T. The Social Gospel in America, 1870–1920. New York: Oxford University Press, 1966.

Hirsch, Arnold. Making the Second Ghetto: Race and Housing in Chicago, 1940–1960. New York: Cambridge University Press, 1983.

Hopkins, Charles H. The Rise of the Social Gospel in American Protestantism, 1865–1915. New Haven, CT: Yale University Press, 1940.

Jaynes, Gerald David, and Robin M. Williams, Jr. A Common Destiny: Blacks and American Society. Washington, DC: National Academy Press, 1989.


Page 910

Lane, Roger. Roots of Violence in Black Philadelphia, 1860–1900. Cambridge, MA: Harvard University Press, 1986.

Lemann, Nicholas. The Promised Land: The Great Black Migration and How It Changed America. New York: Knopf, 1991.

Lewis, David Levering. When Harlem Was in Vogue. New York: Oxford University Press, 1979.

Massey, Douglas S., and Nancy A. Denton. American Apartheid: Segregation and the Making of the Underclass. Cambridge, MA: Harvard University Press, 1993.

McNickle, Chris. To Be Mayor of New York: Ethnic Politics in the City. New York: Columbia University Press, 1993.

Miller, Jerome G. Hobbling a Generation: Young African-American Males in Washington, D.C.’s Criminal Justice System. Alexandria, VA: National Center on Institutions and Alternatives, 1992.

Mormino, Gary R., and George E. Pozzetta. The Immigrant World of Ybor City: Italians and Their Latin American Neighbors in Tampa, 1885–1985. Urbana: University of Illinois Press, 1987.

Neidle, Cecyle S. Great Immigrants. Boston: Twayne, 1973.

Orser, W. Edward. Blockbusting in Baltimore: The Edmondson Village Story. Lexington: University Press of Kentucky, 1994.

Osofsky, Gilbert. Harlem, the Making of a Ghetto: Negro New York, 1890–1930. 2d ed. New York: Harper & Row, 1971.

Pacyga, Dominic A. Polish Immigrants and Industrial Chicago: Workers on the South Side, 1880–1922. Columbus: Ohio State University Press, 1991.

Philpott, Thomas Lee. The Slum and the Ghetto: Neighborhood Deterioration and Middle-Class Reform, Chicago, 1880–1930. New York: Oxford University Press, 1978.

Powers, Bernard E., Jr. Black Charlestonians: A Social History, 1822–1885. Fayetteville: University of Arkansas Press, 1994.

Trotter, Joe William, Jr., ed. The Great Migration in Historical Perspective: New Dimensions of Race, Class and Gender. Bloomington: Indiana University Press, 1991.

Tucker, David M. Memphis since Crump: Bossism, Blacks, and Civic Reformers, 1948–1968. Knoxville: University of Tennessee Press, 1980.

White, Ronald C., Jr., and C. Howard Hopkins. The Social Gospel: Religion and Reform in Changing America. Philadelphia: Temple University Press, 1976.

Wilson, William Julius. The Truly Disadvantaged: The Inner City, the Underclass, and Public Policy. Chicago: University of Chicago Press, 1987.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

Technology

Adams, Judith A. The American Amusement Park Industry: A History of Technology and Thrills. Boston: Twayne, 1991.

Barrett, Paul. The Automobile and Urban Transit: The Formation of Public Policy in Chicago, 1900–1930. Philadelphia: Temple University Press, 1983.

Cheape, Charles W. Moving the Masses: Urban Public Transit in New York, Boston, and Philadelphia, 1890–1912. Cambridge, MA: Harvard University Press, 1980.

Cudahy, Brian J. Cash, Tokens, and Transfers: A History of Urban Mass Transit in North America. New York: Fordham University Press, 1990,

Davis, Donald F. Conspicuous Production: Automobiles and Elites in Detroit, 1899–1933. Philadelphia: Temple University Press, 1988.

Eckert, Ross, and George W. Hilton. “The Jitneys” Journal of Law and Economics 15 (1972): 293–325.

Foster, Mark S. From Streetcar to Superhighway: American City Planners and Urban Transportation, 1900–1940. Philadelphia: Temple University Press, 1981.

Hanson, Susan, ed. The Geography of Urban Transportation. 2d ed. New York: Guilford Press, 1995.

Hilton, George W American Narrow Gauge Railroads. Stanford, CA: Stanford University Press, 1990.

Hood, Clifton. 722 Miles: The Building of the Subways and How They Transformed New York. New York: Simon and Schuster, 1993.

Juergens, George. Joseph Pulitzer and the New York World. Princeton, NJ: Princeton University Press, 1966.

McCullough, David, The Great Bridge. New York: Simon and Schuster, 1972.

McKelvey, Blake. “The Erie Canal, Mother of Cities.” New York Historical Quarterly 35 (1951): 55–71.

McShane, Clay. Down the Asphalt Path: The Automobile and the American City. New York: Columbia University Press, 1994.

Middleton, William D. Time of the Trolley. Rev. 2d ed. San Marino, CA: Golden West Books, 1987.

Miller, John Anderson. Fares Please! A Popular History of Trolleys, Horse-Cars, Street-Cars, Buses, Elevateds, and Subways. Reprint ed. New York: Dover, 1960.

Rose, Mark H. Interstate: Express HighwayPolitics, 1939–1989. Rev. ed. Knoxville: University of Tennessee Press, 1990.

Rowsome, Frank, Jr., and Stephen D. Maguire, eds. Trolley Car Treasury: A Century of American Streetcars, Horsecars, Cablecars, Interurbans, and Trolleys. New York: McGraw-Hill, 1956.

Sears, StephenW. TheAmerican Heritage History of theAutomobile in America. New York: American Heritage, 1977.

Smerck, George M. The Federal Role in Urban Mass Transportation. Bloomington: Indiana University Press, 1991.

Steinman, David B. The Builders of the Bridge. New York: Arno Press, 1972.

Stilgoe, John R. Metropolitan Corridor: Railroads and the American Scene. New Haven, CT: Yale University Press, 1983.

Taylor, George Rogers. The Transportation Revolution, 1815–1860. New York: Holt, Rinehart and Winston, 1951.

Warner, Sam Bass, Jr. Streetcar Suburbs: The Process of Growth in Boston, 1870–1900. Cambridge, MA: Harvard University Press, 1962.

Urban Economics

Abbott, Carl. Boosters and Businessmen: Popular Economic Thought and Urban Growth in the Antebellum Middle West. Westport, CT: Greenwood Press, 1981.

Adams, Judith A. The American Amusement Park Industry: A History of Technology and Thrills. Boston: Twayne, 1991.


Page 911

Adler, Jeffrey S. Yankee Merchants and the Making of the Urban West: The Rise and Fall of Ante-bellum St. Louis. New York: Cambridge University Press, 1991.

Albion, Robert Greenhalgh. The Rise of New York Port, 1815–1860. New York: Scribners, 1939.

Arrington, Leonard J. Great Basin Kingdom: An Economic History of the Latter-day Saints. Cambridge, MA: Harvard University Press, 1958.

Barrett, James R Work and Community in the Jungle: Chicago’s Packinghouse Workers, 1894–1922. Urbana: University of Illinois Press, 1987.

Berman, Barry, and Joel R. Evans. Retail Management: A Strategic Approach. 5th ed. New York: Macmillan, 1992.

Biles, Roger. Memphis in the Great Depression. Knoxville: University Press of Tennessee, 1986.

Bluestone, Barry, and Bennett Harrison. The Deindustrialization of America: Plant Closings, Community Abandonment, and the Dismantling of Basic Industry. New York: Basic Books, 1982.

Castells, Manuel. The Urban Question: A Marxist Approach. Cambridge, MA: MIT Press, 1977.

Chandler, Alfred D., Jr. The Visible Hand: The Managerial Revolution in American Business. Cambridge, MA: MIT Press, 1975.

Dublin, Thomas. Women at Work: The Transformation of Work and Community in Lowell, Massachusetts, 1826–1860. New York: Columbia University Press, 1979.

Gillette, Howard, Jr. “The Evolution of Neighborhood Planning: From the Progressive Era to the 1949 Housing Act.” Journal of Urban History 9 (1983): 421–444.

Goldin, Claudia. Understanding the Gender Gap: An Economic History of American Women. New York: Oxford University Press, 1990.

Goss, Jon."The ‘Magic of the Mall’: An Analysis of Form, Function, and Meaning in the Contemporary Retail Built Environment.” Annals of the Association of American Geographers 83 (1993): 18–47.

Harvey, David. Social Justice and the City. Baltimore: Johns Hopkins University Press, 1975.

Hershberg, Theodore, ed. Philadelphia: Work, Space, Family and Group Experience in the Nineteenth Century. NewYork: Oxford University Press, 1981.

Losch, A. The Economics of Location. W. H. Woglom and W. F. Stolper, trans. New Haven, CT: Yale University Press, 1954.

Luxenberg, Stan. Roadside Empires: How the Chains Franchised America. New York: Penguin Books, 1986.

McCarthy, E. Jerome, and William D. Perreault, Jr. Basic Marketing: A Global Managerial Approach. 11th ed. Homewood, IL: Irwin, 1993.

Meyerowitz, Joanne J. Women Adrift: Independent Wage Earners in Chicago, 1880–1930. Chicago: University of Chicago Press, 1988.

Noyelle, Thierry J., and Thomas M. Stanback, Jr. The Economic Transformation of American Cities. New York: Rowman and Allanheld, 1983.

Pacyga, Dominic A. Polish Immigrants and Industrial Chicago: Workers on the South Side, 1880–1922. Columbus: Ohio State University Press, 1991.

Padilla, Felix M. The Gang as an American Enterprise. New Brunswick, NJ: Rutgers University Press, 1992.

Phillips, Charles F., and Delbert J. Duncan. Marketing Principles and Methods. 6th ed. Homewood, IL: Irwin, 1968.

Rock, Howard B. Artisans of the New Republic: The Tradesmen of New York City in the Age of Jefferson. New York: New York University Press, 1979.

Rosenzweig, Roy. Eight Hours for What We Will: Workers and Leisure in an Industrial City, 1870–1920. Cambridge, England: Cambridge University Press, 1983.

Skaggs, Jimmy M. Prime Cut: Livestock Raising and Meatpacking in the United States, 1607–1983. College Station: Texas A & M University Press, 1986.

Taylor, George Rogers. The Transportation Revolution, 1815–1860. New York: Holt, Rinehart and Winston, 1951.

Wade, Louise Carroll. Chicago’s Pride: The Stockyards, Packingtown, and Environs in the Nineteenth Century. Urbana: University of Illinois Press, 1987.

Wilentz, Sean. Chants Democratic: New York City and the Rise of the American Working Class, 1788–1850. New York: Oxford University Press, 1984.

Zunz, Olivier. The Changing Face of Inequality: Urbanization, Industrial Development, and Immigrants in Detroit, 1880–1920. Chicago: University of Chicago Press, 1982.

Urban Government

Allswang, John M. Bosses, Machines and Urban Voters. Rev. ed. Baltimore: Johns Hopkins University Press, 1986.

Argersinger, JoAnn E. Toward a New Deal in Baltimore: People and Government in the Great Depression. Chapel Hill: University of North Carolina Press, 1988.

Barrett, Paul. The Automobile and Urban Transit: The Formation of Public Policy in Chicago, 1900–1930. Philadelphia: Temple University Press, 1983.

Bennett, David H. The Party of Fear: From Nativist Movements to the New Right in American History. Chapel Hill: University of North Carolina Press, 1988.

Bernstein, Iver. The New York City Draft Riots: Their Significance for American Society and Politics in the Age of the Civil War. New York: Oxford University Press, 1990.

Biles, Roger. Big City Boss in Depression and War: Mayor Edward J. Kelly of Chicago. DeKalb: Northern Illinois University Press, 1984.

———. “Nathan Straus and the Failure of Public Housing, 1937–1942.” The Historian 53 (1990): 33–46.

———. Richard J. Daley: Politics, Race, and the Governing of Chicago. DeKalb: Northern Illinois University Press, 1995.

Caro, Robert A. The Power Broker: Robert Moses and the Fall of New York. New York: Random House, 1975.

Clapp, James A. New Towns and Urban Policy: Planning Metropolitan Growth. New York: Dunellen, 1971.

Conlan, Timothy. New Federalism: Intergovernmental Reform from Nixon to Reagan. Washington, DC: Brookings Institution, 1988.

Cranz, Galen. The Politics of Park Design: A History of Urban Parks in America. Cambridge, MA: MIT Press, 1982.


Page 912

Cullingworth, J. Barry. The Political Culture of Planning: American Land Use Planning in Comparative Perspective. New York: Routledge, 1993.

Davis, Allen F. Spearheads for Reform: The Social Settlements and the Progressive Movement, 1890–1914. New York: Oxford University Press, 1967.

Dorsett, Lyle W. Franklin D. Roosevelt and the City Bosses. Port Washington, NY: Kennikat Press, 1977.

Fogelson, Robert M. Big-City Police. Cambridge, MA: Harvard University Press, 1977.

Fox, Kenneth. Better City Government: Innovation in American Urban Politics, 1850–1937. Philadelphia: Temple University Press, 1977.

Friedman, Lawrence M. Government and Slum Housing: A Century of Frustration. Chicago: Rand McNally, 1968.

Gelfand, Mark I. A Nation of Cities: The Federal Government and Urban America, 1933–1965. New York: Oxford University Press, 1975.

Gosnell, Harold F Machine Politics: Chicago Style. Chicago: University of Chicago Press, 1968.

Greenstone, David J., and Paul E. Petersen. Race and Authority in Urban Politics. Chicago: University of Chicago Press, 1973.

Grumm, John G., and Russell D. Murphy. Governing States and Communities: Organizing for Popular Rule. Englewood Cliffs, NJ: Prentice-Hall, 1991.

Haas, Edward F. DeLesseps S. Morrison and the Image of Reform: New Orleans Politics, 1946–1961. Baton Rouge: Louisiana State University Press, 1974.

Handy, Robert T. The Social Gospel in America, 1870–1920. New York: Oxford University Press, 1966.

Harrigan. John J. Political Change in the Metropolis. 5th ed. New York: HarperCollins, 1993.

Harvey, David. Social Justice and the City. Baltimore: Johns Hopkins University Press, 1975.

Hawkins, Brett W. Nashville Metro: The Politics of City-County Consolidation. Nashville, TN: Vanderbilt University Press, 1966.

Hopkins, Charles H. The Rise of the Social Gospel in American Protestantism, 1865–1915. New Haven, CT: Yale University Press, 1940.

Kessner, Thomas. Fiorello H. La Guardia and the Making of Modern New York. New York: McGraw-Hill, 1989.

Kluger, Richard. Simple Justice. New York: Knopf, 1975.

Lawson, Ronald. The Tenant Movement in New York City, 1901–1984. New Brunswick, NJ: Rutgers University Press, 1986.

Lipsky, Michael. Protest in City Politics. Chicago: Rand McNally, 1970.

Lubove, Roy. The Progressives and the Slums: Tenement House Reform in New York City, 1890–1917. Pittsburgh, PA: University of Pittsburgh Press, 1962.

———. The Struggle for Social Security, 1900–1935. Cambridge, MA: Harvard University Press, 1968.

McKenzie, Evan. Privatopia: Homeowner Associations and the Rise of Residential Private Government. New Haven, CT: Yale University Press, 1994.

McNickle, Chris. To Be Mayor of New York: Ethnic Politics in the City. New York: Columbia University Press, 1993.

Meehan, Eugene J. Public Housing Policy: Myth versus Reality. New Brunswick, NJ: Center for Policy Research, 1975.

Melosi, Martin V. Garbage in the Cities: Refuse, Reform, and the Environment, 1880–1980. College Station: Texas A & M University Press, 1981.

Miller, Jerome G. Hobbling a Generation: Young African-American Males in Washington, D.C.’s Criminal Justice System. Alexandria, VA: National Center on Institutions and Alternatives, 1992.

Miller, Zane L. Boss Cox’s Cincinnati. Chicago: University of Chicago Press, 1968.

Monkkonen, Eric H. Police in Urban America, 1860–1920. New York: Cambridge University Press, 1981.

Namorato, Michael V., ed. The Diary of Rexford G. Tugwell: The New Deal, 1932–1935. Westport, CT: Greenwood Press, 1992.

Peterson, Paul. The Price of Federalism. Washington, DC: Brookings Institution, 1995.

Philpott, Thomas Lee. The Slum and the Ghetto: Neighborhood Deterioration and Middle-Class Reform, Chicago, 1880–1930. New York: Oxford University Press, 1978.

Rose, Mark H. Interstate: Express Highway Politics, 1939–1989. Rev. ed. Knoxville: University of Tennessee Press, 1990.

Schiesl, Martin J. The Politics of Efficiency: Municipal Administration and Reform in America, 1880–1920. Berkeley: University of California Press, 1977.

Shefter, Martin. Political Crisis, Fiscal Crisis: The Collapse and Revival of New York City. New York: Basic Books, 1985.

Slayton, Robert. Back of the Yards: The Making of a Local Democracy. Chicago: University of Chicago Press, 1986.

Smerck, George M. The Federal Role in Urban Mass Transportation. Bloomington: Indiana University Press, 1991.

Smith, Douglas L. The New Deal in the Urban South. Baton Rouge: Louisiana State University Press, 1988.

Sutherland, John F. “A City of Homes: Philadelphia Slums and Reformers, 1880–1918.” Ph.D. dissertation, Temple University, 1973.

Svara, James H. Official Leadership in the City: Patterns of Conflict and Cooperation. New York: Oxford University Press, 1990.

Teaford, Jon C. City and Suburb: The Political Fragmentation of Metropolitan America, 1850–1970. Baltimore: Johns Hopkins University Press, 1979.

———. The Municipal Revolution in America: Origins of Modern Urban Government, 1650–1825. Chicago: University of Chicago Press, 1975.

———. Post-Suburbia: Government and Politics in the Edge Cities. Baltimore: Johns Hopkins University Press, 1996.

———. The Rough Road to Renaissance: Urban Revitalization in America, 1940–1985. Baltimore: Johns Hopkins University Press, 1990.

———. The Unheralded Triumph: City Government in America, 1870–1900. Baltimore: Johns Hopkins University Press, 1984.

Tucker, David M. Memphis since Crump: Bossism, Blacks, and Civic Reformers, 1948–1968. Knoxville: University of Tennessee Press, 1980.

Wendt, Lloyd, and Herman Kogan. Bosses in Lusty Chicago: The Story of Bathhouse John and Hinky Dink. Bloomington: Indiana University Press, 1974.

White, Ronald C., Jr., and C. Howard Hopkins. The Social Gospel: Religion and Reform in Changing America. Philadelphia: Temple University Press, 1976.


Page 913

Urban Society

Anderson, Nels. The Hobo: The Sociology of the Homeless Man. Chicago: University of Chicago Press, 1923.

Baltzell, E. Digby. Philadelphia Gentlemen: The Making of a National Upper Class. New York: Quadrangle, 1971.

Barrett, James R. Work and Community in the Jungle: Chicago’s Packinghouse Workers, 1894–1922. Urbana: University of Illinois Press, 1987.

Barth, Gunther. City People: The Rise of Modern City Culture in Nineteenth-Century America. New York: Oxford University Press, 1982.

Beard, Rick, and Leslie Cohen Berlowitz, eds. Greenwich Village: Culture and Counterculture. New Brunswick, NJ: Rutgers University Press, 1993.

Bender, Thomas. Toward an Urban Vision: Ideas and Institutions in Nineteenth-Century America. Lexington: University Press of Kentucky, 1975.

Blackwelder, Julia Kirk. Women of the Depression: Caste and Culture in San Antonio, 1929–1939. College Station: Texas A & M University Press, 1984.

Boggs, Sarah Lee. “Urban Crime Patterns.” American Sociological Review 30 (1965): 899–908.

Borchert, James. Alley Life in Washington: Family, Community, Religion, and Folklife in the City, 1850–1970. Urbana: University of Illinois Press: 1980.

Boyer, Paul S. Urban Masses and Moral Order in America, 1820–1920. Cambridge, MA: Harvard University Press, 1978.

Bremner, Robert H. American Philanthropy. 2d ed. Chicago: University of Chicago Press, 1988.

———. From the Depths: The Discovery of Poverty in the United States. New York: New York University Press, 1956.

Brown, Marilyn A. “Modeling the Spatial Distribution of Suburban Crime.” Economic Geography 58 (1982): 247–261.

Bulmer, Martin. The Chicago School of Sociology. Chicago: University of Chicago Press, 1984.

Burg, David F. Chicago’s White City of 1893. Lexington: University of Kentucky Press, 1976.

Clark, Norman H. Deliver Us from Evil: An Interpretation of American Prohibition. New York: W. W. Norton, 1976.

Curtis, Susan. A Consuming Faith: The Social Gospel and Modern American Culture. Baltimore: Johns Hopkins University Press, 1991.

Davis, Allen F. Spearheads for Reform: The Social Settlements and the Progressive Movement, 1890–1914. New York: Oxford University Press, 1967.

Davis, Donald F. Conspicuous Production: Automobiles and Elites in Detroit, 1899–1933. Philadelphia: Temple University Press, 1988.

Dublin, Thomas. Women at Work: The Transformation of Work and Community in Lowell, Massachusetts, 1826–1860. New York: Columbia University Press, 1979.

Duis, Perry. The Saloon: Public Drinking in Chicago and Boston, 1880–1920. Urbana: University of Illinois Press, 1983.

Fabian, Ann. Card Sharps, Dream Books, and Bucket Shops: Gambling in Nineteenth-Century America. Ithaca, NY: Cornell University Press, 1990.

Feldberg, Michael. The Turbulent Era: Riot and Disorder in Jacksonian America. New York: Oxford University Press, 1980.

Findlay, John M. Magic Lands: Western Cityscape and American Culture after 1940. Berkeley: University of California Press, 1992.

Formisano, Ronald P. Boston against Busing: Race, Class, and Ethnicity in the 1960s and 1970s. Chapel Hill: University of North Carolina Press, 1991.

Gans, Herbert. The Levittowners: Ways of Life and Politics in a New Suburban Community. New York: Random House, 1967.

———. The Urban Villagers: Group and Class in the Life of Italian Americans. New York: Free Press, 1962. Rev. ed., 1982.

Gilbert, James. Perfect Cities: Chicago’s Utopias of 1893. Chicago: University of Chicago Press, 1991.

Gilfoyle, Timothy J. City of Eros: New York City, Prostitution and the Commercialization of Sex, 1790–1920. New York: W. W. Norton, 1992.

Goldin, Claudia. Understanding the Gender Gap: An Economic History of American Women. New York: Oxford University Press, 1990.

Hall, Jacquelyn Dowd, et al. Like a Family: The Making of a Southern Cotton Mill World. Chapel Hill: University of North Carolina Press, 1987.

Harvey, David. Social Justice and the City. Baltimore: Johns Hopkins University Press, 1975.

Hawley, Amos H. Human Ecology: A Theory of Community Structure. New York: Ronald Press, 1950.

Hays, Forbes B. Community Leadership: The Regional Plan Association of New York. New York: Columbia University Press, 1965.

Hershberg, Theodore, ed. Philadelphia: Work, Space, Family and Group Experience in the Nineteenth Century. New York: Oxford University Press, 1981.

Hoch, Charles, and Robert A. Slayton. New Homeless and Old: Community and the Skid Row Hotel. Philadelphia: Temple University Press, 1989.

Johnson, Paul E. A Shopkeeper’s Millennium: Society and Revivals in Rochester, New York, 1815–1837. New York: Hill and Wang, 1978.

Katz, Michael B., ed. The “Underclass” Debate: Views from History. Princeton, NJ: Princeton University Press, 1993.

Leiby, James. A History of Social Welfare and Social Work in the United States. New York: Columbia University Press, 1978.

Levine, Lawrence W. High Brow/Low Brow: The Emergence of Cultural Hierarchy in America. Cambridge, MA: Harvard University Press, 1988.

Marsh, Margaret. Suburban Lives. New Brunswick, NJ: Rutgers University Press, 1990.

McKenzie, Evan. Privatopia: Homeowner Associations and the Rise of Residential Private Government. New Haven, CT: Yale University Press, 1994.

Meyerowitz, Joanne J. Women Adrift: Independent Wage Earners in Chicago, 1880–1930. Chicago: University of Chicago Press, 1988.

Mintz, Stephen, and Susan Kellogg. Domestic Revolutions: A Social History of American Family Life. New York: Free Press, 1988.

Noel, Thomas J. The City and the Saloon: Denver, 1858–1916. Lincoln: University of Nebraska Press, 1982.

Padilla, Felix M. The Gang as an American Enterprise. New Brunswick, NJ: Rutgers University Press, 1992.

Palen, John J., and Bruce London, eds. Gentrification, Displacement and Neighborhood Revitalization. Albany: State University of New York Press, 1984.


Page 914

Park, Robert E. Human Communities: The City and Human Ecology. Glencoe, IL: Free Press, 1952.

Rock, Howard B. Artisans of the New Republic: The Tradesmen of New York City in the Age of Jefferson. New York: New York University Press, 1979.

Rosen, Ruth. The Lost Sisterhood: Prostitution in America, 1900–1918. Baltimore: Johns Hopkins University Press, 1982.

Rosenzweig, Roy. Eight Hours for What We Will: Workers and Leisure in an Industrial City, 1870–1920. Cambridge, England: Cambridge University Press, 1983.

Rosenzweig, Roy, and Elizabeth Blackmar. The Park and the People: A History of Central Park. Ithaca, NY: Cornell University Press, 1992.

Rothman, David J. The Discovery of the Asylum: Social Order and Disorder in the New Republic. Boston: Little, Brown, 1971.

Rydell, Robert. All the World’s a Fair: Visions of Empire at American International Expositions, 1876–1916. Chicago: University of Chicago Press, 1984.

Scherzer, Kenneth. The Unbounded Community: Neighborhood Life and Social Structure in New York City, 1830–1875. Durham, NC: Duke University Press, 1992.

Shaw, Clifford R., and Henry D. McKay. Juvenile Delinquency and Urban Areas. Rev. ed. Chicago: University of Chicago Press, 1969.

Smith, Neil, and Peter Williams, eds. Gentrification of the City. Boston: Allen & Unwin, 1986.

Stansell, Christine. City of Women: Sex and Class in New York, 1789–1860. Urbana: University of Illinois Press, 1982.

Symanski, Richard. The Immoral Landscape: Female Prostitution in Western Societies. Toronto, Ontario: Butterworths, 1981.

Thernstrom, Stephan. The Other Bostonians: Poverty and Progress in the American Metropolis, 1880–1970. Cambridge, MA: Harvard University Press, 1973.

———. Poverty and Progress: Social Mobility in a Nineteenth-Century City. Cambridge, MA: Harvard University Press, 1964.

Trolander, Judith Ann. Professionalism and Social Change: From the Settlement House Movement to Neighborhood Centers, 1886 to the Present. New York: Columbia University Press, 1987.

Wilentz, Sean. Chants Democratic: New York City and the Rise of the American Working Class, 1788–1850. New York: Oxford University Press, 1984.

Wilson, William Julius. The Truly Disadvantaged: The Inner City, the Underclass, and Public Policy. Chicago: University of Chicago Press, 1987.


Page 915

Entries by Subject

The following lists, which compile the names of entries into lists determined by subject, are not exhaustive. Almost all of the entries in the encyclopedia concern more than a single subject, and each of the terms can be conceived and interpreted in more than one way, depending on the user’s own concerns and interests. For example, “Daley, Richard J.” could be listed under “Politics and Government” in addition to “People (Individuals).” Some entries are listed by more than one subject, but this is when they do not fit easily into any one subject. Therefore, these lists should be used simply as a relatively easy way into obvious larger topics for anyone who would like some assistance in entering the enormous subject of cities and urban life. They are meant more for novices in the field than for experts.

The entries have been arranged according to the following subjects:

  • Arts
  • Buildings, Building Types, and Construction
  • Cities, Suburbs, and Sections of Cities
  • Concepts and Terms
  • Economics
  • Infrastructure, Services, and Related Topics
  • Institutions
  • Law, Crime, and Law Enforcement
  • People (Groups)
  • People (Individuals)
  • Politics and Government
  • Race, Ethnicity, and Religion
  • Recreation and Leisure
  • Reform and Reform Movements
  • Transportation
  • Types and Sections of Cities, Towns, Suburbs, and Communities


Page 916
  • Arts
  • Armory Show
  • City in Literature
  • Earthworks
  • Gangster Films
  • Jazz
  • Museums
  • Opera Houses
  • Orchestras
  • Ragtime
  • Tin Pan Alley

  • Buildings, Building Types, and Construction
  • Apartment Buildings
  • Architecture
  • Balloon Frame Construction
  • Ballparks
  • Building Regulations
  • Bungalow
  • Chicago School of Architecture
  • Chrysler Building
  • City Hall
  • Condominiums
  • Department Stores
  • Dumbbell Tenement
  • Empire State Building
  • Flophouses
  • Height Restrictions
  • Home Insurance Building
  • Housing
  • Housing Act of 1934
  • Housing Act of 1937
  • Lincoln Center for the Performing Arts
  • Lodging, Boarding, and Rooming Houses
  • Pattern Books
  • Pedestrian Malls
  • Pruitt-Igoe Housing Complex
  • Railroad Stations
  • Rockefeller Center
  • Row House
  • Shopping Malls in Suburbs
  • Single-Family Detached House
  • Skyscraper
  • Subdivision
  • Tenement
  • World Trade Center

  • Cities, Suburbs, and Sections of Cities
  • Baltimore, Maryland
  • Bay View, Michigan
  • Boston, Massachusetts
  • Bowery
  • Brookline, Massachusetts
  • Central Park
  • Charleston, South Carolina
  • Chestnut Hill, Pennsylvania
  • Chevy Chase Village, Maryland
  • Chicago, Illinois
  • Clifton, Ohio
  • Columbus, Ohio
  • Dallas, Texas
  • Denver, Colorado
  • Golden Gate Park
  • Greenwich Village
  • Hempstead, New York
  • Houston, Texas
  • Indianapolis, Indiana
  • Jacksonville, Florida
  • Levittown
  • Llewellyn Park, New Jersey
  • The Loop
  • Los Angeles, California
  • The Main Line (Philadelphia, Pennsylvania)
  • Mariemont, Ohio
  • Memphis, Tennessee
  • Miami, Florida
  • Middletown
  • Milwaukee, Wisconsin
  • Mt. Lebanon, Pennsylvania
  • Nashville, Tennessee
  • New Orleans, Louisiana
  • New York, New York
  • Philadelphia, Pennsylvania
  • Phoenix, Arizona
  • Pittsburgh, Pennsylvania
  • Pullman, Illinois
  • Reston, Virginia
  • Riverside, Illinois
  • San Antonio, Texas
  • San Diego, California
  • San Francisco, California
  • Scarsdale, New York
  • Skid Row
  • Skokie, Illinois
  • South Side of Chicago
  • St. Louis, Missouri
  • Tampa, Florida
  • Union Stock Yard
  • Washington, D.C.
  • Wesleyan Grove and Oak Bluffs, Massachusetts

  • Concepts and Terms
  • Agglomeration
  • Annexation
  • Bohemianism
  • Boosterism
  • Central Business District
  • Central Place Theory
  • City-Size Distribution


Page 917
  • Community
  • Concentric Zone Theory
  • Congestion
  • Deindustrialization
  • Density
  • Deviance
  • Distribution of Wealth
  • Division of Labor
  • Downtown
  • Downtown Redevelopment Strategies
  • Gentrification
  • Hinterland
  • Inner City
  • Journey to Work
  • Megalopolis
  • Metropolis
  • Metropolitan Area
  • Multicentered Metropolis
  • Multiple Nuclei Theory
  • Neighborhood
  • Planned Community
  • Postmodernism
  • Racism and Discrimination
  • Regional Planning
  • Residential Differentiation
  • Residential Mobility
  • Sector Theory
  • Skyline
  • Social Mobility
  • Social Structure of Cities
  • Social Structure of Suburbs
  • Suburban Ideal
  • Suburbanization
  • Township
  • Traffic
  • Urban
  • Urban Beautification
  • Urban Ecology
  • Urban Fauna
  • Urban Flora
  • Urban Fringe
  • Urban Frontier
  • Urban Renewal
  • Urban Revitalization
  • Urban Rivalry and Urban Imperialism
  • Urban Sprawl
  • Urban Systems
  • Urbanization
  • Villages
  • Zone in Transition
  • Zone of Discard

  • Economics
  • Apprenticeship
  • Artisans
  • Banks and Banking
  • Chain Stores
  • Child Labor
  • Commercial Strips
  • Deindustrialization
  • Department Stores
  • The Depression and Cities
  • Distribution of Wealth
  • Division of Labor
  • Economy of Cities
  • Factory System
  • Factory Workers
  • Franchises and Franchising
  • Land Developers and Development
  • Landlord Organizations
  • Mail-Order Merchandising
  • Office Work
  • Real Estate Developers and Development
  • Real Estate Speculation
  • Rent Strikes
  • Retail Workers
  • Retailing
  • Service Labor
  • Stockyards
  • Supermarkets
  • Tenant Unions
  • Trade and Commerce
  • Unemployment
  • Unions
  • Women’s Work

  • Infrastructure, Services, and Related Topics
  • Air Pollution
  • Airports
  • Bars and Saloons
  • Blackouts
  • City Planning
  • Education
  • Electrification
  • Garbage and Garbage Collection
  • Land Pollution
  • Natural Environment and Cities
  • Public Works
  • Sewerage and Sanitation Systems
  • Street Lighting
  • Technology
  • Telegraph
  • Telephone
  • Traffic
  • Urban Beautification
  • Urban Ecology
  • Water
  • Water Pollution
  • Zoning


Page 918
  • Institutions
  • Almshouses
  • Bars and Saloons
  • Department Stores
  • Families in Cities
  • Fire Departments
  • Gangs
  • Hospitals
  • Hotels
  • Motels
  • Museums
  • Opera Houses
  • Orchestras
  • Police and Police Departments
  • Public Baths
  • Restaurants
  • Women’s Clubs
  • Workhouses
  • Zoos

  • Law, Crime, and Law Enforcement
  • Community-Based Corrections
  • Correctional Institutions
  • Crime and Criminals
  • Crime Mobility
  • Criminal Justice System
  • Crowds and Riots
  • Drinking, Alcohol Abuse, and Drunkenness
  • Drugs, Drug Abuse, and Drug Addiction
  • Gambling
  • Gangsters
  • Juvenile Delinquency and the Juvenile Justice System
  • Organized Crime
  • Police and Police Departments
  • Prostitution
  • Public Disorderliness
  • Suburban Crime
  • Violence
  • White-Collar Crime

  • People (Groups)
  • African Americans in Cities
  • African Americans in Suburbs
  • Artisans
  • Asian Americans in Cities
  • Children in Cities
  • Children in Suburbs
  • Crime and Criminals
  • Crowds and Riots
  • Factory Workers
  • Gangs
  • Gangsters
  • Hispanic Americans in Cities
  • Irish Americans in Cities
  • Italian Americans in Cities
  • Land Developers and Development
  • Middle Class in Cities
  • Middle Class in Suburbs
  • Police and Police Departments
  • Polish Americans in Cities
  • Retail Workers
  • Upper Class in Cities
  • Women in Cities
  • Working Class in Cities
  • Working Class in Suburbs

  • People (Individuals)
  • Abrams, Charles
  • Addams, Jane
  • Alger, Horatio, Jr.
  • Anderson, Sherwood
  • Armour, Philip Danforth
  • Armstrong, Louis
  • Barnum, Phineas T.
  • Barry, Marion S., Jr.
  • Barthelme, Donald
  • Bauer, Catherine
  • Beame, Abraham David
  • Behrman, Martin
  • Bellamy, Edward
  • Bellows, George
  • Benton, Thomas Hart
  • Bogart, Humphrey
  • Brace, Charles Loring
  • Bradley, Tom
  • Brice, Fanny
  • Bulfinch, Charles
  • Burgess, Ernest W.
  • Burnham, Daniel H.
  • Byrne, Jane N.
  • Capone, Al
  • Chaplin, Charlie
  • Cheever, John
  • Cooley, Charles Horton
  • Coughlin, John Joseph (Bathhouse John)
  • Crump, Edward H.
  • Curley, James Michael
  • Daley, Richard J.
  • Davis, Alexander Jackson
  • Dinkins, David N.
  • Downing, Andrew Jackson
  • Drake, Daniel
  • Dreiser, Theodore
  • Eliot, Charles
  • Fitzgerald, F. Scott
  • Gilman, Charlotte Perkins
  • Gladden, Washington


Page 919
  • Goodman, Paul
  • Hammond, George Henry
  • Hearst, William Randolph
  • Hopper, Edward
  • Howells, William Dean
  • Irving, John Winslow
  • Jackson, Maynard
  • Jenney, William Le Baron
  • Joplin, Scott
  • Kahn, Louis I.
  • Keaton, Buster
  • Kelley, Florence
  • Kenna, Michael (Hinky Dink)
  • Kerouac, Jack
  • Koch, Edward Irving
  • La Guardia, Fiorello
  • Lawrence, David L.
  • L’Enfant, Peter Charles
  • Lewis, Sinclair
  • Lynd, Robert S. and Helen M.
  • Marsh, Reginald
  • Matthews, Mark Allison
  • McPherson, Aimee Semple
  • Morrison, DeLesseps Story
  • Moses, Robert
  • Mumford, Lewis
  • Murphy, Frank
  • Nation, Carry Amelia Moore
  • Nicholson, Francis
  • Nolen, John
  • Olmsted, Frederick Law
  • Olmsted, Frederick Law, Jr.
  • Park, Robert Ezra
  • Perry, Clarence Arthur
  • Pingree, Hazen S.
  • Pulitzer, Joseph
  • Rauschenbusch, Walter
  • Richardson, Henry Hobson
  • Riis, Jacob August
  • Robinson, Edward G.
  • Roebling, John Augustus
  • Roebling, Washington Augustus
  • Rouse, James
  • Sennett, Mack
  • Sinclair, Upton
  • Sloan, John
  • Smith, Alfred E.
  • Sprague, Frank Julian
  • Steffens, Lincoln
  • Stein, Clarence
  • Strong, Josiah
  • Sullivan, Louis H.
  • Sunday, Billy
  • Swift, Gustavus Franklin
  • Thompson, William Hale (Big Bill)
  • Train, George Francis (Citizen)
  • Tugwell, Rexford Guy
  • Veiller, Lawrence Turnure
  • Wald, Lillian D.
  • Warner, W. Lloyd
  • Whitman, Walt
  • Willard, Frances Elizabeth Caroline
  • Williams, William Carlos
  • Wirth, Louis
  • Young, Brigham
  • Young, Coleman A.

  • Politics and Government
  • Bosses and Machines
  • Carter Administration: Urban Policy
  • City Charter
  • City Planning
  • Civil Defense
  • Civil Service
  • Commission Government
  • Community Action Program
  • Community Development Block Grants
  • Consolidation
  • Council-Manager Government
  • Councils of Governments
  • Counties and Cities
  • Default
  • Federal Government and Cities
  • Federal Housing Administration
  • Fragmentation of Municipal Government
  • Home Rule
  • Housing Act of 1934
  • Housing Act of 1937
  • Housing and Urban Development, Department of Incorporation
  • Johnson Administration: Urban Policy
  • Kennedy Administration: Urban Policy
  • The Laws of the Indies
  • The Legal Basis of Municipal Government
  • Master Plan
  • Mayor-Council Government
  • Municipal Bonds
  • Municipal Government
  • National Youth Administration
  • Neighborhood Protective Association
  • New Deal: Urban Policy
  • New England Town Meetings
  • New Federalism
  • Nixon Administration: Urban Policy
  • Property Tax
  • Public Housing
  • Reagan Administration: Urban Policy
  • Rent Control
  • Resettlement Administration


Page 920
  • Residential Community Association
  • Revenue Sharing
  • Social Services
  • Social Welfare
  • States and Cities
  • Tammany Hall
  • Urban Development Action Grant Program
  • Urban Law
  • U.S. Housing Authority
  • War on Poverty
  • Zoning

  • Race, Ethnicity, and Religion
  • African-American Towns
  • African Americans in Cities
  • African Americans in Suburbs
  • Anti-Semitism
  • Asian Americans in Cities
  • Barrio
  • Blockbusting
  • Busing
  • Camp Meetings
  • Catholicism
  • Chinatown
  • Civil Rights
  • Desegregation of Education
  • Desegregation of Housing
  • Ethnic Neighborhood
  • Ghetto
  • Great Migration
  • Hispanic Americans in Cities
  • Housing Segregation
  • Immigration in the Late Twentieth Century
  • Irish Americans in Cities
  • Italian Americans in Cities
  • Judaism
  • Mormons
  • National Urban League
  • Native American Towns
  • Nativism
  • Polish Americans in Cities
  • Race Riots
  • Racism and Discrimination
  • Redlining
  • Religion in Cities
  • Religion in Suburbs
  • Restrictive Deed Covenants
  • Shaker Villages
  • Slavery in Cities
  • White Flight

  • Recreation and Leisure
  • Amusement Parks
  • Bars and Saloons
  • Baseball
  • Basketball
  • Boxing
  • Burlesque
  • Central Park
  • Circuses
  • Coney Island
  • Country Clubs
  • Cultural Tourism
  • Disneyland
  • Golden Gate Park
  • Motion Pictures and Cities
  • Motion Pictures and Suburbs
  • Nickelodeons
  • Parades
  • Parks
  • Recreation
  • Sports in Cities
  • Television
  • Theme Parks
  • Vaudeville

  • Reform and Reform Movements
  • City Beautiful Movement
  • City Efficient Movement
  • Henry Street Settlement
  • Hull House
  • Ku Klux Klan
  • Moral Reform
  • Muckrakers
  • Playgrounds
  • Progressivism
  • Prohibition
  • Regional Plan Association
  • Regional Plan of New York and Its Environs
  • Regional Planning Association of America
  • Settlement House Movement
  • Social Gospel
  • Temperance Movement

  • Transportation
  • Airports
  • Automobiles
  • Benjamin Franklin Parkway
  • Buses
  • Cable Cars
  • Canals
  • Dummy Lines (Steam Street Railways)
  • Elevated Railways
  • Erie Canal
  • Horsecars
  • Interurban Transit
  • Jitneys
  • Mass Transit


Page 921
  • Omnibuses
  • Railroads
  • Rapid Transit
  • Roads
  • Skywalks for Pedestrians
  • Steamboats
  • Streetcars
  • Suburban Railway Service
  • Subways
  • Traffic
  • Transportation
  • Tunnels

  • Types and Sections of Cities, Towns, Suburbs, and Communities
  • African-American Towns
  • Boom Towns
  • Broadacre City
  • Cattle Towns
  • Coal Towns
  • College Towns
  • Company Towns
  • French Colonial Towns
  • Gateway Cities
  • German Colonial Towns
  • Ghost Towns
  • Greenbelt Towns
  • Hoovervilles
  • Industrial Suburbs
  • Levittown
  • Mill Towns
  • Mining Towns
  • Mobile Home Communities
  • Naturally Occurring Retirement Communities
  • New England Towns and Villages
  • Railroad Suburbs
  • Red-Light District
  • Resort Towns
  • Retirement Communities
  • River Towns
  • Satellite City
  • Shaker Villages
  • Skid Row
  • Spanish Colonial Towns and Cities
  • Streetcar Suburbs
  • Utopian Towns and Communities
  • Walking City
  • Western Cities


Page 922


Page 923
Illustration Credits
14 | Library of Congress/Corbis
15 | Joseph Sohm; ChromoSohm, Inc./Corbis
19 | UPI/Corbis-Bettmann
24 | Kelly-Mooney Photography/Corbis
41 | Corbis-Bettmann
46 | Roger Word/© Corbis
54 | Corbis-Bettmann
56 | The Purcell Team/Corbis
68 | Robert Holmes/Corbis
71 | Corbis-Bettmann
75 | Courtesy of Matt Kincaid
82 | Library of Congress
88 | Corel Corporation
98 | Corbis-Bettmann
106 | Corbis-Bettmann
109 | Library of Congress/Corbis
112 | Courtesy of Matt Kincaid
117 | Corel Corporation
122 | Library of Congress/Corbis
126 | Library of Congress/Corbis
129 | UPI/Corbis-Bettmann
135 | Courtesy of Matt Kincaid
140 | Lynn Goldsmith/© Corbis
156 | Corbis-Bettmann
160 | Corel Corporation
164 | Courtesy of Matt Kincaid
166 | Johnathan Blair/Corbis
171 | Courtesy of Matt Kincaid
183 | Library of Congress
190 | Phil Schermeister/Corbis
196 | James L. Amos/Corbis
205 | Corel Corporation
208 | Corel Corporation
215 | Tony Roberts/Corbis
224 | Corbis-Bettmann
226 | Kelly-Mooney Photography/Corbis
231 | UPI/Corbis
243 | Kelly-Mooney Photography/Corbis
246 | Ted Strehinsky/Corbis
252 | Corel Corporation
258 | Morton Beebe-S.F./Corbis
263 | Hulton-Deutsch Collection/Corbis
277 | Library of Congress/Corbis
288 | Corel Corporation
296 | Corbis-Bettmann
301 | UPI/Corbis-Bettmann
308 | The Purcell Team/Corbis
318 | Minnesota Historical Society/Corbis
325 | Corel Corporation
337 | Hulton-Deutsch Collection/Corbis
359 | Corel Corporation
367 | Corel Corporation
373 | Dean Wong/Corbis
380 | UPI/Corbis-Bettmann
387 | Corbis-Bettmann
392 | Corbis-Bettmann
404 | Hulton-Deutsch Collection/Corbis
408 | Colorado Historical Society
417 | Paul Almasy/© Corbis
434 | Library of Congress/Corbis
440 | Richard A. Cooke/Corbis
447 | Richard T. Nowitz/Corbis
453 | Sandy Felsenthal/Corbis
462 | Michael Boys/Corbis
470 | Corel Corporation
476 | UPI/Corbis-Bettmann
479 | David G. Houser/Corbis
492 | Library of Congress/Corbis
502 | Lee Snider/Corbis
511 | David Muench/Corbis
521 | Corbis-Bettmann
537 | Corbis-Bettmann
547 | UPI/Corbis-Bettmann
552 | Kelly-Mooney Photography/Corbis
557 | Dave G. Houser/Corbis
568 | Corel Corporation
571 | Jeffry Myers/Corbis
585 | UPI/Corbis-Bettmann
588 | UPI/Corbis-Bettmann
595 | Library of Congress/Corbis
603 | UPI/Corbis-Bettmann
608 | Library of Congress/Corbis
609 | UPI/Corbis-Bettmann
623 | UPI/Corbis-Bettmann
625 | Corbis-Bettmann
634 | Morton Beebe-S.F./Corbis
648 | Corbis-Bettmann
654 | Marc Muench/Corbis
664 | Earl Kowall/Corbis
669 | Library of Congress
676 | Marc Muench/Corbis
684 | Wolfgang Kaehler/Corbis
689 | Phil Schermeister/Corbis
698 | Kevin R. Morris/© Corbis
700 | Courtesy of Matt Kincaid
705 | Corbis-Bettmann
714 | David H. Wells/Corbis
726 | Ted Strehinsky/Corbis
733 | UPI/Corbis-Bettmann
737 | Corel Corporation
741 | U.S. Army Military History Institute/Corbis
766 | Corbis-Bettmann
780 | Corbis-Bettmann
791 | Nik Wheeler/Corbis
800 | Courtesy of Matt Kincaid
802 | Corbis-Bettmann
805 | UPI/Corbis-Bettmann
818 | UPI/Corbis-Bettmann
833 | Gail Mooney/© Corbis
848 | UPI/Corbis-Bettmann
850 | Rob Rowan; Progressive Image/Corbis
859 | UPI/Corbis-Bettmann
865 | Mark Thiessen/Corbis
870 | Corbis-Bettmann
884 | Hulton-Deutsch Collection/Corbis
886 | Corbis-Bettmann
893 | José F. Poblete/Corbis
904 | Morton Beebe-S.F./Corbis


Page 924


Page 925

Index

Page citations in bold denote encylopedia entries of the same, or very similar, name.

A&P (Atlantic and Pacific Tea Company), 98, 135, 136

Abbott, Bud, 110

Abbott, Grace, 369

Abbott, Lyman, 711

Abilene (KS), 128

Abilene (TX), 87

Abolition, 7, 864

Abortion, 81, 82, 83

Abrams, Charles, 3

Abstract Expressionist movement, 269, 407

Academy Award (1952), 85

Acadian refugees, 125

“Acre” (Lowell’s shanty town), 284

Ad valorem tax, 586–587

Adam, Robert, 35, 106

Adam brothers, 35

Adamec, Ladislave, 227

Adams, John, 49, 50, 125

Adams, Robert T., 370

Adams, Samuel, 94

Adams, Samuel Hopkins, 122

Adams, Thomas, 631

Addams, Jane, 3–4, 139, 157, 358, 419, 571. See also Hull House

Adler, Cyrus, 400

Adler, Felix, 399

Adler & Sullivan (architectural firm), 151

Adobe, 34

Adventure playground, 556

Advertising, 82, 242, 244, 256, 443

boosterism, 90

electric, 279

of liquor, 262

mass, 135

outdoor, 167

Advisory Commission on Intergovernmental Relations (ACIR), 296

Affirmative action program, 12, 186, 607

African-American towns, 4–5, 14

African Americans

and Asian immigrants, 12

auto workers, 182

businesses, 10, 12

and busing, 114

camp meetings, 118

Catholicism, 125

churches, 62, 63. See also African Methodist Episcopal

in cities, 5–12, 183, 192, 244, 277, 294, 322–324, 336–338, 363, 459–461

city directory information, 169

community, 8–9, 12, 63

and crime, 9, 11, 143, 198, 223, 316

and Cubans, 459, 460

and Democratic Party, 149

discrimination against, 5, 6, 7, 9, 15, 62, 63, 84, 143, 322, 323, 337–338, 627, 864. See also Housing, segregation in

doctors, 8, 9, 10

education, 368, 389–390, 395–396, 506. See also Segregation, school

employment, 5–6, 7, 8, 9, 10–11, 14, 63, 182, 244, 290, 329, 330, 337, 363, 719

entertainers, 10, 11, 40, 247, 486–487

family, 294

fertility, 9, 299

freed, 6

gangsters, 316

ghettos, 323–324

in government, 5, 8, 11, 69, 101, 115, 143, 144, 150, 184, 232, 368, 369, 389, 461

and Haitians, 460

housing, 84, 143, 323, 324, 357, 360, 361–362, 374, 397

and immigrant workers, 373, 374

and Italian Americans, 388

and Jews, 28

and Korean Americans, 375

land acquisition, 4

leadership, 182, 184, 338, 390, 459

literacy rate, 8

and “Miami Syndrome,” 459

migrants from the South, 4, 5, 6, 7, 183–184, 323, 329–331, 336

in military, 11, 184

music, 286, 337, 338, 395–396. See also Jazz

poets, 6, 11

professional class, 8, 9, 10–11

resorts, 871

return to the South, 13

in Revolutionary War, 6

rural, 9, 10, 13

scientists, 6

self-help associations, 6, 7, 9, 507

as slaves, 5, 6, 7

social services, 340

in sports, 11, 76, 100, 182, 734

in suburbs, 13–16, 323, 459, 464–465

voting rights, 6, 7, 8, 12, 142, 143, 225, 454

and white relations, 5, 6, 7, 10, 14–15, 182, 337, 362, 363

writers, 10, 337, 338, 390

See also Civil rights; under Racial discrimination

African Methodist Episcopal (AME) denomination, 6–7, 8, 634–635

The African Queen (movie), 85

Afro-American (Baltimore), 63

After Hours (movie), 258

The Age of Innocence (Wharton), 174

Agglomeration, 16, 271, 788

Agricultural Adjustment Act (AAA) (1930s), 645

Agricultural colleges, 17

Agricultural economy, 270, 832

Agricultural labor, 5, 10, 320, 459, 467, 468

Agricultural productivity, 16, 17, 18, 336

Agricultural revolution, 16–18

Agricultural technology, 17, 725, 728

Agriculture, U.S. Department of (USDA), 17, 468

Aid to Families with Dependent Children (AFDC), 161, 294, 725, 726

AIDS (acquired immune-deficiency syndrome), 589, 594

“Ain’t Misbehavin” (song), 40

Air brake, 133

Air-conditioning system, 242, 279


Page 1

Encyclopedia of Urban America

The Cities and Suburbs


Page 2


Page i

Encyclopedia of Urban America

The Cities and Suburbs


Page ii

Encyclopedia of Urban America

The Cities and Suburbs


Page iii

Encyclopedia of Urban America

The Cities and Suburbs

Neil Larry Shumsky Editor

Santa Barbara, California

Denver, Colorado

Oxford, England


Page v


Page x
  • Central Park
  • Central Place Theory
  • Chain Stores
  • Chaplin, Charlie (1889–1977)
  • Charity
  • Charleston, South Carolina
  • Cheever, John (1912–1982)
  • Chestnut Hill, Pennsylvania
  • Chevy Chase Village, Maryland
  • Chicago, Illinois
  • Chicago School of Architecture
  • Chicago School of Sociology
  • Chicago World’s Fair of 1893 (World’s Columbian Exposition)
  • Child Labor
  • Children in Cities
  • Children in Suburbs
  • Chinatown
  • Chrysler Building
  • Circuses
  • City Beautiful Movement
  • City Charter
  • City Directory
  • City Efficient Movement
  • City Hall
  • City in Literature
  • City Planning
  • City-Size Distribution
  • Civil Defense
  • Civil Rights
  • Civil Service
  • Clifton, Ohio
  • Coal Towns
  • College Towns
  • Columbus, Ohio
  • Commercial Strips
  • Commission Government
  • Community
  • Community Action Program
  • Community-Based Corrections
  • Community Development Block Grants
  • Commuting
  • Company Towns
  • Concentric Zone Theory
  • Condominiums
  • Coney Island
  • Congestion
  • Consolidation
  • Cooley, Charles Horton (1864–1929)
  • Correctional Institutions
  • Coughlin, John Joseph (Bathhouse John) (1860–1938)
  • Council-Manager Government
  • Councils of Governments
  • Counties and Cities
  • Country Clubs
  • Crime and Criminals
  • Crime Mobility
  • Criminal Justice System
  • Crowds and Riots
  • Crump, Edward H. (1874–1954)
  • Cultural Tourism
  • Curley, James Michael (1874–1958)
  • Daley, Richard J. (1902–1976)
  • Dallas, Texas
  • Davis, Alexander Jackson (1803–1892)
  • Default
  • Deindustrialization
  • Density
  • Denver, Colorado
  • Department Stores
  • The Depression and Cities
  • Desegregation of Education
  • Desegregation of Housing
  • Deviance
  • Dinkins, David N. (1925–)
  • Disneyland
  • Distribution of Wealth
  • Division of Labor
  • Downing, Andrew Jackson (1815–1852)
  • Downtown
  • Downtown Redevelopment Strategies
  • Drake, Daniel (1785–1852)
  • Dreiser, Theodore (1871–1945)
  • Drinking, Alcohol Abuse, and Drunkenness
  • Drugs, Drug Abuse, and Drug Addiction
  • Dumbbell Tenement
  • Dummy Lines (Steam Street Railways)
  • Dutch Colonial Towns
  • Earthworks
  • Economy of Cities
  • Education in Cities
  • Electrification
  • Elevated Railways
  • Elevators
  • Eliot, Charles (1859–1897)
  • Empire State Building
  • Erie Canal
  • Ethnic Neighborhood
  • Factory System
  • Factory Workers
  • Families in Cities
  • Federal Government and Cities
  • Federal Housing Administration
  • Fertility
  • Fire Departments
  • Fitzgerald, F. Scott (1896–1940)
  • Flophouses
  • Fragmentation of Municipal Government


Page xi
  • Franchises and Franchising
  • French Colonial Towns
  • Gambling
  • Gangs
  • Gangster Films
  • Gangsters
  • Garbage and Garbage Collection
  • Gasoline Stations
  • Gateway Cities
  • Gentrification
  • German Colonial Towns
  • Ghetto
  • Ghost Towns
  • Gilman, Charlotte Perkins (1860–1935)
  • Gladden, Washington (1836–1918)
  • Golden Gate Park
  • Goodman, Paul (1911–1972)
  • Great Migration
  • Greenbelt Towns
  • Greenwich Village
  • Hague, Frank (1876–1956)
  • Hammond, George Henry (1838–1886)
  • Harlem
  • Hearst, William Randolph (1863–1951)
  • Height Restrictions
  • Hempstead, New York
  • Henry Street Settlement
  • Hinterland
  • Hispanic Americans
  • Home Insurance Building
  • Home Rule
  • Homelessness
  • Homeownership
  • Hoovervilles
  • Hopper, Edward (1882–1967)
  • Horsecars
  • Hospitals
  • Hotels
  • Housing
  • Housing Act of 1934
  • Housing Act of 1937
  • Housing and Urban Development, Department of
  • Housing Segregation
  • Houston, Texas
  • Howells, William Dean (1837–1920)
  • Hull House
  • Immigration in the Late Twentieth Century
  • Incorporation
  • Indianapolis, Indiana
  • Industrial Suburbs
  • Inner City
  • Interurban Transit
  • Irish Americans in Cities
  • Irving, John Winslow (1942–)
  • Italian Americans in Cities
  • Jackson, Maynard (1938–)
  • Jacksonville, Florida
  • Jazz
  • Jenney, William Le Baron (1832–1907)
  • Jitneys
  • Johnson Administration: Urban Policy
  • Joplin, Scott (1868–1917)
  • Journey to Work
  • Judaism
  • Juvenile Delinquency and the Juvenile Justice System
  • Kahn, Louis I. (1901–1974)
  • Keaton, Buster (1895–1966)
  • Kelley, Florence (1859–1932)
  • Kenna, Michael (Hinky Dink) (1856–1946)
  • Kennedy Administration: Urban Policy
  • Kerouac, Jack (1922–1969)
  • Koch, Edward Irving (1924– )
  • Ku Klux Klan
  • La Guardia, Fiorello (1882–1947)
  • Land Developers and Development
  • Land Pollution
  • Landlord Organizations
  • Landscape Architecture and Urban Design
  • Lawn
  • Lawrence, David L. (1889–1966)
  • The Laws of the Indies
  • The Legal Basis of Municipal Government
  • L’Enfant, Peter Charles (1755–1825)
  • Levittown
  • Lewis, Sinclair (1885–1951)
  • Lincoln Center for the Performing Arts
  • Llewellyn Park, New Jersey
  • Lodging, Boarding, and Rooming Houses
  • The Loop
  • Los Angeles, California
  • Lynd, Robert S. (1892–1970) and Helen M. (1896–1982)


Page xii


Page xiv
  • Phoenix, Arizona
  • Pingree, Hazen S. (1840–1901)
  • Pittsburgh, Pennsylvania
  • Planned Community
  • Playgrounds
  • Police and Police Departments
  • Polish Americans in Cities
  • Population and Population Growth
  • Postmodernism
  • Progressivism
  • Prohibition
  • Property Tax
  • Prostitution
  • Pruitt-Igoe Housing Complex
  • Public Baths
  • Public Disorderliness
  • Public Health
  • Public Housing
  • Public Works
  • Pulitzer, Joseph (1847–1911)
  • Pullman, Illinois
  • Race Riots
  • Racism and Discrimination
  • Ragtime
  • Railroad Stations
  • Railroad Suburbs
  • Railroads
  • Rapid Transit
  • Rauschenbusch, Walter (1861–1918)
  • Reagan Administration: Urban Policy
  • Real Estate Developers and Development
  • Real Estate Speculation
  • Recreation
  • Red-Light District
  • Redlining
  • Regional Plan Association
  • Regional Plan of New York and Its Environs
  • Regional Planning
  • Regional Planning Association of America
  • Religion in Cities
  • Religion in Suburbs
  • Rent Control
  • Rent Strikes
  • Resettlement Administration
  • Residential Community Association
  • Residential Construction
  • Residential Differentiation
  • Residential Mobility
  • Resort Towns
  • Restaurants
  • Reston, Virginia
  • Restrictive Deed Covenants
  • Retail Workers
  • Retailing
  • Retirement Communities
  • Revenue Sharing
  • Richardson, Henry Hobson (1838–1886)
  • Riis, Jacob August (1849–1914)
  • River Towns
  • Riverside, Illinois
  • Roads
  • Robinson, Edward G. (1893–1973)
  • Rockefeller Center
  • Roebling, John Augustus (1806–1869)
  • Roebling, Washington Augustus (1837–1926)
  • Rouse, James (1914–1996)
  • Row House
  • Rural-to-Urban Migration
  • San Antonio, Texas
  • San Diego, California
  • San Francisco, California
  • Satellite City
  • Scarsdale, New York
  • Sector Theory
  • Sennett, Mack (1880–1960)
  • Service Labor
  • Settlement House Movement
  • Sewerage and Sanitation Systems
  • Shaker Villages
  • Shopping Malls in Suburbs
  • Sinclair, Upton (1878–1968)
  • Single-Family Detached House
  • Skid Row
  • Skokie, Illinois
  • Skyline
  • Skyscraper
  • Skywalks for Pedestrians
  • Slavery in Cities
  • Sloan, John (1871–1951)
  • Smith, Alfred E. (1873–1944)
  • Social Gospel
  • Social Mobility
  • Social Services
  • Social Structure of Cities
  • Social Structure of Suburbs
  • Social Welfare
  • South Side of Chicago
  • Southern Cities
  • Spanish Colonial Towns and Cities
  • Sports in Cities
  • Sprague, Franklin Julian (1857–1934)
  • St. Louis, Missouri
  • States and Cities
  • Steamboats
  • Steffens, Lincoln (1866–1936)
  • Stein, Clarence S. (1882–1975)
  • Stockyards
  • Street Lighting


Page xix

  • Campbell, Hilbert
  • Department of English
  • Virginia Polytechnic Institute and State University

  • Caputo, David A.
  • President
  • Hunter College of the City University of New York

  • Chappelka, Art
  • School of Forestry
  • Auburn University

  • Choldin, Harvey
  • Department of Sociology
  • University of Illinois, Urbana-Champaign

  • Chudacoff, Howard P.
  • University Professor, Department of History
  • Brown University

  • Cocks, Catherine
  • History Department
  • State University of New York, Oswego

  • Contosta, David R.
  • Department of History
  • Chestnut Hill College

  • Cranz, Galen
  • Department of Architecture
  • University of California, Berkeley

  • Cromley, Elizabeth
  • Department of Art & Architecture
  • Northeastern University

  • Crooks, James B.
  • Department of History, Philosophy and Religious Studies
  • University of North Florida

  • Cross, Bradley
  • Department of History
  • University of Cincinnati

  • Curtis, Susan
  • Department of History
  • Purdue University

  • Cutler, William
  • Department of History
  • Temple University

  • Cybriwsky, Roman
  • Department of Geography and Urban Studies
  • Temple University

  • Danbom, David B.
  • Department of History
  • North Dakota State University

  • Daniels, Roger
  • Charles Phelps Taft Professor of History
  • University of Cincinnati

  • Darden, Joe T.
  • Urban Affairs Programs
  • Michigan State University

  • Davies, Edward J., II
  • Department of History
  • University of Utah

  • Davis, Donald F.
  • Department of History
  • University of Ottawa

  • Davis, James L.
  • Department of Geography
  • Western Kentucky University

  • Day, Jared N.
  • Department of History
  • Carnegie-Mellon University

  • DeLyser, Dydia
  • Department of Geography and Anthropology
  • Louisiana State University

  • Dent, Gary
  • Social Science/Public Service Technology Division
  • Virginia Western Community College

  • Dewey, Scott Hamilton
  • California State University, Los Angeles
  • Los Angeles, California

  • Diamond, Etan
  • Department of History
  • Carnegie-Mellon University

  • DiCiccio, Carmen
  • Department of History
  • University of Pittsburgh

  • Dicke, Thomas S.
  • Department of History
  • Southwest Missouri State University

  • DiGirolamo, Vincent
  • Department of Interdisciplinary Writing
  • Colgate University

  • Dilger, Robert Jay
  • Institute for Public Affairs
  • West Virginia University

  • Diner, Steven J.
  • Department of History
  • George Mason University

  • Dizikes, John
  • Cowell College
  • University of California, Santa Cruz

  • Doezema, Marianne
  • Mount Holyoke College Art Museum
  • Mount Holyoke College


Page xl

———. Twelfth Census of the United States (1900). Special Reports of the Census Office. Supplementary Analysis, 20. Washington, DC: Government Printing Office, 1900.

———. Twentieth Census of the United States (1980). Census of Population, Characteristics. Chapter B. General Population Characteristics, part I, A–5. Washington, DC: Government Printing Office, 1980.

———. Twenty-first Census of the United States (1990). Census of Population, General Population Characteristics, vol. 1, A-8–A-9. Washington, DC: Government Printing Office, 1990.

Vance, James E., Jr. Geography and Urban Evolution in the San Francisco Bay Area. Berkeley, CA: Institute of Governmental Studies, 1964.

Weber, Adna Ferrin. The Growth of Cities in the Nineteenth Century: A Study in Statistics. New York: Macmillan Company for Columbia University Press, 1899.

WWWebster Dictionary, http://www.m-w.com/dictionary, 1997.


Page xv
  • Streetcar Suburbs
  • Streetcars
  • Strong, Josiah (1847–1916)
  • Subdivision
  • Suburban Crime
  • Suburban Ideal
  • Suburban Railway Service
  • Suburbanization
  • Subways
  • Sullivan, Louis H. (1856–1924)
  • Sunday, Billy (1862–1935)
  • Supermarkets
  • Swift, Gustavus Franklin (1839–1903)
  • Tammany Hall
  • Tampa, Florida
  • Technology
  • Telegraph
  • Telephone
  • Television
  • Temperance Movement
  • Tenant Unions
  • Tenement
  • Theme Parks
  • Thompson, William Hale (Big Bill) (1867–1944)
  • Tin Pan Alley
  • Township
  • Trade and Commerce
  • Traffic
  • Train, George Francis (Citizen) (1829–1904)
  • Transportation
  • Tugwell, Rexford Guy (1891–1979)
  • Tunnels
  • Unemployment
  • Union Stock Yard
  • Unions
  • Upper Class in Cities
  • Urban
  • Urban Beautification
  • Urban Development Action Grant Program
  • Urban Ecology
  • Urban Fauna
  • Urban Flora
  • Urban Forestry
  • Urban Fringe
  • Urban Frontier
  • Urban Law
  • Urban Renewal
  • Urban Revitalization
  • Urban Rivalry and Urban Imperialism
  • Urban Sprawl
  • Urban Systems
  • Urban Technologies
  • Urbanization
  • U.S. Housing Authority
  • Utopian Towns and Communities
  • Vaudeville
  • Veiller, Lawrence Turnure (1872–1959)
  • Villages
  • Violence
  • Wald, Lillian D. (1867–1940)
  • Walking City
  • War on Poverty
  • Warner, W. Lloyd (1898–1970)
  • Washington, D.C.
  • Water
  • Water Pollution
  • Wesleyan Grove and Oak Bluffs, Massachusetts
  • Western Cities
  • White-Collar Crime
  • White Flight
  • Whitman, Walt (1819–1892)
  • Willard, Frances Elizabeth Caroline (1839–1898)
  • Williams, William Carlos (1883–1963)
  • Wirth, Louis (1897–1952)
  • Women in Cities
  • Women’s Clubs
  • Women’s Work
  • Workhouses
  • Working Class in Cities
  • Working Class in Suburbs
  • World Trade Center
  • World’s Fairs and Expositions
  • Yellow Journalism
  • Young, Brigham (1801–1877)
  • Young, Coleman A. (1919–1997)
  • Zone in Transition
  • Zone of Discard
  • Zoning
  • Zoos


Page xvi


Page xx

  • Doherty, Maura
  • Department of History
  • Illinois State University

  • Dolce, Philip C.
  • Social Sciences/Communications Arts
  • Bergen Community College

  • Domosh, Mona
  • College of Liberal Arts
  • Florida Atlantic University

  • Dougherty, James
  • Department of English
  • University of Notre Dame

  • Downey, Dennis
  • Dean of Graduate Studies
  • Millersville University of Pennsylvania

  • Eaton, Leonard
  • Independent Scholar
  • Otter Creek, Oregon

  • Ebner, Michael
  • A.B. Dick Professor of History
  • Lake Forest College

  • Eisinger, Peter
  • College of Urban, Labor, and Metropolitan Affairs
  • Wayne State University

  • Eldot, Paula
  • Emerita, Department of History
  • California State University, Sacramento

  • Emlen, Robert
  • American Civilization
  • Brown University

  • Emmons, David M.
  • Department of History
  • University of Montana

  • Evensen, Bruce J.
  • Department of Communication
  • DePaul University

  • Fairbanks, Robert B.
  • Department of History
  • University of Texas, Arlington

  • Fairfield, John D.
  • History Department
  • Xavier University

  • Farmer, Rod
  • History and Education
  • University of Maine, Farmington

  • Farrar, Haywood
  • Department of History
  • Virginia Polytechnic Institute and State University

  • Feagin, Joe R.
  • Department of Sociology
  • University of Florida

  • Felson, Marcus
  • School of Criminal Justice
  • Rutgers University, Newark

  • Ferdinand, Theodore N.
  • Center for the Study of Crime, Delinquency and Corrections
  • Southern Illinois University, Carbondale

  • Figone, Albert J.
  • Department of Health and Physical Education
  • Humboldt State University

  • Fine, Lisa M.
  • Department of History
  • Michigan State University

  • Fine, Sidney
  • Emeritus, Department of History
  • University of Michigan

  • Fisher, Glenn W.
  • Emeritus, Hugo Wall School for Urban and Public Affairs
  • Wichita State University

  • Flanagan, Maureen A.
  • Department of History
  • Michigan State University

  • Foster, Mark S.
  • Department of History
  • University of Colorado, Denver

  • Fraser, Walter J., Jr.
  • Department of History
  • Georgia Southern University

  • Fredericksen, Patricia J.
  • Department of Political Science
  • Washington State University

  • French, Roderick S.
  • University Seminars
  • George Washington University

  • Fried, Lewis
  • Department of English
  • Kent State University

  • Gabaccia, Donna
  • Charles H. Stone Professor of American History
  • University of North Carolina, Charlotte

  • Galishoff, Stuart
  • Department of History
  • Georgia State University

  • Garcia, John A.
  • Department of Political Science
  • University of Arizona


Page xxi

  • Garner, John S.
  • School of Architecture
  • University of Illiniois, Urbana-Champaign

  • Gerber, Philip
  • Department of English
  • State University of New York, College at Brockport

  • Giamo, Benedict
  • Department of American Studies
  • University of Notre Dame

  • Gilfoyle, Timothy J.
  • Department of History
  • Loyola University Chicago, Lake Shore Campus

  • Gilje, Paul A.
  • Department of History
  • University of Oklahoma

  • Gillette, Howard, Jr.
  • American Studies Program
  • George Washington University

  • Glasmeier, Amy
  • Department of Geography
  • Pennsylvania State University

  • Gold, Christina Sheehan
  • Department of History
  • University of California, Los Angeles

  • Goldfield, David
  • Robert Lee Bailey Professor of History
  • University of North Carolina, Charlotte

  • Goldin, Milton
  • Milton Goldin Company
  • Tarrytown, New York

  • Goodsell, Charles
  • Center for Public Administration and Policy
  • Virginia Polytechnic Institute and State University

  • Gough, Robert
  • Department of History
  • University of Wisconsin, Eau Claire

  • Green, Norma F.
  • Department of Journalism
  • Columbia College Chicago

  • Greenberg, Amy S.
  • Department of History
  • Pennsylvania State University

  • Grenier, Guillermo J.
  • Department of Sociology and Anthropology
  • Florida International University

  • Griffin, Joseph
  • Emeritus, Department of English
  • University of Ottawa

  • Grossman, Barbara W.
  • Mary Ingraham Bunting Institute
  • Radcliffe College

  • Grossman, James
  • Newberry Library
  • Chicago, Illinois

  • Groth, Paul
  • Department of Architecture
  • University of California, Berkeley

  • Haas, Edward F.
  • Department of History
  • Wright State University

  • Hakim, Simon
  • Department of Economics
  • Temple University

  • Hale, Jason
  • Bradley Department of Electrical Engineering
  • Virginia Polytechnic Institute and State University

  • Hanes, Jeffrey Eldon
  • Department of History
  • University of Oregon

  • Hardy, Stephen H.
  • Department of Kinesiology
  • University of New Hampshire

  • Harm, Nancy J.
  • School of Social Work
  • University of Arkansas, Little Rock

  • Harmon, Sandra D.
  • Department of History
  • Illinois State University

  • Harris, Richard
  • Department of Geography
  • McMaster University

  • Hawes, Joseph
  • Department of History
  • University of Memphis

  • Haywood, C. Robert
  • Emeritus, Department of History
  • Washburn University

  • Hempstead, Katherine
  • Office of Population Research
  • Princeton University

  • Henderson, A. Scott
  • Independent Scholar
  • Aiken, South Carolina

  • Hennesey, James
  • Jesuit Residence
  • Le Moyne College


Page xxii

  • Henslin, James
  • Department of Sociology and Social Work
  • Southern Illinois University, Edwardsville

  • Herscovici, Steve
  • Senior Economist, Analysis Group/Economics
  • Cambridge, Massachusetts

  • Hill, Patricia Evridge
  • Department of Social Science
  • San José State University

  • Hilton, George W.
  • Emeritus, Department of Economics
  • University of California, Los Angeles

  • Hirsch, Arnold R.
  • Department of History
  • University of New Orleans

  • Hoffman, Steven J.
  • Department of History
  • Southeast Missouri State University

  • Holli, Melvin J.
  • Department of History
  • University of Illinois, Chicago

  • Holloran, Peter
  • Independent Scholar
  • Cambridge, Massachusetts

  • Holtzclaw, Robert P.
  • Department of English
  • Middle Tennessee State University

  • Hood, Clifton
  • Department of History
  • Hobart and William Smith Colleges

  • Hoover, Dwight W.
  • Emeritus, Department of History
  • Director Emeritus, Center for Middletown Studies

  • Ball State University
  • Howe, Deborah
  • Department of Urban Studies and Planning
  • Portland State University

  • Hudnut-Beumler, James
  • Dean of Faculty
  • Columbia Theological Seminary

  • Hunt, Michael E.
  • Environment, Textiles, and Design
  • University of Wisconsin

  • Hunter, Albert
  • Department of Sociology
  • Northwestern University

  • Hutcheson, John D., Jr.
  • College of Public Administration and Urban Studies
  • Georgia State University

  • Hyman, Harold M.
  • Emeritus, William P. Hobby Professor of History
  • Rice University

  • Issel, William
  • Department of History
  • San Francisco State University

  • Isserman, Maurice
  • Department of History
  • Hamilton College

  • Jensen, Richard
  • Department of History
  • University of Illinois, Chicago

  • Johanningsmeier, Edward L.
  • University Parallel Program
  • University of Delaware

  • Johnson, David A.
  • College of Architecture and Planning
  • University of Tennessee, Knoxville

  • Johnson, David R.
  • Division of Behavioral and Cultural Sciences
  • University of Texas, San Antonio

  • Johnson, Marilynn
  • Department of History
  • Boston College

  • Johnson, Victoria
  • School of Cinema-Television
  • Division of Critical Studies
  • University of Southern California

  • Jones, Kathleen W.
  • Department of History
  • Virginia Polytechnic Institute and State University

  • Kantor, Paul
  • Department of Political Science
  • Fordham University

  • Karr, Ronald Dale
  • O’Leary Library
  • University of Massachusetts, Lowell

  • Kaufman, Burton I.
  • Department of History and Center for Interdisciplinary Studies
  • Virginia Polytechnic Institute and State University

  • Keating, Ann Durkin
  • Department of History
  • North Central College


Page xxiii

  • Keller, Mollie
  • Department of Archives and Records
  • Bridgeport, Connecticut

  • Kemp, John R.
  • Office of Public Information and Publications
  • Southeastern Louisiana University

  • Kennedy, Lawrence W.
  • Department of History and Political Science
  • University of Scranton

  • Kennedy, Rick
  • Department of History and Government
  • Point Loma Nazarene College

  • Kerson, Toba Schwaber
  • Graduate School of Social Work and Social Welfare
  • Bryn Mawr College

  • Kerstein, Robert
  • Department of History, Political Science and Psychology
  • University of Tampa

  • Kilar, Jeremy W.
  • Department of History
  • Delta College

  • King, Leslie J.
  • Department of Geography
  • McMaster University

  • Kirk, Gordon W., Jr.
  • Department of History
  • Western Illinois University

  • Kirschner, Don S.
  • Emeritus, Department of History
  • Simon Fraser University

  • Klaus, Susan
  • Past Imperfect, Consultants in Historical Research
  • Washington, D.C.

  • Klebaner, Benjamin J.
  • Department of Economics
  • City College of the City University of New York

  • Kleinberg, S. J.
  • American Studies
  • Brunel University, London

  • Klink, William R.
  • Department of Languages and Literature
  • Charles County Community College

  • Knepper, Cathy D.
  • Independent Scholar
  • Kensington, Maryland

  • Knobel, Dale T.
  • President, Denison University
  • Granville, Ohio

  • Knox, Paul L.
  • Dean, College of Architecture and Urban Studies
  • Virginia Polytechnic Institute and State University

  • Kornwolf, James D.
  • Department of Art and Art History
  • College of William and Mary

  • Krinsky, Carol Herselle
  • Department of Fine Arts
  • New York University

  • Krynicki, Dorothy
  • Department of Political Science
  • Fordham University

  • Kuhn, Sarah
  • Department of Regional Economic and Social Development
  • University of Massachusetts, Lowell

  • Kujawa, Richard Stephen
  • Department of Geography
  • Saint Michael’s College

  • Lane, James B.
  • Department of History and Philosophy
  • Indiana University Northwest

  • Lane, Roger
  • Department of History
  • Haverford College

  • Lazarus, Barry
  • Doctor of Medicine
  • West Hartford, Connecticut

  • Lees, Andrew
  • Acting Dean of the Graduate School
  • Rutgers University, Camden

  • Leggett, John C.
  • Department of Sociology
  • Rutgers University

  • Leonard, Stephen J.
  • Department of History
  • Metropolitan State College of Denver

  • Lewis, Carol W.
  • Department of Political Science
  • University of Connecticut

  • Leyendecker, Liston E.
  • Department of History
  • Colorado State University

  • Linden, Blanche M. G.
  • Independent Scholar
  • Fort Lauderdale, Florida

  • Lindstrom, Diane
  • Department of History
  • University of Wisconsin


Page xxiv
  • Liscombe, R. Windsor
  • Department of Fine Arts
  • University of British Columbia

  • Loeb, Carolyn
  • Department of Art
  • Central Michigan University

  • Loviscek, Anthony L.
  • Department of Economics
  • Seton Hall University

  • Luckingham, Bradford
  • Department of History
  • Arizona State University

  • Lui, Adonica
  • Department of Sociology
  • Harvard University

  • MacLachlan, Ian
  • Department of Geography
  • University of Lethbridge

  • Magliari, Michael
  • Department of History
  • California State University, Chico

  • Mahoney, Timothy R.
  • Department of History
  • University of Nebraska, Lincoln

  • Maland, Charles
  • Department of English
  • University of Tennessee, Knoxville

  • Malino, Sarah S.
  • Department of History
  • Guilford College

  • Manzo, Joseph T.
  • Department of Geography
  • Concord College

  • Maranto, Robert
  • Department of Government and Law
  • Lafayette College

  • Marlais, Michael
  • Department of Art
  • Colby College

  • Marling, Karal Ann
  • Department of Art History and American Studies
  • University of Minnesota

  • Marsh, Margaret
  • Department of History
  • Temple University

  • Marston, Sallie
  • Department of Geography and Regional Development
  • University of Arizona

  • Martin, Michel
  • Department of History
  • Temple University

  • Martone, Michael
  • Department of English
  • University of Alabama

  • Masteller, Richard N.
  • Division of Humanities and Arts
  • Whitman College

  • McComb, David G.
  • Department of History
  • Colorado State University

  • McMullin, Thomas A.
  • Department of History
  • University of Massachusetts, Boston

  • McNickle, Chris
  • Independent Scholar
  • New York, New York

  • Mehrhoff, W. Arthur
  • Local and Urban Affairs Program
  • St. Cloud State University

  • Melosi, Martin V.
  • Department of History
  • University of Houston

  • Mergen, Bernard
  • American Studies Program
  • George Washington University

  • Miller, Donald L.
  • John Henry MacCracken Professor of History
  • Lafayette College

  • Miller, Randall M.
  • Department of History
  • Saint Joseph’s University

  • Miner, Curtis
  • Pennsylvania Historical and Museum Commission
  • State Museum of Pennsylvania

  • Moogk, Peter N.
  • Department of History
  • University of British Columbia

  • Morgan, H. Wayne
  • Department of History
  • University of Oklahoma

  • Morgan, Keith
  • Art History Department
  • Boston University

  • Mormino, Gary R.
  • Department of History
  • University of South Florida


Page xxix

  • Yagoda, Ben
  • Department of English
  • University of Delaware

  • Young, Terence
  • Department of History
  • Clemson University

  • Zonderman, David
  • Department of History
  • North Carolina State University


Page xxv

  • Moss, Richard
  • Department of History
  • Colby College

  • Muccigrosso, Robert
  • Department of History
  • Brooklyn College of the City of New York

  • Murphy, Russell D.
  • Department of Government
  • Wesleyan University

  • Namorato, Michael
  • Department of History
  • University of Mississippi

  • Nanry, Charles
  • School of Management and Labor Relations
  • Rutgers University

  • Nellis, Eric G.
  • Department of History
  • Okanagan University College

  • Nelson, Arthur C.
  • City Planning, Public Policy and International Affairs
  • Georgia Institute of Technology

  • Nelson, Joel I.
  • Department of Sociology
  • University of Minnesota

  • Nelson, Kristine E.
  • Graduate School of Social Work
  • Pennsylvania State University

  • Newell, Charldean
  • Department of Public Administration
  • University of North Texas

  • Nice, David C.
  • Department of Political Science
  • Washington State University

  • Nord, David Paul
  • Journalism and American Studies
  • Indiana University

  • Nowak, David J.
  • Northeastern Forest Experiment Station
  • Forest Service, United States Department of Agriculture

  • Nye, David
  • Center for American Studies
  • Odense University, Denmark

  • Ochsner, Jeffrey Karl
  • Department of Architecture
  • University of Washington

  • O’Connor, Carol
  • Department of History
  • Utah State University

  • Ogilvie, Philip
  • Office of Public Records
  • Washington, D.C.

  • O’Hara, James
  • Department of English
  • Pennsylvania State University, York Campus

  • O’Kane, James
  • Department of Sociology
  • Drew University

  • Orser, W. Edward
  • American Studies Department
  • University of Maryland, Baltimore County

  • Orum, Anthony M.
  • Department of Sociology
  • University of Illinois, Chicago

  • Pacyga, Dominic A.
  • Liberal Education Department
  • Columbia College

  • Parry, Sally E.
  • Department of English
  • Illinois State University

  • Pascoe, Craig
  • Department of History
  • University of Tennessee

  • Peterson, Jon A.
  • Department of History
  • Queens College of the City University of New York

  • Pierannunzi, Carol
  • Department of Political Science
  • Kennesaw State College

  • Pike, Burton
  • Comparative Literature and German
  • Graduate Center of the City University of New York

  • Pike, Robert M.
  • Department of Sociology
  • Queen’s University

  • Pisciotta, Alexander W.
  • Department of Criminal Justice and Social Work
  • Kutztown University

  • Power, Garrett
  • School of Law
  • University of Maryland

  • Prestamo, Felipe J.
  • School of Architecture
  • University of Miami

  • Prinz, Andrew K.
  • Urban Studies Program
  • Elmhurst College


Page xxvi

  • Rainey, Reuben M.
  • Department of Landscape Architecture
  • University of Virginia

  • Ramirez, Jan Seidler
  • Associate Director
  • Museum of the City of New York

  • Rappaport, Theodore S.
  • Bradley Department of Electrical Engineering
  • Virginia Polytechnic University and State University

  • Rayfield, Jo Ann
  • Department of History
  • Illinois State University

  • Reed, James W.
  • Department of History
  • Rutgers University, New Brunswick

  • Reilly, Edward C.
  • Department of English
  • Arkansas State University

  • Rich, Wilbur C.
  • Department of Political Science
  • Wellesley College

  • Riess, Steven A.
  • Department of History
  • Northeastern Illinois University

  • Robertson, Kent A.
  • Local and Urban Affairs Program
  • St. Cloud State University

  • Rock, Howard A.
  • Department of History
  • Florida International University

  • Rodriguez, Joseph A.
  • Department of History
  • University of Wisconsin, Milwaukee

  • Rorabaugh, W. J.
  • Department of History
  • University of Washington

  • Rosenzweig, Roy
  • Department of History
  • George Mason University

  • Rosner, David
  • Graduate School and University Center
  • City University of New York

  • Ruchelman, Leonard
  • Department of Urban Studies
  • Old Dominion University

  • Rury, John
  • School of Education
  • DePaul University

  • Sánchez-Jankowski, Martín
  • Department of Sociology
  • University of California, Berkeley

  • Sautter, Udo
  • Seminar für Zeitgeschichte
  • Professur für nordamerikanische Geschichte
  • Eberhard-Karls Universität Tübingen

  • Sawislak, Karen
  • Department of History
  • Stanford University

  • Scharnhorst, Gary
  • Department of English Language and Literature
  • University of New Mexico

  • Scherzer, Kenneth A.
  • Department of History
  • Middle Tennessee State University

  • Schlereth, Thomas J.
  • Department of American Studies
  • Department of History
  • University of Notre Dame

  • Schneider, John C.
  • Corporate and Foundation Relations
  • Tufts University

  • Schwartz, Joel
  • Department of History
  • Montclair State University

  • Scott, Pamela
  • Papers of Pierre Charles L’Enfant
  • Washington, D.C.

  • Sculle, Keith A.
  • Head, Research and Education
  • Illinois Historic Preservation Agency

  • Shachmurove, Yochanan
  • Department of Economics
  • University of Pennsylvania

  • Shapiro, Herbert
  • Department of History
  • University of Cincinnati

  • Shaw, Ronald E.
  • Department of History
  • Miami University (Ohio)

  • Sies, Mary Corbin
  • Department of American Studies
  • University of Maryland

  • Singer, Stan
  • Film Studies
  • Arizona State University


Page xxvii

  • Skaburskis, Andrejs
  • School of Urban and Regional Planning
  • Queen’s University

  • Slayton, Robert A.
  • Department of History
  • Chapman University

  • Smith, Preston
  • Department of Political Science
  • Mount Holyoke College

  • Soden, Dale E.
  • Department of History
  • Whitworth College

  • Sonenshein, Raphael J.
  • Department of Political Science
  • California State University, Fullerton

  • Soper, Barlow
  • Behavioral Sciences
  • Louisiana Tech University

  • Spaeth, David A.
  • College of Architecture
  • University of Kentucky

  • Spillane, Joseph
  • Department of History
  • Center for Studies in Criminology and Law
  • University of Florida

  • Spinney, Robert G.
  • Department of History
  • Trinity International University

  • Sprague, Paul E.
  • Emeritus, Department of History
  • University of Wisconsin, Milwaukee

  • Squires, Gregory D.
  • Department of Sociology
  • University of Wisconsin, Milwaukee

  • Stansfield, Charles A., Jr.
  • Department of Anthropology and Geography
  • Rowan University of New Jersey

  • Starr, Raymond G.
  • Department of History
  • San Diego State University

  • Steinberg, Allen
  • Department of History
  • University of Iowa

  • Stelter, Gil
  • Department of History
  • University of Guelph

  • Stempel, Tom
  • Department of Radio-TV-Cinema
  • Los Angeles City College

  • Stepenoff, Bonnie
  • Historic Preservation Program
  • Southeast Missouri State University

  • Stevens, John D.
  • Department of Communication
  • University of Michigan

  • Stinson, Robert
  • Department of History
  • Moravian College

  • Sutherland, John F.
  • Director, Institute of Local History
  • Manchester Community College

  • Takagi, Dana Y.
  • Adlai E. Stevenson College
  • University of California, Santa Cruz

  • Tarr, Joel A.
  • Richard S. Caliguiri Professor of Urban and Environmental History and Policy
  • Carnegie Mellon University

  • Teaford, Jon C.
  • Department of History
  • Purdue University

  • Tenenbaum, Susan
  • Department of Political Science
  • Baruch College of the City University of New York

  • Tenzer, Morton J.
  • Department of Political Science
  • University of Connecticut

  • Thomas, June Manning
  • Urban and Regional Planning Program and Urban Affairs Programs
  • Michigan State University

  • Thompson, Gregory L.
  • Department of Urban and Regional Planning
  • Florida State University

  • Thorp, Daniel
  • Department of History
  • Virginia Polytechnic Institute and State University

  • Tischauer, Leslie
  • Division of Social Science
  • Prairie State College

  • Toll, William
  • Department of History
  • University of Oregon


Page xxviii

  • Trolander, Judith Ann
  • Department of History
  • University of Minnesota, Duluth

  • Tucker, C. Jack
  • Department of Sociology
  • Winthrop University

  • Tunbridge, John E.
  • Department of Geography
  • Carleton University

  • von Hoffman, Alexander
  • Joint Center for Housing Studies
  • Harvard University

  • Wach, Howard M.
  • Department of History
  • Bronx Community College

  • Wallenstein, Peter
  • Department of History
  • Virginia Polytechnic Institute and State University

  • Wallis, Allan D.
  • Graduate School of Public Affairs
  • University of Colorado, Denver

  • Weber, Michael P.
  • Department of History
  • Duquesne University

  • Weigold, Marilyn E.
  • Department of History, Political Science and Economics
  • Pace University, White Plains Campus

  • Weingarden, Lauren S.
  • Department of Art History
  • Florida State University

  • Weinstein, Raymond M.
  • Department of Sociology
  • University of South Carolina, Aiken

  • Weisbrot, Robert S.
  • Department of History
  • Colby College

  • Weisenberger, Carol A.
  • Department of History
  • University of Northern Iowa

  • Weiss, Ellen
  • School of Architecture
  • Tulane University

  • West, Graham
  • Chartered Geologist
  • United Kingdom

  • White, John H., Jr.
  • Department of History
  • Miami University (Ohio)

  • Wikstrom, Nelson
  • Department of Political Science
  • Virginia Commonwealth University

  • Williams, Bruce B.
  • Fletcher Jones Professer of Sociology
  • Mills College

  • Williams, Marilyn Thornton
  • Department of History
  • Pace University

  • Wilson, Leslie
  • Department of History
  • Montclair State University

  • Wilson, Lucy
  • Department of English
  • Loyola Marymount University

  • Winkler, Allan M.
  • Department of History
  • Miami University (Ohio)

  • Winter, Robert
  • Arthur G. Coons Professor of the History of Ideas
  • Occidental College

  • Winteregg, Steven L.
  • Department of Music
  • Wittenberg University

  • Wohlenberg, Ernest H.
  • Department of Geography
  • Indiana University

  • Wolner, Edward
  • Department of Architecture
  • Ball State University

  • Wood, Joseph S.
  • Office of the Provost
  • George Mason University

  • Woodard, J. David
  • Department of Political Science
  • Clemson University

  • Woods, Mary
  • Department of Architecture
  • Cornell University

  • Worthington, William
  • National Museum of American History
  • Smithsonian Institution

  • Wright, Charles L.
  • Senior Economist, Projects
  • Interamerican Development Bank

  • Wyly, Elvin
  • Department of Geography
  • Rutgers University


Page xxx


Page xxxiv

places largely on the basis of the relationship between their populations and their political boundaries. But because the bureau has changed these definitions frequently, because it has also changed its terminology often, and because its terminology has rarely, if ever, become part of everyday speech, its various explanations of “urban” and different kinds of urban places have been difficult to understand and to apply.

The Census Bureau first reported the “urban population” of the United States in 1870, and that year it counted the urban population as the number of people living in cities and towns larger than 8,000 people. But for the next three censuses, the bureau defined urban places differently, in some censuses including cities or towns having populations of 4,000 or more, and in other years those with populations of 8,000 or more. In a supplementary report to the twelfth census (1900), published in 1906, the bureau tried to make sense of the different numbers. It finally concluded that “the meaning popularly attached to urban, namely, pertaining to a city, has been found inapplicable to census purposes, owing to the different meanings of ‘city’ in the different parts of the United States.” As a result, that year, and in subsequent censuses up to and including the sixteenth (1940), the population required for an incorporated place to be considered “urban” was reduced to 2,500; New England towns of the same size were considered “urban” even if they did not contain an incorporated place.

The 1940 census also contained a statistical time series of the urban population since 1790. Using the contemporary definition of “urban” (essentially 2,500 people living in an incorporated place), it revealed the number of urban places in each of nine size groups ranging from fewer than 2,500 to more than 1 million. At least until the middle of the twentieth century, then, the Census Bureau implicitly acknowledged that the meaning of the word “urban” rested heavily on population, but it provided no clear explanation of the minimum population required for a place to be considered “urban,” and it failed to explain how the nine different kinds of urban had been determined. Interestingly, it never used the words “town” or “city” when describing the population, perhaps suggesting either that the definitions were unclear, that the bureau was unable to define them satisfactorily, and that the relationship between “town,” “city,” and “urban” could not be determined.

The seventeenth census, taken in 1950, substantially redefined “urban.” The urban population now included all people who lived in (1) incorporated cities, villages, and boroughs larger than 2,500 people, (2) incorporated towns larger than 2,500 except in New England, New York, and Wisconsin, where a “town” was simply a minor subdivision of a county (and also challenging the equation of the word “town” with “city” and “urban”), (3) the densely settled urban fringe of both incorporated and unincorporated areas around cities that had a population of 50,000 or more, and (4) unincorporated places larger than 2,500 outside of the urban fringe. Thus, the definition of “urban” used in 1950 distinguished among places on the basis of their legal status (incorporated or not), geographic status (located outside or inside of New England, New York, or Wisconsin), and political status (part of the urban fringe or not). According to the 1950 Census of Population, this new definition did not “exclude a number of equally large and densely settled places, merely because they were not incorporated.” Even though the bureau was trying to define “urban” more precisely and usefully in order to include the entire urban population and exclude the entire rural population, it probably confused things even more. After explaining why the new definition was superior to the old, the bureau acknowledged that, “although the urban population under the old definition was exactly the population living in urban places … the new definition includes persons living outside urban places.” Remarkable—some towns were not urban, but it was possible for a person to be part of the urban population without living in an urban place.

At the same time, and for the first time, the census of 1950 set forth a new kind of place, the “urbanized area.” The 157 urbanized areas it identified in the United States each included one city of at least 50,000 people and its “urban fringe,” the contiguous area consisting of (1) incorporated places with a population of at least 2,500, (2) incorporated places smaller than 2,500 but containing at least 100 dwelling units and a density of 500 dwelling units per square mile, (3) unincorporated places with a density of 500 dwelling units per square mile, and (4) “territory devoted to commercial, industrial, transportational, recreational, and other purposes functionally related to the central city.” In establishing this new classification, the “major objective” of the bureau was “to provide a better separation of urban and rural population in the vicinity of our cities than was possible under the old definition.”

Although the category of “urbanized area” may not have actually provided a “better separation” of urban and rural, it certainly provided a different definition. Its major effect was to include within the urban population an additional 6,203,596 people who lived “under distinctly urban conditions in the immediate environs of our larger cities.” This increase of almost 10 percent in the number of people living in “urbanized areas” seems to have rested on no objective criteria, standards, or measurements. Instead, the boundaries of “urbanized areas” were determined “after careful examination of all available maps, aerial photographs, and other sources of information.”

But the difficulty of defining “urban” continued. The Census Bureau continued to shy away from the words “city” and “town,” perhaps recognizing their imprecision and lack


Page xxxix

tury, should an author consider or not consider the communities of the Antelope Valley (north of the political boundaries of Los Angeles) as a part of the study? If one is writing about San Francisco, should an author include or not include the many independent municipalities of Marin County, the San Francisco Peninsula, Silicon Valley to the south, and the East Bay, including Berkeley and Oakland? What are the relationships among all of these places, and how have they been mutually related over time, especially the last 50 years? As early as 1964, James E. Vance, Jr., pointed out the difference between San Francisco and the San Francisco Bay area and the need to study the entire Bay area and not just the single well-known city. He pointed out the hazards of thinking that San Francisco had the same importance to everyone in the area and to every part of the area. Just in passing, it seems worth pointing out that the rapid decline and almost complete disappearance of “urban biography” as a distinct genre occurred at about the same time that these new urban forms began to be recognized and that few urban biographies extend beyond the time when issues of new urban forms—the metropolis, the megalopolis, and the edge city—truly became relevant. Perhaps the time has come to resurrect that benighted form of scholarly investigation in order to understand the new processes better.

Asking questions about urban places that are neither city nor suburb implies other subjects that also need exploration. Have these various kinds of urban places produced unique institutions or types of institutions that should be considered separately and regarded as distinct from each other? For example, it is universally conceded that the automobile has had tremendous effects on American cities. But to say that does not consider if “the machine” has functioned differently in, and had different effects on, the city, the suburb, or the metropolis. In the second half of the twentieth century, when almost every member of the American urban middle class has had access to automotive travel, have people in different kinds of urban places used cars differently? Has their particular pattern of automobile use distinguished the lives of people in these different kinds of places and changed the places themselves? While the automobile in the urban setting has only recently begun to be studied and analyzed in depth, the automobile has never been specifically studied with regard to the metropolitan world. One could ask similar questions about any of the institutions that seem so common to the entire society, such as the family, the church or temple, the public school, the country club, or the shopping mall, just to name a few. What is the precise relationship among the Cub Scout pack, the drive-in church, and the modern metropolis? How do these metropolitan institutions differ from earlier urban ones? Do they differ from traditional suburban ones? What do they reveal about the nature of contemporary urban society and the nature of many contemporary places called simply, but imprecisely, “urban”?

Many of the few people who have studied those questions have been set off—or set themselves off—into a separate, scholarly world, a specialized world that approaches urban places in a somewhat roundabout way. They have examined cities from the vantage point of regional planning. And a fundamental problem results. To many people (most especially to those outside the field), the word “region” is ambiguous, and there is a tendency to think that “region” inevitably includes some rural area. To other people, a “region” is either wholly rural, or it is an urban place and any surrounding rural area or areas that it dominates or strongly influences. Therefore, those who conduct regional studies are often thought not to be students of cities.

Of course, people in the field realize that this is false, and that there is a strong link between regional planning and city planning. But perhaps the concept of “region” needs rethinking and should be acknowledged to include “urban” and “urbanized.” Perhaps the links between regional planning and city planning need to be strengthened and broadened so that all kinds of links between cities and regions become more evident. If that happened, then perhaps regions like the Atlantic seaboard from Washington, D.C., to Boston; the area around Philadelphia including places like Camden, New Jersey; the San Francisco Bay area; or the Los Angeles-Long Beach Metropolitan Region would be studied in their entirety, and we would understand them more easily. Doing so might be an overwhelming scholarly task, but if it happened, important phenomena might not be overlooked, subjects might not be conceived as narrowly as they have been, and analysis might not be shaped and limited by a vocabulary that hides as much as it discloses.

Hopefully, this encyclopedia provides insight and understanding into where we have been, and where we are, and what we already know about the urban world. If it does that successfully, perhaps it will also tell us where we still need to go and what we still need to learn.

References

Oxford English Dictionary, http://etext.virginia.edu/oed.html, 1997. At Electronic Text Center, University of Virginia Library.

Tisdale, Hope. “The Process of Urbanization.” Social Forces 20 (1942): 311–316.

U.S. Bureau of the Census. Historical Statistics of the United States, Colonial Times to 1970. 2 vols. Vol. I, 2. Washington, DC: Government Printing Office, 1975.

———. Nineteenth Census of the United States (1970). Census of Population, Vol. 1, part A, sec. 1, page x. Washington, DC: Government Printing Office, 1970.

———. Seventeenth Census of the United States (1950). Census of Population: Number of Inhabitants, Vol. I, xvii. Washington, DC: Government Printing Office, 1950.


Page xxxv

of clear meaning. Instead, it reported the population of two other kinds of places—“standard metropolitan areas” and “central cities.” The Federal Committee on Standard Metropolitan Areas, composed of representatives from various interested agencies and sponsored by the Bureau of the Budget, created the “standard metropolitan area” (SMA) to establish comparability among the data gathered and presented by different agencies of the federal government, including the Census Bureau itself, as well as the metropolitan districts used in the Census of Population, the industrial areas used in the Census of Manufactures, and the labor market areas used by the Bureau of Employment Security. To be an SMA, a county (or group of adjacent counties) had to satisfy several conditions. It had to have at least one city with 50,000 people; moreover, the whole area had to have a “metropolitan” character, which meant that it was “socially and economically integrated with the central city.”

To establish metropolitan character, a county (1) needed either to contain 10,000 nonagricultural workers, or to contain 10 percent of the nonagricultural workers of the entire SMA, or to have at least 50 percent of its population living in an area contiguous to the central city and have a population density of at least 150 people per square mile, and (2) needed to have a work force that was at least two-thirds nonagricultural.

In addition, to be considered part of an SMA, (1) at least 15 percent of the workers living in a contiguous county had to work in the county containing the largest city in the SMA, or (2) 25 percent of the people working in a contiguous county had to reside in the county containing the largest city in the SMA, or (3) the number of monthly telephone calls made to the largest city in the SMA from a contiguous county had to be at least four times the number of telephone subscribers in the county. Suddenly, and with no apparent warning, where an area’s labor force worked and the destination of its telephone calls had become a distinguishing factor in the definition of “metropolitan.”

At the same time that the Census Bureau established the existence of SMAs, it also designated some cities as “central cities.” In fact, an SMA could have more than one “central city,” certainly an unusual use of the word “central.” The largest was known as the “principal central city,” but other cities with populations greater than 25,000 and at least one-third as large as that of the principal central city could also be designated a “central city.” At the time of the 1950 census, several SMAs possessed more than one “central city.”

The terminology that the bureau used to describe the population in 1950 says several things about its concept of urban places. For one thing, the bureau distinguished between an “urban place” and the “urban population.” A person did not have to live in an “urban place” in order to be counted as part of the “urban population.” In addition, the Census Bureau differentiated not only between “urban place” and “urban population,” but also among different kinds of urban places, and not just towns and cities. There were “urban places,” “urbanized areas,” “standard metropolitan areas,” and “central cities,” as well as “principal central cities.” As would be expected, each had its own definition and each suggested different counts of the urban population of the United States.

However, the new definitions of 1950 did not satisfy the Census Bureau for long, and it tried refining them in 1970. That year, it modified them in several significant ways. It noted that between 1960 and 1970, something quite new had occurred in the United States. In annexing surrounding territory (an old process), cities such as Chesapeake, Virginia, and Oklahoma City, Oklahoma, had incorporated areas that would otherwise have been considered “rural.” This created a real dilemma if the bureau were to continue using political boundaries in defining “urban.” If everyone who lived in those newly incorporated areas was classed as “urban,” then the “urban population” would include “persons whose environment is primarily rural in character.” In order to avoid this possibility, the Census Bureau created still another new category, the “extended city.” An “extended city” was legally a “city,” but one that had both an “urban” part and a “rural” part. It contained at least five square miles with a population density of fewer than 100 people per square mile; moreover, this area (the incorporated rural extension to the city) had to constitute at least 25 percent of the total land area of the legal city. Implicitly, the bureau was again suggesting a distinction between “urban” and “city.” A “city,” or at least parts of one, was not necessarily “urban.”

Ironically, at the same time that the bureau was excluding this group of rural people from the urban population, it was nevertheless including the entire population of “urbanized areas” within the urban population. While it was removing from the urban population some people who lived in cities established by a government, it was adding others in areas it considered rural, or putting it another way, it was refining the meanings of “urbanized area,” “central city,” and “urban fringe” in contradictory ways. As just mentioned, everyone who lived in an “urbanized area” became part of the “urban population.” But a particular city’s name now had to be incorporated into the name given an “urbanized area” for that city to be considered a “central city.” Even this was not precise enough, and the names given to “urbanized areas” were restricted to three cities. The largest city was generally listed first, followed by the next two, but each of them had to have a population of at least 250,000. Yet even that wasn’t exactly adequate, and four exceptions were made: the “urbanized areas” of New York, New York-Northeastern New Jersey, which contained New York City and Newark, Jersey City, Paterson,


Page xxxvi

Clifton, and Passaic, New Jersey; Chicago, Illinois-Northwestern Indiana, which included Chicago, Illinois, and Gary, Hammond, and East Chicago, Indiana; Los Angeles-Long Beach, which encompassed Los Angeles, Long Beach, Anaheim, Santa Ana, and Garden Grove; and San Francisco-Oakland, which incorporated San Francisco, Oakland, and Vallejo. Finally, in the census of 1970, the bureau changed the term used for metropolitan areas from Standard Metropolitan Area (SMA) to Standard Metropolitan Statistical Area (SMSA), and it decided that everyone who lived in an SMSA was part of the “metropolitan population.” Going even farther, it classed the entire population of the United States as “inside central city or cities” and “outside central city or cities.” Everyone who lived outside of an SMSA was classed as part of the “nonmetropolitan population.”

Fearing that all of these distinctions might be confusing, in 1970 the bureau tried to explain the relationships among the different kinds of urban places. “Urbanized areas” could be seen as physical cities rather than legal cities or metropolitan communities. They were usually smaller than SMSAs and were contained within an SMSA. But, in some cases, because the boundaries of an SMSA were determined by political boundaries, and the boundaries of an “urbanized area” followed patterns of urban land use, an “urbanized area” could be interpreted as “the thickly settled core” of an SMSA, reflecting the “existence of considerable rural areas in metropolitan counties.”

In both the census of 1980 and the census of 1990, the bureau changed its terminology once again. For 1980, it devised the “Standard Consolidated Statistical Area.” This new term reflected the fact that, in some parts of the United States, contiguous SMSAs themselves had become so economically and socially integrated with each other that some concept linking them together and reflecting their relationship needed to be created. And, in 1990, the bureau attempted to rationalize both usage and definition. It made only minor changes in the definitions of “urban,” “extended city,” and “urbanized area.” It made its greatest modifications in considering the “metropolis.” It loosely defined the “metropolitan area” (MA) as a place with a large population nucleus and any adjacent communities highly integrated with it socially and economically. To be an MA, an area required either a single place whose population was at least 50,000 or an urbanized area as defined by the Census Bureau that had a population of 100,000 (only 75,000 in New England). An MA also contained one or more central counties that had close economic and social ties with the central county city, that had a specified level of commuting, and that met certain standards concerning population density, urban population, and population growth. The bureau classed an MA as either a Metropolitan Statistical Area (MSA) or a Consolidated Metropolitan Statistical Area (CMSA). To be considered an MSA, a place had to be relatively freestanding and not associated with other MSAs. But, if an MSA had a population exceeding 1 million people, the bureau could divide it into Primary Metropolitan Statistical Areas (PMSAs). In this case, the bureau considered the MSA to be a CMSA, and it recognized subordinate PMSAs that it defined as a “large urbanized county or cluster of counties that demonstrates very strong internal and social links, in addition to close ties to other portions of the larger area.”

Perhaps this ongoing refinement of terms, concepts, and definitions by the Census Bureau reflects nothing more than the knowledge that “urban” places have grown larger over time. This is certainly true. But the changed—and constantly changing—vocabulary and usage reflects more. For one thing, it indicates the recognition that as “urban” places grew larger and became more populous, they overflowed their political boundaries, and this created serious problems as the bureau tried to count the “urban” and the “rural” population and distinguish between them. When the problem began, some states did not use the words “town” or “city” in the same way as other states. In some, the word “town” or “township” did not necessarily denote an urban place. According to the bureau, some of those localities obviously belonged in any reporting of the urban population, but others did not. In other instances, population that clearly seemed to be part of an urban place functionally, and was contiguous to that urban place, was positioned beyond its legal, political borders. Clearly, this population was not “rural” in the sense of “living a rural life,” but neither did these people live in a legal town or city. Should that place be considered urban? Sometimes, a place clearly existed and functioned within a particular urban realm but lay beyond a city’s boundaries and did not even adjoin it. Was that place “urban” or not?

All of these questions arose from more than a deeper comprehension of cities. The Census Bureau was essentially recognizing and acknowledging that political boundaries did not necessarily contain the entire urban population, and it was trying to resolve this dilemma by recognizing new kinds of places and devising new terms that permitted the inclusion of the residents of these places within the total urban population. However, there was more to it than that. The number of terms created, and the attempt at precise definitions, seem to imply the recognition of functional differences between “urban” areas of different sizes. Even more, while the technically precise, narrow definitions that the Census Bureau used never entered the common vocabulary, an alternative set of words and phrases crept into everyday speech and also the vocabulary used by students of cities—words like “suburb,” “megalopolis,” “multicentered metropolis,” or, most recently, “edge city.” The development of this added vocabulary made the very definition of the word “city” itself


Page xxxvii

more nebulous and vague, especially for urbanists. For example, if a “metropolis” somehow differed from a “city,” then both words needed defining in a way that communicated the differences clearly, otherwise the distinction meant little. When people heard about or read about or analyzed New York City or Boston or Chicago, or especially Phoenix or Houston or some of the newer locations in the Sunbelt, it was necessary to know if the subject being considered was the whole “metropolitan region” or only the place contained within the political boundaries of an incorporated city. To use the terminology of the census, was one referring to an “urbanized area,” “a metropolitan area,” “a central city,” or “a consolidated metropolitan area”? To use the more common terms, was one referring to the political city, the metropolitan area, or the whole megalopolis?

To some degree, but in a rather simplistic way, the more commonly used words and phrases constitute little more than a hierarchy of size. From smallest to largest, the pecking order of size ranges from hamlet to village to town to city to metropolis to megalopolis. Merriam-Webster’s WWWebster Dictionary on the World Wide Web defines “hamlet” as “a small village,” a “village” as “a settlement usually larger than a hamlet but smaller than a town,” a “town” as “a compactly settled area usually larger than a village but smaller than a city,” a “city” as “an inhabited place of greater size, population, or importance than a town or village,” a “metropolis” as “a large important city,” and a “megalopolis” as “a very large important city.”

But to contend that the only, or even that the most significant, distinction among these words (or the ones devised by the Census Bureau) and the places they denote is size overlooks significant factors and traits. For one thing, basing a hierarchy on size alone disregards other important words or phrases—terms like “suburb” or “multicentered metropolis” or “edge city” that don’t fit quite as neatly. These words can be squeezed into the same hierarchy as the others only if some distinguishing characteristic or characteristics other than size is admitted.

Moreover, claiming that a hierarchy of these terms is based exclusively on size ignores striking differences among places that are designated differently. While any place called a city is probably larger than a town, is greater size its only, or even its primary, distinguishing feature? Perhaps cities have one or more highways running through or around them, but major expressways come nowhere near towns. How significant is that difference? Enough to differentiate a “city” from a “town”? Or is it simply a fortuitous or secondary condition, less important than population in determining if a place is a “city” or a “town”? Turning the tables for a moment, while a large proportion of the people who live in a village might practice agriculture, most residents of a town are not at all likely to engage in farming. Is that economic difference less important than population in making a place a “village” rather than a “town”? Can a town possibly have an agricultural economy? If not, is the nature of the economic base a defining characteristic of different kinds of places, both small and large, including the “megalopolis” or (to use the census term) the “consolidated metropolitan statistical area”?

Perhaps these questions seem silly and headed nowhere. It would be easy to ask what difference it makes if a place is called a “village” rather than a “town.” Who cares if a place is termed a “city” rather than a “metropolis”? Why does it matter if a place is a “metropolitan statistical area” or a “primary metropolitan statistical area”? What difference could there possibly be if the entire “urbanized” population actually lives in “urbanized areas”? To some extent, it matters very little. In everyday conversation, it probably doesn’t make much difference at all if someone calls Camden, New Jersey, just across the Delaware River from Philadelphia, Pennsylvania, with a population greater than 500,000 in 1990, a city, a suburb of Philadelphia, a part of the Philadelphia metropolitan area, or part of the East Coast megalopolis that extends from Washington, D.C., to the south to Boston, Massachusetts, to the north.

But it is also true that each of these terms has different connotations and implies something very different about Camden, its functioning, its relationship to Philadelphia, and how it connects to the entire population of the region. Perhaps more important, each terminology suggests something quite different about the life of Camden and the lives of the people who live there. The way in which a place is described determines how that place is perceived by an audience.

Equally important, if not more so, is the issue of government policy. If different kinds of urban places actually have different characteristics and different natures other than their population, it is critical for officials at every level of government to know those traits and whether any particular place is more properly a “city” or a “metropolis,” for example. If officials do not understand those characteristics and those natures, then any attempt to create effective policies and programs must fail. If a policy is to succeed, what can or cannot be done or undone must be shaped, at least in part, by whether a particular condition or state or problem (whatever it might be) is inherently an integral part of a place being a “city,” a “town,” or a “suburb” or if that status is irrelevant to the issue. Without that understanding, a policy may well be misguided and a total waste of time, energy, and resources. It might even have serious, negative consequences.

Our vocabulary contains words and phrases that identify and refer to many different kinds of urban places that are recognized as being distinct. The very creation and usage of that broad terminology strongly attests to the perception of


Page xxxviii

variations among those places. But, the differences have yet to be explained clearly and effectively, certainly not by compilers of dictionaries or by the Census Bureau. When people say “Los Angeles,” it is frequently not at all clear whether they mean a particular city, a county, a metropolitan area, a large part of southern California (whatever that might mean), or if they are just using the name of the city figuratively and symbolically. Many people who live in Orange County, just east of Los Angeles and adjacent to it, understand this very well. They hate being called Angelenos and being said to live in Los Angeles. Many of them detested having the local professional baseball team called the California Angels and applauded the recent change to the Anaheim Angels. While the name of a baseball team might not be very consequential, if policymakers attempt to confront traffic problems, or the increasing number of “dysfunctional” families, or the extent of drug abuse, or any other perceived problem in a populous place, they need to be quite sure if the specific condition that troubles them has developed from “city-ness,” “metropolitan-ness,” “megalopolitan-ness,” or if it has just developed because a particular group of people happen to live there. Does a specific place have a certain need or problem because Anaheim exists? Because Irvine belongs to the Los Angeles-Long Beach Metropolitan Region? Because Santa Ana is part of the southern California megalopolis? What is the crucial variable that determines whether a place is part of an “urban area,” an “urbanized area,” a “metropolitan statistical area,” a “primary metropolitan statistical area,” or a “consolidated metropolitan statistical area”? These distinctions must matter. If they do not, it is very difficult, if not impossible, to understand why so much effort has been expended on developing them.

This encyclopedia attempts to, at least, confront all these questions and offer a few tentative answers. But as much as this work tells about the cities and suburbs of the past and the present, it reveals equally well the tremendous amount still unknown and waiting to be learned. For example, what exactly is a suburb? The WWWebster Dictionary says that it is “an outlying part of a city or town” or “a smaller community adjacent to or within commuting distance of a city” or “the residential area on the outskirts of a city or large town.” These definitions suggest peripheral location, subordinate status, and economic dependence. But is that true? Is a suburb just a place on the edge of a city that is “functionally” connected to that city? Or does a suburb have some nature and set of characteristics independent of the city itself? Can all suburbs over time be considered comparable and be compared to each other? Does the same word accurately describe Beverly Hills, completely surrounded by Los Angeles in the 1990s, and Brookline, on the outskirts of Boston in the 1850s? Is the “suburb” of 31,971 in 1990 and located in the midst of a sprawling megalopolis so similar to a “suburb” of 5,164 on the outskirts of a city in 1860 that the same term describes both satisfactorily? Is Beverly Hills subordinate to Los Angeles? How many residents of that independent city think that they are dependent on Los Angeles or understand the relationship between Beverly Hills and Los Angeles? What percentage of the population of that much smaller city commute to work in Los Angeles? Is driving two miles across the boundary along Santa Monica Boulevard to Century City really commuting?

These questions, and countless others like them, have rarely been asked, much less answered. But in order to understand urban civilization and urban society, it is critical to know about a whole panoply of urban forms, about the recently discovered “edge city” and about the “metropolis” and “megalopolis,” for example. What are the most significant characteristics of those latter two places? How does either of them differ from a city, or from the other? Are they simply descriptive words that characterize places on the basis of the size of their populations, geographic extent, and crossing of urban borders? Or is there something analytically and functionally different about them that actually shapes their nature, determines the lives of the people who live in them, and has crucial implications for the development and formulation of policy? Are their institutions significantly different from those of traditional cities?

But before those questions can be answered, perhaps even before they should be asked, other queries need to be posed and resolved. More histories of individual cities and suburbs are needed, especially of contemporary cities and suburbs. As of 1997 no scholarly histories had been published on several of the 25 largest cities in the United States and of countless smaller but nevertheless important ones. This absence is perhaps related to the fact that many of these cities are in the Southwest, West, or other parts of the Sunbelt. There are almost no scholarly histories of the most important or largest (not at all the same) “suburbs” in the United States today. Most of these cities, and almost all of the suburbs, developed more recently; Boston has certainly been studied far more than Seattle or El Paso. Perhaps newer places have evolved in ways that seem different from the cities and suburbs that developed in the eighteenth century or the first half of the nineteenth century, and they have not had time to attract the interest of a substantial number of scholars. Maybe that will change as a new generation of scholars emerges.

Furthermore, it is almost impossible to think of these younger cities and suburbs without immediately thinking of the entire metropolitan, or even megalopolitan, region, not just the traditional “central” city and its surrounding or outlying suburbs. But that very fact, then, raises significant questions about what should and should not be studied. If one is trying to understand Los Angeles in the late twentieth cen-